Алексей Атеев - Город теней

1 Алексей Атеев

ГЛАВА 1

Всю жизнь, сколько он себя помнил, Георгий Лесков мечтал найти клад. Возможно, в раннем детстве подобные мысли, если они и присутствовали, окончательно не оформились, однако уже в детском саду Жора столь целеустремленно ковырялся в песочнице и столь глубокомысленно изучал извлеченный оттуда осколок бутылочного стекла или почерневшую монетку, что воспитательница и нянечка называли малютку Лескова не иначе, как «наш археолог».
Шло время, Георгий выучился читать, и любимыми его книгами стали «Остров сокровищ» Стивенсона, «Приключения Тома Сойера» Марка Твена, а также «Приключения Калле Блумквиста» Астрид Линдгрен. Во всех этих произведениях речь, как известно, идет о поиске кладов. Однако наш герой не только исправно читал занимательные книжки, не только грезил о тропических островах и древних замках, но и помаленьку стал осваивать хитрую науку кладоискательства. Проживал он в стольном граде, где на чердаках и в подвалах среди разной рухляди и хлама иной раз попадались и весьма ценные вещи. К тому же в московской земле лежало столько запрятанного и потерянного добра, что при определенном навыке в ней можно отыскать подлинные сокровища.
Нужно отметить: первоначально Жора не стремился нажиться и тем более разбогатеть на своих изысканиях. Скорее в нем бушевала жажда открытий, ведь Лесков сызмальства был романтиком, а в школе и на улице слыл фантазером. Однако, как известно, кто ищет, тот всегда найдет. Стал находить и Жора.
В Москве постоянно что-то строят и перестраивают. Улицы раскапывают в самых неожиданных местах. Наш герой не мог спокойно пройти мимо нового котлована или вскрытого асфальта. Его цепкий глаз обязательно выискивал среди комьев земли и битого кирпича какую-нибудь «древность». Обычный глиняный черепок, аптечный флакон с двуглавым орлом или стершийся пятак 1896 года никакой ценности не представляли. Подобной дрянью была забита Жорина комнатушка в родительской квартире на Пречистенке. Однако нет-нет да и случались действительно интересные находки. Однажды, изучая свежий раскоп, возникший при ремонте теплотрассы в Китай-городе, он вытащил из грязи небольшой, размером с кулак, запечатанный сосудик из лощеной глины, в котором что-то звякало. Оказалось, в сосуде штук двести серебряных копеек-чешуек времен Михаила Федоровича. Не бог весть что, но все же. Другой раз на глаза Жоре попалась ржавая железка, при ближайшем рассмотрении оказавшаяся клинком древней сабли. На чердаке сносимого дома на Потылихе, в куче золы и шлака, он случайно наткнулся на жестяную коробку из-под конфет фабрики Абрикосова, доверху наполненную царскими ассигнациями - «катеньками» и «Петрами». Да мало ли чего не отыскивал юный Жора.
Чем старше он становился, чем больше набирался опыта и знаний, тем серьезнее случались и находки. Они уже стоили денег, иногда достаточно солидных. Бескорыстное увлечение археологией постепенно сменилось коммерческим интересом, однако полностью в стяжательство не перешло. Романтическая струнка в его натуре не потеряла звонкости и упругости, и Жору прежде всего волновал сам факт находки, а не ее ценность.
К тридцати годам Георгий Лесков стал весьма преуспевающим молодым человеком. Нужно заметить: кладоискательство было всего лишь хобби, хотя и приносило определенный доход. Однако оно давало прежде всего моральное удовлетворение, а кормило его другое, хотя и смежное занятие. В свое время Лесков с отличием окончил истфак университета, а теперь пребывал в одном из многочисленных московских музеев в качестве научного сотрудника. Он защитил кандидатскую диссертацию, был на хорошем счету, но науке уделял ровно столько внимания, сколько необходимо для поддержания репутации молодого перспективного ученого. Тем более зарплата в музее крайне низкая. Однако Георгий ценил свое место, которое поддерживало и подтверждало его имидж историка-профессионала, специалиста по антиквариату. Именно как специалист-эксперт он и был известен узкому кругу коллекционеров старинной мебели и утвари, холодного оружия и эмалей, нумизматов, владельцев магазинчиков, торгующих древностями. Выражение «Георгий Михайлович удостоверил подлинность» являлось вполне достаточным для людей, заинтересованных в покупке той или иной вещи. Словом, Жора, несмотря на молодость, являлся оценщиком самой высокой квалификации. Отсюда прекрасно обставленная, пусть и небольшая, но в историческом центре, квартира, джип, костюмы от «Черутти», рубашки от «Армани», туфли от «Ферре», часы «Бреге». Правда, следует отметить, что шикарная униформа отнюдь не скрывала под собой сноба или плейбоя. «Положение обязывает в нужное время и в нужном месте выглядеть по-европейски», - смеясь, говорил Жора знакомым, из тех, кто поближе. А в обыденной жизни он носил джинсы, футболки с нелепыми надписями и рисунками, толстовки из тончайшей фланели. Словом, выглядел свойским парнем. Кстати, Лесков еще не был женат. У него имелось достаточно женщин, но ни к одной он не привязывался настолько, чтобы предложить ей руку и сердце. Отчасти он даже опасался, что та, которая когда-нибудь появится, разрушит созданный таким тщанием мирок, а главное, уничтожит его независимость. Поэтому он даже не думал о браке, ограничиваясь легкими, ни к чему не обязывающими романами. А ведь почти все девицы, знакомясь с ним, тут же начинали строить далеко идущие планы. Что и говорить, женихом Жора был завидным. Мало того, что остроумный и веселый, да к тому же весьма обеспеченный молодой человек. Жора не особенно высок, однако и не низок, широк в плечах, но при этом худощав. Светлые, неопределенного цвета, вьющиеся волосы, серые глаза и легкая, ни к чему не обязывающая, однако очень приветливая улыбка тут же располагали его к окружающим. Первое впечатление: добрый, отзывчивый, даже где-то простоватый малый, несмотря на шикарный прикид и маленькие холеные ручки.
В тот вечер, когда, по сути, все и началось, Георгий Михайлович Лесков сидел за компьютером. Агрегат тихонько гудел на огромном старинном письменном столе, крытом зеленым бильярдным сукном и имеющем по краям нечто вроде фигурного бордюра из точеных балясинок, соединенных сверху перекладиной. Тут же лежали офицерская сабля с кожаным, обмотанным витой проволокой эфесом, темляком и выбитой на клинке надписью «Тула. 1794 годъ», и массивная, сильная лупа. Еще несколько минут назад Жора внимательно изучал гусарское оружие, однако пришел к выводу, что перед ним подделка, хотя и искусная, и тут же потерял к сабле интерес. Сейчас он странствовал по просторам Интернета.
За окном бушевал апрель. Еще утром была нулевая температура, лужи покрылись ломким ледком, но в середине дня значительно потеплело, и прошел легкий дождик. Теперь же в распахнутую форточку врывалась струя прохладного, напоенного горьковатой свежестью весеннего воздуха. Запахи оттаявшей земли (окна квартиры выходили в небольшой скверик), тлеющей кучи прелых листьев будили в Жоре неясные, но весьма приятные предчувствия. Впереди лето! А значит?.. А значит, масса свободного времени, и возможно... Нет, почему же возможно? Почти наверняка состоятся поиски. И не где-нибудь в центре Москвы, где все уже тысячу раз обследовано, а в неведомом русском поле, где по тихим широким рекам плыли в Царьград ладьи варягов, где под курганами покоились сокровища скифов и сарматов.
Вот только конкретное место он еще не определил.
К тому же так называемые черные раскопки запрещены законом. Попадешься - потом не отмоешься. Вся репутация - к черту! Так что пусть уж спят курганы темные...
Жора набрал в графе поиска «Клуб кладоискателей», щелкнул клавишей «Enter» и вошел на их сайт. Ничего нового. Похоже, сайт не обновлялся уже месяца полтора. Он бегло пролистал статью о чистке монет, глянул в обзор металлоискателей. Посмотрел характеристики нового «Фишера». Потом переместился в рубрику «Рассказы бывалых». Одно сплошное хвастовство. Найдут на копейку, а базару на рубль. Поэтому он и не любил общаться с «коллегами» по своему хобби. В основном это были либо безусые юнцы, мечтавшие отыскать награбленные сокровища бежавшего из Москвы Наполеона, либо нахрапистые пенсионеры-отставники, обнаружившие на приусадебном участке царский двугривенный и с той поры не оставлявшие мысли отыскать клад.
Настоящие профессионалы никогда не высовываются, поскольку знают: конкуренты так и ждут, когда вы проболтаетесь. Впрочем, желание похвалиться свойственно почти любому кладоискателю. Иной раз за бутылочкой коньяка или виски можно услышать весьма интригующие повествования. Вот только есть ли в них хоть пятьдесят процентов правды?
Стрелка курсора ползла дальше. Ага, вот! «Ненайденные сокровища». Что тут интересного?
«Киевская губерния... Фастовская волость... Место ставки хана Мамая... Сокровища закопаны местными жителями, спасавшимися от татар... Васильковский уезд... В местечке Васильково, на земле помещика Левандовского, в 1907 году обнаружен подземный ход, в который провалилась лошадь. Когда люди, вытащив лошадь, спустились в провал, то обнаружили четыре бочонка с монетами, блюдо с непонятными письменами, ржавое оружие... Бердичевский уезд... Сокровища графа Потоцкого...
Воронежская губерния... Васильковский уезд... Сокровища разбойника Кудеяра...»
Георгий засмеялся. Какая ерунда. Перечень этот, судя по «уездам и волостям», составлен еще до революции. Места нахождения предполагаемых кладов обозначены весьма условно. Даже если там действительно спрятан клад, район поиска имеет разброс в десятки километров. Причем за прошедшие с момента составления списка сто лет местность могла неузнаваемо измениться. Чушь и еще раз чушь. Можно закрывать этот раздел. Дальше «Форум». Посмотрим.
Сей раздел пестрел сообщениями самого разного свойства. Вот, например, полемика: какой металлоискатель лучше? А дальше рассказ какого-то «группенфюрера Мюллера» о находках в Тихвинском лесу. «Железные кресты, знаки различий, «шмайсеры», «парабеллумы»... Тротила немерено... А Леха Гнида нашел в немецком сапоге четыре николаевские десятки...»
Может, и правда. «Черные следопыты» - ребята дошлые. Да и особого труда в поисках военного хлама нет. Под тем же Тихвином, о котором упоминает «группенфюрер Мюллер», до сих пор находится едва прикрытое гнилой листвой огромное количество незахороненных останков, в основном красноармейцев, но и немцы там встречаются. Возле наших скелетов что найдешь? Ржавую трехлинейку, россыпь патронов, металлические пуговицы от гимнастерки да костяные от кальсон, а в немецких блиндажах - оружие, утварь, награды, а главное, именные жетоны, за которые прилично платят германские мемориальные общества. Опять же никакого дорогостоящего оборудования не нужно. Щуп, и все! И добраться элементарно. Два часа на электричке, и ты, считай, на месте. Вот только копаться в человеческих костях не по Жоре. Противно! К тому же по тамошним лесам рыщет всякая вооруженная шпана. И на пулю нарваться недолго.
Кумекая подобным образом, Георгий лениво читал сайт и уж хотел было закрыть его, когда на глаза попалось довольно забавное объявление: «Имеется информация о местонахождении клада. Готова поделиться с тем, кто поможет его отыскать». Дальше шел номер телефона, судя по индексу, московского, и приписка: «Звонить вечером. Спросить Бланку». Судя по дате, объявление было недельной давности.
Георгий скептически поморщился. Ерунда, наверное. В лучшем случае душераздирающая история о прабабке, потомственной дворянке, в годы революции спустившей шкатулку с фамильными драгоценностями в отхожее место в какой-нибудь деревушке по пути из Питера в Ростов. Прабабка, спасаясь от красного террора, бежала на юг, но в пути была застигнута махновцами и поэтому так небрежно обошлась с бриллиантовым колье и с изумрудными серьгами, в которых каждый камень с лесной орех. Если это и правда, то где теперь искать ту выгребную яму? И что это за имя - Бланка? Француженка, испанка?.. Может, позвонить? Почему бы и нет? Бланка... Роскошное имя. Навевает мысли о тропических островах, белейшем коралловом песке, пальмах, склонившихся над лазурной бухточкой... или, на худой конец, о корриде. Оле, оле! Тореро делает изящный пируэт, и сверкающая шпага вонзается под левую лопатку быка... Ладно, позвоним.
Жора взял трубку, набрал указанный номер. Короткие гудки. Занято. Не он один лазает по сайтам кладоискателей. Интересно, почему эта Бланка предпочитает телефон, а не Интернет? Возможно, телефон создает ощущение большей конфиденциальности. Хотя какая разница...
Он вновь набрал номер. И опять было занято. Ну и черт с ней. Дурочка какая-нибудь бессмысленная...
Компьютер был выключен, зато включен телевизор. На экране заскакали бойкие тетки в неглиже, и вальяжный красавец с тыквообразной головой запел: «...дайте медный грошик, господин хороший. Вам вернется рубль золотой».
«Ага, - подумал Жора, - и тут подначивают. Но все только обещают...» Он вздохнул, выключил телевизор и, несмотря на относительно ранний час, решил лечь спать. Пока стелил постель, мурлыкал себе под нос нечто вроде: «О, Бланка! Твои зеленые глаза...» Откуда пришел этот мотивчик, а особенно слова, он и сам не знал. Возможно, они родились только что. Имя Бланка явно взволновало Жору. Он улегся, но сон не шел. Поворочавшись с боку на бок, наш герой поднялся и некоторое время топтался возле окна, вдыхая вливающиеся через приотворенную створку весенние запахи. Душу сладко щемило, словно в предвкушении чего-то весьма приятного. Он взглянул на часы. Начало двенадцатого. Для звонка поздновато, хотя, с другой стороны, какая ему разница. Написано: звонить вечером, а вечер еще не кончился. И он вновь взял трубку.
На этот раз довольно долго звучали длинные гудки, потом на том конце провода мужской голос недовольно произнес: «Алло».
- Пожалуйста, Бланку, - осторожно произнес Жора.
- Не время для частных разговоров, - не особенно любезно отозвался мужик.
В трубке раздалось шуршание, легкий скрежет, и Жора услышал женский голос: - Да?
- Я звоню по объявлению. Прочитал вот...
- Девятый, - констатировал голос. В нем слышалась легкая тоска.
- Тогда извините.
- А вы кто?
- Да как вам сказать... В общем-то, специалист.
- Все так говорят.
- Я - не все! - неожиданно разозлился Жора и хотел было повесить трубку, но голос с интересом спросил:
- Вы действительно разбираетесь в данном вопросе?
- Допустим.
- А кто вы вообще?
- Историк.
- Уже веселее. Студент?
- Кандидат наук. Вас это устраивает?
- Вполне. Если, конечно, так обстоит на самом деле.
Неожиданно Жоре пришло в голову, что он общается с ребенком. Голос у собеседницы был довольно высок, если не сказать пискляв. «Школьница? - предположил он. - Просто развлекается. И объявление ее - туфта. Предлог для знакомства».
- Послушайте, - предложил он. - Давайте перейдем к делу. Время довольно позднее. К тому же человек, который снял трубку, ваш отец, должно быть, явно не выразил восторга от моего звонка.
- Верно, - подтвердила девушка, - папе не нравятся эти ночные перезвоны. А что касается дела... По телефону толком не расскажешь. Может быть, встретимся?
Ага. Напрашивается на свидание. Бойкая, видать, девка. He послать ли ее подальше? Впрочем, это всегда успеется. Процентов на девяносто она морочит голову. Но, возможно, и не морочит. От встречи его не убудет.
- Я не возражаю, - сообщил Жора.
- Когда и где?
- Да хоть завтра. Знаете что, приходите ко мне в музей.
Он назвал, в какой именно.
- А кем вы там трудитесь? Директором? - предположение было высказано вполне серьезно.
- Нет, научным сотрудником, - так же серьезно ответствовал наш герой.
- О! Звучит солидно. Во сколько?
- Скажем, часов в одиннадцать. Подойдете к вахтеру и спросите... - он запнулся. А стоит ли называть фамилию?
- Кого?
- Лескова Георгия Михайловича.
- Как писателя?
- Да. Именно. Как писателя. - Упоминание о знаменитом однофамильце в связи с собой всегда несколько раздражало, а временами и злило Жору. Сейчас последует вопрос: а не является ли он потомком означенного Николая Семеновича? Но вопрос, к счастью, не прозвучал.
- Хорошо. Завтра ждите.
Георгий лежал в постели и перебирал в памяти перипетии разговора. Казалось бы, ничего особенного, и все же молодого человека не оставляло чувство, что его мистифицируют. Но с какой целью? Познакомиться желает? Но ведь она даже не знает, кто с ней говорит. Ладно. Завтра разберемся.
В музее, где трудился Георгий Лесков, его столь ценили, что даже отвели отдельный кабинет. Небольшая эта комнатушка была обставлена весьма живописно, если не причудливо, и производила определенное впечатление на редких посетителей. Впрочем, Жора старался без особой необходимости не общаться здесь с посторонними. Пригласив в гости неведомую Бланку, он просто захотел произвести на нее впечатление.
На стенах висело несколько сабель, изодранная кольчуга и древнерусский шлем-шишак. Между оружием красовались складни и иконы, выполненные в технике перегородчатой эмали. На стеллаже расставлены древние фолианты вперемежку с современными внушительными томами исторических светил. Тут же приткнулось несколько коричнево-желтых человеческих черепов, а также незаконченная скульптурная реконструкция одного из них. Кроме древнего железа, на стенах висели копия картины Васнецова «После побоища с половцами», на которой две хищные птицы бьются насмерть над телами павших витязей, и карта России, испещренная понятными одному Жоре значками и пометами. В кабинете также имелись компьютер, микроскоп и прочие хитрые штуковины, необходимые современному ученому.
Поглядывая на часы, Жора закурил (вообще-то курил он редко), достал со стеллажа здоровенный нумизматический каталог «Краузе» и принялся его листать. Минутная стрелка «Бреге» приближалась к одиннадцати. Ровно в назначенный час в кабинет осторожно постучали. «Войдите», - солидно произнес научный сотрудник. Дверь отворилась, и на пороге возникло довольно миленькое существо. На вид субтильной, скромного росточка девчушке можно было дать не больше шестнадцати. Белая синтетическая куртка, полосатые «футбольные» гетры, тяжелые «солдатские» ботинки. За спиной декоративный, хотя и плотно набитый, рюкзачок. Личико круглое, смугловатое, очень живое, на вздернутом носике очки. Две косицы переброшены на грудь. Школьница!
- Вы... э-э... Георгий Михайлович? - поздоровавшись, спросила девушка.
Жора с достоинством кивнул.
- А я - Бланка, - девушка протянула маленькую узкую ладошку, которую Жора очень осторожно пожал. - Можно присесть?
- Конечно.
- А если я сначала куртку сниму?
- Да ради бога. Не стесняйтесь.
- А я и не стесняюсь.
Бланка сняла рюкзак, сбросила куртку, оставшись в пестром свитерке из грубой шерсти с высоким, под горло, воротом и юбке из коричнево-желтой шотландки. Она уселась в кресло, повозилась в нем несколько секунд, устраиваясь поудобнее, и взглянула на Жору. Лицо ее было серьезным, однако в глазах прыгали чертенята.
- Значит, это вы мне вчера звонили, - утвердительно произнесла Бланка и строго взглянула на Жору. Тот промолчал, лишь чуть заметно усмехнулся. Однако девушка уловила насмешку и тут же насупилась.
- Думаете, пургу мету? - сердито спросила она.
Тут уж Жора не выдержал и по-настоящему рассмеялся. Жаргонное выражение, слетевшее с пухлых розовых губок, звучало весьма нелепо. Девушка вскочила с кресла и схватила курточку.
- Вы куда? - изумился Жора.
- Вы меня всерьез не принимаете. Думаете, если большой и ученый, то можно издеваться?!
- Да я и слова еще не сказал. Чего вы дергаетесь. Никто не собирается над вами издеваться. Хотя, конечно, если я вам не нравлюсь, можете катиться... Насильно вас сюда никто не тянул.
Бланка в раздумье вертела в руках свою куртку. С одной стороны, ей, как видно, хотелось остаться, с другой - сохранить лицо.
Жора ждал. Девчонка весьма занимала его. Жалко будет, если она уйдет.
Наконец Бланка, поджав губы, оставила в покое верхнюю одежду и вновь опустилась в кресло. Потом она спросила разрешения закурить, достала из сумочки сигарету и пустила клуб дыма в сторону Жоры.
- Хорошо, - после нескольких затяжек изрекла Бланка, - я останусь... пока.
- Нет, милая, так дело не пойдет, - с нажимом произнес Жора. - Останусь, не останусь... Вы пришли, насколько я понимаю, с серьезным вопросом, значит, и вести себя нужно серьезно. Я трачу на вас время, оторвавшись от весьма срочной работы (тут он приврал), давайте ближе к делу.
Строгий тон, видимо, произвел должное впечатление. Бланка потупила глазки, потом сняла очки и стала протирать их батистовым платочком.
- Вы правда специалист по кладам? - близоруко щурясь, спросила она.
- Правда!
- Но как бы лучше выразиться?.. Вы - работник музея, значит, человек подневольный. Допустим, найдете что-то ценное с исторической точки зрения. Как поступаете тогда? Сдаете в музей?
- Конечно. Особенно если участвую в археологической экспедиции.
- А клад?
- Если он содержит золото, драгоценности и прочее, сдаю государству и получаю двадцать пять процентов от стоимости. Хотя подобные находки случаются крайне редко. И вообще, занимаюсь поисками не с целью разбогатеть, а, так сказать, для души.
- А вот мне хочется именно разбогатеть. Двадцать пять процентов - это не особенно много.
- Смотря что найдешь. Иной раз набегает очень приличная сумма. Во всяком случае, для школьницы.
- Опять насмехаетесь? Я - не школьница!
- А кто же?
- Студентка госуниверситета.
- Тоже неплохо. Так о чем все-таки речь? Девушка замолчала, достала новую сигарету... Она напряженно думала.
- Значит, вы готовы сотрудничать со мной? - наконец спросила она.
- Допустим.
- И если мы находим что-нибудь серьезное и получаем эти самые проценты, сколько я должна вам отдать?
- Как минимум половину от прибыли.
- Так дело не пойдет!
- Почему же?
- Слишком много! Жора хмыкнул:
- Я пока даже не знаю, о чем идет речь, а вы затеваете торговлю.
- Поверьте, дело стоящее!
- Ну так расскажите?..
- А если вы меня обманете? Кинете, как последнюю лохушку.
- Вы мне не верите?
- Я вас не знаю.
Жора поднялся и, сделав каменно лицо, направился к выходу.
- Тогда прошу прощения, - холодно произнес он, распахивая дверь. - И не смею задерживать. Мне нужно работать.
Сцена произвела соответствующее впечатление, на что он и рассчитывал. Девушка завертелась в кресле, не зная, как вести себя дальше.
- Погодите, не выгоняйте, - жалобно произнесла она. - Я согласна.
- На что согласны?
- Ну... эти проценты... И вообще. Я расскажу...
- А может, не стоит? - решил еще немного поломаться Жора. - Найдете себе другого помощника. Сами же вчера говорили: мой звонок восьмой... Или девятый? Сейчас кладоискателей - пруд пруди. Каждый выдает себя за специалиста экстра-класса. Может быть, и процент будет поменьше. Торговаться нужно. Торговаться! Ребята попадаются крутые. С ног до головы в коже. Харлеи, косухи, банданы, металлоискатели последних моделей... А я что... Простой кандидат наук. Так сказать, научный червь. К тому же условия ставлю довольно жесткие...
Бланка потерянно молчала.
Жора прикрыл дверь и вернулся на свое место. Он с треском захлопнул каталог «Краузе», отчего со стола вспорхнуло облачко пыли, потом снисходительно взглянул на девушку:
- Так что у вас?
- Можете обращаться ко мне на «ты», - печально произнесла Бланка. - Как к будущему партнеру...
- Ого! Мы уже партнеры?!
- Ну не нужно так, - в голосе девушки прозвучала едва прикрытая мольба.
- Ладно, давай рассказывай, - смилостивился Жора.
Бланка извлекла из своего рюкзачка весьма потрепанную канцелярскую папку, положила ее себе на колени и пристально взглянула на нашего героя:
- Вот.
- Что «вот»?
- Документы.
Жора, перегнувшись через стол, протянул руку к папке, но девушка отодвинулась подальше, вне пределов его досягаемости.

1 Следующая страница


Город теней 2

- Вначале несколько слов...
- Ну давай...
- Эту папку я нашла у себя дома. Как-то делала генеральную уборку и обнаружила ее в самом дальнем углу книжного шкафа, под старыми «Огоньками». Развязала тесемки, гляжу, в ней какие-то допотопные документы. Ну я, даже не глядя, бросила ее в кучу предназначенного для выброса разного хлама. Папку углядел отец. Подобрал. Повертел в руках... «Ее не выкидывай», - говорит. «А что это?» - спрашиваю. «И сам толком не знаю, бумаги старинные, нашел в детстве в куче макулатуры». - «Ну и зачем они?» - «Может, когда-нибудь пригодятся. Ты, если любопытствуешь, можешь проглядеть. Весьма занятное чтение».
Короче, я забрала папку себе и бросила на письменный стол. На нем она и валялась пару недель. Все руки не доходили. Наконец однажды раскрыла... Там лежал обрывок старинного пергамента, а может, бумаги, свернутый вчетверо, и общая тетрадь. Пергамент написан старинной вязью, ее я плохо разбираю, а общая тетрадь заполнена записями фиолетовыми чернилами, похоже, допотопной, перьевой ручкой. Ну, стала я тетрадку просматривать... И вот обнаружила... - Бланка запнулась.
- Клад?
- Типа того. Не сам, конечно, а рассказ о нем. Где находится, кем закопан...
- А мне посмотреть можно?
- Для этого и принесла. Вот только...
- Что?
- Если я вам папку отдам, а вы потом ее не вернете? Скажете: потеряли, или что вообще я вам ее не давала.
- Ты опять?
- Но ведь я вас совсем не знаю, только, пожалуйста, не обижайтесь.
- Хорошо, я тебе расписку напишу.
- Расписку? И она будет иметь юридическую силу?
- Заверим музейной печатью и подписью свидетеля. Все, как полагается.
- Тогда можно. И как долго вы будете изучать ее содержимое?
- Ну, не знаю... Сначала нужно посмотреть.
Бланка протянула Жоре папку. Тот развязал тесемки, и из папки выпал сложенный вчетверо лист потемневшей бумаги и старая, рассыпающаяся общая тетрадь. Жора осторожно развернул лист. Пересохшая от времени бумага (а это была именно бумага) затрещала на сгибах, готовая развалиться. Да, собственно, она и так кое-где треснула, и лист почти распался. К тому же он обгорел с одного края. Так что текст, похоже, шел не сначала. Он был написан старославянской скорописной вязью, и при беглом взгляде удалось вычленить лишь отдельные слова. С этим придется повозиться. Общую тетрадь он даже не стал перелистывать. Нужно было сначала разобраться с девушкой.
- Так, значит, тебе нужно расписку? - спросил Жора.
- Хотелось бы.
- Ладно, получишь. - Жора сдвинул документы в сторону и достал чистый лист. «Расписка, - вывел он сверху. - Дана сотрудником исторического музея Георгием Михайловичем Лесковым Бланке...» Твое отчество?.. Константиновне... Фамилия?.. Рамирес. - Он оторвался от письма и с любопытством воззрился на девушку: - Ты что, испанка?
- Седьмая вода на киселе. Дедушка был испанцем. Привезли в СССР перед войной, еще ребенком. Слышали, наверное, про детей, вывезенных из Испании в конце Гражданской войны, когда там фашисты победили.
- Интересно. Значит, Рамирес, «...от которой мною получена папка с документами (древняя рукопись и общая тетрадь). Обязуюсь вернуть ее в целости и сохранности в течение месяца с момента написания этого документа. Подпись. Число». Теперь нужно заверить.
Жора отворил дверь и во весь голос крикнул:
- Марина Александровна?!
Через минуту в кабинет вошла немолодая грузная женщина, дожевывая что-то на ходу.
- Марина Александровна, нужно заверить расписку, - обратился Жора к женщине.
- Пожалуйста. А что она вам отдает?
- Да вот... Старые рукописи, - Жора показал на стол.
- И что в них?
- Еще не знаю.
Женщина расписалась, потом Жора сходил в канцелярию, поставил печать и вручил бумагу Бланке. К ней он присовокупил свою визитку, на которой стояли номера рабочих и домашних телефонов, в том числе и сотового.
- Кажется, все.
- Когда вам позвонить? - спросила Бланка.
- Денька через три.
Девушка оделась, потом исподлобья взглянула на Жору. Казалось, она хотела еще что-то сказать, но, похоже, в последнюю минуту передумала.
- Надеюсь на вашу порядочность, - вместо прощания произнесла она и покинула кабинет.

ГЛАВА 2

Наш герой неподвижно сидел за столом, стараясь не смотреть в сторону разложенных поодаль документов. Предстояло исследовать их, а перед этим нужно сосредоточиться, одновременно отрешившись от сиюминутной суеты, сконцентрировать внимание, обострить чувства, включить интуицию. Помедитировав с полчаса, он решил, что готов к работе.
С чего начать? Перед ним старинный манускрипт и рассыпающаяся общая тетрадь в порыжевшем коленкоре. Ах да. Еще папка. Начнем с нее, пожалуй.
Жора поднял картонку за выцветший шнурок и помотал ею перед носом, словно ожидая, что из нее вывалится что-нибудь новенькое. Но, увы. Папка оказалась пуста. Он присмотрелся к картонной обложке. Поблекшая, полустершаяся надпись: «Личное дело». Еще какие-то едва различимые карандашные каракули. Сверху над «Личным делом» что-то виднеется. Он взял лупу. Ага, буквы. Первая «Л», дальше «и», «х», «о».
Лихо! Что это за лихо такое? Еще какие-то литеры - «е» и «а». Итак, получается: Лихо е...а. Лихое дела? Почему первое слово в единственном числе, а второе во множественном? Нет, не то! Лихие дела? Но пятая буква точно «е». Лихолетье? Опять не то. Может, прибавить света?
Жора включил настольную лампу и вновь взялся за лупу. «Лиходеевка», - кое-как разобрал он. Дальше цифры. Похоже, дата. 13. 03. 1948. Ясно. «Личное дело» завели вскоре после войны. Больше ничего примечательного на папке не имелось. И то хлеб.
Теперь за что браться? За древнюю рукопись или за тетрадку? Конечно, записи в тетрадке достаточно четкие, почти каллиграфические, и чернила хотя и поблекли, но вполне различимы. Однако, скорее всего, тетрадь - комментарии к рукописи. Значит, нужно начать с нее.
Жора подвинул к себе рукопись. Это, конечно же, не пергамент, а бумага. Лист большой, что называется, неформатный. Заляпан, покрыт пятнами, с одного края обгорел. Взглянем на просвет.
Он поднес лист к лампе. Ага! Имеются водяные знаки! Видны они плохо, поскольку лист сильно загрязнен, однако разобрать рисунок все-таки можно. Отлично! Теперь несложно определить страну изготовления, а возможно, и время. Жора снял со стеллажа большую стационарную лупу и поднес к ней лист. Так. Водяной знак в виде герба. На среднем столбе три косых андреевских креста. Щит поддерживают два вздыбленных леопарда.
Он отложил лист, отворил дверь кабинета и заорал:
- Марина Александровна?!
- Ась? - послышалось в ответ.
- На минуту.
Вновь появилась дородная дама. Она по-прежнему что-то жевала.
- Еще чего подписать? - поспешно сглотнув, спросила дама.
- На этот раз другое. По водяным знакам чего у нас в библиотеке есть?
- По водяным?.. Трехтомник Лихачева Николая Петровича. «Палеографические значения бумажных водяных знаков». Еще дореволюционного издания.
- Я, пожалуй, в него загляну...
Через полчаса происхождение бумаги было установлено. Оказалось, она изготовлена в Голландии, скорее всего, в конце семнадцатого - начале восемнадцатого века. Об этом говорил водяной знак в виде, как оказалось, герба Амстердама. Отлично! Значит, бумага почти наверняка подлинная. Наверное, и текст настоящий. Итак, текст... Пора браться за него.
Жора достал лист стекла, по размеру чуть больше самого манускрипта, положил под него лист с текстом, на стекло поставил стационарную лупу, а рядом пристроил сильную лампу. Теперь текст вполне можно было разобрать.
Что ж, приступим. И он принялся читать:
«В лето Господне от сотворения мира 7214 , а от Рождества Христова 1706 , июня в 18 день в нашу обитель пожаловал государев дьяк Петр Скрябин с ратными людьми , для проведения сыска. А сыск тот пущен по злому навету чернеца Прохора , которого отец настоятель , преподобный Серапион , приказал высечь за непотребство , а именно неумеренное питие хмельного зелья , блудное , а , иножды , и носильное сожительство со многими жопками , кои в монастырь приходили приложиться к чудотворным мощам святого старца Варсонофия. Сей Прохор , затая злобу лютую , измыслил и сотворил навет на настоятеля , преподобного Серапиона. Будто бы сей Серапион говорил про царское величество многия неистовые слова , хулил его на проповеди и вселюдно обзывшъ Антихристом и исчадием ада. Кроме сего , как указал дьяк Скрябин , преподобный Серапион подбивал народишко бунтоваться против Государя и на сие дело давал денег немало. Посему Государь после сыска неправедного повелел преподобного Серапиона бить кнутом и сослать на вечное житие в монастырь на Белоозеро , обитель упразднить , а братию забрить в ратные люди.
Опрежь того за два дни преподобный Серапион , видя для обители разорение и гибель неминучую , а для себя бесчестье , призвал меня , келейника Анфимия , и наказал увезть из обители монастырскую казну и спрятать ее до особого дня в заветном месте , а именно в сельце Лиходеевке , отстоявшем от монастыря далече , но при этом весьма пригодном и благоприятном для сего начинания. Тамошний помещик , господин Кокуев , приходился преподобному родным братом. Посему он заране извещен о моем прибытии. Поклав на телегу фляги с добром , я тронулся в путь и чрез два дни прибыл в означенное сельцо. Господин Кокуев встретил меня по-доброму и тотчас озаботился сокрытием монастырской казны. Порешил он закопать фляги на погосте , а именно в господском захоронении , кое отлично от остальных своим видом. Это малая часов енка , в полу коей есть плита ка менна с кольцом. Ежели поднять плиту за сие кольцо , открывается ход вглубь. Там и стоят господские гробы , а пол и стены в сием погребе вымощены камнем. Однако же для фляг мы с ним , трудясь целый день , выдолбили в стене малую пещерку , куда и поставили сии фляги , а после заложили стену камнем , и гляделось так , словно никакой пещерки досель не водилось. Сам погреб преогромный , и , надобно думать , места для будущих усопших в нем достаточно. Пещерка находится от входа строго на север , высота от пола - дв а аршина. Фляги две оло вянны с широким горлом. Каждая - в аршин высотой. В одной деньги: мелкая серебряная копейка , а окромя нее , новые , серебряные же рубли и полтины , заграничные талеры-ефимки и золотые червонцы. Во второй фляге каменья драгоценные , жемчуга и всякая золотая и серебряная рухлядь , коею в монастырь вкладывали прихожане. А за три столетия ее набралось весьма изрядно.
К сему руку приложил старец Анфимий.
Писано сие года 7215 или 1707 от Р. X . , генваря 6 ,
в Богоявлениев день».
Жора окончил чтение, перевел дух, поднялся и подошел к окну. На подсохшем асфальте прыгали девчонки, играя в классики. Даже странно видеть в наше время подобное развлечение. А вот скачут же! Он взглянул на часы и только сейчас вспомнил, что с утра во рту крошки не было. Так увлекся, что забыл про обед. Но действительно дело-то весьма занятно.
Итак, рукопись указывает на закопанный почти триста лет назад клад, и, судя по всему, по стоимости весьма приличный. Местонахождение - таинственная Лиходеевка. Однако сразу же возникают вопросы. Первый: где искать эту Лиходеевку? Возможно, это или самое простое, или самое сложное. Название деревни довольно редкое.
Он достал «Атлас автомобильных дорог», глянул в указатель названий населенных пунктов. Нет никакой Лиходеевки. Вот Лиховка есть. Где, интересно, она находится? Ах, на Украине, в районе Днепродзержинска. Не то! Речь наверняка идет о средней полосе. Был монастырь. Его почему-то закрыли. Хотя известно почему. Настоятель выступал против Петра. Ну и что? Мало ли подобных деятелей имелось в то время. Наказали и сослали - это понятно, но зачем же закрывать обитель? Так в ту пору не поступали. Кстати, название монастыря в рукописи не фигурирует. Опять же непонятно почему. Может, глянуть эту Лиходеевку в Интернете?
Жора включил компьютер, набрал в поисковике нужное слово. Ага, есть! Река в Мурманской области... Впадает в Белое море... Место обитания ценных промысловых рыб, семги, ряпушки... Далековато от Центральной России. За два дня на телеге туда не доедешь. Да и не деревня это...
Он взглянул на общую тетрадку. От света пересохший коленкор обложки начал загибаться по краям. Может быть, в тетради имеются указания, как отыскать эту Лиходеевку? Возьму тетрадь домой, решил он, на досуге полистаю. А вообще, довольно на сегодня. Пора до хаты...
По дороге Жора заскочил в универсам, купил замороженную пиццу, потом, подумав, взял еще одну, прихватил литр молока и коробку песочного печенья. Он вообще любил мучное. Дома он засунул пиццу в микроволновку, налил полную поллитровую чашку с коронами и парусными кораблями, включил телевизор и одновременно зачем-то компьютер и уселся на кожаный диванчик, прихлебывая молоко, откусывая от громадного куска открытого пирога с сыром, помидорами, луком и грибами. Хотя пицца, на его вкус, оказалась так себе, он, съев ее, тут же запустил вторую, однако явно пожадничал. Есть больше не хотелось. Он отщипнул чуть-чуть с краю, через силу проглотил. Потом развернул свежую «Комсомолку», однако читать не смог. Некий зуд овладел им. Взгляд то и дело натыкался на лежащую на письменном столе тетрадку со свернувшимися, точно мороженые уши, углами. Наконец он не вытерпел, взял ее и улегся на диван, свесив ноги в сторону.
Почерк действительно было каллиграфический. На второй странице стояло:
«Записи для памяти Ивана Петровича Кривых. Год рождения 1924. Начато 12 октября 1945 года».
Дальше шли ничего не значащие фразы, типа: «Опять снижены цены на ряд продуктов и товаров народного потребления. Слава товарищу Сталину!» или «Видел во дворе Клавку , подмигнул ей , она состроила пренебрежительную гримасу...»
Ниже шли жирные почеркушки, как если бы в перо попала волосинка и пишущий пытался ее убрать. Заканчивалась страница жирным чернильным отпечатком пальца.
На следующем листе записи были длиннее и имели более содержательный характер.
«На фронте все было просто и понятно: впереди враг , его нужно сокрушить. А теперь... Непонятно , чем заняться. Ни специальности , ни работы... Те крохи , которые имел , тают как по волшебству. Ладно , мать подкармливает , но у нее самой негусто. Говорит: иди работай. Но куда ? ! Хотелось бы все же учиться. Может , на киноактера. Внешность у меня , как говорят , подходящая.
Ходил во ВГИК. Опоздал. Курс уже набран. Вообще отнеслись весьма прохладно , даром что фронтовик. Тут таких полно; в шинелях и гимнастерках без погон. Все рвутся в артисты.
В пивной встретил Леньку Ворона , с которым учился в одном классе. Ворон - это его кличка , а по-настоящему фамилия - Чернов. Поговорили «за жизнь». Темный он парень. Насколько я понял , не воевал. Не то в эвакуации кантовался , не то сидел. Прямо не говорит.
Опять с Вороном. Выпили по кружке пива и поллитровку. Водку покупал я. Узнал , что умею шоферить , предложил работенку. Нужно перегнать трофейный «Опель» из Балашихи в Москву. Вроде хозяин умер , а вдова машину продает. Согласился.
Ворон , похоже , уголовник. Как-то пригласил в Марьину Рощу на квартиру , или , как он выразился , «на хату». Я не возражал. Поехали на трамвае. Оказались в какой-то трущобе. Впрочем , только снаружи. Домишко на вид неказистый , а внутри почти роскошно. Ковры , картины , хрустальная люстра... И при этом сортир на улице и печное отопление. Собралось человек десять: шесть парней , включая нас , и четыре девахи. Не поймешь , кто хозяин. Командовал мужик лет сорока , но не владелец , это точно. Его все слушались , почтительно называли дядей Иваном , папашей. Пили водку и пиво , девки - вино. Еды - от пуза. Даже жареный поросенок имелся. И это в то время , когда все по карточкам. Когда подпили , заговорили на тюремном языке , который я плохо понимал , потом дядя Иван взял гитару и стал петь уголовные песни. Я в тот раз сильно напился.
Ворон в приказном тоне потребовал , чтобы я сел за руль «Опеля» и отвез их , в том числи и дядю Ивана , «на дело». «На какое дело?» - спросил я. «Лавочку продуктовую грабанем» , - сообщил Ворон. Я отказался. Он стал нажимать , потом начал орать , достал финку , угрожал... Однако я не поддался , и он ушел , обматерив меня напоследок. Через два дня я узнал , что Ворона и остальных задержала милиция.
Устроился в артель , где валяют валенки. Работа грязная и малооплачиваемая. К тому же довольно тяжелая. Может , от грязи , а может , от излишних усилий вскрылась старая рана на руке. Загноилась... Из артели пришлось уйти... Сижу дома , мать ворчит.
Вот и Новый год! Встретил его дома. Идти никуда не хотелось , да и не в чем. Кроме гимнастерки , считай , надеть нечего. Старые одежки школьных времен малы , а на новые нет денег. Пригашали девчонки из класса. Говорят: приходи. Будут все , кто остался в живых , а погибло из нашего класса пять парней и одна девушка. Особенно жаль дружка моего Ваську Морковина. Убило его , бедолагу , под Кенигсбергом. Так никуда и не пошел.
От тоски даже немного поплакал. Выпили с матерью по сто грамм из заветной бутылочки и на боковую».
Жора отложил тетрадь и поднялся с дивана. Левая нога затекла, он потоптался на месте, расслабляя ее, потом прошлепал на кухню и принялся за песочное печенье.
Хрумкая, он размышлял о прочитанном. Конечно, довольно интересно читать записки очевидца тех угрюмых лет, но про Лиходеевку пока ничего не встретилось. Ладно, продолжим.
«Началась весна. В моей жизни почти ничего не изменилось. Постоянной работы нет. Перебиваюсь случайными заработками. Раздумываю , куда буду поступать. Не оставляю мыслей о кино. А может , лучше на инженера? Мать твердит о педагогическом , но учителем я быть не хочу. И в медицинский особой тяги нет. Или в автодорожный податься ?
Вчера увидел налепленное на углу дома объявление: «Интеллигентному работнику умственного труда требуется водитель на личный автотранспорт». Я сорвал бумажку и тут же отправился по указанному адресу. Встретили меня довольно прохладно , хотя и вежливо. Хозяин , «интеллигентный работник умственного труда» , расспросил меня подробно , умею ли водить , где работал до этого. Похоже , я ему не особенно понравился. Одет непрезентабельно , и вообще... Попросил оставить адрес. Ушел , даже не особенно расстроившись.
Через неделю пришло письмо. Меня приглашали явиться по адресу работодателя. Пошел без особой охоты.
Ура! Меня приняли. У хозяина «эмка». Не новая , но в хорошем состоянии. Прежний водитель уехал к дочери на Дальний Восток. Так , во всяком случае , мне сказали. Хозяин , зовут его Венедикт Никитич Кудрявцев , профессор , преподает историю , кажется , средних веков. Его семья - жена Елена Сергеевна тоже преподает в военной академии , дочь Марфа и сын Виссарион. Дочь - студентка , сын - учится в девятом классе. Люди как будто неплохие. О хозяине , по сравнению с первоначальным общением , у меня изменилось мнение в лучшую сторону. Он всегда веж л ив , хотя и холодноват в обращении. Каждый день вожу его и хозяйку в университет , вечером встречаю и везу домой. Дети тоже часто пользуются машиной. Кроме упомянутых членов семьи , имеется и домработница. Почти ежедневно ездим с ней по магазинам и рынкам , так что простаивать не приходится. Жалованье мне положили небольшое - семьсот рублей. Правда , хозяин в счет зарплаты купил мне новый костюм и отдал кое-какие вещи своего сына , который по телосложению совсем как я. Обедаю я также у них. По выходным вожу их на дачу.
Не могу четко определить , доволен ли , но , во всяком случае , наступила хоть какая-то определенность.
Вчера Венедикт Никитич приказал мне собираться в дальнюю дорогу. На вопрос: «Куда?» - ответил , что в какую-то деревню для проведения там неких полевых изысканий. Еще он сообщил , что поедет поначалу один , без коллег , поскольку не желает пока разглашать суть своей работы. Хозяин потребовал , чтобы я подготовил автомобиль для поездки по сельской местности , сменил масло , подзарядил аккумулятор и т. д. Кроме того , нужно запастись канистрами для бензина и цепями. Все исполнил.
Пишу уже на месте. Мы наконец добрались до деревушки с дурацким именем Лиходеевка. Путешествие наше было весьма примечательным. Отправились из Москвы мы в понедельник во второй половине дня , а в областной центр прибыли во вторник к обеду. Хорошо , что лето на дворе. Тепло , даже жарковато , так что я ночевал на улице. Нарезал травы , расстелил полог и спал как барин. Венедикт Никитич спал в машине , но к утру тоже перебрался на улицу. Говорит: душно.
Дорога до областного центра так себе. От Москвы километров двести шел асфальт , а дальше , триста с лишком километров , разбитый насыпной тракт. Машин встретилось мало. Венедикт Никитич вначале все больше молчал , потом стал расспрашивать меня о фронтовой моей жизни , о боях... Так и доехали. В областном центре заправились. Залили в обе канистры бензин и даже купили еще одну. Хозяин сказал: «Про запас». В общем , «горючка» имеется. Решили на ночь глядя в неизвестное место не отправляться. Переночевали в местной гостинице , потом поели в общепитовской столовой , запаслись кое-какими продуктами и вновь в путь.
Дорогу на эту Лиходеевку толком никто не знал. Да многие вообще не подозревали о существовании деревни с таким названием. Один указывал в ту сторону , другой - в эту. Наконец разговорились с водителем молоковоза. Тот сказал , чт о знает , где находится Лиходеев ка , но давно там не бывал. Дорогу он растолковал довольно обстоятельно , даже начертил схему. Мы двинули в путь , и , конечно же , не туда. Плутали часа два , Венедикт уже начал сердиться. Наконец какой-то «добрый человек» указал «нужное направление» , и мы вообще заблудились. Мало того , застряли в болотине. И я толкал , и хозяин толкал , все без результата. Решили ночевать. Развели костер , я сварил кулеш. Выпили малость. Так хорошо стало , будто у лужи этой два часа не корячились. Опять улеглись на пологе , только комары поначалу надоедали. Утром я вырубил две слеги , положил их под колеса и довольно быстро выбрался на сухое место. Хозяин враз повеселел. Поехали дальше , искать эту чертову Лиходеевку. Деревни здесь встречаются редко , да и вид у них , словно на дворе восемнадцатый век. Глушь дикая! Однако теперь нужное направление указывали безошибочно. И вот наконец мы подъехали к искомой деревушке. В ней всего десятка два дворов. Избы крыты соломой и гонтом , во дворах колодезные журавли , плетни из ивняка , и трава кругом по пояс. Деревья еще имелись столетние. Не знаю какие. Липы , наверное. Или тополя. И вот что еще странно. Обычно въезжаешь в деревню , сразу народ сбегается. Ребятишки особенно... А тут - тишина. Словно в пустыне.
Я машину остановил у крайней хаты , Венедикт Никитич вышел , в дверь постучался. В ответ молчание. Он дальше пошел - та же картина. Словно вымерли все. Нигде не души.
И я тоже вышел. Оглядываюсь... Словно в другой век попали. Ни телеграфных столбов , ни радиорепродукторов.
«Допетровская Русь» , - выразился Венедикт Никитич.
Наконец глядим: идет дед какой-то. Венедикт Никитич к нему:
- Скажите , любезный , это Лиходеевка ? Дед утвердительно кивнул.
- Ну , и слава богу!
Деда аж передернуло , словно от зубной боли.
- Где тут у вас сельсовет? - спрашивает Венедикт. Старец отрицательно замотал головой и припустил от нас почти бегом.
- Может , тут староверы обитают? - предположил я. - Поэтому и нелюдимые такие?
Но хозяин отверг это предположение , сказав , что просто здесь Тмутаракань и глушь несусветная. Живут , говорит , в лесу , молятся колесу... Однако нужно на постой останавливаться. Пошли мы по деревне. Видим , у одной хаты в огороде бабенка копошится. Мы к ней. Разговорились , попросились на несколько дней остановиться. Она охотно согласилась пустить нас. Как оказалось , звать ее Глафирой , живет одна с двумя малыми ребятами: мальчиком и девочкой. Мужика на фронте убило. Наконец-то хоть один нормальный человек встретился. Переночевали мы , а наутро Венедикт Никитич облачился в сатиновые шаровары , толстовку подпоясал ремешком , на голове соломенная шляпа. Дачник , одним словом. Взял полевую офицерскую планшетку и двинул в лес.
- Это он куда? - спрашивает у меня Глафира. - И зачем вы вообще к нам приехали ?
- Точно и сам не знаю , - отвечаю. - Хозяин говорит: по какой-то научной надобности. Изыскания проводить.
- Тут у нас кругом болота. Как бы твой изыскатель не потоп.
- Не потопнет , - говорю. - Человек он обстоятельный и осторожный.
По лесу Венедикт Никитич бродил до обеда , я уже беспокоиться начал. Пришел грязный и злой , однако , когда поел , вроде успокоился. Отдохнул малость и спрашивает хозяйку: «Где тут у вас кладбище находится?» А та: «И чего оке вам там нужно?» - «Это уж мое дело».
Хозяйка вроде как напряглась , однако довольно толково рассказала , как туда добраться. Венедикт Никитич опять собрался и ушел. Вернулся он под вечер. По лицу видать , довольный. На другое утро опять в лес пошел. Меня с собой не зовет , я и рад. В лес идти - никакого желания. С машиной возился , потом с хозяйкой болтал о том о сем. Рассказывал , как воевал , расспрашивал: чем здесь люди живут , как пропитаются. Оказалось , народ в деревеньке в основном пожилой. Живут своим хозяйством , ни в колхоз , ни в совхоз не записаны , да и нет поблизости данных организаций. Словом , Венедикт Никитич оказался прав. Действительно , «...молятся колесу». До ближайшей «чирквы» (церкви то есть) , сказала Глафира , полета верст , а до города все сто. Мимо хаты , где мы остановились , несколько раз проходил давешний старец , который от нас в первый день припустил. Я спросил: кто он такой? Оказалось , нечто вроде местного старосты.
Венедикт на этот раз явился под вечер , опять в очень хорошем настроении. Он с аппетитом поужинал , шутил со мной , хозяйкой и ребятишками , рассказывал о своем детстве , которое , по его словам , провел в городе Кинешме , на Волге. На следующий день в лес он с утра не пошел. Бродил по деревне , пытался завести знакомство с местными жителями , но , похоже , неудачно. После обеда сказал мне , что , скорее всего , сегодня ночью мы уедем. Собирайся , говорит , потихоньку , но хозяйке пока ничего не говори. Часов в девять вечера Венедикт вновь отправился на прогулку в лес. На этот раз , кроме планшетки , взял с собой электрический фонарик и монтировку , с помощью которой я разбортовываю колеса. Монтировку он завернул в старую газету , а потом засунул в объемистый пустой рюкзак.
Я , стараясь не привлекать внимания , сложил вещи , подтянул кое-какие узлы в автомобиле и , не дождавшись Венедикта Никитича , лег спать.
Когда утром проснулся , его в доме не было. Я спросил Глафиру , куда он делся. Она ответила , что так с вечера и не приходил. Я встревожился. Нужно , говорю , идти искать. Она пожала плечами , но идти на поиски желания не выказала. Тогда я , предварительно спросив , в каком направлении он гулял , отправился на поиски. Примерно через час ходьбы я наткнулся на старинное кладбище. К нему вела еле заметная тропинка. Кладбище больше похоже на городское , чем на деревенское. Солидные мраморные памятники , несколько склепов. Если судить по надписям на надгробиях , некогда здесь погребали окрестных помещиков. На краю кладбища имелась полуразрушенная церквуха. Я зашел в нее и обнаружил на захламленном полу рюкзак Венедикта Никитича , его же планшетку и свою монтировку. Тут у меня и вовсе душа ушла в пятки. Подобрав вещи , я бросил их в рюкзак , накинул его на одно плечо и выскочил из церквухи. Тут же стал кричать , звать хозяина , однако кругом царила тоскливая тишина. Несколько больших черных птиц , по виду вороны , только крупнее , взлетели в воздух и принялись летать над моей головой , противно каркая. На меня нашло нечто вроде помрачения разума. Я стал бессмысленно бегать по кладбищу , непрерывно крича. Но тщетно. Венедикт Никитич пропал.
Наконец я немного опомнился и пришел в себя. Что делать дальше? Где искать хозяина? И как понимать брошенные на пол вещи? Неужели с ним что-то случилось ?!
Я методично обшарил все кладбище , но никаких следов хозяина , кроме вещей , найденных в церквухе , не обнаружил. Тогда я пошел , вернее , побежал дальше. Примерно через полчаса все такая же едва заметная тропа вывела меня к краю болота. Я пошел по топкому берегу и очень скоро увидел среди осоки и камышей плававшую на поверхности воды соломенную шляпу Венедикта Никитича. Тут сердце мое упало куда-то вниз , и я без сил сел на землю. Неужели хозяин утонул?! Спустя какое-то время я разулся , разделся догола и полез в болото. Однако же сразу возле берега увяз по колено и дальше идти не смог. Кое-как выбравшись , я вновь оделся и побежал в деревню.
На мои крики , что нужно спасать Венедикта Никитича , Глафира довольно равнодушно отвечала , что поскольку он , видать по всему , утоп , то как его теперь спасешь. И даже труп достать никак невозможно. Во-первых , некому. Народ в деревушке хилый , на ноги-то встает еле-еле. Да и не отыщешь его. Засосало в самую глубь. И скотина тонула , и люди , случалось. Никого не отыскивали. Прорва!
Положение мое оказалось пиковым. Я совершенно не знал , что делать дальше. Походил по деревне , постучал в хаты. Но все словно вымерли. Ни одна дверь не открылась. Я достал планшетку Венедикта Никитича. Там были его документы , а также какой-то древний документ вроде пергамента. Я решил ехать в город за помощью. Быстро собрался и отбыл.
К моему сбивчивому рассказу в областном управлении милиции отнеслись с большим недоверием. Что это за профессор такой? С чего это он вдруг приехал сюда? С какой целью? На отдых? Ах , на исследование! Чего именно?
Ни про какую Лиходеевку в милиции никто и не слыхивал. Позвонили в Москву в университет. Там сообщили: Венедикт Никитич Кудрявцев находится в календарном отпуске. Все же выделили троих сотрудников , двух милиционеров и одного спасателя , и мы вновь отправились в деревушку на нашей «эмке» , хорошо хоть заправили ее. Милиционеры восприняли поездку на поиски тела как увеселительную прогулку. Они взяли с собой водку и закуску и начали пить , как только мы выехали из города. Когда поздней ночью добрались до Лиходеевки , мои спутники лыка не вязали. Нужно заметить , выпил с горя и я. На другое утро повел их к болоту. Шляпа по-прежнему плавала в мутной воде среди осоки. Спасатель попробовал войти в воду , но его , как и меня , тут же начало засасывать. Он стал бросать в топь кошку , но , сколько ни старался , кошка вытягивала одну лишь тину. Проковырявшись часа два , он плюнул и сказал , что никакого профессора тут и близко нет. Злые с похмелья милиционеры стали поглядывать на меня с подозрением. «А не ты ли сам , братец , прикончил своего хозяина , а теперь выдумал , что он утонул? - спросил старший милиционер. - Какой дурак по собственной воле залезет в эту топь». Я возмутился: «С какой стати мне его убивать?!» Тут они стали допытываться: зачем все-таки приехал в эту глушь Венедикт Никитич , за шестьсот верст , аж из самой Москвы. Ничего конкретного ответить я не смог. Мы вернулись в город...»
Дальше в тетради шло описание перипетий следствия, судебного разбирательства и взаимоотношений несчастного водилы с семейством исчезнувшего профессора. Эту часть Жора пролистал довольно бегло. Единственное, на что он обратил внимание: автора дневника Ивана Кривых все-таки не посадили. Повезло! Времена были суровые!
Последние записи в тетради были, видимо, сделаны спустя несколько лет после описанных событий.
«Вновь возвращаюсь к той давней истории. Что же произошло в злосчастной Лиходеевке и зачем туда вообще приехал Венедикт Никитич? Теперь , после внимательного изучения сохранившегося у меня манускрипта , все стало ясно. Несомн енно , Кудрявцев направился в Ли ходеевку на поиски клада. Нашел ли он его? Скорее всего , да. Во всяком случае , добрался до места , где клад закопан , и даже видел его. Что с ним стало потом ? Утонул? Вряд ли. Мог ли он , находясь в добром здравии , пусть даже ночью , нечаянно забрести в болото? Сомнительно. Тем более что у него имелся электрический фонарь , который , кстати , так и не был найден. Значит , его убили? Но кто , а главное , зачем? Ну , отобрали бы клад. Хотя кому отбирать? Ветхим старичкам? Не стыкуется. Да и если допустить такое , выходит , за ним следили? Одни вопросы... Иногда меня так и подмывает вновь съездить в Лиходеевку и разобраться во всем окончательно , а возможно , и поискать клад».
На этом месте дневник обрывался.
- Занятно, - произнес вслух Георгий. - Весьма.
Он отложил тетрадь в сторону, пошел на кухню и, налив стакан молока, открыл коробку с печеньем. Когда наш герой был взволнован, на него нападал неуемный жор.
Итак, что он выяснил? Судя по всему, имеется клад, и клад весьма приличный. Известно место, где он захоронен. На кладбище, находящемся вблизи деревни Лиходеевки, на расстоянии примерно часа ходьбы от нее. Это, так сказать, то, что в плюсе. А в минусе?
Неизвестно, в какой части страны находится эта Лиходеевка. Автор дневника упорно не называет областной центр, только пишет: «Ехать пришлось за шестьсот верст». Можно также допустить: территория, на которой стоит Лиходеевка, не находилась в оккупации. Дело происходило года через два-три после войны, и, если бы немцы были там, автор бы обязательно об этом упомянул. Почему все-таки он не называет города? Опасается, что кто-то может вычислить местонахождение деревушки? Но дневник - вещь сугубо личная. Кто его может прочитать, кроме автора? Хотя почему бы нет? Ну, допустим, обнаружится эта Лиходеевка. А если нет? Как утверждает статистика, десятки тысяч деревень исчезли с лица нашей земли за последние сто лет и продолжают исчезать. Но ведь она, так или иначе, существовала? Значит, зафиксирована на картах, планах, в ревизских сказках. Покопаться в архивах, наверняка найдутся концы. Это не проблема. Наоборот, только добавляет интереса. Но вот другое... А лежит ли там клад и сегодня? Вот вопрос! Сокровища были закопаны в самом начале восемнадцатого века в фамильном склепе. А, собственно, существовали ли в это время фамильные склепы? В аристократических усадьбах, скорее всего, но вот в отдаленном поместье?.. Ладно, допустим, имелся и там. Но ведь прошло уйма времени! Склепы расширялись, перестраивались, в конце концов, уничтожались. Клад спрятан в нише, заложенной камнем. Давным-давно нашли! Но ведь этот Иван Кривых утверждает, что профессор Кудрявцев клад таки отыскал. Вот только не сумел унести. А отыскал ли? Ведь он прихватил с собой инструмент только в последнюю ночь перед тем, как исчезнуть. Нет! Наверное, все-таки нашел. Поэтому его и.. Вот тут начинается самая сомнительная часть. Кто-то выследил профессора, грохнул его, а сокровища забрал себе. Автор дневника тоже высказывает подобное предположение, хотя и сомневается в нем. Мол, в деревушке, кроме ветхих стариков, никого не было. Откуда он знает? Да и сам себе противоречит. Бабенка, у которой они останавливались, как раз средних лет. Может, это она и прикончила Венедикта? Очень даже запросто. Одна жила, без мужа. Двое мальцов на руках. Кормиться как-то нужно. Или тот старик, который им попался в первый день приезда... Тоже вполне мог долбануть этого Венедикта.
И, наконец, последний, самый фантастический вариант, однако тоже возможный. Венедикт все же достал клад. Достал и подумал: «А кой черт мне опять возвращаться к постылой семье и скучной работе? Не лучше ли будет с такими бабками уехать к теплому морю, купить домик на берегу и жить в свое удовольствие?» Хотя, опять же, времена были не те. Это сейчас подобный вариант - вполне обычный, а тогда... И все же отбрасывать его не стоит. Однако главное сейчас - разобраться, где же находится эта самая Лиходеевка. Самое простое - обозначить хотя бы приблизительный район поисков. Сделать это очень просто. Нужно взять обычную карту России и циркуль. Отложить по линейке масштаб, равный шестистам километрам, и провести круг. Потом отсечь те территории, которые были «под немцем».

Предыдущая страница 2 Следующая страница


3 Алексей Атеев

Он так и сделал. Однако картина вырисовывалась самая приблизительная. В зону охвата попадал чуть ли не десяток областей.
Стоп! - осенило Жору. Ведь в почтовом ведомстве существует перечень всех населенных пунктов страны и их индексов. Чего уж проще пролистать его. А если нет там никакой Лиходеевки? Ладно, завтра попытаемся разобраться, а теперь спать.

ГЛАВА 3

Однако на почте его ждало разочарование. В современном справочнике Лиходееки не значилось, более же ранних изданий в отделении не имелось. Пришлось тащиться в Ленинку. После долгих поисков и просматривания пыльных томов Жора все же выяснил, что деревушка с таким названием имелась в N-ской области в сороковые-пятидесятые годы. Сейчас же на ее месте стоит город Светлый, построенный в шестидесятые.
«Ну вот и все, - разочарованно размышлял наш герой. - Какой уж теперь клад. Если он и существовал, то либо был выкопан в период строительства города, либо просто завален, забетонирован, и на его месте возведен какой-нибудь объект».
Пару дней Жора ходил в раздумьях. С одной стороны, перспектив почти никаких, с другой - мысли о кладе не покидали его. Если уж взялся за гуж... Нужно выяснить все до конца. И он решил съездить в областной центр, посетить местный краеведческий музей, в надежде, если возможно, хотя бы прояснить ситуацию. Оформив командировку, Жора сел в свой джип и двинул в N-CK.
В этом городе прежде ему бывать не доводилось. Впрочем, ничем примечательным N-ск на памяти Жоры не славился. По его мнению, это была большая деревня, несмотря на областной статус. Ну, центр более или менее современный. Хотя слово «современный» определяет его характеристику с большой натяжкой. Дома в основном дореволюционной постройки - одно - и двухэтажные особнячки, трехэтажные присутственные здания. Довольно миленькие на вид и даже в некоторых случаях умело отреставрированы. Кроме «уездного ампира», имелись здесь и тяжеловесные хоромы сталинского стиля: театр оперы, здание бывшего обкома и прочие очаги власти и культуры. Более поздние времена были представлены в основном хрущевскими пятиэтажками, брежневскими девятиэтажками, а также зданиями на первый взгляд непонятного назначения, построенными из стекла и бетона. В них могло находиться все, что угодно: ресторан, цирк, кинотеатр или даже планетарий. Однако наш герой не особенно рассматривал местные достопримечательности. Ему было не до экскурсий.
Краеведческий музей размещался в одном из вышеупомянутых ампирных особнячков и выглядел со стороны весьма уютно. Немного портила впечатление большая стройка, раскинувшаяся непосредственно возле особнячка. Стройке, видать, не менее десятка лет, поскольку она успела порасти чахлым кустарником. Черные проемы окон и дверей недостроенного здания напоминали о войне и разрухе. Из-за угла выбежала собачонка и боязливо уставилась на Жору. От нагретого апрельским солнцем асфальта поднимался пар, в небесах суетились недавно объявившиеся грачи. Они облепили высоченные голые тополя и громко галдели, видимо, радуясь прилету на историческую родину. Стекла особнячка сверкали безумным светом.
Жора потянул на себя тяжелую дубовую дверь, которой на вид никак не меньше ста лет, вошел в полукруглый вестибюль. Пахло здесь, как, наверное, во всех музеях мира, мастикой для натирания паркета, мышами, но больше всего пылью. Жоре приходилось бывать в Британском музее, и даже там, пускай и не столь отчетливо, присутствовал подобный запах. Основа запаха была всюду одна и та же, а вот составляющие, так сказать, флюиды, отличались. Например, в музее, где работал Жора, мышами пахло значительно слабее, а в Британском музее вообще не пахло. Запах мастики в Жориной обители бил в нос не столь резко, а в английском учреждении казался более благородным. Но вот запах древней пыли всюду был одинаков.
В графе «Цель командировки» Жора проставил: «Ознакомление с результатами раскопок средневекового городища». Он где-то читал, что в области было найдено что-то подобное. Поэтому, войдя, он поинтересовался у смотрительницы, где найти директора, получил подробное разъяснение и двинул на поиски. Впрочем, искать пришлось недолго. На высокой белой двери со старинной латунной, начищенной до золотого блеска ручкой имелась табличка, поясняющая, кто является хозяином кабинета. Жора постучался и, не дожидаясь приглашения, вошел.
Кабинет директора музея практически не выдавал должности своего сидельца. Он мог принадлежать директору ЖКО или начальнику похоронной конторы. На стенах висели графики и таблицы, непонятно о чем повествующие, на тумбочке у окна стоял графин с водой. Единственными украшениями кабинета были два чучела: глухаря и гигантской щуки. Хотя они больше бы подошли председателю общества охотников и рыболовов. За письменным столом сидел маленький кругленький человечек неопределенных лет в тяжелых роговых очках и с увлечением играл в «Тетрис».
Жора представился и сообщил о цели своего визита.
Появление москвича, казалось, не произвело на человечка никакого впечатления. Не отрывая напряженного взгляда от дисплея и не снимая правой руки с «мыши», левой он нажал кнопку селектора и проговорил жестяным голосом: «Роза Марковна, зайдите!»
Через минуту в кабинете появилась миловидная брюнетка средних лет с весьма кислым выражением лица.
- Вот, - сказал директор, указывая свободной дланью на Жору, но от экрана глаз не оторвал. - Приехал товарищ к нам из столицы. Покажите ему... В общем, все, что он захочет.
- Так-таки и все? - саркастически спросила брюнетка.
- Что сочтете нужным, - поправился директор.
- Ну, пойдемте, товарищ из столицы, - сказала брюнетка и, взяв Жору, как младенца, за руку, потащила за собой. - Так что вы хотели? - спросила она, усадив его на весьма потрепанный стул в заставленном разнообразным старьем закутке и включив стоявший на плитке древний чайник.
«Наверное, следует сказать прямо», - подумал Жора.
- Итак?.. - вновь спросила Роза Марковна.
- Меня интересуют сведения о деревне Лиходеевке.
- О Лиходеевке?! Извините, не слышала.
- Маленькая такая деревушка существовала в здешних местах. На ее месте город нынче построен. Светлый...
- Ах да! Что-то такое припоминается. Там еще издревле некий сатанинский культ процветал. Дремучее было место. И, судя по рассказам, в этой Лиходеевке некогда имели место весьма странные события. Какие-то там подземелья, старинные захоронения... Подробностей, увы, не помню. Что-то там искали...
- А именно?
- Ну не помню! Дела давно минувших лет. Ученые, кажется, приезжали... Да отправляйтесь туда. Там тоже краеведческий музей имеется. Довольно неплохой, между прочим. Заведует им некий Сергей Белоярое, весьма толковый господин. Не то, что наш тютя. Энергичный и компетентный мужик, а главное - молодой. Правда, он там недавно. Года два или чуть больше. Собственно, я могу ему сейчас позвонить.
Жора, естественно, не возражал.
- Сергей Александрович? Здравствуй, дорогой. Это Гражданкина. Как поживаешь? Ну, понятно. Я чего звоню. Тут к нам из Первопрестольной человек прибыл. Из Исторического музея. Ага. Так вот, он интересуется Лиходеевкой. Чем конкретно? А вот сам с ним поговори.
Брюнетка сунула трубку Жоре.
- Приветствую, Сергей Александрович. Извините, что беспокою, но у меня к вам ряд вопросов. Нельзя ли подъехать?
Голос на другом конце провода звучал как будто весьма доброжелательно. Они договорились о встрече. Жора записал адрес музея в Светлом, попрощался с любезной Розой Марковной. Плюхнулся в джип и порулил в Светлый.
Вспомнив прочитанные недавно дневниковые записи, Жора предположил, что дорога в неведомый Светлый будет ужасна, в лучшем случае терпима. Но оказалось, что за полстолетия все кардинально изменилось. В город вело вполне приличное шоссе, и весь путь занял чуть больше часа. Заблудиться тоже было невозможно. На каждом перекрестке имелись указатели.
Вдоль дороги стеной стояли леса. На березах еще не распустилась листва, зато громадные сосны высились во всем своем нарядном великолепии. Хотелось съехать с высокого полотна шоссе и улечься на чуть влажную, пружинящую хвою под такой вот сосной и полежать в первозданном покое, ни о чем не думая, хотя бы полчаса. Однако Жора не поддался собственным фантазиям, а продолжал мчаться навстречу приключениям. Скоро машина приблизилась к монументу, напоминающему треугольник с раструбом на вершине. Рядом высились бетонные литеры, складывающиеся в название города. Жора некоторое время недоуменно размышлял, что означает сей треугольный монстр, но вскоре понял: этот детеныш египетских пирамид, очевидно, лабораторная колба, долженствующая символизировать наличие химической промышленности в данном регионе.
Светлый, вопреки названию, выглядел довольно угрюмо. Даже яркое весеннее солнце не приносило хотя бы относительного благолепия. Скорее оно обличало бездарность архитекторов, некомпетентность строителей и бестолковость городских властей. Просторные, вычерченные по линейке улицы и высокие однотипные здания придавали облику города некую унылую схематичность, словно это был не настоящий город, а лишь его макет, выполненный из картона и пенопласта. Заблудиться здесь невозможно.
Жора ехал прямым, как стрела, проспектом Химиков. Движение, хоть и не такое напряженное, как в Москве, оказалось достаточно интенсивным. Жора только головой успевал вертеть. Однако он довольно быстро отыскал нужный дом, приземистый, как огромный коробок спичек. На вывеске значилось: «Краеведческий музей».
Жора взглянул на часы. Время приближалось к шести вечера. В желудке внезапно засосало. Нужно было подумать об ужине. Однако он решил довести дело до конца.
Парадная дверь музея оказалась запертой. Исследователь обошел здание с торца и увидел еще один вход, как видно, служебный. Толкнул дверь. Открыто. Впереди имелся небольшой коридор с двумя парами дверей по обеим сторонам. Все они оказались заперты. Но ведь в здании определенно кто-то есть, иначе входная дверь была бы на замке!
Жора завернул за угол и оказался непосредственно в экспозиционном зале. Здесь царил полумрак, и никого из живых не наблюдалось. По сторонам стояли чучела животных, а над головой застыли в последнем движении многочисленные птицы. Прямо перед ним замер огромный волк. Он смотрел на Жору стеклянным взглядом, ощерив клыкастую пасть. В сумраке зверь выглядел уж слишком живым. Жора невольно отступил на шаг, но тут же опомнился. Перед ним, словно грибы после дождя, вырастало всевозможное зверье. Вот косуля, лось, барсук, заяц... Все они не спускали внимательных глаз с нежданного посетителя. Казалось, еще секунда, и они оживут, затрясут мордами, забьют копытами, стряхнут пыль с крыльев. У Жоры возникло странное чувство, что лесные звери собрались здесь на некую тайную сходку и только притворяются чучелами. Он усмехнулся собственным фантазиям и двинул дальше.
Следующий зал, куда попал наш герой, иллюстрировал отрасли промышленности, имеющиеся в Светлом. Здесь имелся макет установки крекингования в разрезе, а также небольшая диорама медеплавильного цеха с электропечами и маленькими фигурками рабочих, суетящихся возле них. Все это Жоре было совсем неинтересно.
- Эй?! - крикнул он во все горло. - Есть тут кто живой?!
- Есть, - раздалось в ответ откуда-то из музейных глубин. - Идите сюда.
Жора направился в сторону зова и скоро увидел плотного, белобрысого молодца, стоявшего перед манекеном, облаченным в доспехи древнерусского воина, и прилаживающего к его плечу какую-то цапку.
- Привет, - поздоровался он. - Я тот, кто вам звонил пару часов назад. Зовусь Георгием Лесковым. Можно просто Жора.
- Сергей, - представился белобрысый. - Вот, довожу до ума. - Он кивнул на воина. - Ребята из механического цеха сработали доспехи: кольчугу, шлем... - Он запнулся, словно припоминая, что еще изготовили ребята. - Меч также... А щит вот я сам сделал.
- А одежда откуда? - в тон новому знакомому спросил Жора. - Рубаха, штаны, сапоги?..
- Рубаху со штанами школьницы сшили на уроках труда, а сапоги я на базаре купил. Хромовые. Видать, какому-то офицеру раньше принадлежали. Не нравятся мне они. Не соответствуют облику витязя.
- Это точно, - со знанием дела подтвердил Жора. - Больно блестят. Я, кстати, немного разбираюсь в русском Средневековье.
- Неужели?!
- И смею вас уверить: обуви подобной формы в ту пору еще не существовало. Согласно данным раскопок, древние русы носили нечто вроде кожаных обмоток, перевязанных кожаными же ремешками, а на ногах мягкие, выражаясь современным языком, полуботинки из лосиной шкуры, на щиколотках опять же привязанные к ноге кожаными ремешками.
- Ага. Узнаю профессионала! - усмехнулся директор музея. - Спасибо за подсказку. - Он критически взглянул на сапоги. - Придется, видно, искать сапожника-частника и заказывать ему новую обувку. Выльется, естественно, в копеечку. Ну да ладно. Как-нибудь выкрутимся. Так что вас привело в Светлый?
- Да как вам сказать... - Жора замялся. Выложить правду? Нет, не стоит. Человек ему совершенно незнаком. Хотя на вид он парень бесхитростный, однако первое впечатление может быть обманчиво. Надо начать с чего-нибудь нейтрального: вот как, например, сейчас. Кстати, неплохо бы перекусить.
- Я бы поужинал, - неожиданно заявил он. - С утра маковой росинки во рту не было. В желудке кошки скребут. А пустое брюхо к пространной беседе не располагает. Может, составите компанию? Или вас жена дома ждет?
- Да я не женат. А насчет подкрепиться не против. Сам только обедал.
- Тогда давайте ведите в какое-нибудь злачное место. Желательно в ресторан или приличное кафе.
Директор музея задумался.
- В ресторан? - неуверенно переспросил он. - Настоящих ресторанов в городе всего два. Оба заведения чрезвычайно дорогие.
- Я угощаю, - несколько развязно произнес Жора и, заметив, как поджал губы новый знакомый, тут же спохватился. К чему изображать из себя купчика? - Извините, если прозвучало несколько бестактно, но я сейчас не стеснен в средствах. Командировочные, то да се...
- Может быть, не стоит в ресторан, - словно не обращая внимания на некоторое смущение Жоры, произнес Сергей. - Есть одна шашлычная. Там очень неплохие шашлыки готовят, и цены умеренные. Только далековато. Полчаса ходу.
- Я на машине, - сообщил Жора.
- Очень хорошо. Тогда вперед.
Когда директор музея усаживался в джип, Жора краем глаза заметил, что его губы вновь сложились в смущенно-неодобрительную гримасу, видно, он чувствовал себя несколько не в своей тарелке. Когда, следуя указаниям Сергея, Жора подъехал к шашлычной, тот выскочил первым и почти бегом бросился к дверям заведения. Вначале он заглянул внутрь, потом обернулся к своему гостю:
- Столики свободные есть.
- Отлично.
В заведении, насколько понял Жора, заправляли вездесущие азербайджанцы, а посему сохранялась надежда, что конечный продукт будет более или менее съедобен.
Уселись за столик, застланный грязной скатертью. Подошла разбитного вида молоденькая официантка. Стреляя глазками, она приняла заказ. Кроме кебабов, Жора потребовал пива.
Директор музея не возражал.
- К нам очень редко заглядывают гости из Москвы, - сказал он, отщипывая кусочки от пресной лепешки. - На моей памяти вы - первый. - В словах Сергея прозвучал скрытый вопрос: «Какого черта, парень, ты приперся в нашу глухомань?»
- Приехал я по заданию руководства, - неожиданно для себя сообщил Жора. - Дело в том, что разрабатывается новая программа, под условным названием «Заповедные уголки России». Прослышали, будто есть такой город Светлый, построенный на месте древней деревушки Лиходеевки. Вот сия Лиходеевка нас и интересует. По непроверенным сведениям, место весьма интересное.
- Да уж... - неопределенно вымолвил Сергей.
- Короче, жду от вас конкретной информации.
- На предмет?
- Ну как же! Если в здешних местах есть что-либо достойное внимания, летом сюда может приехать археологическая экспедиция.
- Неужели нет более достойных мест?
- Каких же, например?
- Да известных. Новгород, к примеру. Или Старая Рязань.
- В том-то и дело, что мы ищем совсем новые, не разведанные доселе места.
- Да и в самой Москве работы - непочатый край, - гнул свое директор музея. - Я вон по телевизору видел: на месте сгоревшего Манежа сделаны такие находки, что нам и не снились.
- Для этого меня сюда и послали. Провести предварительные исследования, так сказать, сделать вывод навскидку, потолковать со знающими людьми и написать резюме: стоит ли работать в данном районе.
Сергей молчал, задумчиво дожевывая свою лепешку. В это время официантка принесла кебабы, соус, зелень и пиво. Жора не стал ждать ответа, а накинулся на еду. Он и вправду был зверски голоден. Директор прикончил лепешку и взялся за кебаб. Ел он словно через «не хочу», к пиву даже не притронулся. Чувствовалось: речи Жоры его несколько обескуражили. А наш герой между тем мигом умял кебаб, который оказался вовсе не плох, и заказал себе второй.
- Эй, братаны?! - неожиданно услышал он за спиной грубый голос. - Чей джип там завис?
Жора обернулся. Чуть поодаль стоял здоровенный бритоголовый парень с поразительными чертами лица. Казалось, на футбольный мяч прилепили две прокисшие виноградины, половинку пирожка и вшили «молнию» от гульфика. За ним громоздились еще трое бритоголовых.
- Ну, мой, - ответствовал Жора.
- Иди, братан, убери, а то дорогу нам загородил. - Просьбой тут и не пахло. Слова звучали как приказ.
Жора нехотя поднялся. Он взглянул в прокисшие виноградины и прочел в них холодную угрозу. Затевать скандал не хотелось, поэтому наш герой вышел на улицу и увидел рядом с джипом замызганную «BMW». Места возле шашлычной было, конечно же, хоть отбавляй, но Жора переставил джип на край стоянки. В дверях он вновь столкнулся с бритоголовыми. Те бесцеремонно пихнули его плечами, а «футбольный мяч» лениво процедил:
- Слышь, братан, ты откуда такой взялся?
- Из Москвы, а что?
- Да ничего, в натуре. Свободен... пока. - Бритоголовые захохотали ржавыми голосами и вернулись в шашлычную. Их машина так и осталась стоять на своем месте.
Жора вновь сел за столик и принялся доедать второй кебаб. Директор молчал.
- Кто такие? - вытирая губы, спросил Жора.
- Местные «братки», - сквозь зубы пробормотал Сергей. - Довольно опасны.
- Да и хрен с ними, - громко произнес Жора.
- Вы где ночевать собираетесь? - спросил Сергей.
- Еще не знаю. В гостинице, видимо.
- Поедемте ко мне. Живу один. Места много. Чего вам на гостиницу тратиться?
Жора подумал:
- Отчего же, можно. Только заедем в универсам. - Он подозвал официантку, достал из кармана бумажник.
- Извините, за себя я привык платить сам, - твердо произнес директор.
- Ради бога, - Жора пожал плечами. - Но к чему такая щепетильность? Расходы-то копеечные.
Однако Сергей настоял на своем.
Они вышли из заведения, сели в джип. У ближайшего универсама Жора остановился. Директор музея порывался идти с ним, но наш герой оставил его сторожить машину, а сам прошел в магазин, набрал продуктов, прихватил две бутылки хорошей водки и, нагруженный пакетами, открыл заднюю дверь джипа. Сложив пакеты, он вновь сел за руль.
Между тем уже стемнело. На улицах зажглись фонари, и, странное дело, в желтоватом свете ртутных ламп город словно ожил. Куда-то исчезло ощущение убогости, серые тени пропали. Их заменили оранжевые, лиловые и угольно-черные.
Жоре чудилось, что он на улицах родной Москвы.
Между тем директор указывал дорогу, и вскорости они прибыли к подъезду типовой девятиэтажки.
- Охраняемая стоянка за углом дома, - сообщил Сергей, помогая выгружать продукты.
Оба молодых человека сначала поднялись на шестой этаж и занесли пакеты, потом вновь спустились. Жора припарковал на стоянке джип, и они пошли назад.
Квартира, в которой проживал директор, выглядела весьма скромно, даже затрапезно. Небольшая комнатушка обставлена по-спартански. Тахта, она же кровать, платяной шкаф, журнальный столик, телевизор. В двух навесных полках некоторое количество книг, в основном исторических трудов и пособий по музейному делу. На кухне, кроме допотопного холодильника «Саратов», только стол да пара табуретов. С первого взгляда Жоре стало заметно отсутствие женской руки. Беспорядка не наблюдалось. Напротив, царила идеальная чистота. Но чистота того типа, которую называют казарменной. Каждая вещь лежала на своем, отведенном именно ей месте.
«Н-да, «места много», - хмыкнул про себя Жора. - Лучше бы отправился в гостиницу».
- А где же я буду спать? - полюбопытствовал он.
- На тахте, - ответил хозяин.
- Как на тахте? А вы?
- Я на раскладушке. Сейчас схожу за ней к соседям.
Жора только плечами пожал. Он по натуре был человеком без комплексов, однако несколько смутился.
Раскладушка была принесена, установлена на кухне и тут же застелена.
- Водку-то будем пить? - грубовато спросил Жора. Он все больше жалел, что пришел сюда.
- Водку? - переспросил хозяин. - Отчего же нет? Если понемногу, то можно.
На журнальном столике разложили закуску, Жора разлил жидкость в простенькие стеклянные рюмки, удивляясь про себя, что хотя бы такие нашлись. Выпили по первой, за знакомство, потом сразу по второй, потому что «между первой и второй перерывчик небольшой». Хозяин очень быстро захмелел. Строгое лицо его разгладилось, светлые, слегка вытаращенные глаза подернулись влагой.
- Лиходеевка, - вдруг заговорил он громко и отчетливо, словно произносил речь с трибуны, - место весьма древнее. Весьма! Но раскопок здесь производить нельзя ни в коем случае!
- Это почему же? - изумился Жора.
- А потому, дорогой мой московский гость. Потому! Ввиду чрезвычайной опасности!
- В чем же заключается эта опасность?
- Дело в том, что городок наш Светлый целиком выстроен на огромном кладбище. Кладбище это существует с незапамятных, еще языческих, времен и является капищем Чернобога, славянского бога зла.
- Вы это серьезно?
- Давайте еще по рюмке употребим.
- Охотно. Но почему, скажите, здесь нельзя копать, даже если под городом старинное кладбище? Ведь это как раз то, что нужно.
- А потому, мой дорогой московский гость, что силы зла только и ждут, чтобы кто-то их выпустил на свободу.
Жора невольно усмехнулся:
- Зря смеетесь. Но вам простительно ввиду полного неведения. Уже копали некоторые... На свою голову! Нужно вам сказать: директорствую я в музее не так чтобы очень давно. До меня там трудилась одна дама, она сейчас в школе завуч. А вот до нее был некий Владимир Еремин. Он, в общем-то, музей и основал. Так вот он самостоятельно затеял раскопки... и пропал!
- Как «пропал»?

Предыдущая страница 3 Следующая страница


Город теней 4

- А очень просто. Исчез - и все!
- И давно это случилось?
- Лет десять назад.
- Так уж и с концами?
- Уж поверьте. Кстати, он проживал именно в этой квартире, где мы сейчас находимся. Так вот, и вещи, и документы кое-какие так и остались здесь лежать. Правда, паспорт среди них не обнаружили.
- А милиция что?
- Да ничего! Трупа-то нет! А нет тела, значит, нет дела. Сказали: уехал, наверное, куда-нибудь. - Сергей вздохнул, налил себе водки и, не чокаясь, выпил.
- А сама Лиходеевка где конкретно находилась? - вновь начал расспросы Жора.
- Да тут, под боком. Метрах в двухстах от этого дома начиналась. Последние ее домишки сгорели аккурат, когда Еремин пропал. В те самые дни. Теперь на этом месте пустырь. Одно время сквер хотели там разбить, да так и не сподобились.
- Насколько я слышал, неподалеку от деревни находилось старое кладбище?
- Да, было такое. Там местных помещиков хоронили. Но от него вовсе ничего не осталось. Схема где-то в музее валяется. Строители составили, когда впервые явились в эти места. А может, и не строители...
- А место его расположения нынче можно найти?
- Конечно. Это километрах в двух отсюда. На месте бывших захоронений жилые дома построены.
- А вот скажите, этот бывший директор, ну, который пропал, он где раскопки затеял?
- Да там же, на старом кладбище. Я же говорю: места эти гиблые.
- Когда город строили, ничего не находили?
- В основном кости откапывали.
- А вещи?
- Разное болтают. Я в ту пору тут не жил, но слышал, что вроде какой-то работяга крест золотой нашел. Но, по-моему, это выдумки.
- Почему вы так считаете?
- Ни фамилия этого человека никому точно не известна, ни креста никто из первостроителей своими глазами не видел. Я проверял. Так, болтовня.
- А вообще находили ли клады на территории города?
- Не припоминаю. Скорее всего, нет. Только кости, дорогой московский товарищ, только кости. Хочу выпить за упокой их душ! А потом перейдем на «ты».
Снова разлили. Сергей хлопнул свою рюмку и совсем осоловел. Он понес разную околесицу об оживших мертвецах, по ночам встающих из своих могил и бродящих по округе, о призраках и подземельях, о колдунах и ведьмах, преспокойно обитающих в городских квартирах, но в урочный час собирающихся на свои черные шабаши. Речи его становились все более невнятны. Наконец он улегся на тахту и захрапел. Жора посидел еще немного, выпил сам с собой «на посошок» и пошел на кухню спать. Как ему казалось, голова его сохраняла ясность и способность трезво мыслить. Значит, кладов в Светлом никто не находил. Это обнадеживало. Но вот темный слух, что в ходе строительства найдено нечто, вносил некоторое сомнение. А вдруг все-таки монастырские сокровища обнаружены? Теперь как искать? Сергей сказал: существует план или карта старого кладбища. Нужно во что бы то ни стало добыть этот документ. Будем надеяться, директор предоставит его. А появится карта, можно планировать дальнейшие мероприятия.
Мысли Жоры смешались, и он уснул. И приснился нашему герою странный сон.
Он шел по ночному городу. Но не Светлому и не Москве, вообще не конкретному, а непонятно какому городу. Может быть, даже и не российскому. В одной руке у него был фонарь, а в другой - карта. Эта карта являлась одновременно тем манускриптом, из которого он узнал о кладе, и картой аэрофотосъемки города Светлого. Кроме того, на ней был изображен старинный готический собор, скорее всего, Нотр-Дам де Пари, внутри которого имелся крестик с надписью на французском языке: «Ищи здесь». Улицы города, по которому продвигался Жора, были совершенно безлюдны, и только бродячие собаки испуганно жались к стенам, однако неотступно следовали за ним. Жора пытался подманить их свистом, потому что знал: собаки эти скорее приведут его к закопанному кладу, однако пугливые животные на призывы реагировали скорее отрицательно, поскольку прятались в подворотнях, но стоило Жоре прекратить свист, как они вновь бежали следом.
Он шел по самой главной улице. Освещена была только ее середина, а по краям царил беспросветный мрак. В нем огненными точками сверкали глаза собак. Свет, падающий сверху, имел гнилостный, горчичный оттенок и клубился, словно ядовитый пар. Жора шагал, как ему казалось, в нужном направлении, однако несколько опасался заблудиться. Тут он увидел указатель «К собору» и понял, что идет верным путем.
Вскоре показался и сам собор. Он высился, как огромная рыбья кость, вся ощетинившаяся колючими отростками. В то же время собор на сто процентов был обычным жилым двенадцатиэтажным домом.
Жора остановился перед входом и толкнул огромную бронзовую дверь, украшенную фигурками молящихся святых и нагих грешниц. Но та, конечно же, не отворилась. Он в беспомощном недоумении оглянулся и увидел позади себя собак. Животные умильно виляли хвостами, словно ожидали, что их сейчас покормят. Собаки зачем-то были нужны, вот только зачем? И вдруг он понял! Собор вовсе никакой не собор, а просто собачья будка. Теперь нужно выбрать изо всей своры ее владельца. Все собаки выглядели совершенно одинаково - небольшие, белые, с черными пятнами по бокам и висячими ушами. Кажется, их называют спаниелями. Жора присмотрелся и увидел. Один спаниель казался вылитым директором краеведческого музея, и Жора понял - перед ним владелец конуры. «Открывай!» - приказал он директору-спаниелю. Тот запрыгал-заскакал у Жориных ног, делая вид, что не понимает. Жора схватил спаниеля-директора на руки, тот дружелюбно лизнул его в губы, а потом впился поцелуем в рот. И тут Жора обнаружил новую метаморфозу. Целовался он вовсе не со спаниелем-директором, а с Бланкой! Однако это его вовсе не удивило. Он ждал появления девушки и вот дождался. «Ну, пойдем, дорогой», - ласково сказала Бланка и толкнула роскошную дверь. Та тотчас открылась, и они оказались в громадном, наполненном ослепительным светом помещении. Свет оказался настолько ярок, что было невозможно различить окружающую обстановку. Жора невольно зажмурился, но Бланка взяла его за руку и, словно поводырь слепого, повела за собой. Жора чувствовал, что поднимается по каким-то лестницам, потом идет по гулкому коридору. «Здесь», - бесстрастно произнесла девушка. Жора открыл глаза. Он находился на кухне квартиры директора музея. Посредине стояла раскладушка. Бланка начала неспешно раздеваться. Она была довольно худощава, но груди имела достаточно развитые, и у Жоры тут же возникло желание. Девушка между тем полностью разделась, затем сняла с газовой плиты кипящий чайник и помахала носиком перед Жориным лицом. Получив указание, пусть даже и в несколько странной форме, он тут же скинул с себя одежду и обнял девушку. Они улеглись на раскладушку, на которой оказалось достаточно просторно, и Жора попытался овладеть ею, однако не тут-то было. Он никак не мог попасть. Между тем раскладушка трансформировалась в лифт, который медленно спускался куда-то вниз. Они оба вновь были одеты, однако в довольно странные костюмы. Девушка облачена в балетную пачку розового цвета, а на нем самом, насколько можно разглядеть в мутное зеркало лифта, костюм оперного дьявола - красное трико, обтягивающая куртка того же цвета и шапочка, наподобие плавательной, увенчанная маленькими рожками. Лифт со скрежетом остановился, двери распахнулись, и они оказались в подземелье, с факелами, горевшими на стенах, ну совсем как в компьютерной игре. Бланка вновь взяла его за руку и потащила вперед с упорством муравья. Из стенных ниш то и дело выскакивали жуткие монстры, но бластер в руке девушки разил их без пощады.
Наконец они вбежали в круглую комнату, вернее, склеп, от пола до потолка уставленный черными гробами. Здесь тоже горели факелы, но не так ярко, как в коридоре, было душно, и пахло фекалиями. «Клад здесь», - безжизненным голосом произнесла Бланка. И тут же на одной из стен склепа зажглась зеленая стрелка, указывающая вниз. В руках у Жоры неожиданно очутилась кирка, и он принялся яростно взламывать пол склепа. Но чем больше он старался, тем сильнее пахло фекалиями. Яма уже была довольно велика, когда внизу возникло неяркое свечение.
«Вон он! - воскликнула девушка. - Давай копай живее!» Жора, несмотря на отвратный запах, шедший из ямы, удвоил усилия. Сияние становилось все сильнее, и наконец можно было различить груды драгоценностей. Он протянул к ним руку. Нестерпимо сверкающее бриллиантовое колье почти касалось пальцев, но тут за спиной послышался грохот. Жора обернулся. Гробы рушились, и из них вылезали ожившие мертвецы. Девушка куда-то исчезла, а мертвецы медленно приближались, выставив перед собой костяные конечности, словно крабы свои клешни. Вид у нежити был просто отвратителен: остатки гнилой плоти свисали с костей, гнилые рубища шлейфами тащились за ними. Когда первые мертвецы приблизились почти вплотную, Жора стал отмахиваться киркой, но они окружили его, вцепились и столкнули в вырытую им самим яму.
Вонь тут оказалась вовсе нестерпимой, и Жора проснулся.
Некоторое время он лежал, не понимая, где находится. Потом вспомнил. Приснится же!..
Запах в кухне был действительно весьма тяжелый. Видимо, вечернее возлияние нарушило бытовой график холостяка, и он не успел вынести мусор. Жора поднялся, включил свет и огляделся. Так и есть. «Благоухает» стоящее почти под носом мусорное ведро. Жора взял ведро, открыл входную дверь и выставил его на лестничную клетку. Потом распахнул окно и проветрил кухню. После чего напился прямо из крана сырой воды, сильно отдававшей хлоркой, потушил свет, снова улегся и тут же уснул. Больше в ту ночь странных снов ему не снилось.
Разбудила Жору какая-то возня. Он открыл глаза... Всклокоченный хозяин квартиры слонялся по кухне, обхватив голову руками. В окно било яркое весеннее солнце.
- Доброе утро.
- Вы... э-э... ты чего? - спросил Жора, вдруг вспомнив последние слова директора об упрощенном общении, перед тем как он вырубился.
- Ничего понять не могу. Тут стояло ведро. Теперь оно исчезло.
- Я ночью выставил его в коридор. Уж больно сильно воняло.
- Ах, извини. Как-то позабыл вынести...
- Ничего страшного. Давай завтракать.
- Голова несколько того... побаливает. С перепою, должно...
- Мы разве много выпили? По-моему, даже бутылку не допили.
- Может, по-вашему, это ерунда, а на меня подействовало одуряюще.
- Тогда нужно похмелиться. Сразу легче станет. Водка ведь осталась...
- Нет-нет! - всплеснул руками Сергей, и лицо его скривилось в гримасе омерзения. - Меня тут же вырвет.
- Тогда поможет крепкий чай.
- Разве что...
Тем не менее новые знакомые позавтракали. Жора вообще не испытывал особого дискомфорта, а Сергей, выпив чаю, почувствовал себя значительно лучше и даже съел пару бутербродов. Потом заговорили о деле.
- Ты мне вчера обещал показать схему - план старого кладбища, - гнул свое Жора.
- Разве? - удивился Сергей. - Ну, раз обещал...
- Тогда в музей?
- Ну, что ж...
Директор вел себя сегодня менее доброжелательно, чем накануне. Вчерашнее почтительное дружелюбие как будто покинуло его. Было ли это следствием похмелья, или оно лишь усугубило некие невысказанные опасения или догадки, но Жора почувствовал: Сергей перестал относиться к нему с давешним почтением, а, напротив, тяготился его обществом и желал поскорее отделаться от нового знакомого. И только правила приличия мешали высказаться напрямую. Возможно, Сергея насторожили слишком навязчивые расспросы касательно кладбища, а может, не понравилось несколько бесцеремонное поведение Жоры. Но, как бы там ни было, дело нужно довести до конца.
Они вышли на улицу и сели в джип. Вчерашнего солнца и тепла не наблюдалось. На дворе было прохладно и пасмурно. Накрапывал холодный дождик. Низкие тучи, казалось, касались крыш девятиэтажек.
В музее было тихо и пусто. Вначале Жора несколько удивился отсутствию сотрудников, потом вспомнил, что сегодня суббота. Однако директор ни словом не обмолвился, что тратит на Жору выходной день. Он довольно быстро нашел план старого кладбища, размножил его на ксероксе и вручил копию нашему герою. Жора мельком взглянул на план. То, что он искал, а именно часовню, на плане как будто имелось. Во всяком случае, в южном его углу был нарисован квадратик с крестиком, а рядом - краткий комментарий, написанный от руки: «Склеп рода Кокуевых».
- То, что нужно? - без особого интереса спросил Сергей.
- Кажется. А нельзя ли посмотреть, что сегодня представляет собой это место?
- Отчего же, можно. Поехали.
Дорогой они не обмолвились ни словом. Вернее, лишь Сергей указывал направление движения. Минут через десять приехали на огромный, как футбольное поле, двор, ограниченный со всех сторон рядами многоэтажек. На дворе имелась детская площадка: железная карусель, песочницы, пара качелей, горка, бревенчатые теремки и резные столбики, увенчанные грубыми, рублеными лицами, изображавшими не то индейские тотемы, не то славянских божков. На площадке, да и во всем дворе не видно ни души.
- Вот здесь оно и располагалось, - сообщил директор музея, имея в виду кладбище. - Частично застроено домами, частично под асфальтом и газонами двора.
- А ты сможешь сопоставить план и современное состояние площадки? - напрямую спросил Жора.
- Давай попробуем.
Сергей взял в руки план, потом осмотрелся.
- Что тебя конкретно интересует? - спросил он.
- Склеп Кокуевых.
- Я так и думал. Так, склеп... - Директор достал из кармана пиджака простенький компас и заходил по двору, меря шагами расстояние и то и дело сверяясь с планом. Жора с интересом наблюдал за его манипуляциями.
- Иди сюда! - крикнул Сергей. Жора поспешно подошел.
- Где-то вот здесь, - директор очертил рукой воображаемый круг.
На том месте, где, по предположению директора, находилась часовня, стояли скамейка и деревянный столик, около которого во множестве валялись окурки, пустые банки из-под пива и стеклянные бутылки. - Прямо под нами кладбище. Если копнуть метра на два-три в глубину, то наткнешься на кости и трухлявое дерево. При ежегодных подземных сантехнических работах, при замене труб и тому подобном так и происходит. То экскаватор выроет из земли древний гроб - колоду с замшелым скелетом, то ребятишки, роясь в отвале, отыщут древний пятак.
- Твой предыдущий коллега, который, как ты упоминал, бесследно пропал, он тоже тут рылся?
- Нет. Как рассказывали, он зачастил в эту несчастную Лиходеевку. Она тогда еще существовала. Вот там и сгинул.
- А с самой-то деревушкой что случилось?
- Запылала в одночасье. Как раз когда этот Еремин исчез. Он, видать, там и сгорел. Но даже костей не сыскали.
- Чего же он туда ходил? Сергей пожал плечами:
- Кто знает. Он был человеком очень увлекающимся. Все хотел отыскать нечто экстраординарное. Может, и нащупал некую ниточку. Все может быть.
- И его убили?
- Да что ты! - Сергей засмеялся. - Кому надо?!
- А вдруг на клад наткнулся? - не сдавался Жора.
- Дался тебе этот клад. Нет тут никакого клада. Если бы был, его бы давно обнаружили. Когда строили, все кладбище перекопали.
- Но ты же сам говорил: будто некий строитель отыскал золотой крест.
- Легенды... Доказательств нет. - Директор прищурился и исподлобья взглянул на Жору и усмехнулся. - Так ты клад сюда приехал искать?
- Да нет. С чего ты взял! - стал неуклюже отпираться наш герой. Глаза его предательски забегали.
- Пустое дело, - с легким пренебрежением заметил Сергей, - бессмысленное...
Жору эти слова задели за живое. Он вовсе не хотел выдавать своих планов, однако была затронута профессиональная честь.
- Почему ты так считаешь? - поинтересовался он.
- Здесь сокровищ нет! - твердо произнес директор. - Может, что другое имеется, только не золото.
- Например?
- Да мало ли... - уклончиво произнес Сергей. И пока Жора собирался уточнить, что же имеет в виду директор, тот спросил: - У тебя и карта имеется?
- Какая карта? - опешил Жора.
- Ну как же... Карта Острова сокровищ. В данном случае - карта лиходеевских сокровищ. Древний пергамент, на котором начертаны неразборчивые письмена.
- Угадал, - решив перевести все в шутку, дурашливо ответил Жора. - И пергамент есть, и письмена на нем...
- А я почти сразу понял, за чем ты приехал, - вполне серьезно сообщил директор. - Какой такой музей в наше время заинтересуется глухой провинцией. Абсурд! Значит, думаю, меня водят за нос.
- Так ты не веришь, что я сотрудник Исторического музея. Вот документ, - Жора сунул под нос Сергею свое удостоверение, - вот моя визитка. Но директор не обратил на них никакого внимания.
- В том, что ты историк, я не сомневаюсь, - несколько иронически отвечал он. - В том, что работаешь в музее, почти не сомневаюсь. Но вот в то, что музей направил тебя сюда подыскать место для будущих раскопок, извини, не верю! Приехал ты сюда по собственной инициативе, ведь так?
- У меня и командировочное удостоверение имеется.
Директор иронически засмеялся. Попытки вывернуться из скользкой ситуации делались все неуклюжей. Положение, в которое попал наш герой, становилось смешным. Но Жора был парень неглупый. Раз его поймали, полностью отрицать свои намерения нелепо. Придется рассказать правду, конечно, несколько интерпретированную.
- Ты отчасти прав, - осторожно сказал он. - Пергамент действительно имеется...
- Ну, вот видишь... - тон Сергея стал и вовсе насмешливым.
- Я и не отрицаю. К нам поступил один древний документ... И руководство нашего музея поручило мне разобраться.
- Речь идет о кладе?
- Вроде того. Директор пожал плечами:
- Допускаю, на этот раз ты не врешь. Клад, конечно же, находится в склепе Кокуевых?
Жора ничего не сказал. Но молчание его было столь красноречиво, что ясно и без слов.
- И все равно не верю. Нет там сокровищ!
- А если все-таки есть?
Вновь пожатие плечами и красноречивое молчание.
- Ладно, поехали, - сказал Жора. - Диспозиция более или менее ясна. Тебя куда доставить? В музей или домой?
- Домой, пожалуй. Завалюсь спать, а то голова гудит.
- И правильно. А я двину в Москву. Возможно, скоро увидимся. В случае чего звоните, пишите... Домашний и рабочий телефон, и e-mail есть на визитке. До скорого свидания.
- Смею надеяться на новую встречу, однако клад все же искать не советую. Бессмысленное занятие. Да и довольно хлопотное.
Когда Жора выехал из Светлого на трассу, холодный дождь превратился в мокрый снег, который быстро перешел в настоящий буран. «Дворники» едва справлялись с налипающей на стекло слякотью. И все же Жора чувствовал себя вполне уютно. Шоссе было практически пусто. Рядом с ним стоял термос с кофе и лежало несколько еще теплых чебуреков. Притормозив, он съехал на обочину, налил в кружку дымящегося напитка, взял чебурек и стал меланхолически жевать его.
Итак, подведем итоги. Поездка оказалась, в общем-то, интересной, хотя особого результата не принесла. И Лиходеевка, и кладбище, бесспорно, когда-то существовали, но теперь стерты с лица земли. Существует ли клад? Директор музея в этом сомневается. Но если даже и существует, до него очень непросто добраться. Хотя место, где нужно копать, известно, но обозначил его директор весьма символически. Как же искать сокровища на территории площадью в несколько гектаров, причем посреди города, да еще под слоем асфальта? Нужно разрешение. Получить его, надо думать, можно, но, помимо многочисленных вопросов «зачем, да почему?», придется давать взятки чиновникам, ведающим городским коммунальным хозяйством, и прочим обиралам. Придется вскрывать асфальт, на протяжении многих дней рыться в древнем тлене, а из окон соседних домов на тебя будут уставлены тысячи глаз. Поползут слухи, зачастую нелепые. Раскопки привлекут внимание местного криминала, к примеру, тех бритоголовых ребятишек на «BMW», которые так нагло вели себя в шашлычной. Словом, проблем будет выше крыши. И при этом полной уверенности в нахождении чего-либо стоящего нет.
Жора выплеснул остатки кофе в окно, бросил туда же огрызок от чебурека, сел за руль и двинул дальше.
А если все-таки они существуют, что тогда? Сколько это примерно стоит? Он вспомнил перечень вещей, содержащихся в кладе. Серебро, червонцы, скорее всего, петровские, поскольку до Петра золотые монеты в России практически не чеканили. Помимо стоимости металла, имеется еще и стоимость коллекционная, а она далеко не мала. Цена петровского червонца, насколько он помнил, колеблется от двух с половиной до шести-восьми тысяч долларов. Конечно, если продавать оптом, выйдет намного дешевле, но все же деньги получаются немалые. А там имеются еще копейки - чешуйки и серебро новой чеканки. Тоже стоят прилично. Потом драгоценности... Какие конкретно, не ясно, но все равно драгоценности. Целый бидон! Даже по самым скромным подсчетам, общая стоимость клада подбирается к миллиону «зеленых».
«Делиться нужно», - вспомнил он древнюю воровскую заповедь. Овчинка, конечно, стоит выделки, если бы наверняка знать, что клад в самом деле лежит - дожидается того, кто его откопает. А ведь придется платить еще до того, как его отыщешь. И девчонка... Бланка. Средств на поиски у нее, конечно же, нет. Зато есть желание разбогатеть. Она даже не представляет, насколько трудоемкое дело просто выйти на цель. Нет, тут нужны серьезные компаньоны. Если привлечь директора музея, этого Сергея?
Сказать по чести, на Жору он произвел двойственное впечатление. Парень вроде неплохой, но словно не от мира сего. И, несомненно, с гонором. Деньги его, похоже, не интересуют. А ведь именно Сергей - тот, кто реально может помочь с поисками. И разрешение на проведение раскопок ему дадут очень даже запросто. Правда, он считает, что никакого клада не существует, однако можно показать ему рукопись... А не убедит рукопись, увлечь самим фактом. Ведь раскопки - столь увлекательная вещь. Сам же говорил: «Кладбище очень старое, восходит к капищу языческого Чернобога». А ведь это идея! Потолковать с руководством музея, обрисовать ситуацию, составить план мероприятий... О кладе, конечно, ни слова. Зато подчеркнуть древность места, его первозданность, уникальность. Но для этого нужно раздобыть побольше сведений про эту самую Лиходеевку. Поработать в архивах, потолковать со специалистами... Да и сам Сергей, возможно, располагает какими-то сведениями. Он же намекнул: имеется, мол, здесь кое-что, хотя и не золото. А девчонку с ее рукописью можно просто отфутболить.

ГЛАВА 4

Бланка явилась в музей, как только Жора ей позвонил. Она даже запыхалась, словно бежала всю дорогу. На этот раз девушка по случаю теплой погоды была одета в джинсовый костюм и черную водолазку. Милитаристские она сменила на кроссовки, а на голову повязала пеструю бандану.
- Ну? - с ходу спросила она.
Жора сидел в своем кресле с каменным выражением лица. Он решил на этот раз изобразить себя крутым, невозмутимым и безжалостным. Этаким Чарльзом Бронсоном с легкой примесью Брэда Питта.
- Что «ну»? - спросил он бесстрастно.
- Нашли?!
- Не понял? Что я должен был найти?
- Да клад же!
Жора презрительно хмыкнул:
- По-твоему, это так просто.
- Ну, я не знаю... Ведь в рукописи все написано. И место...

Предыдущая страница 4 Следующая страница


5 Алексей Атеев

- Лиходеевка?
- Ну да.
- А ты хоть знаешь, где она находится?
- Нет.
- И ведь наверняка пыталась выяснить. Девушка замялась:
- Честно говоря, пыталась.
- Насколько я понимаю, безрезультатно?
- Типа того.
Жора сделал кислую мину:
- Вот и я пытался.
- И что?! - Глаза ее просто сверкали от любопытства.
- Как тебе сказать...
- Ну, пожалуйста!
- Хочу тебя огорчить, деревни с таким названием на карте России не существует.
- Но ведь раньше она была?! Ведь в тетрадке написано, что они туда ездили.
- Раньше, может, и была, а теперь нет.
- Как же так?!
Тут Жора решил проявить милосердие.
- Да ты успокойся. Нашел я ее, - снисходительно сообщил он. - И даже побывал на месте.
- Неужели?! И что там? Все, как написано в тетради?
- К сожалению, нет. От кладбища и следа не осталось, и от самой деревушки тоже. Город на ее месте построен.
- Какой город?! - Глаза у Бланки стали круглыми, как два полтинника.
- Обыкновенный город. Социалистический.
- А как он называется?
- Погоди с названием. Послушай дальше. Потолковал я со знающими людьми, они очень сомневаются, что клад вообще существует. Но если он и есть, то до него не добраться. Там город. Понимаешь, город! С улицами, домами и детскими площадками...
«Стоп! - остановил сам себя Жора. - Ни про какие привязки к местности упоминать пока не стоит».
- И как же теперь? - Лицо у девчонки вмиг стало несчастным. Непроизвольным жестом она сняла очки и принялась нервно вертеть их в руках.
- Да никак! - Жора внутренне возликовал. Он добился именно того эффекта, на который и рассчитывал. Теперь нужно нагнать еще жути. И он продолжил вещать драматическим тоном: - Чтобы раскопать само место, а площадь там - несколько гектаров, нужна приличная бригада строителей с отбойными молотками, бульдозеры и экскаватор. Но даже это не главное. Необходимо получить разрешение на поиски. Если сообщить правду, то клад, если его, конечно, найдут, просто отберут.
- То есть как «отберут»?
- А очень просто! Разве что «спасибо» в награду скажут. Но это если найдут, а если нет - за обезображенный двор по головке не погладят. Тут судом и острогом попахивает.
- Как же быть?
- А никак. Оставить эту затею, и дело с концом.
- Нет, так дело не пойдет. - Зеленоватые глаза девушки вдруг стали злющими, как у рассерженной кошки. - Вы просто сами хотите выкопать сокровища. Делиться не желаете.
- Ты дура! Мы с тобой как договорились поделить клад? Фифти-фифти?
- Ну да.
- А расходы?
- Какие расходы?
- А такие. Я туда ездил. Считай, тысячу с лишним километров прокатал в оба конца. Бензин нынче недешев. Машину гонял... Опять же амортизация. На еду, питье, угощение тратился. Потом здесь в Москве изыскания проводил... И какие еще траты предстоят! Сколько взяток дать придется.
- Каких еще взяток?
- Да кто же разрешит копать посреди города?! Значит, придется подмазать чиновников.
- А я думала, с помощью металлоискателя враз найти можно.
- С помощью металлоискателя!.. - презрительно засмеялся Жора. - Бери и ищи!
- Так сколько же вы хотите?
- Ничего. Я отказываюсь участвовать в этой авантюре.
- Ладно, я согласна на меньшую сумму. Сорок процентов меня устроят.
- Сорок процентов?! Я буду искать неизвестно что, а тебе сорок процентов?! За что?! За красивые глазки? Ну уж дудки!
- Меньше не получится.
- Я же сказал: из дела выхожу.
- Хорошо, верните мне документы!
- Да ради бога. Вот рукопись, вот тетрадь... - Жора протянул Бланке папку с бумагами. - Все в целости и сохранности, согласно расписке.
Девушка схватила папку, заглянула в нее, проверяя, все ли на месте, потом, презрительно усмехнувшись, взглянула на Жору:
- Ничего, других помощников отыщу. Желающих много.
- Это сколько угодно, - хмыкнул Жора, но Бланка уже выскочила за порог кабинета.
Итак, лишние выброшены с корабля за борт. Жора извлек сигарету и удовлетворенно закурил. Что теперь предпринять? Отступиться или все же продолжить поиски? Еще интересно, как поведет себя девчонка дальше? Постарается найти новых компаньонов? Вполне возможно. Судя по всему, упрямства ей не занимать. Однако чем она располагает? Только бумагами, содержание которых ему известно. Кроме того, он снял с них копии. Бланка даже не знает, как называется город и где он находится. Впрочем, наверняка разберется. Дело нехитрое. А дальше все зависит от нее. Хватит характера, начнет искать, а на нет и суда нет.
Попробовать все же заинтересовать руководство музея? Но для этого нужна интригующая информация. За что можно зацепиться? Да хотя бы за слова Сергея о древнем капище Чернобога. Известных мест поклонения древнерусским богам - раз-два и обчелся. Все они раскопаны и изучены. Наиболее полно, конечно же, святилище возле Новгорода. Но то было посвящено Перуну, а достоверных известий о капищах Чернобога не существует. И вот открытие мирового уровня... Почет, слава, докторская диссертация как минимум, а то и звание членкора. Короче, триумф! А если в ходе раскопок отыщется клад, так и вовсе замечательно!
Лицо Жоры расплылось в непроизвольной, глуповатой улыбке предвкушаемого счастья, однако он тут же одернул себя. К чему предаваться беспочвенным мечтаниям. Для начала нужно хотя бы разобраться, что собой представляет эта Лиходеевка. Возможно ли, хотя бы в принципе, существование в тех местах языческого капища? Жили ли там славяне или обитали чудь и меря? Жора специализировался по позднему русскому Средневековью, а языческую эпоху представлял себе лишь в объеме университетских лекций, которые к тому же он посещал весьма нерегулярно. Из его знакомых историков в данном вопросе разбирались двое: доктор наук Константин Сергеевич Главацкий и отставной доцент, а ныне пенсионер Иван Петрович Трофимов. Трофимов, на взгляд Жоры, казался даже предпочтительнее, поскольку обладал феноменальной памятью и громадной эрудицией, к тому же был мужиком свойским, любил выпить, поговорить на разные отвлеченные темы, например о своих успехах на, как он выражался, «пажитях Эрота», или о рыбной ловле, по которой слыл великим докой. Главацкий, напротив, являлся типичным книжным червем и имел лишь одно хобби: коллекционировал древнерусские монеты, а именно чешуйки удельных княжеств периода феодальной раздробленности. Здесь Главацкому не было равных. Подкатиться к нему можно было очень просто. Стоило лишь принести несколько серебряных копеек и полушек, вроде как для идентификации.
Прошла пара недель после приезда Жоры из Светлого. Апрель кончился. Забушевал весенним, диким духом май. Свежая, ярко-зеленая листва радовала глаз. Стояла теплая, солнечная погода. На городских клумбах зацвели тюльпаны, крокусы и нарциссы. По случаю праздников народ, словно очнувшись от зимней спячки, резвился напропалую. Жора на время забыл о поисках сокровищ и тоже веселился. Музей был закрыт, и каникулярное время оказалось как нельзя кстати. Пару раз в составе теплой компании он выезжал за город на шашлыки, три денька провел на даче у родителей, где опять же имели место те же шашлыки. Наконец, устав от обжорства и пьянства, он, прихватив с собой металлоискатель, «вылез в поле», малость растрясти жирок. Местечко было присмотрено давно. Слева только что освободившаяся ото льда Москва-река, справа два пологих холма, похоже, древнее городище. Побродив по подсохшему пригорку часа три, он вернулся к стоявшему поодаль джипу и стал изучать находки, потихоньку очищая их от налипшей грязи и промывая в банке с водой. Ничего, особенного: два серебряных полтинника, один - царствования Николая II, другой - советский, двадцать четвертого года, с кузнецом, полушка екатерининских времен, три копейки, тоже николаевские... Кроме монет, обнаружены также половинка медного нательного креста, медная же иконка с Николаем Угодником, из тех, что солдаты носили на шее вместе с крестом, три красноармейские пуговицы и обломок штыка от винтовки Мосина. Хлам, который не стоит и сотни рублей. Однако какое удовольствие он получил. Вокруг - ни души, жарко припекает солнышко, над головой заливаются жаворонки... В наушниках попискивает прерывистый сигнал, и вдруг тон звука повышается. Находка?! Так и есть. И не беда, что она копеечная. Важен сам факт!
Праздничные деньки миновали, пора было браться за подготовительную и исследовательскую работу. Итак, Главацкий и Трофимов... Наверное, сначала следует посетить Константина Сергеевича.
Профессор проживал в районе Таганской площади в монументальном доме сталинской постройки, неподалеку от знаменитого театра, а главное, от магазина «Нумизмат», места сборища московских и иногородних коллекционеров монет, в среде которых пользовался заслуженной известностью. Жора время от времени обращался к нему за консультациями. Насобирает под Рязанью или Ярославлем разномастной «чешуи» по полям и тащит к Главацкому. Что-то, случается, и продаст. Правда, за копейки, больше для поддержания добрых отношений. Днем он позвонил Константину Сергеевичу, договорился о встрече, потом прихватил из музейного фонда десятка четыре древнерусских монеток и вечером направился в гости.

Открыл сам Главацкий. Увидев Жору, он кривовато улыбнулся и почему-то потер руки. Этот непроизвольный жест Жора приметил давно. Свидетельствовал он, видимо, о некоем предвкушении. Так малый ребенок, увидев ярко раскрашенную коробку, непроизвольно сует в рот палец, воображая лакомство.
- Проходите, проходите, мой молодой друг, - приветливо сказал профессор. - Всегда рад вас видеть. Принесли чего-нибудь? - с детской нетерпеливостью спросил он еще в передней.
- Есть немножко, - сообщил Жора, вытащил из кармана полиэтиленовый пакетик и потряс им перед длинным, хрящеватым носом Главацкого.
- Маня, чаю! - крикнул профессор куда-то в глубь просторной квартиры и потащил Жору за собой.

Кабинет Главацкого выглядел именно так, как и представлял себе Жора логово ученого-педанта старого закала. Темные обои, темные книжные стеллажи с рядами темных книжных корешков. На одной из стен висела большая картина в поблескивающей тусклым золотом раме, но что на ней изображено, Жора никогда толком разобрать не мог. Не то перед ним красовался пейзаж Главного Кавказского хребта в тот момент, когда последний луч заходящего солнца освещает вершину Эльбруса, не то сцена допроса коммунистов, попавших в лапы к белым, не то копия творения польского мастера Яна Матейко, изображавшая королевского шута Станчика, пребывающего в глубокой задумчивости. На картине доминировали багрово-красные тона, слегка оттененные фиолетово-черными.
Вообще в комнате, хотя на улице еще не стемнело, царил глубокий мрак. Лишь монументальная настольная лампа с зеленым абажуром бросала узкий конус света на заваленный книгами и брошюрами письменный стол.
Степенно вошла профессорская жена. Поздоровалась, поставила на стол поднос с двумя стаканами темно-янтарного чая в серебряных подстаканниках, вазочкой с печеньем и так же степенно удалилась.
- Ну, показывайте! - потребовал профессор, устроился подле лампы и взял в руки увеличительное стекло. На зеленое сукно перед ним легла горстка крохотных, самая крупная не больше ногтя указательного пальца, монеток неправильной формы, называемых в нумизматическом народе чешуей. Главацкий, священнодействуя, разложил их рядами. Чувствовалось: возня с монетками доставляет ему огромное удовольствие.
- Так, приступим... - бормотал он себе под нос. - Ага... Михаил Федорович, еще Михаил Федорович, снова Михаил, только поздний, Иван Великий, еще Иван... опять Иван, дореформенный. А это что? Кажется, Второе ополчение. Петр, Петр...
- А скажите, Константин Сергеевич, - осторожно начал Жора, - какие славянские племена жили на территории... - он назвал область, в которой находился Светлый.
- Какой век вы подразумеваете, молодой человек? - не отрываясь от своего занятия, спросил Главацкий.
- Ну, скажем, десятый.
- Кривичи, вятичи... а кроме славян, балты обитали в тех местах. А, собственно, почему вас это интересует? Монеты оттуда?
- А вот, Константин Сергеевич, как вы считаете: могли там быть языческие капища?

Главацкий хмыкнул:
- Ну, разумеется. Там, где жили славяне, всюду имелись места поклонения богам. К сожалению, от них ничего не осталось, поскольку устроены они были довольно примитивно и представляли собой, как правило, круглую площадку, по окружности которой стояли вкопанные в землю деревянные идолы, а меж ними постоянно горели костры. Так, во всяком случае, выглядит новгородский раскоп, по сути, единственного достоверно известного святилища в Перыни, на основании которого проведена его реконструкция. Предположительно святилище в Перыни посвящено Перуну, хотя, возможно, на этом месте поклонялись и приносили жертвы и другим богам. Потом, когда на Руси победило христианство, святилище было уничтожено, идолы свергнуты, а сама площадка перекопана. Надо думать, подобным же образом поступили и в других местах.
- А вот Чернобог...
- Что «Чернобог»?
- Известны ли его капища?
- Увы, нет. Якобы имелось где-то под Черниговом. Но это только догадки. Арабский путешественник Масуди в своей книге упоминает о месте, где молились черному богу. Вообще-то Чернобог - олицетворение зла, и поклонялись ему в глухих местах, в чащобах, на старых курганах, погостах...
- И что же, существовали жрецы Чернобога?
- Очевидно. Возможно, не только жрецы, а и посвященные. Нечто вроде тайного общества. В «Славянской хронике» Гельмольда описан некий ритуал. По кругу пускают чашу с брагой и произносят заклинания от имени Белобога и Чернобога. Два этих бога всегда идут рука об руку, как и вообще добро и зло.

Главацкий настолько заинтересовался разговором, что даже прекратил разбирать монеты.
- В Велесовой книге как будто встречаются упоминания о Чернобоге, - заметил Жора.
- Только, пожалуйста, не цитируйте Велесову книгу, - молящим тоном произнес профессор. - Это - стопроцентная подделка, и ссылаться на нее - дурной тон.
Разговор на время прекратился. Жора обдумывал услышанное, а Главацкий продолжил копаться в монетах. Время от времени он издавал нечленораздельное восклицание или бросал несколько одному ему понятных фраз.
- Скажите, профессор, можете ли вы себе представить капище Чернобога на территории нынешней N-ской области?

- Почему бы и нет? - отозвался Главацкий. - Раз там жили славяне, да в придачу и балты... А где конкретно находилось, по-вашему, это капище?
- Была такая деревушка Лиходеевка...
- Лиходеевка? Странное название. Как будто указывает на некое преступление. Лиходей - значит, злодей. Разбойников иногда звали лиходеями.
- Вам раньше не приходилось слышать это название?
- Увы. Нужно вам сказать, молодой человек, что таких Лиходеевок на Святой Руси - пруд пруди. Чем глуше места, тем скорее там можно отыскать нечто темное, лохматое, заскорузлое. Особенно таких гнезд много на Севере. Там, видите ли, постоянно кто-нибудь скрывался. То язычники, то раскольники, то еще какие-то диссиденты.
Дальше продолжать разговор не имело смысла. Профессор еще с полчаса перебирал монеты, а Жора нехотя отхлебывал остывший чай и пытался разобрать, что же изображено на висящей напротив картине. Расстались они довольные друг другом. Главацкий хоть и не нашел ничего для себя нового, но получил удовольствие, а Жора, пускай и не прояснил ситуацию, однако понял, что находится на верном пути.
Следующим на очереди был Иван Петрович Трофимов.
Трофимов проживал на задворках мегаполиса, за Кольцевой дорогой, в небольшом, но ухоженном домике, представлявшем собой помесь дачи и жилого сельского дома. Домишко хоть был построен еще до революции и вид имел ветхий, однако казался таковым лишь на первый взгляд. Здесь было все, в чем нуждается цивилизованный человека, а именно: электричество, газ и теплый туалет. Пенсионер Трофимов вместе с женой обитал в доме круглый год. Еще в доме проживали две собаки: спаниель Граф, немолодой, но чрезвычайно глупый и навязчивый пес, и беспородный кобелек Маврик, небольшой, угольно-черный и полный достоинства. Стационарного телефона в доме не было, но у Трофимова имелся сотовый. Жора быстро договорился о встрече, по голосу хозяина почувствовав, что ему обрадовались, прихватил бутылку коньяка и торт и отправился в гости.
При доме имелся довольно большой участок, засаженный плодовыми деревьями, в основном яблонями. Теперь они начинали понемногу распускаться и были словно окутаны белым пухом. Чуть поодаль от дома, рядом со старой бочкой, наполненной водой, стоял массивный, но несколько рассохшийся дубовый стол, а перед ним пара плетеных кресел. В одном сидел хозяин и перебирал рыболовные снасти - пестрые, поблескивающие под лучами солнца блесны. Увидев Жору, он расцвел в улыбке, поднялся и протянул руку.

Трофимов, в отличие от Главацкого, вовсе не походил на ученого. Он был невысок, коренаст, физиономию имел самую простецкую и скорее напоминал старого работягу, ныне пребывающего на покое.
Жора поставил на стол коньяк и коробку с тортом. Тут же появилась хозяйка, дама на вид весьма интеллигентная, и без лишних разговоров принесла рюмки, закуску: колбасу, сыр, нарезанный лимон...
- Я за рулем, - сообщил Жора, - поэтому - только чай.
- Ну, как знаешь, - отозвался Трофимов, - а я, брат, охотно выпью рюмашку, другую. Давненько, знаешь ли, не употреблял. - Он наполнил и тут же проглотил свою рюмку. - На рыбалку, понимаешь, собрался. Тут в окрестностях имеется одно озерцо, даже скорее пруд... Вот туда и двину. На щуку! Хотя весенний жор уже, пожалуй, кончился, но попробовать все равно стоит. А ты с чем пожаловал?
- Консультация нужна, Иван Петрович.
- Ну-ну, выкладывай.
- Не слыхали ли вы такое название - Лиходеевка?
- Лиходеевка? Это что же, речка, что ли?
- Да нет, не речка. Деревня так называлась.
- Ага. Деревня. А где она, позволь узнать, находится?
- Уже нигде. Застроили. А раньше располагалась в N-ской области. Маленькая такая деревушка...
- Так-так. И что там, в этой Лиходеевке?
- Да кладбище старое.
- Ага-ага. Кладбище... Лиходеевка. Погоди. Кладбище! Как будто нечто всплывает. Из глубин, так сказать, памяти. Лиходеевка... Нужно еще рюмаху проглотить. Эй, Манюня?! - позвал он жену. - Иди выпей со мной. За гостя нашего. Давай, Манюня, не кочевряжься. - Жена вовсе не протестовала. Она маленькими глотками выпила свой коньяк, потом вновь удалилась, но вскоре вернулась с кипящим чайником и тарелками, нарезала торт и придвинула синюю с золотом чашку к Жоре.
- Ты, Манюня, никогда не слышала про такую деревню - Лиходеевку? - спросил Трофимов.
Жена отрицательно покачала головой и принялась за торт.
- А я вот слышал, да вспомнить не могу, при каких обстоятельствах.

- Я и у профессора Главацкого побывал, - сообщил Жора. - Консультировался с ним.
- А, у Константина Сергеевича... Как поживает старик? Все «вшей» собирает? Это я так монетки эти древнерусские называю. Как Петр Великий. Он эту мелочь вошками величал, с большой, знаешь ли, неприязнью. Понимал, зараза, что государство начинается с денег. Какие у вас деньги, таков и вес в цивилизованном мире. При нем ведь начали полновесную монету чеканить... Да ты знаешь. Значит, профессор Главацкий пребывает в добром здравии. Ну и слава богу. Постой, постой... Профессор, профессор?.. Профессор - Лиходеевка - кладбище! Ага, вспомнил! Мучительная работа мозговых извилин увенчалась успехом. Каково! А все - коньяк! Расширяет, зараза, сосуды! Давай-ка я еще одну замахну. Под чаек-кипяток. Может, и ты, а, Жорик? Рюмашку всего, а?.. Ну ладно, как знаешь.
Так вот, - переведя дыхание и прожевав дольку лимона, начал Трофимов. - Был у меня эдак году в пятьдесят восьмом один знакомец. Некий Струмс. Профессор Струмс. Чем он конкретно занимался, не ведаю. Только знаю - чем-то секретным. Не космосом, не ракетами там всякими и даже не бактериями. Чем-то еще более хитрым. Думаю, парапсихологией или чем-то вроде того. Знаешь: телепатия, телекинез, разные там ноль-перемещения. И эти... их сейчас называют биороботами, или репликантами. А скорешились мы следующим образом. Он, как вот ты, пожаловал ко мне за консультацией. Про темные стороны языческих верований у славян. Ну, там Триглав, Марена, Чернобог...
- Да ну?! - не поверил Жора.
- Вот тебе и ну! Веселый такой дядька, улыбчивый... Кругленький, как бильярдный шар, и такой же твердый. Как-то обмолвился: на древнем погосте испокон веку существует вроде бы секта поклонников Чернобога. Или, проще говоря, Сатаны. Представляешь?! Страна уверенной поступью движется к коммунизму, на полях взрастает заморская диковина - кукуруза, спутники запускаем, а тут вдруг язычники, сатанисты, Чернобог... Впрочем, на Руси во все века сектантов хватало. А сейчас тем более. Однажды пригласил меня в некий институт. Заметь, с самым обыкновенным названием. Нечто вроде Институт биологической селекции или Институт селекционной биологии. Ну, неважно. Вот там я с ним по-настоящему и разговорился. Этот Струмс попросил меня подготовить пояснительную записку касаемо этих славянских божеств...
В этот момент шустрый спаниель с ходу вскочил на стол, схватил кусок колбасы и был таков.
- Вот гад! - закричал Трофимов. - Вот подлец! Манюня, лови его, сукина сына! Он эдакие выходки частенько устраивает. Маврик, хватай Графа!
Дворняжка с лаем бросилась за спаниелем, и сад тут же наполнился звонким лаем и визгом.
- Так вот, - как ни в чем не бывало продолжил Трофимов. - Я записку, конечно же, смастрячил, вручил этому Струмсу, потом осторожно так спрашиваю: а на кой, мол, вам эти сведения? Это, отвечает, государственная тайна. А сам смеется. Еще пару раз мы с ним встречались, и только в конце он объяснил мне, в чем, собственно, дело. Сейчас, говорит, проверяю одну весьма интересную для моей работы информацию о некой деревеньке Лиходеевке. Будто там существует некое кладбище, сохранившееся с незапамятных времен. Существенно то, что похороненные на этом кладбище люди как бы воскресают. То есть как?! - не поверил я. А так. По прошествии какого-то времени с ними происходят определенные биологические изменения. Тела их не то мумифицируются, не то превращаются в жировоск. Но не это главное. Они сохраняют способность передвигаться и даже некие начатки разума.
Я принял эти речи за розыгрыш. Мол, дуркует профессор. Но вполне серьезно говорю: «При чем тут Чернобог?» - «А при том, - отвечает, - что кладбище это весьма древнее, а при нем существуют нечто вроде служителей, которые есть прямые потомки жрецов языческого Чернобога». Признаться, я не поверил. Чушь и еще раз чушь! Какие такие ожившие мертвецы? И при чем тут этот таинственный институт? Только позже, размышляя на этот счет, я понял: возможно, в словах Струмса была доля правды. Институт этот, скорее всего, работал над проблемой создания биологических роботов. Типа солдат, которые неуязвимы для пуль.
Жора недоверчиво взирал на Трофимова. Уж не смеется ли тот над ним?
- Не веришь?! Напрасно. За что купил, за то и продаю. Конечно, выглядит все весьма фантастично, и поверить мудрено, но факт остается фактом. Имела место подобная история, и разговор тоже. Но послушай дальше. Как-то через полгода после последней встречи я решил навестить Струмса. Просто так, из любопытства. У меня его рассказ из головы не вылазил. Прихожу туда. «К кому?» - спрашивают. «К профессору Струмсу». - «Нет у нас такого». - «Как нет?» - «Нет, и все». - «Странно, - думаю. - Куда же он делся?» Вышел из проходной, а навстречу лаборант знакомый идет из лаборатории профессора. Как же его?.. Запамятовал. Ну да ладно. Спрашиваю: где мол, Струмс? Он жмется, вроде хочет сказать, а не может. Потом кивнул головой в сторону: отойдем, мол. И шепчет: погиб профессор при проведении секретного эксперимента. И больше ни слова! Тут меня осенило! Уж не в Лиходеевке ли, спрашиваю? Лаборант замахал руками и бегом от меня.
Трофимов прекратил рассказ и потянулся за бутылкой.
- Не довольно ли тебе, старый? - осуждающе спросила Манюня. - А то сейчас начнешь рассказывать, как с водяным общался.
- А что, и это было, - вполне серьезно ответствовал Иван Петрович.
Жора почесал затылок, не зная, верить или не верить. Трофимов всегда славился своими розыгрышами.
- И дальше что? - осторожно спросил он.
- А ничего! - Трофимов вытер губы и налил себе чаю. - Остыл чаек-то, - сообщил он жене. - Давай, Манюня, подогрей.
И когда Манюня скрылась в доме, поспешно налил очередную рюмку, махом проглотил ее и, только она вновь появилась, тут же сделал невинные глаза.
- Уж больно меня история заинтересовала, - прикрывая рот ладошкой, сообщил он. - Ну и решил покопаться в анналах. В Ленинку пошел. И ничего, понимаешь ли. Пусто! Никакой информации. Я уж отчаялся. И вот однажды в «Русской старине», кажется, за 1881 год мне попалась статейка некоего приват-доцента... как то бишь его? Остроглазое... Остроумов... Остродумов... В общем, остро... чего-то там... Полемика там была с каким-то французским этнографом. А суть полемики в отношении к языческим обрядам, практикуемым еще кое-где в Европе. Француз утверждал, что кажущиеся остатки язычества являются новообразованиями, литературщиной, а не исконными, идущими из глубины веков верованиями. Этот «острый» опровергал его, утверждая, что в глухих уголках, в частности, в России сохранились древние верования и обряды. В доказательство он ссылался на книгу какого-то отставного майора, чье поместье находилось неподалеку от этой Лиходеевки. Этот майор утверждал, что знает место, где до сих пор существует тайная секта колдунов. Это деревня Лиходеевка N-ской губернии. Будто бы колдуны эти способны оживлять мертвецов, чему майор самолично был свидетелем...
Получалось, мой знакомец Струмс имел основания для своих предположений. Но что же с ним самим случилось? Этот вопрос крайне занимал меня, но, конечно же, никуда я со своими расспросами бегать не стал. Себе дороже. Спустя пару месяцев я случайно прочитал в какой-то центральной газете заметку про строительство в N-ской области не то химического, не то металлургического комбината, и при нем города с поэтичным именем Светлый. В заметке упоминалось, что город строится на месте древней деревушки со смешным названием Лиходеевка. И тут меня осенило! Струмс погиб именно в Лиходеевке, не сумев справиться с тамошними колдунами! А в отместку за его смерть деревню решили снести, а кладбище заасфальтировать. И город следовало назвать не Светлый, а Струмск. Правда, это звучит не слишком благозвучно. Возможно, ход моих рассуждений покажется глупым. Построить город и завод в отместку за гибель одного человека. Но придумать что-нибудь более логичного я не смог. - Трофимов закончил рассказ, посмотрел на остатки содержимого бутылки, потом на сидяшую рядом Манюню.
- Послушай, Жорик, а чего это ты вдруг вспомнил про Лиходеевку?
- Клад там закопан. На кладбище этом... - не стал хитрить Жора, зная, что Трофимову известна его тайная страсть.
- Клад, говоришь? И большой?
- Приличный. Был я в этом Светлом. Смотрел...

Предыдущая страница 5 Следующая страница


Город теней 6

- И что?
- Как вы и сказали: все заасфальтировано. Дома вокруг...
- Н-да. И никак не подобраться?
- Можно, но сложно. Представьте себе современный город. И вот посреди него... Ну как там копать?!
- Безвыходных ситуаций, как известно, не бывает, - заметил Трофимов и потянулся к бутылке.
- Ваня! - строго произнесла Манюня.
- Ну что Ваня, что Ваня?! В кои-то веки приехал гость...
Домой Жора возвращался, словно с удачных полевых изысканий. Рассказ Трофимова произвел на него сильное впечатление, хоть он до конца и не поверил в него. Впрочем, несложно проверить. Стоит только отыскать подшивку «Русской старины» за 1881 год. И Жора решил на следующий день отправиться в Ленинскую библиотеку.

ГЛАВА 5

Все оказалось весьма просто. Искомую статью он нашел довольно быстро, всего за каких-то полчаса. Изложено оказалось именно так, как и рассказывал Иван Петрович. Приват-доцент, фамилия его Остродумов, спорил с французским этнографом Фюрнье и при этом ссылался на книгу отставного уланского майора Кокуева. Знакомая, между прочим, фамилия, отметил про себя Жора. Видать, потомок того Кокуева, в чьем склепе спрятан клад. Интересное совпадение. Случайное ли? Книга отставного майора называлась: «Сонмища демонов черных и белых». Сам Остродумов был знаком с автором книги и, между строк читалось, относился к нему с некоторой иронией. Майор, как следовало из статьи, отличался нелюдимостью характера и странностями в поведении. К тому же пытался искать клады, причем с помощью черной магии. «Сатана не дал ему богатства», - иронически замечает по этому поводу Остродумов. «Ага, если он был небогат, значит, клада он так и не нашел», - тут же смекнул Жора. Кое-что уже проясняется.
Он два раза прочитал статью, потом попросил сделать копию на ксероксе и поинтересовался, имеется ли в наличии книга «Сонмище демонов черных и белых»? Такого издания не оказалось, его направили отдел редких книг и рукописей, но и там данного труда не имелось в наличии.
Что ж. И это неплохо. Объем информации об этой Лиходеевке все расширяется. Теперь, после прочтения статьи в «Русской старине», становятся понятны намеки директора Светлинского краеведческого музея. Как он там говорил? «Может, что другое имеется, только не золото». Теперь понятно, о каком «другом» шла речь. Но можно ли верить во всю эту чепуху? Мумии, ожившие мертвецы... По здравом разумении, конечно же, нет. Возможно, эти мифы придуманы специально для того, чтобы отпугнуть от кладбища докучливых кладоискателей? Чтоб не рыскали... Хотя сомнительно. Ведь там, насколько он понял, хоронили усопших. И никто этому не препятствовал. Вообще, если вдуматься, полная чепуха! Быть этого не может! Да к тому же и советский миф к древним мифам приплели. Про этого Струмса. Хотя Трофимов как будто не врун. Может, и не врун, тут же вступил внутренний голос, однако пошутить любит. Но с какой стати ему шутить? А с такой... Благодушное настроение плюс коньяк... Но ведь статья имеется. В ней все именно так, как и говорил Иван Петрович. Ну и что из этого следует? Ведь автор статьи вовсе не утверждает о подлинности сведений, приведенных в книге этого майора Кокуева. Напротив, он относится и к фактам, и к самому автору достаточно иронично. С одной стороны, он не сомневается, что существует кладбище и некая группа людей при нем. Группа, которая тайно исповедует язычество и, соответственно, практикует древние обряды. С другой же стороны, рассказы об оживших мертвецах явно вызывают у него сомнение. То, что, как он пишет, этот Кокуев самолично присутствовал при данных обрядах, еще не доказательство их достоверности. А профессор Струмс... Да существовал ли он в действительности? Допустим, существовал. И что из этого следует? Занимался проблемами биокопий человека... Хорошо, поверим. Нашел эту Лиходеевку. Вполне возможно. А потом? Потом он исчезает. Но откуда у Трофимова уверенность, что Струмс погиб в единоборстве с языческой сектой? Никаких конкретных фактов у него не имеется. Просто догадки, а скорее даже фантазии... А потом, это нелепое предположение: в отместку за гибель Струмса Лиходеевку уничтожили, а кладбище заасфальтировали. И для этого на ее месте был построен город. Весьма своеобразная месть. Весьма! Можно было осуществить ее значительно проще и дешевле. Ясно одно: рассказы о кладбище имеют под собой реальную почву. Конечно, никаких оживших мертвецов и прочей кинематографической чертовщины не было и быть не может, но существовала то ли секта, то ли реликтовая группа потомков жрецов Чернобога. А клад? Скорее всего, он лежит на своем месте до сих пор. Добраться до него представляется чрезвычайно сложным и дорогостоящим предприятием. И очень хорошо, что девчонка забрала назад папку с документами. Пускай ищет, если уж так приспичило.
Жора прекратил изыскания, связанные со Светлым, и почти забыл о его существовании. Правда, нет-нет да и вставал перед внутренним взором пустынный двор, мокнущие под дождем качели и скамейки... И полнейшая тишина, словно вокруг было глухое поле, а не многолюдный город.
Приближалось лето, а значит, и отпуск. Четких планов на сей счет у него пока не имелось. Хотелось поехать к морю, скажем, на Таманский полуостров, и совместить поиски древностей с отдыхом в палатке где-нибудь в пустынной, пропахшей полынью и тимьяном балке. Можно побродить с металлоискателем по давно намеченным местам в средней полосе. Словом, перспективы вырисовывались довольно заманчивые.
Жора решил пойти в отпуск с середины июня. К этому времени, как он надеялся, погода стабилизируется, холод и дожди уступят место ясным, солнечным дням, можно будет загорать и купаться. До начала заветной поры оставалось буквально пара дней, которые он досиживал в своем кабинете как на иголках. За окном шел дождь, но мелкий, теплый, суливший скорое появление солнца. И как раз в эту минуту в кабинете раздался звонок.
Жора снял трубку. Требовали его. Голос был незнакомый, вернее, когда-то он его уже слышал.
- Я на проводе, - отозвался наш герой. - А кто это?
- Сергей Белояров. Забыли, наверное... Директор краеведческого музея в Светлом.
- Как же я мог вас забыть? - вежливо возразил Жора, одновременно размышляя: интересно, что ему нужно?
- Твоя работа? - резко спросил директор.
- Ты о чем?
- Ну, как же... Кладбище-то начали раскапывать.
- Не может быть!
- Да, точно! А я считал, ты в курсе.
- Честно говоря, нет. Я уж про него и думать забыл. Расскажи поподробнее.
- А чего рассказывать... Раскопки пока что не начались, но площадка во дворе, та самая, по которой мы с тобой бродили, уже отгорожена. Я случайно узнал... Не поверил. Прихожу: точно! Кинулся в городскую управу. Никто ничего не знает. Отослали за разъяснениями в жилищно-коммунальное хозяйство города. Там и объяснили. Все, оказывается, очень просто, - в голосе Сергея звучала ирония. - Началась замена труб теплотрасс.
- И что тут такого? - удивился Жора.
- А то, что я кинулся к эксплуатационникам. Мол, растолкуйте, кто ведет работы, какой срок они займут и можно ли мне присутствовать в качестве археолога? И они меня огорошивают: работы производит сторонняя организация, чуть ли не из областного центра, и, что самое интересное, частная. Это, мол, своеобразный эксперимент в рамках коммунальной реформы. Кто, спрашиваю, дал разрешение. Показывают пальцем наверх. Управа. Я опять туда. Снова полное непонимание. Мы, мол, не в курсе. Словом, концов не найдешь. А между тем забор отгрохали высоченный. Вот первое, что меня насторожило. Ну скажите мне, зачем при замене теплотрасс забор?! Ведь это не строительство. И второе. Самих труб, которые обычно подвозят перед началом работ, не наблюдается вовсе! Как это все понимать?! Тут я вспомнил о тебе. Не иначе, думаю, мой московский знакомый затеял самостоятельные раскопки. Однако ты отрицаешь... А может быть, все-таки нет?
- Ни сном ни духом! - закричал Жора. - Не я это, дорогой Сергей Александрович! Не я! Есть у меня некие догадки... Но только догадки. Однако все весьма занятно.
- Тебе, может, и занятно, а мне каково!
- А ты-то тут при чем?
- Да ведь я отвечаю за все исторические памятники Светлого.
- Так кладбища как такового не существует. А под землей мало ли что лежит.
- Это ты так считаешь...
- Ладно, не будем усложнять. А скажи: фамилия Струмс тебе что-нибудь говорит?
На другом конце провода повисло молчание, затем Сергей довольно тихо, словно опасаясь подслушивания, произнес:
- Говорит.
- И кто же это?
Вновь пауза. Потом Жора услышал:
- Не по телефону.
- А если я приеду, - осторожно поинтересовался Жора, - не помешаю?
- Отчего же. Буду только рад.
- Ты это серьезно?
- Вполне. Может быть, пригодишься.
- Хорошо. На следующей неделе у меня как раз начинается отпуск. Значит, я приезжаю.
- Буду ждать.
«Н-да. Дела! - кумекал наш герой. - Неужели эта Бланка настолько шустра? Просто-таки не верится. Меньше чем за месяц она смогла организовать экспедицию, и не просто экспедицию, а солидное предприятие, требующее значительных капиталовложений. На кого же девчонка вышла? Чувствуется, на серьезную личность. Ладно, посмотрим. А если это не она? Тогда кто? Действительно, некая структура, действующая в рамках жилищной реформы? Вовсе маловероятно. Самое простое: съездить туда и посмотреть своими глазами. Правда, непонятен сам ажиотаж вокруг этих раскопок. Директор явно перегибает палку. Может, он тоже знает о кладе? Какое ему дело до древних захоронений. Или в самом деле такой фанатик краеведения?»
В воскресенье утром Жора накупил припасов, взял на всякий случай палатку, спальный мешок, удочки, естественно, не забыл металлоискатель, верный «Фишер», и двинул в путь. Дорогу он уже знал и до областного центра допилил к обеду. Не останавливаясь в городе, Жора заправился и поехал в Светлый.
Если в апреле леса по краям шоссе стояли голые и только набирались живительной подземной силы, то нынче они радовали глаз свежей зеленью. Дорога сразу показалась веселей. Жора не торопился. Он не спеша ехал по относительно пустынной дороге, и хотя обошел несколько тяжело груженных фур, но вовсе не стал соревноваться в скорости с обогнавшим его «Мерседесом». Проехав с полчаса, он увидел между деревьев голубую полоску воды и тут же съезд к ней. Джип медленно сполз с шоссе, и Жора покатил по мягкому, грунтовому проселку, выведшему машину к заросшему болотной травой берегу небольшого озера. Место казалось совершенно безлюдным, ветер посвистывал в камышах, а сердце нашего героя неожиданно наполнилось беспричинной грустью. Он достал сигарету, закурил и некоторое время меланхолично наблюдал, как носятся над водой кулички. Однако солнце светило столь жарко, а от росших почти на берегу сосен шел столь сильный смоляной дух, что Жора вмиг развеселился и решил порыбачить. Ведь не зря же захватил рыболовные снасти. Он достал спиннинг и пошел вдоль берега, ища подходящее место. Метров через сто в стене камыша возникло «окно». Жора взмахнул спиннингом, и леска хлестнула по неподвижной воде. Он безрезультатно швырял блесну, пока наконец она не зацепилась за какую-то корягу и никак не хотела сходить с зацепа. Поняв, что вытащить ее не удастся, наш герой обрезал леску и привязал новую снасть. Но и эта блесна очень быстро зацепилась за что-то. Решив достать ее, Жора разделся, но стоило ему ступить в воду, как ноги тут же провалились в вязкий ил. Чертыхаясь, он кое-как вылез на берег, подобрал одежду, бесполезный спиннинг и поплелся к джипу.
Жора был человеком суеверным, опасался нехороших примет, и все случившееся воспринял как некое предзнаменование. Две блесны потерял, в грязи вывалялся как свинья. Нехорошее начало. Не вернуться ли? Однако до Светлого оставалось пути всего ничего. Жора мысленно высмеял собственные нехорошие предчувствия, потом достал бутерброд с ветчиной, налил из термоса кофе и перекусил. Только сейчас, с чашкой в руке, он по-настоящему огляделся вокруг. То, что он принял за озеро, больше походило на болото. И тянуло от него затхлым, гниловатым запашком. Из воды, между камышом, торчали гнилые черные коряги. Лишь пернатая живность, которой здесь было великое множество, оживляла тоскливое однообразие места. Жора допил кофе, сплюнул и закурил. Отшвырнув окурок, он достал канистру с питьевой водой и стал приводить себя в порядок. Закончив туалет, он завел машину и вырулил на шоссе. Вскоре показался знакомый монумент в форме пирамиды с раструбом на вершине, символизирующий лабораторную колбу. Жора въехал в город химиков и металлургов.
Как ни странно, дом, где жил директор краеведческого музея, он отыскал сразу, хотя и был здесь один раз, да и то вечером. Поднялся на лифте, долго звонил в дверь, но никто так и не отпер. Никого нет дома. Где же Сергей? Хотя Жора не предупредил о времени своего приезда, он все равно должен ждать. Хотя, возможно, выскочил в магазин. Или?.. А вдруг он крутится возле этого забора? Скорее всего. Отправлюсь-ка туда.
Он прекрасно помнил адрес громадного дома, ограничивавшего пресловутый двор с одной из сторон: проспект Химиков, 13. Минут через пять джип остановился в кармане, возле одного из подъездов. Жора вышел из машины и обозрел окрестности. Первым, что он увидел, был забор. Это солидное, добротное сооружение из неструганых досок высилось метра на три и перегораживало громадный двор чуть ли не пополам. Жора вдоволь налюбовался на капитальную постройку, потом подошел к воротам, изготовленным из такого же горбыля. Ворота оказались плотно затворенными. Жора подергал их, но, поняв тщетность своих попыток, попытался найти хотя бы крошечную щелку. Однако таковой не имелось. Забор был сработан капитально.
Он отошел в сторону и стал наблюдать, как молодая мамаша раскачивала на качелях свое чадо. Зазвонил сотовый телефон. Жора достал трубку.
- Вы чего там крутитесь? - услышал он недовольный голос и узнал Сергея.
- Приехал вот... Вас ищу.
- То, что приехали, хорошо. Извините, не встретил. Я тут наблюдаю за ходом работ. Вы вот что. Посмотрите налево. Видите десятиподъездный дом? Идите к шестому, войдите внутрь и поднимитесь на лифте на последний этаж. Квартира 284. Жду.
Жора выполнил требуемое и вскоре стоял перед нужной дверью. Замок щелкнул, на пороге возник директор в джинсах и черной футболке. В руке у него был мощный бинокль.
- Заходите, Георгий. Рад вас видеть. Ага, познакомьтесь. Это хозяйка квартиры Любовь... э-э... Степановна.
Жора увидел за спиной Сергея миловидную невысокую женщину лет тридцати в домашнем халатике.
- Скокова, - протянула та узкую ладошку. - Можно просто Люба.
- Сотрудница нашего музея, - отрекомендовал Любу директор. - Любезно позволила мне организовать в своей квартире наблюдательный пункт.
- Очень мило, - отозвался Жора. - Куда проходить?
- Да на кухню. Вот здесь у окна я и устроился. Под прикрытием занавесок. Соблюдаю маскировку. Увидеть меня с площадки непросто, однако все равно необходима осторожность. Заборище видели? Ну и размахнулись! Каковы гады?!
- Н-да, - согласился Жора. - И что же вы узрели?
- Пока дела в подготовительной стадии. На площадку привезли компрессор, отбойные молотки... Рабочих пока нет, ходят лишь какие-то типы с теодолитами. Прикидку, видать по всему, делают. И это в выходной день.
- Дайте-ка взглянуть?
Директор протянул Жоре бинокль. Тот навел резкость... На площадке среди песочниц и горок стоял строительный вагончик, а возле него компрессор и кунг. Еще здесь имелись две иномарки: джип «Ниссан Патрол» и «Ауди». Обе машины с московскими номерами. На площадке присутствовало также несколько человек. Жора внимательно изучал лица людей. Одно показалось ему знакомым. Он присмотрелся. Не может быть! Он или не он? Кажется, он. Так и есть! Сэм! Жора предчувствовал нечто подобное. Он саркастически усмехнулся.
- Узнали кого? - спросил Сергей.
- Кажется, да. Вон того, в коже.
- Кто таков?
- Все называют его Сэмом. Известная в определенных кругах личность. Профессиональный кладоискатель. Раньше был черным следопытом.
- Это которые по полям былых сражений шарят?
- Вот-вот. Из них. Но окопы и блиндажи Сэм давно забросил. Теперь он роется лишь в местах, сулящих приличную прибыль. То есть ищет настоящие клады. И не просто ищет, а частенько и находит. Создал собственную фирму «Трэшер айленд Лтд.», «Остров сокровищ» по-русски. Кстати, ищет не только на суше, но и на море. По слухам, недавно отыскал шведскую галеру начала восемнадцатого века в Финском заливе. Рассказывают, на Днепре, возле Запорожья, поднял какое-то древнее судно. Копал в Крыму, в Чу-фут-Кале, на Березани... Но главные места его изысканий - в центральных губерниях России. Искал и находил забытые дворянские склепы в заброшенных поместьях, говорят, неплохо поживился в крупных провинциальных городах, где до сих пор много старинных домов.
- Но ведь это же незаконно! - воскликнул Сергей. Круглое, добродушное лицо его выражало возмущение.
- Возможно, и незаконно. Но что из того? Что-то он сдает государству, что-то продает в музеи. Иногда даже дарит. Обставляет эти акции с большой помпой.
Дает интервью. Даже книгу написал. Своего рода пособие по поиску кладов. Оборотистый парняга. Несколько раз его пытались прижать к ногтю. Один раз даже посадили, но быстро выпустили за отсутствием состава преступления.
- Свинство какое!
- Каждый зарабатывает как может, - меланхолично заметил Жора. - Он ничем не хуже всех этих шустрил, приватизировавших нефтяные скважины, заводы, газеты, пароходы...
- Иди с ним почеломкайся, - презрительно произнес Сергей.
- Целоваться нам не стоит, - спокойно отозвался Жора, - а потолковать можно. Ведь я первый узнал о кладе.
- Какой там клад?! Ерунда все это! - пренебрежительно заметил директор.
- Клад существует. Ведь не зря же здесь появился Сэм. Поверь, он просто так ничего не делает. А о кладе я тебе могу рассказать. Тем более что это уже не тайна.
Он отложил бинокль в сторону, уселся на табурет перед Сергеем и стал спокойно повествовать о Бланке, документах из старой папки и своих изысканиях. Директор напряженно слушал, но не перебивал, только время от времени облизывал губы.
- Ты полагаешь, девушка отнесла папку этому Сэму? - наконец спросил он.
- В этом нет сомнения. Ты же сам видишь... Коли поиски начались, значит, рукопись и дневник попали к Сэму. Как уж она вышла на него, один черт ведает. Скорее всего, через Интернет.
- Нет там никакого клада! - твердо произнес Сергей.
- Что ты заладил как попугай: «Нет и нет!» Пусть нет. Тебе-то какое дело? Разроют они двор... Неприятно, конечно, но опять же ты тут не живешь. Однако я считаю: ищут они не наобум. К тому же сомнений в подлинности старинной рукописи, тем более дневника этого шофера, у меня нет.
- Может быть, чаю? - вступила в разговор хозяйка квартиры.
- Неплохо бы, - отозвался Жора, - а то ваш директор уж больно разгорячился.
- Вот ты по телефону спрашивал: не слышал ли я о таком Струмсе? А ты откуда о нем узнал?
- Да уж узнал, - отозвался Жора. - Слухом, так сказать, земля полнится. Дело хоть и давнее, но его помнят. А правда, что он погиб в этих местах?
- В этом нет ни малейшего сомнения, - несколько высокопарно произнес Сергей.
- А при каких обстоятельствах?
- Ты же знаешь. Зачем спрашиваешь?
- Знаю, да не все.
- Струма и его ассистента, некоего Колю, зарезали в областном центре.
- И кто же?
- Следствие так и не установило.
- А я слышал, будто он вступил в конфликт с местным колдовским сообществом.
- В принципе имело место нечто подобное. Только не он начал конфликт, а некая Петухова. Ну да не в них дело.
- А в чем?
- Не знаю, тот, кто тебе рассказал о Струмсе, упоминал ли он, чем тот фактически занимался?
- Типа, работал над проблемой биороботов, или, если выражаться популярными терминами, андроидов. Так сказать, современный Франкенштейн.
- Вот-вот, Франкенштейн... Именно что Франкенштейн!
- Еще человек, который поведал мне о Струмсе, сообщил: под вашим городом находится древнее кладбище, захороненные на котором на самом деле не мертвы, а вроде как дремлют в анабиозе. Я, право слово, усомнился. И ты толковал мне о чем-то подобном. Ну, извините, не могу поверить! Пока сам не увижу... Сергей некоторое время молчал. Хозяйка квартиры наполнила две расписные чашки чаем, поставила перед гостями вазочку с печеньем и удалилась, предварительно затворив за собой дверь. Сергей взял бинокль и стал наблюдать за происходящим во дворе. Жора мелкими глотками отхлебывал свежий чай и с легкой иронией смотрел на директора.
- Представительный хлопец, этот твой Сэм, - наконец заметил директор. - Видный!
- Столько же мой, сколько и твой, - отозвался Жора. - Но внешне он, конечно, впечатляет. Длинные волосы цвета воронова крыла, огненный взгляд, сумрачное лицо. Словом, современный Чайльд Гарольд. Но по жизни - цепкий и оборотистый авантюрист без сантиментов. Правда, мы с ним едва знакомы. Я могу судить лишь по отношению к нему других. По их рассказам. При случае Сэм, не раздумывая, кинет даже ближайшего приятеля.
Сергей поставил бинокль на стол и отхлебнул из своей чашки.
- Мне до твоего клада и дела нет, - равнодушно сказал он. - Меня другое волнует.
- Что же?
- Непосредственно сами раскопки. Понимаешь, я изучал кладбище на протяжении последних пяти, нет, виноват, шести лет. Все тут излазил, все ощупал своими руками. Ведь под нами не только могилы, а и многочисленные подземные ходы. Древние ходы! И по ним я бродил... Я, если хочешь знать, - тут Сергей понизил голос до шепота, - приставлен охранять кладбище от внешнего вторжения, от посягательств на него. Потому что, если начинают безо всякого смысла копаться в нем, происходят... ну как бы выразиться... Экстраординарные события, что ли.
- Кем же ты приставлен? - с интересом спросил Жора.
- Неважно.
«А у малого случайно крыша не поехала? - кумекал про себя наш герой. - От всех этих могильных тайн вполне может. Приставлен он, видите ли. Только вот кем? Может, городской санэпидемстанцией?» Он невольно усмехнулся. Директор понял его усмешку вполне правильно.
- Считаешь, выдумываю? - спросил он без особого, впрочем, напора.
Жора пожал плечами, но ничего не сказал. Вместо этого он вновь взял бинокль и стал наблюдать за происходящим на площадке. Кроме Сэма, здесь присутствовало еще несколько человек. Один - мужчина средних лет, по виду мелкий строительный начальник, бригадир или прораб, в джинсах и куртке-спецовке, из нагрудного кармана которой торчали несколько ручек, держал в руках какой-то план и вышагивал по участку, меряя расстояние шагами, то и дело сверяясь с планом. Следующий персонаж - высокий худой прыщавый парень с очень длинными, распущенными по плечам волосами. Этот выглядел как столичный хиппи с площади Пушкина. На лице у него присутствовало выражение полной отрешенности от происходящего. Он лениво курил, то и дело сплевывая в сторону, и, казалось, не обращал ни на окружающих, ни на обстановку никакого внимания. Имелся и еще один молодец с металлоискателем в руках и наушниками на голове. Он был одет проще всех: в застиранные шорты и такую же майку. Мосластые, заросшие волосами кривоватые ноги торчали из штанин, придавая парню несколько комический вид. Парень медленно ходил по площадке, поводя из стороны в сторону своим прибором и время от времени делая мелом отметки на асфальте.
Сэм какое-то время наблюдал за происходящим, потом направился к джипу, вытащил оттуда раскладной стул и, усевшись в тени строительной будки, закурил трубку. Позер!
- Сегодня копать не будут, - уверенно произнес Жора. - Пока проводят рекогносцировку, прикидывают, откуда начинать, и вообще занимаются организационной чепухой. Видно, начнут завтра.
Директор взял из рук Жоры бинокль и тоже зашарил по площадке.
- Вот сволочи! - выругался он.
- Что такое? - Жора тоже глянул на улицу, но ничего для себя нового не увидел, поэтому воспринял возглас Сергея как недовольство действиями чужаков. - Где мне на этот раз остановиться? - спросил он у директора.
- Да у меня. Где же еще? - ответил тот, не отрываясь от окуляров.
- Неудобно, да и тесновато.
- Что значит неудобно? В самый раз. Чего на гостиницу тратиться. А что тесновато, так не барин, можешь и потерпеть.
- Да я привычный. Вот ты...
- А я тем более. Вдвоем-то веселее. И решить все можно, как говорится, не отходя от кассы.
- Так ты что, записываешь меня в соратники?
- А почему нет? Ты же клад приехали искать...

Предыдущая страница 6 Следующая страница


7 Алексей Атеев

- Ну...
- Вот и ищи себе на здоровье.
- Да как же?.. А эти? Куда мне против них, - Жора указал пальцем на улицу.
- Кто знает, - неопределенно заметил Сергей. - Может, у тебя быстрей получится.
- Ты же говоришь: никакого клада нет!
- Да. Я так думаю. Но, мало ли... А вдруг ты прав и сокровища существуют? Так найди его. Опереди конкурентов. Я только приветствую... и помогу, насколько в моих силах...
Жора был растроган. Он никак не ожидал от Сергея такого отношения к своей персоне.
- Ну, спасибо! - произнес он. - Даже не знаю, как выразить...
- Брось чепуху городить!
- Поедем к тебе. Возьмем чего-нибудь, посидим...
- Поехали. Только пить я не буду. На работу завтра, да и желания особого нет. А ты, наверное, с дороги устал, отдохнуть, конечно же, хочешь.
- Не будем водку. А как насчет пивка? Сергей немного подумал.
- Ладно, уговорил.
Они сидели в однокомнатной квартирке директора музея перед распахнутой настежь дверью балкона. Багровое солнце медленно опускалось за стоящий напротив двенадцатиэтажный дом. По балкону бродил большой черный кот. Время от времени он входил в квартиру, терся о ноги, выпрашивая подачку, и, казалось, прислушивался к разговору.
Пили пиво. Перед каждым стоял высокий, наполовину наполненный стакан. На журнальном столике разбросана закуска: картофельные чипсы, вяленый рыбец, черные сухарики, моченый горошек. Оба были слегка подшофе.
- А откуда у этой девчонки документы? - спросил директор.
- Говорит, дома нашла. Отец вроде когда-то на свалке подобрал. Или в макулатуре...
- И, по-твоему, они подлинные?
- Скорее всего. Бумага рукописи голландская. Судя по водяным знакам - начала восемнадцатого века. Сама рукопись достаточно потрепана, даже обгорела с одной стороны. Общая тетрадь, в которой записи шофера, этого самого Кудрявцева, тоже не новая. Листы по краям пожелтели, записи сделаны вначале деревянной ручкой со вставным пером №86, потом авторучкой. Конечно, при современном развитии науки и техники подделать можно все, что угодно. Но зачем?! И профессор этот... Кудрявцев где-то здесь сгинул. Так, во всяком случае, шофер пишет.
- Сгинуть тут несложно, - отозвался Сергей. - Вокруг этой Лиходеевки в те времена были сплошные топи, да и теперь болот хватает. Но он нашел что-нибудь, этот профессор?
- Похоже, да. Во всяком случае, шел по верному пути. Шофер пишет: явился очень довольный. Значит...
- Значит, клад ему помаячил, - закончил Сергей. - Но потом хранители кладбища уконтропупили его.
- Уконтропупили? Интересное словечко. Не современное, но звучит лихо. Что-то из двадцатых годов?
- Возможно. Никогда не пытался анализировать его этимологию. Говорю так с детства, и все!
- А хранители кладбища... Они какие?
- Ни разу не видел. Старые, наверное. Хотя не уверен. Говорят, главный хранитель умел переселяться в новое тело.
- Бред!
- За что купил, за то и продаю.
- Ну, хорошо. А куда это все делось, если эти самые хранители были почти что бессмертны? И сами-то хранители где?
- Да тут, очевидно... Поблизости. Ходят рядом с нами и посмеиваются.
- Ты это серьезно?
- Вполне. Ведь не могли же они исчезнуть в одночасье.
Директор сделал из своего стакана приличный глоток, затем встал и подошел к книжной полке:
- Тут у меня кое-какие выписки имеются, - сообщил он Жоре, доставая объемистую амбарную книгу. - В областном архиве работал несколько дней. Вот, к примеру, ревизская сказка 1859 года. Накануне освобождения крестьянства проведена. Слушай:
«Осуществлена оная в 1859 году , в месяце мае. В сельце Лиходеевка , N -ской губернии , проживает 12 (двенадцать) лиц мужеска пола , все по званию свободные хлебопашцы. Ранее их семьи принадлежали к званию однодворцев».
Дальше фамилии и возраст. Так вот, старшему из них 82 года, младшему - 54 года. Не странно ли? Ни одного молодого человека. А вот другой документ. Более близкий к нашему времени. Составлен в 1930 году, в период коллективизации.
«Посетили деревню Лиходеевку , на предмет обобществления имущества , реквизиции излишков и создания колхоза. Деревня очень маленькая , всего двадцать дворов. Земельными наделами не владеют. Чем живут , непонятно. Ни скотины , ни домашней живности. (Правда , имеется несколько коз.) Молодежи в деревне нет совсем. Одни старики да старухи. Походили по избам... Излишков зерна и сельскохозяйственных машин не обнаружено. Попытка провести митинг не увенчалась успехом: никто не явился...»
- Как видите, молодежи в деревне - ноль, во все века.
- Действительно, странно.
- Не странно, а страшно. Сотни лет деревушке, и живут в ней старички да старушки.
- Да как же, старички?.. Вон, в записках этого шофера Кривых, написанных во второй половине сороковых, упоминается, что они остановились на постой у женщины средних лет с двумя ребятишками, муж которой погиб на войне. Это как-то не стыкуется с вашими утверждениями. И с домашними животными явная неувязка. Если есть дети, значит, есть и корова...
Сергей насупился:
- Ну, не знаю, не знаю... Возможно, конечно, что эти коллективизаторы кого-то пропустили, хотя маловероятно. Потом, вспомните, в какое время это происходило. Сразу после войны. А в войну вообще имеет место небывалая миграция населения. Может, беженцы, может, эвакуированные... Да и просто переселенцы... Словом, присутствие в деревне относительно нестарой женщины и ее детей отнюдь не опровергает моего утверждения. Лучше вспомни, как описывал облик Лиходеевки этот шофер.
- Да, действительно, он подчеркивал, что в деревне очень пустынно. Не видно скота, домашней живности...
- Вот видишь... Мои слова подтверждаются.
- Скажи, Сергей, какой-либо информацией о помещиках Кокуевых ты располагаешь?
- Немного. Род их довольно древний, но весьма захудалый. Последние его представители вымерли к началу двадцатого века. Причем даже наследников поместья не нашлось. Так и отошло в казну. Но даже поместьем их земли назвать трудно. Пахоты у них имелось всего три десятины, то есть по нынешним меркам чуть больше трех гектаров, да и то не в одном месте. В основном принадлежавшие им территории - глухие леса да болота. Даже господский дом, по описаниям, был больше похож на деревенскую хату. Мужские представители рода исключительно служили в армии. Чинов достигали небольших. Богатств Кокуевы не имели. Словом, прозябали.
- Значит, маловероятно, что клад, запрятанный в их склепе, оказался отыскан?
- Дался тебе этот клад! Не только маловероятно, но и просто невозможно. Я же говорю: бедствовали эти Кокуевы.
- Ладно. С Кокуевыми более или менее ясно. А вот что касается населения Лиходеевки... В ревизской сказке, которую ты процитировал, написано: «В прошлом принадлежали к званию однодворцев». Это значит, были дворянами. Пускай низшего разряда, но все же дворянами! Как получилось, что в этой глуши вдруг появились однодворцы? Ведь эта категория дворянства происходит от так называемых «пищальных детей боярских». Не от несчастных боярских отпрысков, которые пищали в своих люльках громче других, а от людей, служивших в пограничной страже времен Ивана Грозного и вооруженных кремневыми ружьями - пищалями. За исправную службу их наделяли землей на той же границе. А здесь от той южной границы далековато?
- В разряд однодворцев переводили еще и ссыльных дворян, - заметил Сергей. - В Лиходеевку при Федоре Иоанновиче сослали несколько семей «за чародейство». Проще говоря, за колдовство. Ссылали сюда и позже. Причем все за те же дела.
- Ты же говорил о жрецах Чернобога, живших здесь издревле?
- Говорил. Жили-то они, жрецы эти, не на деревьях. Лиходеевка существовала давным-давно.
- Ладно. Разобрались. Но какие меры ты собираешься принять против кладоискателей? Так и будешь наблюдать за ними в бинокль?
- Возможно, некоторое время и понаблюдаю.
- А потом?
- Все-то тебе расскажи.
- Поднимешь общественность?
- Возможен и такой вариант.
Жора хмыкнул, залпом допил свой стакан, потом пошел на кухню за новой бутылкой. Когда он вернулся, то увидел, что кот сидит на его месте и пристально смотрит на хозяина квартиры, словно ведя с ним беззвучную беседу. В сумраке изумрудные глаза кота ярко светились.
- Твое животное? - спросил Жора.
- Нет. Приходит иногда в гости, а вообще, как и все коты, гуляет сам по себе.
Жора хотел согнать кота со своего места, но передумал, отхлебнул пива прямо из бутылки и вышел на балкон. Солнце уже скрылось за горбы многоэтажек, и только малиновое зарево указывало направление места, куда сверзилось светило. Во дворе бурлила жизнь. Раздавались детские взвизги, смех и призывные крики женщин, созывающих своих чад домой; яростно колотил по струнам неумелый гитарист, пытаясь ломающимся дискантом исполнить песню про то, как непонятно по какой причине «убили негра»; из слабо освещенного квадрата, в котором виднелся деревянный стол, были слышны хлесткие удары доминошных костяшек.
И вдруг Жоре пришло в голову: возможно, над всем этим простым и милым благополучием нависла скрытая, но уже явственно осязаемая угроза. Откуда она исходила, пока оставалось неясным, однако Жора внезапно ощутил ее приближение. Словно порыв ледяного ветра налетел в тихий, жаркий день. Наш герой даже машинально поежился и вернулся в квартиру. К его удивлению, кот куда-то пропал. Сергей сидел в кресле, о чем-то глубоко задумавшись. Увидев Жору, он произнес из темноты:
- События-то, похоже, уже начались.

ГЛАВА 6

На этот раз спать наш герой улегся на хозяйской тахте. Как он ни пытался завладеть уже привычной раскладушкой, однако Сергей отбил все его попытки. Некоторое время Жора ворочался на непривычном ложе, но в конце концов заснул. Пробудился он среди ночи и тут же понял: в квартире, кроме него и хозяина, присутствует кто-то еще. Определил он это по приглушенным голосам, раздававшимся из кухни. Дверь в нее была закрыта, но сквозь стеклянную вставку пробивался свет. Причем вовсе не электрический, а как бы мерцающий и неверный огонек свечи. Жора окончательно проснулся и взглянул на светящийся циферблат своих походных «Тиссо». Почти три часа. Поздновато для приема гостей. Он прислушался. Разговаривали двое. Первый голос, глуховатый тенор, явно принадлежал Сергею, его собеседник говорил хрипловатым стариковским дискантом, словно тянул заунывную молитву. Слов было не разобрать, но интонации разговора вполне прослушивались.
Жоре показалось, Сергей что-то требует у своего ночного гостя, а тот словно отнекивается, причем монотонно, без выражения. Вроде как нехотя. Сергей заговорил громче и напористее. Теперь до Жоры доносились отдельные слова вроде: «Почему же нет?!» или «Так ли уж часто я тебя прошу!» Незнакомый голос продолжал все так же однообразно бубнить.
«Да кто там у него? - раздраженно подумал Жора и приподнялся на локте. - Посмотреть, что ли? А заодно и в туалет сходить».
Он встал с тахты, вышел на балкон. Было довольно прохладно. Ущербная луна надкусанным ломтем сыра висела над головой. Поблизости щелкал соловей. Откуда-то тянуло гниловатой болотной сыростью, и ему тут же вспомнилась вчерашняя неудачная рыбалка. Лунный свет заливал громады домов, окна которых мертво светились тусклым, черненым серебром. Потом облако закрыло луну, и стало совсем темно.
Жора покинул балкон и, намеренно громко шлепая ногами, направился в туалет. Голоса умолкли. Он взглянул в стеклянную вставку. За столом сидели двое: Сергей и другой, незнакомый, сгорбленный. Язычок пламени трепетал высоко над их головами. Сначала Жора даже не понял... Потом до него дошло. Как это свеча может висеть в воздухе безо всякой опоры? Если это, конечно, свеча. Он в сомнении протер глаза. Нет, не мерещится. Язычок все так же мерцал метрах в двух над полом.
Потом он метнулся в сторону и погас.
«Просто кто-то держал свечу над головой, - тут же нашел объяснение увиденному Жора. - Вот только зачем? Ведь неудобно». Однако. ничего другого не приходило в голову. Жора включил свет в туалете, но долго не мог справить малую нужду. Он топтался на месте, мучительно выдавливая из себя по капле.
Когда возвращался назад, на кухне было темно и тихо. Жора вновь улегся, покумекал маленько над странностями директорского быта и уснул.
Проснулся Жора от солнечного ярчайшего света, бившего прямо в лицо. Он вскочил с тахты, глянул на часы - восемь! На кухне гремел посудой Сергей. Жора попрыгал, поприседал... Парень он был современный и зарядку делать не забывал. Позавтракали. Прихлебывая сладчайший кофе, наш герой поинтересовался дальнейшими планами директора краеведческого музея.
- Думаю, нужно сделать вот что, - сказал Сергей. - Сейчас опять пойдем к Скоковой. Посмотрим, что там происходит. Потом я пойду на площадку. Предъявлю документы и попробую выяснить, что они затевают. Конечно, правды мне никто не скажет, но, во всяком случае, я хотя бы познакомлюсь с этими людьми. Потом, вернусь к вам и доложу ситуацию. А там видно будет. И машину твою лучше отогнать на стоянку. Чего раньше времени светиться. Тут недалеко. Дойдем ногами.
В квартирке Скоковой пахло только что испеченными пирожками. Сама хозяйка, увидев гостей на пороге, явно обрадовалась. Похоже, она ждала их.
- Вот хорошо, что вы пришли, Сергей Александрович. И друг ваш с вами... - зачастила она. - Я как знала. Пирогов вон настряпала. С кисляткой и с капустой. А в духовке еще курник томится... - Люба просительно смотрела на них, теребя пальцами край халата.
- Да мы только что позавтракали, - недовольно произнес Сергей.
- Ничего. Завтрак завтраком, а пирожки не помешают. С молочком, с кисельком...
Пришлось отведать выпечки. Пирожки, особенно с кисляткой, и вправду оказались хороши. Жора съел две штуки, потом, подумав, взял еще один. Запил их чашкой холодного молока и почувствовал, что отяжелел. Между тем Сергей свой пирожок только надкусил и тут же отложил в сторону. Он достал из футляра бинокль, отворил окно и, спрятавшись за пестрой занавеской, устремил взгляд на строительную площадку.
- Так и есть, - сообщил он. - Уже начали.
Это было ясно и без бинокля. Во дворе пронзительно грохотали отбойные молотки.
- На площадке почти те же: Сэм, прыщавый юнец и прораб в спецовке. Появились и новые лица - рабочие с отбойными молотками. Ладно. Подождем малость.
Он взял с тарелки недоеденный пирожок и стал неторопливо жевать его. Биноклем завладел Жора. Некоторое время он наблюдал за ходом работ. Но на площадке ничего интересного не происходило.
Люба тем временем достала из духовки исходящий густым сдобным духом курник и поставила его на стол, несколько затруднив процесс наблюдения.
- Ты бы, Люба, убрала куда-нибудь свой пирог, - с деланым раздражением заметил директор.
- Зачем же я его тогда стряпала? - в тон ему спросила хозяйка.
- Не знаю зачем... Мы сюда, как ты понимаешь, по делу пришли, а не пироги трескать.
- Понимаю, понимаю... Но все равно, отведайте хоть часточку.
- Все. Я пошел, - Сергей поднялся и направился к выходу. - Корми вон Георгия.
- Нет-нет! - запротестовал наш герой. - Спасибо, но не лезет больше!
- Слышать ничего не желаю, - притворно сердилась хозяйка. - Кушайте без разговоров.
Пришлось вновь приняться за еду. Только тогда настойчивая женщина покинула кухню.
Жора взял бинокль и стал наблюдать. Вот директор подошел к воротам, оказавшимся на этот раз не закрытыми, отворил их, вошел внутрь, огляделся и проследовал к прорабу. Что-то сказал ему. Тот указал рукой на Сэма. Директор приблизился к Сэму, наблюдавшему за действиями рабочих, тронул его за рукав тонкой кожаной куртки-«косухи». Тот обернулся. Директор, похоже, представился. Лицо Сэма не выразило никаких чувств. Он оглядел директора с головы до ног и вновь отвернулся. Сергей как будто разозлился. Он начал махать руками перед носом у Сэма, достал из кармана удостоверение и стал потрясать им в воздухе. Сэм подозвал прыщавого парня. Прыщавый отвел Сергея в сторону и стал что-то ему объяснять. Хоть слов Жора и не слышал, зато он прекрасно видел выражение лица прыщавого. Тот разговаривал с директором, как с недоумком. На лице его блуждала кисло-презрительная улыбка, глаза смотрели сквозь Сергея. Однако директор, судя по всему, не собирался сдаваться. Он напирал на прыщавого, потом махнул рукой и снова подошел к Сэму. Теперь главный проявил признаки недовольства. Он сердито посмотрел на прыщавого, потом перевел взгляд на Сергея, взял у него из рук удостоверение и стал его внимательно изучать. Вскоре он вернул документ и стал что-то рассказывать Сергею, ласково смотря на него, как на неразумного дитятю. Директор важно кивал головой, вторя словам Сэма. Потом он подошел к одному из рабочих и стал внимательно наблюдать за его действиями. Переглядываясь за его спиной, Сэм и прыщавый издевательски усмехались. Полюбовавшись минут пять на работу отбойного молотка, директор вновь подошел к Сэму, произнес несколько фраз и протянул руку. Потом он направился к воротам.
Как только директор вышел за территорию раскопок, Сэм и прыщавый парень захохотали во все горло.
Минуты через две вновь Сергей появился на кухне.
- Видели? - усмехаясь, спросил он у Жоры.
- Ага. Чем вы их развеселили?
- Под дурачка косил. Говорю: так, мол, и так. Я - директор местного краеведческого музея, хочу, мол, посмотреть: что вы тут такое копаете. Сначала с этим мальчишкой волосатым толковал. Тот мне какую-то лапшу на уши вешал. Ведем, говорит, замену теплотрассы. Ну и прочую бодягу. Смотреть, мол, тут нечего. Обычные земляные работы. И вообще посторонним на площадке не место. Я к этому вашему знакомому. Он представился Михаилом Самойловым, руководителем строительной организации. Названия ее, правда, не сообщил. Если, говорит, считаете, что под землей имеются любопытные объекты, можете караулить здесь хоть целый день. Никто препятствовать не будет. Ходите, говорит, смотрите... Но пока, как видите, ничего интересного не наблюдается. А лучше оставьте свой номер телефона. Если найдем что-нибудь стоящее, тотчас вам позвоним. Я поторчал для проформы еще некоторое время и, взяв с него слово, что обязательно позвонит, удалился.
- Что будем делать дальше? - спросил Жора.
- Сейчас определимся. Люба, иди сюда!.. Ты вот что... Время от времени посматривай туда... - Сергей кивнул на площадку. - Бинокль я тебе оставляю. Если произойдет что-нибудь, ну суета там или еще что, звони мне на мобильник. Ясно? Сиди сегодня дома. Такое тебе производственное задание. Мы еще обязательно появимся.
Соратники вышли из подъезда и остановились в нерешительности. Метрах в пятидесяти от них высился забор. Оба, как по команде, взглянули в его сторону.
- Итак?.. - вопросительно произнес Жора.
- Там сейчас делать нечего, - отозвался Сергей. - С твоими конкурентами я познакомился. Приятные в некотором роде господа. Подождем малость. Поглядим на развитие событий. А вот тебя чем занять? Разве что экскурсию устроить?
- Знаешь, я небольшой любитель экскурсий, - пробурчал Жора. - Если в свой музей потащишь, то я против. Лучше вот здесь на лавочке посижу... А если город решил показать, то тоже не стоит. Какие тут могут быть достопримечательности? Главная, она же единственная улица - проспект Химиков, памятник вождю мирового пролетариата да здание бывшего горкома партии. Все это мы уже видывали. Разве что злачные места продемонстрируешь. И это мне не интересно. Насмотрелся в изобилии.
- Да нет, не злачные места, - усмехнулся Сергей. - Другое тебе хочу показать.
- А именно?
- Здешние подземелья.
- То есть?
- Ну, ходы подземные под городом.
- А разве они имеются?
- Да я же рассказывал... Места наши древние. Окутаны покровом тайн.
Жора засмеялся:
- Звучит чертовски занимательно: «Окутаны покровом тайн». Загадочно и интригующе. А в реальности? Потащишь меня в канализационный коллектор?
- Зачем в коллектор? На кладбище пойдем. Может, и на склеп, который ты ищешь, наткнемся.
Наш герой недоверчиво глянул на директора:
- Шутить изволите?
- Почему шутить? Истинную правду толкую. Сам убедишься.
- Ну, что ж... предложение заманчивое. Подземелья я люблю. Обычно это места заповедные, нехоженые. «Там на неведомых дорожках следы невиданных зверей...»
- Именно, - поддакнул Сергей.
- В Москве с диггерами, да и самостоятельно под землей довольно времени постранствовал.
- Вот и отлично. Только сначала нужно с одной личностью переговорить. Своего рода проводником. Мне хоть и приходилось по ним гулять, но, нужно заметить, давненько. К тому же я не особенно там ориентируюсь. Так что специалист не помешает.
- Так давай к нему.
- Может, вначале пообедаем? Ты как?
- Извините, я не голоден. Твоя милая сотрудница Люба Скокова накормила до отвала. Ее пироги горло подпирают. До вечера хватит.
- Ну, тогда вперед. Собственно, тут недалеко. Они обогнули дом и вышли на проспект Химиков.
Хотя стояла середина дня, но на улицах было немноголюдно. В основном чинно прогуливались молодые мамаши с колясками да шныряли пенсионеры. Зато по проезжей части двигался довольно плотный поток транспорта.

Предыдущая страница 7 Следующая страница


Город теней 8

- Скажи, Сергей, все эти разговоры, будто город ваш решили построить как бы в отместку за смерть Струма, они, что, имеют под собой какую-то почву?
- От кого ты об этом слышал? - вскинулся директор.
- От одного человека в Москве.
- Ерунда! Просто в то время началось массовое строительство предприятий так называемой Большой Химии. Программа государственная существовала. А место было вполне подходящее. Российская глубинка. Промышленных предприятий в радиусе пятисот километров - раз-два и обчелся. А народ в окрестных деревнях без работы мается.
- Так-то оно так, но почему именно в Лиходеевке? Сам же говоришь: вокруг болота да леса...
- А на Колыме почему золотые прииски существуют? Тоже тундра и тайга кругом...
- При чем тут Колыма? Там месторождения...
- А тут - близость энергетических центров. Да к тому же медное месторождение неподалеку.
Жора в сомнении хмыкнул.
- Я, конечно, понимаю... Партия поставила задачу; планов опять же громадье... Но почему именно в Лиходеевке, а, скажем, не в двадцати, ну, в тридцати километрах. Если судить по дневнику шофера Кривых, здесь в совсем недалекое время была глушь несусветная.
- Вот поэтому и построили, - убежденно произнес Сергей. - Страну стремились поднимать. А дальше - ближе, какая разница? Если бы на месте каждого убийства город строили, то деревень бы вовсе не осталось.
- Да брось мне голову морочить! - упорствовал Жора. Во-первых, Струмс был не «разный»! А во-вторых, сам же говорил: Струмса убили в областном центре.
- Вот именно, в областном... И Лиходеевка здесь ни при чем!
- А чего ты сразу злишься? Ведь я ничего неприличного не сказал?
- Не злюсь я вовсе. С чего ты взял? Просто пытаюсь объяснить, что строительство Светлого ничего общего с теми давними событиями не имеет.
- Твои доводы меня ничуть не убедили.
- Да ты сам подумай. При чем здесь этот Струмс?
- Вот уж не знаю. Может, действительно и ни при чем, а может...
Так, споря и почти ругаясь, дошли они до нужного места. Слева высились все те же многоэтажные коробки, а слева располагался обширный пустырь с какими-то неприглядными обгорелыми развалинами, в которых угадывались остовы стародавних изб. На единственных уцелевших, но тоже обугленных воротах имелась табличка «ул. Августа Бебеля, 3».
- Вот она, Лиходеевка, . - указал на ворота Сергей. - Вернее, все, что от нее осталось.
Парочка остановилась. Жора с любопытством заозирался.
- И давно она сгорела? - спросил он.
- Лет семь как... - пояснил директор.
- А жители где же? Тоже сгорели?
- К сожалению, ноль информации. Когда стали разгребать еще дымящиеся развалины, то никаких тел не обнаружили. Решили: все спаслись. Стали искать. Никого!
- То есть как никого?!
- А так! Ни в толпе зевак, ни вообще в городе найти жителей Лиходеевки не удалось. Единственным человеком, который действительно проживал здесь, был технолог химкомбината Станислав Недоспас. Он в момент пожара находился на работе и вернулся, так сказать, на пепелище. Впрочем, Недоспас, как рассказывают, не особенно горевал. Комбинат вскоре выделил ему отдельную квартиру со всеми удобствами. А что касается других жителей Лиходеевки... - тут Сергей развел руками, - следов их не обнаружено.
- Но как же так? - изумился Жора. - Они что, еще раньше поумирали?
- А кто их знает. Вполне возможно.
- А разве у этого, как ты его назвал?..
- Недоспас.
- Да, у Недоспаса не спрашивали?
- Спрашивали, наверное. Но это еще до меня произошло...
- Странная история.
- Согласен с тобой. Но в этом городе вообще полно странностей. Ты еще в этом убедишься. Однако хватит таращиться на руины. Вперед, мой друг. Уже недалеко.
По чести говоря, если в первую встречу Жора разговаривал с директором музея несколько свысока, то с течением времени он словно стал слегка робеть перед ним. В чем тут была причина, он и сам не мог себе ответить. Вначале Сергей показался ему провинциальным олухом. И водку пить толком не умеет, и косноязычен. Потом оказалось, что говорит он очень даже неплохо. И ведет себя достаточно уверенно, скорее даже напористо. Но почему это вдруг он проникся к нему, Жоре, симпатией? Ведь тех, других, в частности Сэма и его команду, он явно не любит. А ведь и у Сэма, и у Жоры цель, в общем-то, одна - клад.
Кроме того, Жора понимал: Сергей говорит ему значительно меньше, чем мог бы. Он, например, ни словом не обмолвился о своем ночном госте. Хотя бы намекнул, кто к нему приходил. Но раз не считает нужным рассказывать, сам расспрашивать Жора не собирается.
- Пришли, - сообщил директор музея, остановившись перед одним из подъездов. Он взглянул на железную дверь, надежно перекрывающую вход. - От воров спасаются.
Сергей поднял палку и постучал ею об решетку окна первого этажа. Молчание было ответом ему. Тогда он забарабанил по подоконнику. За задернутыми шторами обнаружилось шевеление, потом появилось сердитое лицо. Старик, судя по гримасам, произносил что-то в высшей степени непристойное, однако, разглядев, кто же нарушает его покой, похоже, подобрел. Дверной замок щелкнул. Они вошли сначала в подъезд, а потом и в квартиру.
- Здорово, Каковенко, - приветствовал старца Сергей. - Пришел вот навестить...
- Рад, коли не шутишь. Ну, проходи, Серега. А это кто с тобой? Рожа вроде незнакомая.
- Ученый из Москвы.
- Так-таки из самой Первопрестольной? - Старец придирчиво оглядел Жору. Тот протянул ему визитку.
- Ага-ага. Значит, научный сотрудник Исторического музея, кандидат... И чего по нашу душу?
- Клад он ищет, - сообщил за Жору директор.
- Клад! Ага-ага... Интересно, братцы. Клад - это круто!
- Погоди с расспросами, Николай Яковлевич. Дай маленько отдышаться.
- Ну конечно, ребята. Пожалуйте в дом. Я сей момент кофеек сварганю. Или, может, чего покрепче желаете?
, - Оставь свои замашки, старик, - строго одернул Каковенко директор музея. - Мы по делу пришли, а не водку жрать.
- Тогда чаек, - нисколько не обидевшись, заявил старец и убежал на кухню.
Жора огляделся. Обстановка комнаты, куда он попал, представляла собой помесь обычной жилой квартиры и морского музея. Из атрибутов квартиры здесь присутствовали: недорогая стенка, диван, ковер и телевизор. Морская же атрибутика придавала комнате довольно экзотический вид. Имелся, например, огромный, очень красивый, подсвеченный изнутри аквариум, в котором плавали не виданные Жорой рыбки. Кроме того, на одной из стен висел самый настоящий рулевой штурвал из какого-то благородного дерева, украшенный медными накладками. На телевизоре стояла модель старинного парусного судна, а в стенке вместо хрустальной рухляди имелась весьма приличная коллекция причудливых тропических раковин. На другой стене, напротив штурвала, экспонировался нос меч-рыбы. Тут же висел малайский кинжал-крис с тускло поблескивающим волнистым лезвием.
- Он что, отставной моряк? .- с интересом спросил Жора. Но директор не успел ответить. В комнату вернулся хозяин.
- Отставной, отставной... - усмехаясь, подтвердил он. - Совсем отставной.
Каковенко извлек здоровенную сигару, не торопясь, обрезал специальной машинкой кончик и, словно выполняя священный обряд, торжественно раскурил ее. Только сейчас Жора внимательно рассмотрел этого человека.
Каковенко оказался весьма немолод, коренаст, совершенно лыс. Физиономия его, продубленная, похоже, всеми ветрами семи морей, видом и цветом напоминала увеличенный во много раз грецкий орех.
Он подвинул к гостям журнальный столик, положил перед ними две салфетки из плетеной соломки, на которые поставил кофейные чашечки, и, наконец, принес из кухни медную джезву с шапкой коричневой пены над горлышком. Все это он проделал, не выпуская изо рта сигары.
- Наливайте, ребята, сами. Вот сахарница... Прошу вас, не стесняйтесь.
Жора наполнил свою чашку, положил четыре ложки сахара (он любил очень сладкий кофе), сделал глоток. Напиток был сварен превосходно.
- Ну как, москвич? - с любопытством спросил Каковенко.
- Супер!
Довольная улыбка расплылась по морщинистой физиономии старого морского волка.
- В Коста-Рике научился варить, - гордо сообщил он. - Интересная страна, между прочим...
- Послушай, Николай Яковлевич, - перебил воспоминания Каковенко Сергей. - Мы к тебе по делу пришли.
- Я так и понял.
- Не организуешь ли... э-э... экскурсию?
- Какую экскурсию?
- Прогулку, так сказать, по подземным лабиринтам.
Каковенко заметно вздрогнул и открыл рот. Сигара выпала, но старый мореход неуловимым движением подхватил ее и водрузил на место.
Напряженное молчание повисло в комнате. Лишь клубы дыма вырывались изо рта Каковенко.
- Давненько там бывать не приходилось, - наконец изрек Николай Яковлевич.
- Вот и хорошо. Освежишь воспоминания.
- Не дай бог! Не дай бог! Хороши воспоминания! Приятнее вспомнить, как тонул у атолла Муруроа.
- Неужто струхнул?
- Не нужно подъелдыкивать, Сергей Александрович. Не нужно! Коля Каковенко не из таковских. А чего это вас в подземелья потянуло?
- Я же говорил: он клад ищет... А я помогаю.
- Вон даже как! Но насчет клада я как-то сомневаюсь.
- Я ему то же самое говорю.
- Однако чего не бывает.
- И знаешь: не только он клад-то ищет.
- А кто еще?
- Приехала целая экспедиция. И раскопки уже начали.
- Это где же?
- Возле тринадцатого дома.
Каковенко вытащил изо рта сигару и задумчиво оглядел гостей.
- Ничего себе! Как же им разрешили?
- Нынче это быстро устраивается. Сунул, кому нужно, барашка в бумажке и делай что хочешь.
- А на когда ты, Саныч, прогулку-то планируешь?
- Да сегодня и двинем.
- Тю, какой скорый!
- А чего тянуть. Вечерком и отправимся. Каковенко пожевал губами, что-то обдумывая.
- Значит, ты тоже идешь? - наконец спросил он.
- Ну конечно.
- Другое дело! Ладно, как стемнеет, подгребайте. Буду ждать. Только и сами подготовьтесь. Одежку соответственную подыщите. Свечи, веревки не забудьте... Словом, все должно быть путем.
- Да ясно...
В это мгновение в кармане у Сергея зазвонил телефон. Он достал трубку и сразу же вышел из комнаты.
- Вы, Георгий... - Каковенко глянул на визитную карточку, - ...Михайлович, обратили внимание на мой аквариум?
Жора кивнул.
- Уникальная вещь. В городе ни у кого больше такого нет. Морская вода в нем... И рыбки морские.
Жора приблизился к чуду аквариумистики и присмотрелся. Воды в стеклянном ящике, наверное, никак не меньше тонны. Причудливая растительность высилась террасами, причем вперемешку с кораллами. Пестрейшие рыбки сновали туда-сюда.
- Где же вы морскую воду берете? - полюбопытствовал Жора.
- Сам делаю. Из ингредиентов. Дело хлопотное, но увлекательное. Весьма!
- Георгий, пошли, - раздался из прихожей голос директора. - Некогда тут рассусоливать. Все, Николай Яковлевич! До встречи вечером. Значит, в одиннадцать мы - возле твоего подъезда.
- Люба звонила, - сообщил Сергей Жоре, когда они вышли на улицу. - На площадке что-то происходит.
Действительно, на месте раскопок царила некая непонятная суета. Рабочие прекратили долбить отбойными молотками асфальт и столпились возле одной из ям. Тут же стояли Сэм, длинноволосый малый и мужчина в спецовке. Они рассматривали нечто округлое...
- Первая находка, - ехидно произнес Сергей, внимательно наблюдавший в бинокль за происходящим. - Чайник отыскали.
- Какой чайник? - не понял Жора.
- Да обыкновенный. Старый и ржавый. Пролежал в земле лет тридцать, не больше. Исторической ценности не представляет.
- А до чайника еще были находки, - сообщила Люба, - вон, возле будки уложены.
- Точно, лежат, - подтвердил Сергей. - Отчетливо их вижу. Разбитый фаянсовый бокал. Почти целый примус и энное количество пустых бутылок. Неплох урожай.
- И что это значит? - спросил Жора.
- До цели им еще копать да копать. А на полуметровой глубине ничего другого и не сыщешь. Да они и сами это понимают. Вон как хохочут. Должно, меня поминают. Мол, пришел бы сейчас этот олух из музея, мы бы ему предъявили находки. Для меня, надо думать, и приготовили. Но я пока обожду с визитом. Посмотрим, что дальше отыщут.
- Правильно, Сергей Александрович, не спешите, - подала голос Люба. - Пускай роются. А вы пока курничка отведайте. Да и другу вашему не мешало бы перекусить.
- Да погоди ты, Люба, со своим пирогом! - досадливо произнес Сергей. - Что ты все с едой этой?.. Мы разве с голоду помираем? Отнюдь нет. Не так давно кушали.
Молотки вновь загрохотали. Сэм бросил чайник в общую кучу находок и ушел в строительный вагончик, а прыщавый волосатик сел за руль «Ауди» и куда-то поехал.
- Провалятся они, - убежденно произнесла Люба. - Причем очень скоро. Тут кругом подземелья под городом. Во всяком случае, в нашем районе. Даже удивительно! Деревушка эта, Лиходеевка, была всего ничего, а ходов накопано - в ином крупном городе столько нет. Помню, еще совсем молоденькой была, вот здесь, во дворе этом, случилось весьма странное происшествие. Тоже приехали люди со стороны. Уж не знаю откуда. Может, как вы, из самой Москвы. И тоже ученые. Что-то они такое делали. Не то эксперимент какой проводили, не то что. Только из земли полезли гробы с мертвяками. Прямо как грибы! И мертвяки на этих ученых набросились.
- И что же дальше случилось? - с интересом спросил Жора.
- Растерзали, - спокойно сообщила Скокова.
- Ты, Люба, вроде взрослая женщина. Да к тому же с высшим образованием. А в разные сказки веришь, - насмешливо произнес Сергей.
- Почему сказки?
- Ты разве сама при этом присутствовала?
- Нет, врать не буду, сама не видела, поскольку в тот момент в лагере пионерском находилась, но потом ребятишки во дворе рассказывали...
- Ребятишки! Я тоже слышал эти россказни, однако никаких достоверных документов, зафиксировавших события, не существует. Что это за ученые такие? Как их фамилии?
- Не о Струмсе ли идет речь? - полюбопытствовал Жора.
- Не о Струмсе! - отрезал Сергей.
- А про Струмса этого я тоже слышала, - не обращая внимания на критическое замечание в свой адрес, сообщила Люба. - Про Струмса и про Петухову.
- Вон ты еще кого вспомнила? - с нескрываемым сарказмом произнес Сергей.
- Кто такая эта Петухова? - с интересом спросил Жора.
Люба покосилась на Сергея и поджала губы.
- Местная легенда, - нехотя отозвался тот.
- Почему же легенда, - не вытерпела хозяйка. - Истинная правда!

Предыдущая страница 8 Следующая страница


9 Алексей Атеев

- Ты с ней что же, знакома была? - иронически спросил директор.
- Это давненько случилось. Меня тогда еще на свете не было. Да и Светлого тоже в те времена не существовало. Некая библиотекарша Петухова, жительница областного центра, случайно попала в Лиходеевку. За грибами вроде приехала. Вот она собирала их, собирала... - Люба запнулась и вновь покосилась на своего начальника. Тот молчал, но лицо его не предвещало ничего хорошего.
- Ну, собирала, - спросил Жора, - и что дальше?
- А дальше... собрала полную корзину и поехала домой, - отрезал Сергей.
- Но до этого она заблудилась, забрела на старое кладбище и увидела обряд.
- Какой обряд?
- Ну, этот самый... По вызыванию...
- Вызыванию кого? - не сдавался Жора.
- Да мертвеца же!
Жора засмеялся. Опять двадцать пять. Неужели все его за дурака принимают? Расхохотался и Сергей.
- Я же говорил, - отсмеявшись, заметил он. - Сказки.
- Сами вы сказки! - в сердцах крикнула хозяйка и выскочила из кухни.
- Городок наш по возрасту совсем юный, - сказал директор, - однако легенд в нем предостаточно.
- Никакие это не легенды, - донеслось из-за двери. - Я сама в газете читала. Так статья и называлась:
«Загадка старого кладбища». И про Петухову там тоже написано.
- Бред досужего писаки, - вновь захохотал Сергей. - Уж если в газете написали, значит, подлинная правда. Чему только люди не верят! Однако нужно отметить, за этими легендами стоят реальные факты. Взять хоть те же подземелья, куда мы сегодня с вами отправимся. Кто их выкопал? Для чего? Объяснить сей факт трудновато.
- А Петухова эта?.. С ней-то что дальше случилось?
- С библиотекаршей? Вот как трактует те обстоятельства легенда. Заблудилась она, короче. Ну и набрела на кладбище. Дело шло к ночи. Опасаясь залезть в болото, она решила заночевать в разрушенной часовне. Только задремала, слышит голоса. Выглянула и видит, как несколько женщин творят обряд. Вызывают, значит, из земли мертвеца. Он уж показался. Она - хлоп в обморок. Который позже перешел в обычный сон. А утром просыпается и видит рядом с часовней могилку. На памятнике - ее фамилия. Дата рождения! И дата смерти, заметьте! Оказывается, жить ей осталось всего ничего.
Сергей замолчал и вновь взялся за бинокль.
- И что же? - сгорая от нетерпения, спросил Жора. - Дальше-то расскажите?
- Все по-прежнему, - сообщил Сергей. - Долбят и долбят... Дальше-то? Про Петухову? Она, конечно, тут же запаниковала. Давай бегать туда-сюда. Ну, там, в областном центре нашла себе компанию. Двух чудиков. Кстати, тоже из музея. Потом на этого Струмса вышла... Ну и все.
- Как все?!
- Я же предупреждал: это легенда. Конечно, ее рассказывают с весьма красочными подробностями. Причем рассказывают обычно дети. Летом в лагерях труда и отдыха... бывших пионерских. Сидят вечером у костра и травят байки. Жути друг на друга нагоняют.
- Ладно, допустим, это легенда. Но у любой легенды существуют реальные корни, - стал вслух размышлять Жора. - А у этой - какие корни? Ведь вы даже фамилию вспомнили. А Струмс так вообще реальная личность...
- Ну и реальная. Что из этого следует? - равнодушно отозвался Сергей.
Жора не знал, как сформулировать итог своих размышлений, поэтому замолчал и задумался. Директор продолжал наблюдать за происходящим на площадке.
Если предположить, что все это правда, размышлял Жора, то тогда возникает вопрос: как такое вообще возможно? Конечно, полно дешевых романов и фильмов ужасов на эту тему. Так то - продукция для рынка массовой культуры. Некоторые книжки и фильмы, без сомнения, довольно занимательны. Но и только. Никто ведь не верит, что так случается на самом деле. А тут?.. Да и само поведение директора музея не совсем понятно. С одной стороны, он настойчиво утверждает: все это выдумки, детские сказки, с другой - постоянно возвращается к данной теме. Зачем, спрашивается? Напугать? Но Жора на легковерную старушку не похож. Отвлечь от поисков клада? Но он и так особого интереса не проявляет. Скорее директор сам подталкивает его к поискам. Видно, для этого затеял сегодняшний поход в подземелья, а вся эта мистическая чушь для того, чтобы разжечь любопытство.
- Ничего интересного, - сообщил Сергей. - Возятся с землей. Долбят в хаотическом беспорядке. У них даже конкретного плана нет. Где укажет этот паренек с миноискателем, там и роют.
- С металлоискателем, - поправил Жора.
- Чего? - не понял Сергей.
- С металлоискателем, говорю. Прибор так называется.
- Да какая разница. Принцип работы один и тот же. Контур посылает в землю электромагнитные волны. Те наталкиваются на металлические предметы... Тон сигнала меняется. Физика! А ты думал: я вовсе темный. Только в черепках кумекаю. Нет, брат, шалишь!
- Ничего я такого не думал. Просто привык называть вещи своими именами.
- Ладно, не заводись. Лучше покушай. Эй, Люба?! Иди-ка сюда! Покорми нас, голубушка. Самое время. Вечер наступает, а ввечеру у нас работы невпроворот. Силенок нужно поднакопить.
В речи директора, в интонациях и выговоре Жоре почудилось нечто стариковское, и внезапно он поймал себя на мгновенном ощущении: Сергей вовсе не тот, за кого себя выдает. Он словно незримо, но непрерывно меняется. Сейчас такой, через миг - другой. Вот, сию минуту, словно порыв холодного ветра налетел, и мелькнуло в нем нечто старческое... Однако тучка, заслонившая солнце, растаяла, и глаза опять смотрят молодо, а на лице не заметно ни единой морщины.

ГЛАВА 7

Уже стемнело, когда они подошли к подъезду, в котором проживал Каковенко. Тот уже сидел на лавочке и поджидал их.
- Пришли, - вместо приветствия буркнул он. - Ну что ж, тогда в путь.
И старый мореход, попыхивая неизменной сигарой, зашагал вперед. Жора последовал за ним, а замыкал группу Сергей. При себе Каковенко имел объемистую сумку наподобие полевой, висевшую через плечо, у Жоры с собой только мощный электрический фонарь, а Сергей шел с пустыми руками. Двигались они гуськом и со стороны явно походили на субъектов, занятых некой противозаконной деятельностью. Впрочем, вряд ли на них кто-либо обращал внимание. Синие сумерки упали на город. И в их призрачном свете многое, еще полчаса назад выглядевшее вполне обыденно, вдруг стало казаться таинственным и даже зловещим. В доносившихся до них голосах чудились проклятия, обрывки разговоров, смех и пьяные вопли казались потусторонними стонами и причитаниями узников ада.
- Давненько я там не бывал, - не оборачиваясь, произнес Николай Яковлевич. - Может, и дороги не сыщу.
- Да бросьте, - отозвался Сергей. - Все вы прекрасно помните. Такое не забывается.
- Это точно, - согласился Каковенко. - Как вспомню, мороз по коже. Только из уважения к вам согласился.
- Почему же мороз по коже? - спросил Жора. - Там что, ходить опасно для жизни?
- Точно, - мрачно произнес Каковенко. - Гиблое место!
- Это он шутит, - хмыкнул Сергей. - Жути нагоняет.
- Для чего?
- Ну как же... Хочет произвести впечатление. Мол, не в наши среднерусские глубинки отправляемся, а в Критский лабиринт, где нас поджидает Минотавр. Не так ли, Николай Яковлевич?
Каковенко презрительно засопел, но промолчал. Жоре показалось: старый мореход побаивается директора музея, хотя вовсе не похож на труса.
- Здесь, - наконец произнес Николай Яковлевич и остановился. - Кажется, здесь... - поправился он.
- Точно или кажется? - строго спросил Сергей. Вместо ответа Каковенко достал из сумки плоский фонарик и посветил под ноги. Жора увидел люк колодца.
- Пришли, - подтвердил Николай Яковлевич.
- Вам виднее. Вы же сантехник.
- Как - сантехник? - изумился Жора. - А я думал, вы - моряк.
- Был им, - с трагической ноткой в голосе произнес Каковенко.
- Пока не выгнали, - заметил директор музея.
- По несправедливому навету, - горько констатировал Николай Яковлевич.
- Ладно, мореплаватель, довольно воспоминаний. Лучше открывайте колодец.
Каковенко достал из сумки крючок и сильным рывком отбросил крышку люка в сторону. Из колодца пахнуло тяжелой теплой вонью.
- Н-да. Амбре еще то, - критически заметил Сергей.
- Что вы хотите, канализация, она и есть канализация.
- Так мы в дерьмо полезем? - без особого энтузиазма спросил Жора. Хотя директор музея выдал ему сменную одежду и резиновые сапоги, особого желания обонять аромат экскрементов, тем более бродить по ним, у него не имелось.
- Дерьмо - всего лишь малая толика здешних ужасов, - высокопарно произнес Каковенко.
Сергей захохотал:
- Это точно!
«Куда они меня тащат?» - насторожился Жора.
- Не волнуйтесь, мой друг, - успокоил его Сергей. И опять в его голосе Жоре послышались скрипучие стариковские нотки. - Успокойтесь. Мы намеренно несколько сгущаем краски. Там, внизу, полно тайн и загадок, но отнюдь не опасно. Во всяком случае, не смертельно опасно.
Мореплаватель-водопроводчик посветил вниз, и Жора увидел ряд ржавых, поросших мхом и плесенью металлических скоб, уходящих во тьму. Кряхтя и отдуваясь, Каковенко опустил ногу на первую скобу и стал спускаться.
- Ты следующий, - произнес Сергей, обращаясь к Жоре. Тот кивнул, но, поняв, что во тьме его кивок никто не увидит, произнес:
- Ясно.
С виду колодец, куда они спускались, был самым обычным канализационным сооружением, однако глубина его показалась Жоре если не бесконечной, то, во всяком случае, впечатляющей. Скобы, по которым он спускался, предательски шатались, где-то журчала вода, а еле заметный снизу луч фонарика Каковенко казался отблеском пламени из преисподней. Как ни странно, чем ниже он спускался, тем легче становилось дышать.
- Стоп! - крикнул старый мореход. - Замрите пока!
Жора, уже приготовившийся опуститься на следующую скобу, так и остался с висящей над пропастью ногой. Он услышал внизу какую-то возню, кряхтение и еле слышную матерщину, потом Каковенко крикнул:
- Медленно вниз!
Еще две скобы, и Жора увидел силуэт старого морехода, высящийся в какой-то нише в стене колодца.
- Сюда, - приказал Николай Яковлевич.
Жора протянул ногу, потом ухватился за поданную руку и вот уже стоял на каменном полу. Следом в ход впрыгнул Сергей.

- Начало, - объявил Каковенко. - Тут можно чуток передохнуть.
- Еше идти не начинали, а уже отдыхать, - скептически произнес Сергей, но тоже остановился и перевел дух.
Жора достал из кармана свой фонарь, включил его и осмотрелся. Они находились в довольно узком, чуть выше роста среднего человека, сводчатом подземном ходе, сплошь, включая пол и потолок, выложенном старинным красным кирпичом. Жора присмотрелся к кладке. Несмотря на явную древность и естественную влажность, она выглядела почти как новая. Кое-где на кирпичах стояло клеймо: вензель, составленный из двух букв - А и Б, а над ним корона. Жора направил луч фонаря в глубь хода. Свет выхватывал из мрака пустынный коридор и терялся в его глубине.
Каковенко достал из футляра окурок сигары, поднес к нему спичку и пыхнул клубом дыма.
- Ну что, идем дальше? - спросил он, ни к кому конкретно не обращаясь.
- Пожалуй, - откликнулся Сергей.
Лучи фонарей метались по потолку и стенам, вырывая из тьмы клочья паутины. Но ничего интересного Жора не заметил. Он светил под ноги, надеясь обнаружить хоть монетку, хоть черепок, но пол был словно только что подметен. Шаги идущих сухо щелкали и шуршали, отдаваясь в кирпиче, словно шла не троица, а целый отряд.
Жоре вдруг стало скучно. Подобных подземелий он в своей жизни навидался в избытке. Конечно, для городка, построенного всего лишь несколько десятков лет назад, они были несомненной диковинкой, но у него особого восторга не вызывали. Кто их построил? Зачем? Судя по кирпичу, сооружены подземелья либо в конце восемнадцатого, либо в начале девятнадцатого века. Возможно, это остатки какой-то тайной молельни или дорога к склепу.
Стоп! Склеп!.. Жора совсем забыл о его существовании. А ведь он был главной целью.
Неожиданно Каковенко остановился, да так резко, что Жора налетел на его могучую спину. Луч фонаря старого морехода зашарил по стенам, и наш герой увидел: ход раздваивается. Сам коридор продолжает идти прямо, но налево имеется ответвление.
- Куда? - спросил Каковенко.
- Вроде налево, - отозвался Сергей.
- Это к склепу?
- Разберемся. Поворачивай.
Вначале новый ход ничем не отличался от предыдущего. Но постепенно он начал сужаться. Вскоре пришлось идти, чуть пригибаясь, а потом и вовсе скрючившись. Минуты через три луч фонаря уперся в глухую стену. Каковенко остановился, направил фонарь на стену и, как показалось Жоре, стал внимательно изучать кладку.
- Пришли? - спросил Жора, хотя и так было понятно, что дальше пути нет.
- Не спеши, - одернул Сергей. И тут же добавил: - Нашего проводника на подобной мякине не проведешь. Мореплаватель неплохо ориентируется в здешних трущобах. Ведь так, Николай Яковлевич? Ведь правда?..
- Погодите, ребята. Не отвлекайте. Где-то здесь, я же помню...
Каковенко сантиметр за сантиметром ощупывал поверхность стены своими корявыми пальцами, при этом бормоча себе под нос что-то нечленораздельное.
- Кажется, нашел! - воскликнул он.
Стена внезапно вздрогнула, со скрежетом дернулась и пошла в сторону.
- Я же говорил! - вскричал Сергей. - Экскурсия продолжается!
Лучи фонарей заметались.по вновь открывшемуся помещению. Это была просторная комната, вдоль стен которой один на другом стояли длинные ящики, назначения которых Жора вначале не понял.
- Вот вам и склеп, - с непонятным смешком произнес директор музея. - Можете начинать поиски... А мы посмотрим.
Только сейчас до Жоры дошло: длинные ящики - гробы. Он поднял фонарь и оглядел помещение. Оно оказалось не особенно большим, площадью эдак метров тридцать. Помимо хода, по которому они попали сюда, в комнату с потолка вела каменная лестница. Этот вход перекрывала массивная каменная плита. Кроме гробов, тут имелись два напольных бронзовых канделябра в виде скорбящих ангелов с факелами в руках. В них стояли толстые, в натеках, оплывшие свечи, которые, как видно, последний раз зажигали в незапамятные времена. Каковенко достал коробок спичек и затеплил огарки. Стало светлее. Неверный, желтоватый свет бросал по сторонам призрачные блики. Комната сразу же наполнилась пляшущими по стенам тенями.
Жора присмотрелся к фобам. Было их в помещении на первый взгляд штук тридцать или чуть больше. Несколько нижних, похоже, были выдолблены из цельного куска дерева. Те, что стояли на них, выглядели понаряднее, поскольку, кроме частично истлевшей бархатной обивки, были украшены золотым позументом. Позумент потускнел, но от этого стал еще изысканнее. В полумраке он мерцал золотистыми искорками, словно почти догоревший костер.
- Чей это склеп? - спросил он.
- Кто ведает, - отозвался Каковенко.
- А тебе какой нужно? - спросил Сергей.
- Я же говорил... Рода Кокуевых.
- Ну, не знаю... - Сергей подошел к одному из верхних гробов, поводил по его пыльной поверхности лучом фонаря. - Ничего здесь не написано.
- Может, внутри гроба имеется какая-нибудь доска или табличка? - предположил Каковенко.
- Предлагаешь открыть?
- Можно попробовать.
- Давайте я, - предложил Жора.
Он обеими руками попытался сдвинуть крышку. К его удивлению, она довольно легко отошла в сторону, словно не пролежала здесь сотни лет, а была положена только вчера. Но еще большее удивление вызвало зрелище, открывшееся перед ним. В гробу лежала женщина. Он определил это сразу по останкам некогда роскошного, похоже, подвенечного наряда. Нынче платье почти истлело, во всяком случае, превратилось в заскорузлые, заплесневелые тряпки. А вот его владелица сохранилась значительно лучше. Лицо ее напоминало лицо мумии, такое же коричневое и сморщенное, словно печеное яблоко. Пергаментная кожа обтягивала скулы, лоб, подбородок... Нос провалился, губы отгнили, и голова выглядела как недоделанный череп. Однако Жоре показалось, мертвец взирает именно на него. Разумом он понимал: подобное невозможно! Но впечатление создавалось именно такое.
Жора, объятый мгновенным ужасом, отпрянул от гроба и чуть не упал.
- Что такое? - спросил Сергей.
- Она смотрит! - воскликнул наш герой.
- Кто?
- Та... В гробу.
- Что за вздор?! - Сергей приблизился к домовине и осветил труп фонариком.
- Ерунда, - засмеялся он. - Просто отблеск. Каковенко, взгляните.
Старый мореход тоже приблизился к гробу, но глянул лишь мельком и тут же отвернулся.
- Насмотрелся я на них предостаточно, - откликнулся он. - И не такое видывал. Если вам интересно, разглядывайте. Вон их здесь сколько. А может, лучше клад поискать?
- В гробах? - хохотнул Сергей.
- Прах тревожить негоже. Да и что в них найдешь? Разве что крестик или колечко обручальное.
]V
- Крестики разные бывают, - сказал директор. - Иные и с алмазами встречаются.
- Нет! Гробы я обшаривать не собираюсь, - отозвался Жора. - Никогда не отличался мародерскими наклонностями. Да и противно. А вот клад... Знать бы, чей это склеп.
- На здешнем кладбище погребали окрестных помещиков и членов их семей, - сообщил директор музея. - Таких склепов было с десяток, а то и больше. На плите, что закрывает ход сверху, наверняка написаны фамилии и имена. Но плита, скорее всего, закрыта на замок, а над ней либо жилой дом, либо асфальт. Вот когда эти твои коллеги докопаются до нее, то будут точно знать: кто тут лежит.
- Что ты все их моими коллегами называешь?! - рассердился Жора. - Вовсе они мне не коллеги, тем более не друзья.
- Ладно, извини. Не подумав, ляпнул. Так будешь искать?

Предыдущая страница 9 Следующая страница


Город теней 10

- Да как же это возможно?! Даже металлоискателя нет с собой. Или хотя бы компаса. В рукописи написано: клад замурован в стене, в направлении - строго на север.
- Компас у меня, между прочим, имеется, - сообщил Каковенко. Он достал из кармана просторного парусинового пиджака круглую черную коробочку и повертел ее перед глазами Жоры. - Вот, пожалуйста. Север там. - И указал на одну из стен.
- Ни кирки, ни лома... Но главное не в этом. Ломать неохота.
- Вот так раз! - насмешливо произнес Сергей. - Ты же за кладом приехал, а теперь «ломать неохота».
«Что они пристали? - размышлял про себя Жора. - Словно нарочно провоцируют. Подталкивают к действиям. Зачем им это?»
Хотя под землей они пробыли всего часа два, он заметно устал. Члены словно налились свинцовой тяжестью, побаливала голова. Больше всего в данный момент Жоре хотелось лечь, вот хотя бы прямо здесь, на кирпичный пол, и передохнуть.
- Может быть, достаточно на сегодня? - осторожно спросил он. - Мне, конечно, очень интересно...
- Как скажешь, - тут же согласился Сергей. - Достаточно так достаточно. Давайте на выход, Николай Яковлевич. Мероприятие проведено.
Шли тем же вымощенным кирпичом ходом. Жора так устал, что едва держался на ногах. Он плохо помнил, как вылезли из колодца, как двигались по темным улицам по направлению к дому, в котором обитал директор музея. Последнее, что зафиксировала память, щелчок дверного замка. Дальше провал.
Жора проснулся поздно и, подняв голову, обнаружил, что в комнате он один. В памяти сразу же всплыли вчерашние события. Подземелье, склеп, открытый гроб, тусклый взгляд мертвеца...
Он вскочил с тахты, пошел на кухню, но и там никого не наблюдалось. Правда, на столе лежала записка: «Не стал будить. Ушел к Любе. Подкрепись, а дальше смотри... Сергей». Жора взглянул на часы. Ничего себе! Почти двенадцать. Долго же он проспал. Ну да ладно. Он поставил на плиту чайник и пошел умываться.
Пока завтракал, обдумывал вчерашние события. Итак, пресловутые подземные ходы на самом деле существуют. Нужно понимать: он познакомился лишь с одним. И склепы существуют. Все как в рукописи. Ну а дальше? Что делать дальше?! Искать клад? Почему бы и нет? Вот только ему нрпонятно отношение к этой истории Сергея. То он утверждает, что никаких сокровищ не существует, то сам приводит к ним. Но ведь никакого клада пока не обнаружено. Возможно, Жора слишком рано уверовал в его существование.
Сергей вчера подталкивал к началу поисков. А может, издевался? Похоже, он не такой простой, каким старается себя изобразить. Зачем вообще Сергей связался с ним? Пытается с его помощью отбиться от пришельцев-кладоискателей? Нет, вряд ли. Он и сам достаточно силен. Тогда в чем причина?
Он сделал последний глоток кофе, и тут в голову вдруг пришла парадоксальная мысль: а вдруг все происходящее - тщательно продуманный и подготовленный спектакль? Причем спектакль, начавшийся'не вчера, а значительно раньше. В тот момент, когда девчонка принесла к нему потрепанную папку с документами. Но кто же режиссер? Неужели Сергей?! Нет, постой... Слишком все сложно. А если все-таки допустить подобный вариант. Опять возникает вопрос: зачем это ему нужно? А Бланка? Она-то каким боком замешана? С трудом верится, будто девушка исполняет специально для нее написанную роль. Уж слишком она непосредственна. И ее, видимо, интересуют только деньги... «А тебя самого? - одернул внутренний резонер. - Разве ты не ставишь ту же цель?»
Пусть так. Но мне любопытно просто как историку-профессионалу. Вдруг действительно в этой исчезнувшей совсем недавно Лиходеевке процветал культ черного бога. Это же открытие мирового уровня! А подземелья... Если всерьез покопаться в них, можно сделать интереснейшие находки. Пример - вчерашняя мумия. Ведь тело не полностью разложилось. Почему? Опять загадка.
Жора поднялся из-за стола и подошел к окну. Как видно, утром прошел сильный дождь. Оставшиеся лужи под нещадно жарившим солнцем испарялись на глазах. Денек, похоже, обещает быть знойным. Хорошо бы сейчас к речке, на пляж... Вот только он совсем не знает окрестностей. Нарвешься опять на болота... Сергея, что ли, уговорить? Чего все время пялиться на этих придурков на площадке?
Жора пошел на стоянку, взял джип и поехал к Скоковой. Конечно же, директор музея оказался на своем наблюдательном посту.
- Послушай, Сергей, - после приветствий заговорил Жора. - Может, куда-нибудь искупаться съездим? И Любу возьмем.
Тот задумался, а Жора тем временем взял бинокль и взглянул на «поле боя». Дела на площадке, похоже, если и продвинулись, то ненамного. Все так же грохотали отбойные молотки, все так же потные рабочие отбрасывали в сторону куски асфальта. Сэм сидел на раскладном стуле в тени строительной будки. Кожаную униформу он сменил на хэбэшные шорты и черную футболку со свирепой рожей одноглазого пирата с кинжалом в зубах и надписью: «Treasure Island Ltd.» Рядом находился прыщавый парень. Они играли в карты, видимо, в «дурака», но безо всякого азарта. Просто лениво шлепали картами по дощатому столу.
- Полный застой, - прокомментировал положение вещей Жора. - Они, видать, тоже желают смыться к воде, но не могут. А вдруг без них чего-нибудь откопают и притырят.
- А почему бы и нет... Давай съездим. Тут неподалёку есть одно местечко. Правильно! И Любку возьмем. Чего ей тут киснуть. Любовь Степановна, собирайся! Купаться отправляемся.
Та немедленно вбежала в кухню.
- Ой, правда?! И я тоже поеду? Вот хорошо! Сейчас соберусь. И покушать ведь нужно взять.
- Заедем в магазин да купим, - сказал Жора.
- Зачем в магазин... У меня все есть. Пирожки хотя и вчерашние, но еще ничего, колбаска, лучок, яичек сейчас сварю, квасок в холодильнике ядренейший...
- Ничего не нужно! - строго произнес Сергей. - Все на месте имеется. И квасок, и яички... Собирайся живей. Да не копайся!
Минут через пятнадцать они сели в джип и выехали со двора.
- Жми прямо, - приказал Сергей. - Я буду указывать, где воротить.
- А куда же мы едем? - поинтересовалась Люба. - На Нескучную поляну?
- Там народу полно. К тому же запакощено все вокруг.
- В Заболотье?
- Не волнуйся. В отличнейшее местечко. Его мало кто знает.
Через пятнадцать минут машина вырулила из города и понеслась по разбитому шоссе.
- Куда дальше? - спросил Жора.
- Ты пока рули, я покажу, где съезд.
- У нас тут места болотистые, - заметила Люба. - Вот видите: по обочинам сосны произрастают... Думаете, бор? Ан нет. Болота там... Гиблые и непролазные...
- Для кого как, - непонятно заметил Сергей.
- Да хоть для кого, - не отступала Люба. - Году не проходит, чтоб кто-нибудь в них не топ. Пойдут за грибами, и привет! Пропадают. Ищут их, ищут... И ничего!
- Зачем же они за грибами туда ходят? - полюбопытствовал Сергей. - Ведь про болота наверняка знают?
- Ну и что же, что знают. Охота, знаете ли, пуще неволи. Да! Грибки здесь вкусные родятся. Лисички, например. Или белые. А потом, сразу не распознаешь это болото. Идешь, скажем... Глядь, полянка зеленая-презеленая, да еще цветочками яркими поросла. Ты к ней. А под нею бучило бездонное. Топь, значит. Провалился, и с концами!
- Погоди, сбавь скорость, - предостерег Сергей. - Не разгоняйся особо. Сверток пропустишь.
Теперь джип ехал совсем медленно. Жора озирался по сторонам, но никакого съезда не наблюдалось. По сторонам глубокого кювета стеной стояли сосны и ели.
- Вот здесь, - неожиданно произнес директор.
- Где? - не понял Жора. Кругом был все тот же лес.
- Да вон. Притормози, я выйду, покажу...
Жора послушно остановил машину. Сергей вышел и ткнул пальцем в обочину. Сколько наш герой ни напрягал зрение, он ничего не видел. С шоссе еще можно было съехать, но машина тут же уперлась бы в ствол сосны. Однако директор столь настойчиво махал руками, что Жора решился. Он осторожно спустился с высокой насыпи и тотчас узрел меж соснами едва заметную колею. Машинально протер глаза. Как же просмотрел?
Сергей вновь уселся в джип и предупредил:
- Езжай тихо, тут дорога петляет.
Жора осторожно двинулся по лесу. Машина медленно катила меж громадных сосен, едва не задевая их бортами.
«А ведь здесь, в случае необходимости, не развернешься», - тревожно размышлял он. И еще одно необъяснимое обстоятельство беспокоило его. Жоре казалось: он едет по первозданному лесу, где до этого не «ступало» ни одно четырехколесное средство передвижения. Колея как бы сама собой возникала перед капотом джипа.
«Может, под опавшей хвоей она едва заметна?» - размышлял он. Но Сергей так уверенно руководил движением, что Жора почти тут же успокоился.
Лес был светел и гулок. Медные колонны огромных сосен упирались в небеса. Подлеска почти не было, и ничто не заслоняло обзор, однако конца пути не наблюдалось. Люба притихла, видно, слегка напуганная громадой бора. Сергей тоже особо не разговаривал, лишь бросал отрывистые команды: «влево», «вправо»...
«А ведь назад, без него, я дороги не найду», - понял Жора. Ему очень хотелось спросить: когда же наконец они приедут на место, но что-то мешало это сделать. Сергей сам дал ответ:
- Уже недолго.
И действительно, очень скоро машина выехала на обширный, усеянный яркими цветами луг. Жора остановил джип и вылез из машины. Одуряюще пахло разнотравьем, аромат которого, смешиваясь с боровым духом, создавал неповторимое амбре, рождающее секундное ощущение счастья. Хотелось броситься в траву и кататься по ней, впитывая в себя наступившее лето.
- Здесь остановимся? - спросил Жора у Сергея.
- Ты же хотел к воде?
- А долго еще?
- Да всего ничего. Поехали поскорее. Машина взревела и покатила дальше.
- Левее, еще левее...
Жора послушно исполнил требуемое. Дорога пошла под уклон, и вскоре они увидели извивающееся русло небольшой речки, по обеим берегам окруженное кустарником и зарослями рогоза и осоки.
- Правь вон к тому домику, - распорядился директор.
И Жора сию минуту увидел недалече, почти на самом берегу, низенькое строение: не то лодочный сарай, не то рыбацкая избушка. Речка в этом месте образовывала излучину, представляющую собой небольшой пляж из намытого песка.
- Здесь и остановимся, - сообщил Сергей.
- А хозяин домика выступать не будет? - спросил Жора.
- Успокойся, не будет. Он в отлучке.
Жора с сомнением посмотрел на Сергея, несколько смущенный такой осведомленностью, но промолчал.
- Какая прелесть! - вскричала Люба. - Прям-таки райское местечко. Я хочу в воду. Мальчики, отвернитесь. Буду переодеваться.
Сергей огляделся. Местечко и вправду оказалось чудесным. Полоса мелкого песка не широкая, но достаточная, чтобы валяться на ней без помех. А не желаешь на песке, рядом нетоптаная, изумрудная мурава, словно мягчайший, бархатный ковер. Чуть поодаль три громадных сосны. Надоест жариться на солнце, пожалуй под них, отдыхай в прохладной тени. Потом он обратил внимание на домишко. Ветхая хибарка стояла на двух могучих сваях, напоминавших птичьи лапы. Это, как понял Жора, сделано на случай весеннего разлива. Окон в хибарке не имелось, зато из покатой крыши торчала высоченная труба. К дощатой двери вел крутой порог, сколоченный из горбыля. На берегу, рядом с домиком, приткнулся ветхий челн, которым, похоже, не пользовались много лет. Челн был полузанесен песком, а сквозь его дно проросла осока и какие-то синие болотные цветы.
Но больше всего удивило Жору полное отсутствие следов пребывания человека. Нынче как... Заберись хоть в самый глухой таежный угол, где как будто и не ступала нога, а все равно наткнешься на кострище, вокруг которого в избытке валяются обязательные пустые бутылки. А не встретишь бутылок (что маловероятно), так наткнешься на ржавую консервную банку. Но сколько Жора ни присматривался, даже раскисший окурок не попадался на глаза. Весьма странно. От города они отъехали всего ничего, каких-нибудь тридцать-сорок километров.. Конечно, сие местечко весьма уединенно, однако неужели сюда никогда не забирались вездесущие туристы? Да быть такого не может!
Жора обернулся. Из-за машины вышла Люба в довольно смелом бикини и, как видно, пытаясь скрыть за игривостью легкое смущение, приняла несколько вызывающую позу, а именно: выпятила и без того полную грудь, отставила попку и воздела вверх согнутые в локтях руки.
- Класс! - прокомментировал Жора, а Сергей лишь иронически усмехнулся.
Люба бросилась в воду, за ней последовали остальные, и первозданную тишину нарушили визг и вопли. Речка оказалась неглубокой, на ее середине было всего по пояс. Жора нашел самое мелкое место, уселся прямо на дно, а прохладные струи обтекали его, пытаясь сорвать и потащить за собой. Потом он выбрался на берег, плюхнулся на горячий песок рядом с Сергеем. Последней вылезла Люба и улеглась чуть поодаль.
Ласковый ветерок едва касался покрытых каплями воды тел, солнце жарило так, что они мгновенно высохли. Говорить не хотелось. Все вокруг было объято ленивой негой. Мелодично журчал поток, синие и зеленые стрекозы трещали над их головами своими прозрачными крылышками. Изредка в омутке плескалась крупная рыба.
Жора вдруг вспомнил о лежащем в джипе спиннинге.
- Порыбачить, что ли? - неуверенно произнес он.
- За будкой, чуть подальше, есть небольшой перекат, - подсказал Сергей. - Попробуй там. Только не на блесну, а на муху или шмеля. Грузило сними. Вместо него поставь поплавок и пускай лесу по течению.
- А наживку где взять?
- Да вон, на цветах их полно. Поймай и насади на крючок.
Воспользовавшись толковым советом, Жора изловил мохнатого шмеля и пошел к перекату. Он зашел по колено в воду и отпустил лесу, стараясь попасть в прогалину между двух блистающих на солнце бурун-чиков. Клюнуло почти сразу же. Через пару минут он вытащил лобастого красноперого голавлика. Азарт охватил нашего героя. Он едва успевал менять наживку, и через час в кукане шлепало хвостами с десяток рыбешек. Только тут он взглянул на часы и решил вернуться.
Сергей и Люба, похоже, целовались. Во всяком случае, при появлении Жоры они демонстративно отодвинулись друг от друга.
- Ну как рыбалка? - спросил директор. Жора встряхнул полным куканом.
- Неплохо. Что с рыбой собираешься делать? Жора пожал плечами:
- Не знаю.
- Тогда выпусти.
Предложение несколько озадачило нашего героя, однако Сергей был прав. Голодная смерть им не грозила, а с рыбой, перед тем как ее приготовить, еще нужно повозиться. Он подошел к воде и стал осторожно вытаскивать голавлей из кукана. У берега сонная рыба неуверенно ворочала хвостами, но, попав в струю течения, оживала и уходила в глубину.
Отпустив добычу, Жора вновь пошел купаться. Вволю наплававшись, он растянулся на песке. Хорошо было так, что и думать ни о чем не хотелось. Вот настоящий отпуск! Он как будто задремал. Голова наполнилась хрустальным дымом, над ним проплывали легкие облачка, и сладкое ощущение вполне заслуженного безделья захлестнуло душу.
- Не спи на солнцепеке, - предостерег Сергей. - Голова болеть будет. Иди-ка лучше в тенек. Вон, под сосны... А вообще ты, парень, обгорел. Нужно бы спину помазать.
- У меня есть подходящий крем, - тут же сообщила Люба.
- Вот и действуй.
Прохладная ручка стала нежно оглаживать плечи и верхнюю часть спины. Жора млел.
После втирания крема захотелось есть. Жора с досадой вспомнил, что в магазин так и не заехали. В сознании возникли Любины пирожки, и он непроизвольно сглотнул слюну.
- Самое время подкрепиться. - Сергей словно прочитал его мысли.
- Так нет же ничего? Только канистра с водой в машине, да и та теплая.
- А вон в том домишке, как кажется мне, имеется кое-какая снедь.
- Да быть того не может! Там сто лет никто не живет.
- А ты сходи, проверь. Найдешь что - кликнешь нас.
Жора недоверчиво посмотрел на Сергея. Похоже, разыгрывает. Тот утвердительно кивнул: мол, не сомневайся, ступай... Чувствуя себя несколько глуповато, Жора поднялся с песка и зашагал к избушке. Вблизи строеньице выглядело и вовсе ветхо. Деревянные ступени порога явно подгнили и предательски потрескивали, когда по ним ступали.
Наш герой остановился перед самой дверью, которая была привешена не на металлические петли, а на куски толстой, растрескавшейся от времени кожи. Висела она, что называется, на честном слове, и Жоре казалось: попытайся открыть дверь, и она рухнет.
«А вдруг внутри кто-то есть?» - неожиданно пришло в голову.
Осторожно постучался. Нет ответа. Стукнул еще раз. Тот же результат. Тогда Жора решился и толкнул дверь. Он и сам не понимал причины своей робости, даже некоторого страха, однако остановился на пороге и тревожно заглянул внутрь. В избушке царил сумрак. Солнечные лучи, словно лучезарные копья, пронизывали тьму. В них, искрясь, как крохотные алмазики, плясали пылинки. Света оказалось достаточно, чтобы разглядеть занимавший чуть ли не половину избушки большой стол. К величайшему изумлению Жоры, стол был покрыт белой с вышитой красной каймой скатертью, на которой стояли объемистая глиняная кринка, три глиняные же чашки и лежал огромный золотистый калач, по виду только что выпеченный. От изумления Жора разинул рот и некоторое время тупо взирал на появившиеся неизвестно откуда продукты питания, потом взял в руки кринку и тут же почувствовал, какая она холодная. Капли испарины усеивали ее поверхность. В кринке было молоко. Жора поставил сосуд и дотронулся до калача. Тот действительно оказался теплым!
- Волшебство, - вслух произнес Жора.
Это было необъяснимо. Конечно, можно предположить, что пока они резвились на берегу, некто незаметно пробрался сюда и расставил на столе угощение. Но кто этот таинственный незнакомец и с чего это вдруг он решил проявить хлебосольство?
Молоко было холодным, калач - теплым... Значит, с момента попадания продуктов на стол прошло минут пятнадцать. Холодильника в халупе не наблюдалось. А главное, вокруг, кроме них, не видно ни души.
«Сергей знал! - сверкнула догадка. - Не зря так уверенно послал его сюда. Значит, он?! Но откуда взял продукты? Ведь у него с собой не было даже сумки».
- Эй, Георгий? - послышалось с берега. - Ты чего там, заснул?!
Жора очнулся от легкого ступора, вышел на порог и призывно махнул рукой.
Снедали в благоговейном молчании. Во всяком случае, такое впечатление сложилось у нашего героя. Молоко оказалось именно такое, какое он любил. В меру сладкое и жирное, а вкуснее хлеба он в своей жизни не едал. Калач был посыпан не то тмином, не то кунжутом, не то еще какой-то пряностью, хрустел и таял во рту.
Перекусив, Жора поднялся из-за стола, огляделся и громко произнес:
- Спасибо, хозяин!
После таинственного угощения словно что-то произошло. Безоглядное веселье сменилось странным ощущением присутствия кого-то незримого, наблюдающего за ними. Жора некоторое время крепился, потом не выдержал:
- Как сие понимать? - спросил он у Сергея.
- Что именно?
- Брось прикидываться! Все! И места эти заповедные, нехоженые... И еду в избушке. Откуда?
Сергей усмехнулся:
- Просто здесь никто никогда не бывает. А что касается угощения... - тут он запнулся.
- Как в сказке, - подсказал Жора. - Скатерть-самобранка, и все такое...
- Может быть, - охотно согласился Сергей. - Есть и у нас свои маленькие хитрости.
- Ты случайно не волшебник?
- В какой-то мере, - иронически произнес директор музея.
- Он - такой! - шутливо поддакнула Люба. - Давно за ним замечено.
Жора не стал уточнять: что конкретно замечено, а Люба не стала развивать свою мысль. Вновь наступила тишина. Троица в полном составе перебралась в тень под сосны. Жора лежал на подстилке из мягкой хвои и бездумно таращился в небеса. Ни думать, ни анализировать не хотелось. Волшебник так волшебник... Какая, собственно, разница? Он незаметно задремал. Снилось ему что-то очень приятное, он и сам потом не мог вспомнить, что именно. Осталось только ощущение прикосновений нежных девичьих пальцев и податливых мягких губ...
Если это не рай, тогда что же?
Возвращались тем же путем, через бор. По правде говоря, уезжать Жоре не хотелось. Он предпочел бы остаться возле речки. Валялся бы целыми днями на прибрежном песке, ловил рыбу, ночевал в старой хибаре. Попивал бы холодное молоко из глиняного жбана, а закусывал только что испеченным хлебом. Вот это жизнь! Но любая сказка когда-нибудь кончается, а от молока случается расстройство желудка.
Хотя солнце стояло еще высоко, чувствовалось приближение вечера. Тени удлинились, жара превратилась в духоту. Машина миновала последнюю сосну и выбралась на пустынное шоссе. Жора неторопливо вел джип. Рядом молча сидел Сергей, Люба дремала на заднем сиденье.
- Понравилось? - неожиданно спросил директор.
- Спрашиваешь!
- Может быть, еще сюда съездим.

ГЛАВА 8

Предыдущая страница 10 Следующая страница


11 Алексей Атеев

Завтрак неожиданно прервал телефонный звонок. Жора как раз доедал второе яйцо «в мешочке». Сергей встал из-за стола и поднял трубку.
- Привет. Все нормально. Ага, понял... Сейчас буду. Люба звонила, - сообщил он. - Там, кажется, что-то нашли. Пойду посмотрю. Как-никак мне по должности положено.
- Я с тобой, - встрепенулся Жора.
- Не спеши. Все равно на площадке тебе пока появляться не стоит. Спокойно завтракай, потом можешь делать все, что тебе угодно, а через час подходи к Любе.
На том и порешили. Сергей поспешно собрался и ушел, а Жора налил себе кофе, сделал бутерброд с салями и вышел на балкон.
В отличие от вчерашнего, нынешний денек с утра был прохладен. Сквозь плотную облачность солнце едва проглядывало. Пахло свежестью. Жора понаблюдал, как на балконе соседнего дома молодая женщина в купальном костюме занимается утренней гимнастикой. Формы у дамы издали показались очень даже ничего. Потом он пошел на кухню, вымыл посуду и вернулся в комнату. Делать было абсолютно нечего. От скуки Жора подошел к книжной полке и стал читать надписи на корешках. «Музейное дело», автор Кухмистерюк. Труд, что и говорить, капитальный. «Организация и устройство стендовых экспозиций». И эту книжку он знал. А вот Откупщиков, «К истории слова», чтиво довольно занимательное, но на любителя. А это?.. Жора снял с полки объемистый том, весьма старинного вида. Раскрыл. Ого! Ничего себе! «Демономания» Бодена. Язык французский, год издания обозначен латинскими цифрами... Кажется, 1580-й. Место издания - Париж. О данном труде Жора только слышал. Эта книга, несомненно, стоит целое состояние. Он осторожно раскрыл том. Бумага намного плотнее, чем современная. Листы шелестят, словно они из тонкой жести. Но состояние тома относительно неплохое, если учитывать, что книге более четырехсот лет. Поля испещрены рукописными комментариями, причем не только разными почерками, но и на разных языках.
Жора перелистал том, рассматривая причудливые гравюры. На последней странице было крупно выведено по-русски: «Сия книга - полнейшая чушь!» Он хмыкнул.
Может быть, и так, но обладатель, если пожелает ее продать, станет обеспеченным человеком. Однако Жору больше интересовала не стоимость издания, а то, что оно находится в обычной квартире, стоит на полке между «Советским энциклопедическим словарем» и двухтомником «Мифы народов мира». Конечно, Сергей - личность весьма непростая. Взять хоть вчерашние события. Что это было? Мираж? Греза?
Он поставил книгу на место, взглянул на часы и стал одеваться. Пора топать к Любе.
Сергей сидел на кухне и пил чай.
- Был у них, - с ходу сообщил он. - Действительно, они добрались до погребений. Раскопали одну могилу. Захоронение не особенно старое и вполне обычное...
- А бывают и необычные? - полюбопытствовал Жора.
- Или склеп забыл? - напомнил директор. - Лучше слушай дальше. То, что они наткнулись на захоронение, весьма их обрадовало. Значит, решили, на верном пути. Они прямо-таки перевозбудились от счастья. Радовались, как дети, нашедшие цветную стекляшку. Особенно этот прыщавый парень. Кстати, зовут его Анатолием... Видимо, это обстоятельство развязало им языки. Посыпались язвительные шутки в мой адрес. Предлагали забрать кости и остатки фоба, ну и так далее. Было очевидно: никакие они не ремонтники. Но я виду не подавал. И тут вдруг явилась эта девица.
- Какая девица? - не понял Жора.
- Рыженькая такая. Довольно хорошенькая. Ворвалась на площадку как фурия и тотчас набросилась на этого Толю.
- Ну-ну?!.
- «Как ты посмел, без моего ведома, - кричит, - рассказать кому-то о кладе?!» - Тот моментом стушевался. Видно, испытывал чувство вины. Однако к девчонке подскочил этот Сэм. Сначала вежливо стал убеждать ее покинуть площадку, потом тоже разозлился, стал орать... Из их речей я понял: девица, та самая, которая приносила тебе бумаги.
- Бланка?! - изумился Жора.
- Видать, она.
- И что случилось дальше?
- Я как услышал о кладе, сразу на этого Сэма покатил бочку. «Значит, - говорю, - вы тут вовсе не ремонтные работы проводите? Клад, значит, ищете?» - «А хотя бы и так», - отвечает. «А разрешение на раскопки у вас есть? Официальный документ пожалуйте! Поскольку я - директор краеведческого музея и мне поручено охранять местные памятники старины, то вижу: дела тут творятся противозаконные. На основании этого я отправляюсь в милицию за помощью. Эй, девушка? Будете свидетельницей! Или у вас имеется более конкретная информация?»
После моих слов они сразу препираться с девчонкой перестали. Толя отвел ее в сторону и что-то зашептал, а Сэм сменил тон и вежливо мне говорит: «Зачем же сразу в милицию? Давайте разберемся миром». - «Давайте, - отвечаю. - Вы, не знаю уж как, за взятку, наверное, получили разрешение на проведение ремонтных работ ливневой канализации, а на деле?.. Расковыряли двор! Гремите своими отбойными молотками с утра до вечера. А главное, как выяснилось, ведете несанкционированные поиски клада». - «Если найдем, с вами поделимся», - тихо так говорит он мне. «Что значит поделимся?! В случае нахождения, клад по закону должен быть сдан государству. Вот оно, если сочтет нужным, с вами поделится. А мне этого не нужно. Меня другое беспокоит. Здесь, под нами, расположен древний некрополь. До времени он законсервирован. Но это не значит, что о нем забыли. Придет время, и здесь будут работать настоящие археологи, а не всякие заезжие прощелыги». - «Очень может быть, - отвечает, - но пока работаем здесь мы. У нас есть официальное разрешение...» - «...На проведение ремонтных работ! Ну и занимайтесь ими! Вот вы кости выкопали... Будут они тут валяться. Потом их ребятишки растащат. Начнут ими играть... Разве это по-христиански, по-человечески?!» - «Мы все аккуратно закопаем назад». - «Как хотите, но я иду в милицию. А вам советую приостановить работы. И не вздумайте самоуправствовать. Вы находитесь под постоянным наблюдением». Развернулся - и к выходу. Слышу в спину: «Погодите, погодите!..»
Жора некоторое время обдумывал услышанное.
- А дальше что? - наконец спросил он. - Ведь не в милицию же действительно идти?
- В милицию, конечно, не стоит. Но нужно дать им понять: не они хозяева положения. Приехали сюда, понимаешь, как к себе домой. Ведут себя нагло... Да к тому же вред окружающей среде наносят. Так дело не пойдет!
- Что же ты предлагаешь?
- Послушай, ты ведь знаком с этой девицей?
- Ну, да.
Сергей взял бинокль и взглянул на площадку.
- Работы они пока прекратили, - сообщил он. - Совещаются. Видно, мое появление поставило их в тупик. Не знают, что я предприму. Скорее всего, желают со мной потолковать в более интимной обстановке.
- А девушка? - спросил Жора.
- Да сам взгляни.
Жора навел резкость и тотчас углядел Бланку.
- Она на площадке, но стоит в стороне, - сообщил он.
- Похоже, тоже не знает, как себя вести дальше. Скорее всего, сейчас отправится восвояси. Я думаю, нужно сделать вот что. Ты спускайся вниз и дождись, когда она выйдет оттуда, а потом подойди к ней, только незаметно для тех. Вырази удивление от встречи, потолкуй по душам, изобрази раскаяние... Не мне тебя учить... А я подамся в музей. Чувствую, они скоро туда нагрянут.
Жора так и сделал. Он вышел из подъезда и, повернувшись спиной к площадке, дошел до угла дома. Здесь он свернул в сторону и увидел скамейку, стоявшую среди чахлых кустов сирени. Обзор отсюда оказался превосходным, а его самого заметить было довольно трудно. Он уселся и стал ждать.
Бланка появилась минут через десять, одна. Девушка, словно пребывая в глубокой задумчивости, медленно следовала в его сторону. Она прошла совсем рядом, но не заметила Жору. Несмотря на явно растерянный вид, выглядела Бланка очень даже неплохо. Синие джинсы сидели на ней как влитые. В мелкую желтую и синюю клетку рубашка-марлевка облегала тело, подчеркивала высокую грудь и оттеняла рыжеватые волосы. Жора невольно залюбовался ею.
Девушка несла в руке большую дорожную сумку, явно тяжеловатую для нее. Жора дождался, пока она зайдет за дом, потом вскочил и бросился догонять. Он на цыпочках подкрался сзади и подхватил сумку за ремень. Девушка резко обернулась.
- О! - воскликнул она. - Кого я вижу! Господин научный сотрудник! И вы здесь!..
- Привет, - отозвался Жора, словно при последней встрече они расстались друзьями. - А я гляжу: ты, не ты? Какими судьбами в здешних краях?
- Да, надо думать, теми же, что и вы. - Кривая улыбка на лице Бланки свидетельствовала: его появлению не особенно рады. Но Жора решил не обращать внимания на подобные проявления неприязни.
- Куда направляешься? - доброжелательно поинтересовался он.
- На автовокзал.
- Так-так. А чего?
- Домой поеду.
- Так скоро? Сюда небось сутки добиралась?
- Угадали.
- Не спала? Даже с дороги не передохнула. И сразу на место...
- Как вы догадались?
- И все ради чего? Зеленоватые глаза Бланки сверкнули.
- Почему все мужики такие гады? - неожиданно спросила она.
- Почему же все? Вот я, например...
- Ах, оставьте! Вы не лучше других.
- Это кто же подразумевается под другими? Прыщавый Толик, что ли?
- Так вы из их компании! Тогда многое становится ясным.
- Ошибаешься, лапочка, - Жора старался вести себя как можно фамильярней. - Я - сам по себе. С этими пиратами не знаюсь.
- Так я и поверила!
- Не верь. Дело твое. Однако это правда. Ладно, оставим. Ты, наверное, с дороги-то проголодалась...
Бланка искоса взглянула на Жору, но промолчала.
- А этот урод даже не покормил. А если я возьму на себя смелость и приглашу тебя в шашлычную?
- Не нуждаюсь! Сама в состоянии.
- Ну, не хочешь как хочешь. А шашлыки там вкуснейшие...
Бланка сглотнула слюну:
- Ладно уж... Ведите.
В шашлычной на сей раз оказалось немноголюдно, однако скатерти были все такими же замызганными.
- Зато шашлыки здесь вкусные, - сообщил Жора, заметив, что девушка брезгливо рассматривает сей предмет сервировки, больше похожий на грязную тряпку.
Подошла все та же разбитная официантка в фартучке, по чистоте мало чем отличавшемся от скатерти.
- Нельзя ли переменить, - попросил Жора, многозначительно указывая на скатерть.
Девица сделала кислую физиономию, но Жора протянул ей купюру, и чело ее разгладилось. Он заказал шашлыки, зелень, лаваш, бутылку «Каберне», потом взглянул на Бланку:
- Желаете что-нибудь еще?
- Мороженое, - решительно произнесла та, - а вместо вина лучше пиво.
- Мороженое и пиво плохо сочетаются.
- Ничего, я привычная.
Официантка принесла пиво, зелень и лаваш и сообщила: шашлыки будут поданы минут через двадцать.
- Может, поделишься, что произошло после того, как ты забрала у меня бумаги?
Бланка презрительно поджала губы, потом налила в высокий стакан пива, сделала глоток:
- Да чего рассказывать...
- Ну все же?
- С нынешним названием этого места я разобралась довольно легко. Вначале прикинула: в каком направлении ехали эти люди... Ну, тот профессор и его шофер, который вел дневник. Получалось: три-четыре области. Нашла в библиотеке старый справочник почтовых тарифов... Отыскала эту Лиходеевку. Ну а потом и вовсе просто. Вспомнила ваши слова, что на месте деревушки построили город. А в той области имелся только один новый город - Светлый... - Она вновь отхлебнула пива. - Теперь я поняла, ваши слова: «кладбище снесено, а место его нахождения заасфальтировано» - соответствуют истине. Тут я несколько растерялась: как быть дальше? Я даже пожалела, что разругалась с вами. У нас на курсе есть один перец - этот самый Толя. Он все из себя крутого корчит. Вроде и с черными следопытами связан, и с еще более деловыми ребятами. Короче, я подкатилась к нему. Он заинтересовался, попросил бумаги... Я, дура, отдала... Ну и все!
- А тут как очутилась?
- Прошло недели две. Сессия как раз закончилась. Я давай его искать. Говорят: «Уехал». - «Куда?» - спрашиваю. «Да в Светлый». Тут я поняла: кинули меня как последнюю дурочку.
- Но ты с ними как-то договаривалась? Условия обозначила? Проценты...
- С кем - с ними?
- С Сэмом?
- Кто такой Сэм?
- Ну, черноволосый... В майке с пиратом. Хозяин фирмы.
- Не соображу, о чем вы говорите?
- Этот твой Толя, насколько я понимаю, мелкая сошка. Бумаги он потащил к Сэму - профессиональному кладоискателю. Вот тут-то все и завертелось.
- Ага. Ясно. - Девушка совсем помрачнела. - Значит, они всерьез взялись за поиски?
- Естественно. Сэм - парень ушлый.
- Сэм... Он что, иностранец?
- Нет, наш... местный. Фамилия - Самойлов, отсюда и Сэм. Фирма у него своя по поиску кладов.
- Вон даже как.
Принесли шашлыки, но Бланка даже не обратила на это внимания. Она сидела, глубоко задумавшись.
- Ты ешь, - посоветовал Жора.
- Да, конечно... А вы как сюда попали?
- Я же тебе рассказывал, что ездил в Светлый на разведку. Изучал обстановку. Прикинул: даже если клад существует, достать его очень непросто. Деньги нужны... И немалые. Ну и плюнул. Познакомился здесь с интересным человеком - директором местного краеведческого музея... Он меня, в общем-то, и разубедил. Несколько дней назад он звонит и спрашивает: ты, мол, у нас в городе работы начал? А я - ни сном ни духом... В общем, приехал... Гляжу - знакомые все лица...
- А сейчас?
- Что - сейчас?
- Зачем здесь?
- Ты же знаешь: я не только кладоискатель. Даже не столько... Я - историк! А эти места весьма интересны с точки зрения исторической науки. Во-первых, здесь никогда никто не вел изысканий. И потом, по моим предположениям, в этих местах в древности находилось капище, место поклонения Чернобогу. Имелось у славян такое божество. И в-третьих, я в отпуске. Совмещаю, понимаешь, приятное с полезным. «Здесь есть чудесные места, - вспомнил он вчерашнюю поездку. - Нужно только знать к ним дорогу».
- А клад?
- В смысле?
- Клад ищете? Жора засмеялся:
- Увы. Ищут другие... Сэм и твой дружок. Что он, кстати, тебе наобещал?
- Ничего определенного. Говорит: начали копать. Пока пусто.
- Значит, о твоей доли речи не шло?
Бланка неопределенно пожала плечами и принялась за еду. Жора тоже замолчал и стал жевать остывающее мясо, запивая его пивом.
- Дальше как собираешься поступить?
- Назад поеду.
- Но почему?!
- А что мне остается делать?
- Мороженое нести? - спросила подошедшая официантка.
- Давайте. Как что? Как что? - обратился он к Бланке. - Ты же так уверенно вела себя со мной, почему же здесь отступаешь? Не годится! Прояви характер, потребуй долю.
- Вы так считаете?
- Ну конечно! Зачем же ты сюда ехала?
J \
Бланка нехотя ковыряла ложкой полурастаявший пломбир.
- А жить где я буду?
- В смысле?
- Ну, ночевать? Допустим, я останусь... Дальше что? Остановиться мне где? В гостинице? Дорого! У меня и денег с собой - всего ничего. У этих кладоискателей? Они меня просто пошлют подальше...
- Погоди, дай подумать...
«Куда ее действительно пристроить?» - размышлял Жора. Тут он вспомнил о Любе. Живет она, кажется, одна. И квартира у нее двухкомнатная... В конце концов, это идея Сергея - привлечь девчонку на свою сторону... Надо с ним переговорить. Он достал телефон:
- Ты где?
- Иду в музей.
- Загляни на минутку в шашлычную. Нужно решить один вопрос... Девушку определить на постой. Я думаю: может, к Любе?
- Чего я в шашлычной потерял. И так все решим. Сейчас дам команду...
Через пять минут Сергей перезвонил:
- Вопрос решен. Можете отправляться.

Предыдущая страница 11 Следующая страница


Город теней 12

Когда они вышли из подъезда, где проживала Люба, время приближалось к двум пополудни.
- Куда теперь? - спросил Жора.
- Я, наверное, на раскопки. Права качать... Раз уж осталась.
- Провожу тебя немного.
Они подошли к воротам, перекрывающим вход на площадку. В этот момент они открылись, и показалась «Ауди», которая медленно выезжала на улицу. За рулем сидел Сэм, а рядом прыщавый Толик. Они увидели Жору и Бланку, и машина тут же остановилась. Оба вышли и встали напротив.
- Ага, - сказал Сэм, насмешливо поглядывая на Жору. - Какие люди! Не ожидал увидеть здесь.
Жора промолчал.
- Кто такой? - спросил Толик.
- Ну, как же, - объяснил Сэм. - Конкурент наш. Тоже кладоискатель. Познакомься. Господин Лесков Георгий... не знаю уж, как по батюшке. Это к нему первому твоя девчонка, - он указал на Бланку, - бумаги таскала.
Толик зло взглянул на Жору.
- И сейчас, как видишь, она с ним. Скорешились, надо понимать. Но это их проблемы. А вот что господин Лесков делает на нашей территории? Ведь он как будто отказался от поисков?
- А вы что же, господин Самойлов, переключились на сантехнические работы? - стараясь копировать интонации Сэма, ехидно спросил Жора.
- Для кого сантехнические, а для кого и изыскательские, - не менее ехидно отвечал Сэм. - Дело в данный момент не во мне, а в вас. Какого черта ты сюда приперся? Чего тебе тут нужно, урод?
- Позвольте, Михаил, я ему врежу? - обратился к Сэму Толик.
- Разрешаю, - снисходительным тоном отозвался тот.
- Эй, вы чего? - вступила доселе молчавшая Бланка. - Не смей, Анатолий!
Но прыщавый, видимо, чувствуя поддержку старшего товарища, картинно занес кулак. Однако Жора !не стал ждать и врезал первым. Толик качнулся, ударился спиной о кузов машины. Он вытаращенными глазами, непонимающе уставился на Жору, потом набычился, вновь готовый к бою. Бланка попыталась I встать между ними, но прыщавый оттолкнул ее, и девушка едва не упала. - Ты бы полегче, - предостерег Сэм, обращаясь к своему клеврету, но тот уже ничего не слышал. Он рванулся к Жоре, не разбирая дороги и совершенно забыв об обороне. Драться он явно не умел. Новый удар. Прыщавый рухнул на асфальт и на этот раз так и остался лежать на нем.
- Один - ноль в мою пользу, - сказал Жора. - Кто следующий? Ты, что ли?
- Убери руки, придурок! - попятившись, произнес Сэм. - И вали отсюда. - Он подошел к прыщавому, копошившемуся на асфальте.
- Вставай, братан Толя. Сегодня матч закончился не в твою пользу, ну а завтра посмотрим. Он тебя не слишком покалечил?
Прыщавый сплюнул кровь и потер затылок. На Жору он старался не смотреть. Однако дальше произошло то, что несколько озадачило нашего героя. Бланка кинулась к прыщавому. Парень, похоже, смутился значительно больше, чем после драки.
«Эге, - подумал Жора, - ярость этого Толика вызвана не столько появлением конкурента, сколько предполагаемого соперника, то есть меня». Он улыбнулся. Девушка тем временем внимательно осмотрела видимые повреждения, нанесенные Толику, поняла: опасности для жизни они не представляют, и повернулась к Жоре:
- Зачем вы так... жестоко? Наш герой хмыкнул:
- Он же сам полез...
- Мало ли что сам... Вы старше, да и физически сильнее...
Сэм и Толик между тем молча уселись в автомобиль, заработал двигатель, и они уехали.
Жора стоял в нерешительности, не зная, как себя вести дальше. Вот тебе и союзница. У нее, видать, с этим Толей роман. А он-то, дурак, решил поселить ее у Любы. Теперь все разговоры будут известны этим...
- Ты с этим прыщавым парнем... э... дружишь? - спросил Жора.
- С Толиком?.. С чего вы взяли?
- Да как же... Так пылко бросилась исследовать его раны... Вот я и подумал...
- Да вы что?! Ничего подобного! Просто я такой человек... Всегда мне обиженных жалко. А Толик?.. Он такой... За самоуверенностью и крутизной прячется нежная и легкоранимая душа.
- Ты уверена? Да ведь он же тебя кинул.
- Мало ли что... кинул. Может, вовсе и не кинул. А если и кинул, так не он, а тот... как вы его назвали... Сэм.
- При чем тут Сэм? Ты его сегодня в первый раз увидела.
- Это он Тольку с панталыку сбил. Я уверена. Жора с сомнением взирал на Бланку. Ответом ему был чистый, невинный взгляд.
«Ох, темна женская душа, - подумал он. - Даже у этой пигалицы притворства хоть отбавляй. Ладно. «Будем посмотреть».
- Ты остаешься, - скорее утвердительно, чем вопросительно произнес он. - Зайди внутрь, глянь на их деятельность.
- Да, конечно, - охотно согласилась Бланка и шагнула к незатворенным воротам.
«Что же теперь? - кумекал Жора. - Куда податься? Нужно потолковать с Сергеем. А где его искать? Конечно же, в музее».
И он пошел в музей.
Возле здания стояла знакомая «Ауди». Значит, эти «головорезы» приехали на переговоры. Жора зашел в противоположный подъезд жилого дома и стал ждать. Минут через пятнадцать парочка вышла, оживленно разговаривая и жестикулируя. Слов он не слышал, однако по лицам понял: они возбуждены и, похоже, озадачены. Дождавшись, когда «Ауди» отъедет, он зашагал в музей.
Сергей сидел в своем кабинете, глубоко задумавшись. Увидев Жору, он молча кивнул на стул, стоявший напротив.
- Ну и как? - спросил Жора.
- Отступать они не собираются. Говорят: «Хоть в милицию обращайся, хоть куда. Мы это дело доведем до конца. Есть ли там клад, нет ли, до места все равно докопаемся. Докопаемся и проверим. Терять нам нечего, отступать тоже некуда. Деньги вбуханы немалые. Ежели турнут: полнейшее банкротство. Хочешь, - говорит этот Сэм, - сейчас дадим отступного... Или потом поделимся найденным».
- Ну а ты?
- Дело не в кладе. Если бы я знал, где он лежит, то сам бы показал им место. Ведь уже говорил тебе: своими изысканиями они нарушают исконное равновесие. Наружу выйдут силы, с которыми справиться будет очень нелегко.
- Не понимаю, о каких силах идет речь?
- Погоди, скоро поймешь. А с этой девчонкой что?
Жора рассказал о недавних событиях.
- Ладно, пускай пока живет. Может, пользу какую принесет.
- Так теперь при ней ничего не скажешь?
- Ну и наплевать. В ее отсутствие толковать будем. А потом, может, она вовсе и не с ними. Нужно бы на нее посмотреть. Где она сейчас?
- На площадке осталась.
- Тогда пойдем к Любе. Взглянем, как там у них идут дела.
На площадке наблюдалась повышенная деятельность. Над ее поверхностью рабочие растягивали камуфляжную сеть и одновременно подключали мощные светильники.
- Ага, понятно, - заметил Сергей. - Решили маскироваться. Слова мои, видишь ты, их к этому побудили. А фонари, чтобы ночью работать. Тоже время не теряют. А девчонка-то где?
- Как Георгий ее привел, больше не появлялась, - сообщила Люба. - Вон ее сумка стоит.
Сергей взял бинокль и стал разглядывать площадку.
- Ничего не видать, - равнодушно произнес он. - Ну и черт с ними. С другого бока зайдем.

ГЛАВА 9

Утром за завтраком Сергей сообщил Жоре:
- Я - на работу... В одиннадцать экскурсия пожалует. Ребятишки из летнего лагеря. Нужно провести по залам, показать экспозиции...
- А мне чего делать? Сергей зевнул:
- Смотри сам. Можешь на раскопки сходить. Своим появлением подразнишь этих... С девушкой опять же пообщаешься... Как она, кстати? - Он набрал номер Любы. - Ну что там? Ага. Интересно. А девушка как? Понятно. Ну ладно. Дуй на службу.
- Говорит, ночью на площадке какие-то крики были слышны. То ли драка, то ли что. Она не поняла. Девушка у нее переночевала, вела себя очень скромно... Стеснительная. И только что убежала.
Они вместе вышли на двор.
- Ладно, пока, - скучно попрощался Сергей. - Созвонимся.
Жора остался один. Он в растерянности стоял посреди двора, не зная, что предпринять. «А не пора ли уезжать? - неожиданно пришло в голову. - Чего я, собственно, тут забыл? И директор музея, похоже, так же считает, только прямо сказать стесняется. Я тут уже почти неделю, а что толку? Клад этот?.. Да черт с ним. Есть ли он, нет ли его, какая разница? И до Сэма нет никакого дела. Роет, и пусть себе роет. Найдет что - его счастье. В конце концов, это его кусок хлеба. Ладно. Нужно принимать решение. Скорее всего - уеду, и гори тут все синим пламенем».
Размышляя таким образом, Жора потихоньку двинулся с места. Он даже не осознавал, куда направляется. Ноги сами несли нашего героя к месту раскопок. Вот и знакомый двор. Ворота на площадку широко распахнуты. Странно. Он приблизился и заглянул внутрь. На площадке стоял милицейский «уазик», а рядом с ним уныло топтался парень в камуфляже и с коротким автоматом на груди. Судя по всему, автоматчику было до чрезвычайности жарко. Пот заливал толстую, красную физиономию. Он то и дело смахивал его короткопалой, пухлой ладонью и при этом смешно морщился. Второй милиционер, судя по погонам, капитан, поодаль разговаривал с Сэмом. Кроме них, на площадке больше никого не наблюдалось. Сэм что-то напористо и горячо втолковывал капитану. Случайно бросив взгляд в сторону ворот, он заметил Жору и закричал:
- Да вот же этот тип!
Капитан обернулся. Автоматчик тоже встрепенулся и повернул круглое, настороженное лицо в сторону Жоры.
- Он, он!.. - верещал Сэм.
- Молодой человек, - произнес милиционер, хотя выглядел не старше Жоры, - можно вас на минутку?
Жора приблизился.
- Документики пожалуйте.
Наш герой достал из кармана джинсовой куртки паспорт и протянул капитану.
- Ага-ага... Лесков Георгий Михайлович... Житель города Москвы... А у нас что, простите, изволите делать?
- Где у вас?
- Да в Светлом.
- Отдыхаю.
Треугольное лицо капитана попыталось превратиться в квадрат, расплывшись в ядовитой улыбке. Жидкие усики трансформировались в отработанную зубную щетку.
- Странное место для отдыха выбрали. У нас тут, понимаешь, не Анталья. А вот гражданин Самойлов утверждает, будто вы напали на его рабочих.
- Что за чушь?! - изумился Жора.
- Не знаю, не знаю... Может, и чушь. Вы подтверждаете свои слова, гражданин Самойлов?
- Ну... Как сказать... Скорее я его подозреваю.
- Почему именно его?
- Вчера весь день он тут крутился.
- Крутился, значит... Ну а потом?
- Я уже пояснял... Мы тут и ночные работы ведем... Так вот, часа в два на моего сотрудника Ерофеева напал неизвестный, предположительно, вот этот тип. Нанес ему увечья.
- Какие конкретно?
- Руку вывихнул, челюсть сломал... короче, хулиганил.
- Подтверждаете? - обратился капитан к Жоре.
- Да вы что?! В два часа я спал.
- Так-так. Спали, значит... А где спали?
Жора покосился на Сэма. Пока что ему не хотелось раскрывать свою дружбу с директором музея.
- И зачем мне нападать на рабочего? - не отвечая на вопрос капитана, в свою очередь спросил он.
- Так где вы спали? - не отставал милиционер.
- Я - научный сотрудник Исторического музея, - внезапно разгневавшись, заявил Жора, - кандидат наук, между прочим... А тут такое отношение...
- Отношение очень даже обыкновенное, - хладнокровно отозвался капитан. - А вот вы, гражданин Лесков, на поставленные вопросы, как я понимаю, отвечать отказываетесь. В таком случае проследуем в отделение. Вы задержаны. Степанян, проводи в машину. Прыщавый автоматчик бесцеремонно толкнул Жору стволом в спину и повел к «уазику». Через пять минут за руль сел капитан, и они выехали с площадки. Последнее, что успел заметить Жора, была торжествующая физиономия Сэма. Тот даже ручкой помахал на прощанье.
- Я скажу, где ночевал! - воскликнул Жора.
- В отделении, - спокойно отозвался капитан. - Раньше нужно соображать, гражданин ученый.
- Почему вы поверили этому проходимцу?
- Разберемся, кто из вас двоих больший проходимец, - заметил капитан. - Посидите в «обезьяннике», подумаете...
Помещение, куда водворили нашего героя, и впрямь походило на клетку для приматов. Три стены его были выкрашены в цвет гнилого мяса, к тому же имели шероховатую, колючую поверхность, так называемую «шубу», а четвертая состояла из толстых прутьев. В «обезьяннике», кроме него, прозябал еще один гражданин, Явно бандитского вида - коротко стриженный быковатый тип в спортивном костюме, физиономия которого показалась Жоре смутно знакомой. Бандитская личность даже не посмотрела на вновь прибывшего.
Жора уселся на скамью, наглухо привинченную к стене. Этого только не хватало! Еще десять минут назад он был свободным человеком, а ныне... Вот они - гримасы судьбы! Жора попытался откинуться на стенку, но острые шипы штукатурки больно впились в спину. Он соскочил и нервно забегал по камере, а потом вцепился в прутья решетки и закричал:
- Выпустите меня отсюда!
Никакой реакции со стороны власть имущих не последовало, зато сокамерник сердито буркнул:
- Кончай орать.
- А чего они?.. - вскинулся Жора. - Хватают на улице ни за что ни про что...
- Не тебя одного, - отозвался товарищ по несчастью. - Терпение нужно иметь, братан.
Жора вновь уселся на скамью.
- Я вот вторые сутки здесь парюсь, - сообщил стриженый. - И то не базарю. Позовут, братан.
Некоторое время в камере царило молчание, потом сокамерник лениво поинтересовался:
- Тебя за что прихватили?
- По ошибке, - отозвался Жора.
- Это понятно. А в натуре?
- Да ни за что. Шел по улице...
- Так, братан, не бывает. Шел по улице... Все мы по улицам ходим! Ты че, меня за лоха имеешь? Че гонишь? Кончай туфту пулять!
Жора покосился на собеседника. Тупое и агрессивное лицо стриженого не предвещало ничего хорошего. И Жора вдруг вспомнил, где он его видел. Еще в первый приезд, в апреле, когда они с Сергеем зашли в шашлычную, следом появилась группа «братков». Тем не понравилось, как Жора поставил свой джип. Этот парень являлся одним из них. А что, если рассказать ему о кладе и Сэме?
- Я, понимаешь ли, не местный.
- Да хоть с луны!
- Может, у вас так принято.
- Не мети пурги.
- Да ничего я не мету! Объяснить тебе пытаюсь...
- Ну, давай, баклань.
- Приехал я в ваш город клад искать.
- Чего?!
- Честное слово.

Предыдущая страница 12 Следующая страница


13 Алексей Атеев

- Понты гонишь?
- В натуре! - Жора решил говорить с новым знакомым его же языком. - Короче, за кладом. И опоздал. Его уже ищут.
- И кто?
- Одна команда из Москвы.
- А где?
- Проспект Химиков знаешь?
- Ну...
- Дом 13. Во дворе.
- Не въехал? Как - во дворе? Чего ты мне лепишь?
- Там когда-то кладбище старое было. Вот на нем клад и закопан. Очень давно.
- При царе?
- Типа того.
- И че?
- Приехали ребята. И под видом сантехников-ремонтников начали там копать. Ну, видать, дали кому-то на лапу. За разрешение то есть. Асфальт вскрыли...
- Круто!
- А я, значит, тоже...
- Чего тоже?
- Рассчитывал сокровище отыскать. Ну и сунулся туда. А меня сюда законопатили.
- С какого хера?
- Вроде я там у них ночью лазил и кого-то избил. Ментов они вызвали. Только я думаю: менты эти купленые.
- В масть попал. Сто процентов.
- Ну, меня сюда.
- А ты сам откуда?
- Тоже из Москвы.
- Ага, въехал. Значит, говоришь, клад... И большой?
- Приличный.
- Рыжье?
- Да, золото... Еще серебро и драгоценные камни.
- Круто! Если привесить, на сколько потянет?
- Не меньше миллиона.
- Баксов?
- Само собой.
- Не хило! Так они его уже надыбали?
- Думаю, пока нет. Иначе бы спешно убрались отсюда.
- А ты мозги не пудришь? - подозрительно спросил парень.
- Зачем мне это? Я тебя первый раз вижу...
- Ладно. Меня, короче, вот-вот выпустят. Пацаны уже забашляли. Выйду, со своими перетрем. А тебе, если не набалаболил, отстегнем от навара. У тебя мо-била е?
- Отобрали эти, - Жора кивнул в сторону решетки.
- Вернут. Номерок давай. Тебя как кличут? Ага. Жора... Пускай будет Жора Московский. - Парень достал из кармана маленький блокнот, вытащил из него столь же крохотный стержень и записал Жорины данные. Потом нацарапал что-то еще, вырвал листок и вручил нашему герою. - Тут моя номерулька и погоняло. Меня Блохой кличут. Вьехал?
Жора кивнул.
- А ихова старшого как величать? Той команды, что копает?
- Сэм.
- Ясно, понятно. Мы в Светлом самые крутые пацаны. Как че - сразу вырубаем. Так что не бздехай. Решим твой вопрос.
Где-то через час бандюгу, рекомого Блохой, вывели из камеры, а еще через пятнадцать минут пред светлые очи начальника отделения предстал и Жора.
- Так в чем дело, гражданин Лесков? - спросил немолодой толстый майор. - В чем вы, собственно, замешаны?
- Я и сам не понимаю, - прикинулся простецом Жора. - Шел себе шел, и вдруг...
- Хватают! - подсказал майор. - Что вы делаете в Светлом?
- Провожу научные изыскания.
- Вот даже как. Интересненько. И какие же, конкретно?
- Исторические.
- Светлый - город молодой. Какие тут могут быть исторические изыскания?
- Молодой, не спорю... Но на месте его некогда стояла древняя деревенька Лиходеевка...
- Как же. Известна нам эта деревенька.
- Так вот. Мои изыскания касаются именно ее.
- Где же вы остановились?
- На квартире у директора краеведческого музея Белоярова.
- Сергея Александровича? Что же вы сразу не сказали?
- Я пытался... Вернее, даже говорил, но меня никто не слушал.
- Хорошо, отлично. Сейчас я ему позвоню.
Майор так и сделал. Мембрана телефона начальника отделения звучала достаточно мощно, поэтому Жора слышал, как Сергей, узнав, что его гость томится в каталажке, обещал немедленно прибыть и дать исчерпывающие объяснения.
Появился директор музея почти мгновенно, точно дожидался за дверью. Увидев своего гостя, он бросился обниматься, чем несколько смутил Жору, не ждавшего столь бурной реакции. Потом Сергей принялся уверять майора, что произошло досадное недоразумение и научного сотрудника Исторического музея, кандидата наук Лескова Георгия Михайловича нужно немедленно освободить.
- Его обвиняют в какой-то драке, - сообщил начальник. - В нанесении телесных повреждений, причем в ночное время.
- Этого просто не может быть! - веско ответствовал Сергей. - Минувшую ночь он провел в моей квартире. Крепко спал. Да и вообще, с какой стати ученому нужно бродить по темным улицам и размахивать кулаками.
- Да, действительно... - согласился майор. - Несколько напортачили мои ребята. Ну, хорошо. Пусть идет с миром.
И Жора, сопровождаемый своим спасителем, покинул негостеприимные стены.
- Что, собственно, произошло? - спросил Сергей, когда они оказались на улице.
Жора вкратце разъяснил ситуацию.
- Значит, говоришь, напали на них ночью?
- Так Сэм трактовал.
- Очень мило. Кто же, интересно, сие осуществил? Ладно, разберемся. А ты как себя чувствуешь? Не били?
- Все нормально. Знаешь, я решил уехать.
- Чего вдруг?
- Да как-то... Делать тут нечего!
- Ты так считаешь? А по-моему, дела только начинаются. Хотя как хочешь. Уговаривать не в моих правилах. Поезжай, коли настроился. Но если твое решение - следствие этой вот отсидки, то это всего лишь досадное недоразумение. И я бы не стал обращать внимания.
- Да нет... Просто я малость подумал и решил... Да и вообще... Словом. Будь здоров, не поминай лихом.
- Ну, как знаешь...
- Тут вот еще что... - и Жора рассказал о беседе с уголовным Блохой.
Сергей совсем по-стариковски пожевал губами:
- Значит, бандитов на них натравил? Неожиданный ход. Посмотрим, что из этого выйдет.
И вот уже Жора мчит по шоссе прочь от этого несчастного городишка. Дурацкого городишка, если прямо сказать. И чудилось: вырвался он из незримых сетей. Вырвался и улепетывает во все лопатки. И виделось лишь одно: асфальтовая полоса, как размотанный рулон туалетной бумаги. Быстрее, быстрее убраться отсюда! Почему вдруг подобная оторопь, он и сам не отдавал себе отчета.
Вдруг - хлопок. Колесо?! Какого черта?!.
Он остановил машину на обочине. Вылез, глянул... Так и есть! В протекторе засел здоровенный ржавый гвоздь. Выругался довольно злобно. Достал домкрат... Потом взглянул на часы. Если дальше все пойдет нормально, то до областного центра он доберется засветло. Что потом? Ночевать там или без остановки рвануть дальше, на Москву?
Почему-то сменить колесо оказалось целой проблемой. Раз сорвался домкрат, другой, потом куда-то задевался гаечный ключ. Все валилось из рук, словно некий невидимка исподтишка подталкивал его.
В довершение грянула гроза. Жора даже не заметил, когда наползла громадная ядовито-желтая, как протухший омлет, клочкастая туча с рваными краями. Сверкнула ослепительно яркая, розово-сиреневая молния, а следом громыхнуло так, что он от неожиданности присел. И полило! Он вмиг вымок, а колесо так и не сменил. Вернее, не закрепил. Ну и черт с ним! Успеется. Жора уселся в машину. Вода с волос струилась по лицу, затекала за шиворот рубашки... Он вздрагивал, ежился. Вдруг захотелось закурить. Жора полез в карман джинсовой куртки, где, кажется, лежали сигареты. Но сигарет не оказалось, зато он обнаружил ключи от квартиры. Но не от своей. От чьей же? И тут дошло. Это ключи от квартиры Сергея. Каким образом они попали к нему? Да конечно! Он последний выходил из дома. Как сейчас помнит: запер дверь и побежал на улицу. Еще хотел зайти к Любе и отдать ключи. Но тут Сэм, эти менты... Сергей, наверное, топчется перед дверью, проклинает его. Нужно немедленно возвращаться. Эх!.. Ничего, подождет. Вот если бы он увез их в Москву.
Жора вылез из машины. По шоссе текли извилистые ручьи, однако гроза заканчивалась. Полил мелкий, сеяный дождик, и меж пухлых облаков проблеснуло умытое солнышко. Он поднял валявшийся на земле крестовой ключ и стал закручивать гайки на колесе. Дело спорилось.
Джип рванул по мокрому шоссе в обратную сторону. Высоко в небесах разноцветным коромыслом повисла радуга. Политые леса сверкали, над болотами поднимался пар. Поры земли открылись, она дышала, исторгая из своих глубин тяжелый нутряной дух, горький и сладкий одновременно.
Ему показалось, до города джип долетел на одном дыхании. Вот и знакомый дом. Дверцы лифта распахнулись, но на площадке было пусто. Он позвонил. Тишина. Значит, Сергей у Любы. Едем туда.
И действительно, в доме № 13 по проспекту Химиков все были в сборе. На столе стоял самовар, на блюде лежали пирожки, ватрушки с творогом и повидлом, обсыпанные сахарной пудрой «дамские пальчики». За столом трое: директор, Люба и Бланка.
- А, привет, - весело сказал Сергей. - Только тебя вспоминали. Люба спрашивает: «Где наш Георгий?» - «Сейчас, - говорю, - подойдет». И точно. Только произнес - ты на пороге.
- Ага, - подтвердила хозяйка.
- Да вот, ключи... - замялся Жора и протянул связку Сергею.
- Спасибо. Присаживайся. А мы тут чаевничаем. Вот Бланка нам рассказывает про ночной шум. Она лучше всех осведомлена.
Жора взглянул на девушку.
- Повтори ему, если не трудно.
- Да пожалуйста. От Толика узнала, - пояснила она Жоре. - Сегодня ночью это случилось. Докопались они до каменной кладки. Решили - потолок склепа. Ну и захотели проверить, что там внутри. Только, конечно, не при всех, а когда народу поменьше вокруг будет. Значит, ночью. Договорились самостоятельно проделать дыру в своде. Их там четверо было. Сэм, Толик, Семен, это который рабочими руководит, и Володя, специалист по радиометрии. Конечно, ночью компрессор не включишь, поэтому решили работать ломами и кирками. Ну и начали по очереди долбить. Кирпичная кладка оказалась очень крепкой. Но за час небольшую дыру все же проковыряли. Решили отдохнуть. Но как отдохнуть? Поскольку свод пробили, надо это дело отметить. Сели в будке, накрыли стол, выпили водки, закусили... Отдых затянулся. Потом Володя захотел, извините, пописать. Он вышел на улицу, отошел в сторону. И тут видит: стоит кто-то. Он только силуэт разглядел. Фонари были выключены, а сверху эта сеть... Вообще темень. Володя знал: кроме них, на площадке не должно никого быть. Рабочие ночуют на снятой квартире. Посторонний залез! А может, конкурент. Хочет раньше их в склеп проникнуть. Он подобрал черенок от сломанной лопаты и двинулся к неизвестному. Но тот, хоть и видел, что к нему идут, не двигался с места. Володя подошел поближе, остановился шагах в десяти и спросил: кто перед ним и что он тут делает? Неизвестный молчал. Тогда Володя поднял свою дубину и бросился на неизвестного. Он, похоже, ударил первым. Неизвестный в ответ черенок вырвал и об него же и обломал, потом стал колотить руками. Эти, в будке, услышали шум и выскочили наружу. Володя орет благим матом, а неизвестный молчит совершенно, но продолжает того дубасить. Эти хоть и подвыпили, но все равно соображают. Схватили что было под руками: ломы, лопаты - и бросились на подмогу. Там бежать-то - метров двадцать, а то и меньше. Но пока они суетились, оружие себе искали, неизвестный исчез. Только Володя на земле валяется. Избил тот его сильно. Ну, стали спрашивать: кто бил, почему? А главное, куда он делся? Володя ничего толком сказать не может. Говорит, вроде негр какой-то его мутузил. Это вообще повергло всех в шок. Ни о каких неграх они доселе и не слыхивали. Сэм тогда предположил, что это Георгий, - Бланка указала на Жору, - так себя проявил. Хотел, говорит, в подземелье залезть, а Володя его спугнул. Вот он и постарался... Ну а потом «Скорую» вызвали. А утром милицию.
- И что же, место раскопок милиционерам предъявили? - спросил Сергей.
- Нет, конечно. Пролом замаскировали. Да, собственно, там и не поймешь: древний ход под землю или старый колодец.
- А этот, избитый?
- Он в вагончике лежит.
- М-да. Значит, говорит, неф его дубасил? Бланка кивнула головой.
Сергей невесело хохотнул:
- Негров тут у нас отродясь не водилось, а вот кое-какие твари похуже встречаются.
- Какие твари? - с интересом спросил Жора.
- А такие! - Но развивать тему Сергей не стал, а вместо этого налил в расписную чашку дымящегося чая и протянул Жоре. - Пей, закусывай...
- Я, наверное, поеду, - неуверенно произнес Жора.
- Куда это на ночь глядя. Тут вон какие страсти происходят, а ты: «Поеду...»
- Вы уезжаете? - спросила Бланка.
- Не знаю даже...
- Да никуда он не поедет, во всяком случае, сегодня, - заявил Сергей. - Тут самые дела разворачиваются, а он - в бега. Нет-нет, дорогой Георгий Михайлович, никуда мы вас не отпустим.
Жора не знал, что и сказать. Пару часов назад этот же человек не выказал ни малейшего желания остановить его, а теперь вот не желает отпускать. Поэтому он стал медленно прихлебывать свой чай, собираясь с мыслями.
- Нам пора, - неожиданно сообщил Сергей. Жора поставил недопитую чашку на стол и послушно поднялся.
- С чего это вдруг вы так заторопились? - недоуменно спросила Люба.
- А может, просто прогуляться желаем? Вон, погоды-то какие. После грозы все благоухает и цветет.
Наш герой понял: с ним просто хотят переговорить конфиденциально. Он попрощался, сунул ноги в кроссовки и вышел из квартиры. За ним выскочил и Сергей. Похоже, он был чрезвычайно возбужден.
- Слышал?! - воскликнул он еще перед лифтом.
- Ну?
- Похоже, началось!
- Что началось?
- Кто, по-твоему, напал на этого Володю?
- Откуда я знаю.
- Но предположения какие-то у тебя имеются?
- Да черт его знает... Может, какой пьянчуга туда в потемках забрел или житель соседнего дома, возмущенный непрерывным грохотом, решил таким образом выразить свое негодование.
- Пьянчуга забрел... Чепуха! Это они...
- Да говори ты толком!
- Погоди. Я тебе дам прочитать один документ, а до этого - ни слова. Едем в музей - документ находится там.
Они сели в джип, и Жора направил его в сторону музея. Гроза между тем, похоже, вновь возвращалась. Небо заволокло тучами, погромыхивал гром, но дождя пока не наблюдалось.
Когда машина остановилась возле служебного входа, стало совсем сумрачно. Внезапно налетел мощный порыв ветра. Джип тряхнуло так, словно он был сделан из картона. Открытую дверь едва не вырвало с корнем. Жора и Сергей выскочили из машины и, пригибаясь, бросились к входу. Мрак прорезал ослепительный всполох, а следом раздался мощнейший раскат. Впечатление создалось такое, словно треснули небеса. Сергей поспешно отворил дверь, и они очутились внутри. Все так же пахло пылью и мастикой для натирания полов. Сергей, не включая света, проследовал вперед по коридору, а Жора ощупью пробирался следом. Щелкнул выключатель. Сергей подошел к сейфу, открыл его и достал оттуда пластиковый пакет, из которого извлек сильно обгорелую книгу типа амбарной.
- Вот, почитай, - протянул он книгу Жоре. - Только осторожно, она очень ветхая.
- Что это?
- Дневник профессора Струмса. Сильно пострадал при пожаре, однако вполне читаем.

Предыдущая страница 13 Следующая страница


Город теней 14

- Откуда он у тебя?
- Долго рассказывать, да и какая разница. Но документ подлинный, можешь не сомневаться. Ознакомься, и тебе кое-что станет понятным.
- Здесь, что ли, читать?
- Зачем здесь? У меня. Поехали поскорее, пока не ливануло.
Но они не успели. Дождь забарабанил по крыше, застучал в окна... Лило так, словно прямо над ними был установлен пожарный брандспойт. Сергей вновь засунул книгу в пакет, а пакет затолкал под рубашку и махнул Жоре рукой, приказывая следовать за собой. Они выскочили из здания музея и бросились к машине. Заняло это всего несколько секунд, однако оба изрядно вымокли.
- Прямо тропический ливень, - заметил Жора, заводя джип.
- Сейчас кончится, - отозвался Сергей. - В Светлом действительно климат довольно необычный. Если дождь, то низвергаются водопады, если снега, то заваливает с головой. А ведь средняя полоса. Вокруг нас самая обычная среднерусская погода, а здесь словно аномалия, все гипертрофированно. То ураган, то град с куриное яйцо...
Пока они возвращались к дому Сергея, до которого езды - пять минут, дождь действительно кончился так же внезапно, как и начался.
- Ты, наверное, кушать хочешь? - поинтересовался Сергей. - Горячей пищи нет, но могу поджарить яичницу, а то ограничимся пивом и закусками. В холодильнике есть «Чешский стандарт» - темное бархатное пиво, очень даже неплохое, из закусок имеются консервы из крабов, салями, сыры: чеддер, рокфор и пармезан, ветчина и карбонат, а также осетрина горячего копчения. Маслице вологодское... Ну и хлебушек бородинский, а хочешь, и белый... Между прочим, свежайший.
- Богато живешь! - удивился Жора, привыкший, что в этом доме отдают предпочтение самой простой пище. - С чего бы вдруг подобная роскошь?
- Я, конечно, не гурман, но иной раз хочется отведать чего-нибудь вкусненького, - отозвался Сергей.
- Ты словно знал, что я вернусь. Еды тут намного больше, чем нужно для одного человека.
- Знать не знал, но предполагал. У тебя ведь колесо спустило?
- Откуда тебе это известно?
Сергей некоторое время не отвечал, только улыбался, потом объяснил:
- Да по одежде определил. На коленях, когда ты вошел в квартиру к Любе, у тебя была грязь, словно ты стоял на них на земле. И руки замасленные и грязные... Несложно догадаться.
- Ты прямо Шерлок Холмс, - с добродушной насмешкой произнес Жора. - Дедуктивный метод применил. А я-то думал...
- Что ты думал?
- Подстроен прокол колеса, а потом с этими ключами... Понимаю, конечно, - чепуха! Но выглядит все довольно странно. Отъехать толком не успел, как пришлось возвращаться. Ладно. Налей-ка пивка...
- С возвращением! - иронически хмыкнул Сергей, чокаясь своим стаканом с Жорой. - Все, что ни делается, делается к лучшему. Ты еще не уехал, а я успел соскучиться.
Пива оказалось в достатке, было оно свежим, холодным и вкусным, а о лучшей закуске не приходилось и мечтать. Поэтому, когда Жора встал из-за стола, ему захотелось немного полежать. Он улегся на тахту, включил торшер... Взгляд упал на лежавший тут же пакет с обгоревшим дневником. Глянуть, что ли? Он достал обугленную с двух верхних углов книжку, развернул... Огонь не особенно повредил ее. Первая страница читалась вполне нормально, хотя начальные строки отсутствовали:
«...второй раз. Прибыли мы сюда с некой Петуховой Валентиной Серг...
...довольно забавной. Эта самая Петухова стала невольной жертвой здеш...
...нов. Приехала она сюда , так сказать , на отдых. Грибы собирать. Ну и забре...
...рое кладбище. И увидела обряд. А утром , на одном из могильных памятников обна...
...и дату собственной смерти. Ей предстояло прожить еще тринадцать дней...
...ле она приняла происходящее за чью-то злую шутку , но потом с ней начали...
...ные странные явления. Причем не только в самой Лиходеевке , но и после то...
...она вернулась домой. Нужно отметить , что она связалась с местными краеведа ......тником музея Забалуевым и энтузиастом-собирателем Воробьевым. Те , хотя...
...танты в данном вопросе , но полны здорового любопытства , а также сострада...
... нечистых сил. Они приехали вместе с ней в Лиходеевку , сразу же помчались...
...бище , и попытались рассеять ее страхи , нашли памятник , на котором якобы бы...
...писано ее имя и дата предполагаемой смерти. Фамилия на надгробье действитель...
...ла похожей , а год рождения и смерти и близко не совпадал. Короче говоря , успокоил...
...нщину. Но на обратном пути их мотоцикл попал в аварию. Пострадали лишь мужчины , Петухова осталась целой и невредимой. Однако странности с ней продолжались.
Нужно заметить , со следопытами Забалуевым и Воробьевым я познакомился еще до вышеуказанных событий , когда явился в музей , представился энтомологом , специалистом по бабочкам , и сообщил , что меня особенно интересует редкий подвид « Acherontia atropos » - «мертвой головы» , ночной бабочки из семейства бражников. Собственно говоря , так оно и было. Я действительно увлекаюсь энтомологией. Это не для кого не секрет. Так вот , я сообщил следопытам , что редкий вид «мертвой головы» обитает именно в окрестностях Лиходеевки и что я в ближайшее время собираюсь туда отбыть. В качестве источника информации о редком подвиде бабочки я сосл ался на книгу некоего майора Ко куева «Сонмище демонов черных и белых» , издание , можно сказать , уникальное. Кроме всего прочего , на нескольких страницах этой забавной книги описывалось , как автор присутствовал при воскрешении мертвого тела , а именно своей возлюбленной , девицы Суриной. Кроме того , в книге имелся рассказ о некоем таинственном ордене колдунов , существующем будто бы на Руси с незапамятных времен и гнездящемся в Лиходеевке. Я дал почитать книгу одному из энтузиастов , а именно Воробьеву. В свою очередь , этот Воробьев сообщил о ранее мне неизвестной рукописной книге некоего семинариста Воздвиженского , касающейся Лиходеевки. И вот мы с Воробьевым и моим помощником Николаем Беловым отправились в эту деревушку. Конечно , нашей целью были отнюдь не поиски редкой бабочки , а обнаружение реликтовых биообъектов , или , проще говоря , «живых мертвецов». Прибыли мы туда , разбили лагерь неподалеку от деревни и занялись исследованиями. Почти сразу же отыскали кладбище. Приборы зафиксировали несколько мест , где лежали предполагаемые объекты. Решили раскопать один из них. Остановились на могиле упомянутой выше девицы Суриной. К тому времени я посвятил нашего добровольного помощника Воробьева в истинные цели экспедиции. Июльским днем прибыли мы на кладбище и принялись за раскопки. До гроба докопались довольно быстро. Вскрыли его. Я ожидал увидеть нечто подобное , однако , по чести говоря , несколько опешил. В гробу лежало существо , более всего похожее на мумию. Обтянутый серо-коричневой кожей скелет , лицо - скорее маска , но , главное , имелись глаза. В них даже отражался свет. Ассистент мой , да и Воробьев несколько струхнули. Действительно , мертвое тело производило отталкивающее впечатление. Но они взяли себя в руки и принялись исследовать тело , а именно измерять его температуру. В этот момент я осознал , что за нами наблюдают , причем , видимо , с самого прибытия. Вдруг , откуда ни возьмись , появился милиционер. Довольно нелепая в подобной глуши фигура. Строгим тоном он принялся расспрашивать нас: кто мы такие , откуда сюда явились и чем занимаемся. Вначале , каюсь , я принял это существо за подлинного стража порядка , однако очень быстро понял: перед нами отнюдь не представитель органов , а оборотень. Выдали его глаза. Это были глаза древнего старика. С молодым лицом милиционера они никак не вязались. Однако я показал ему документы , разрешающие нашу деятельность , и потребовал предъявить свои. Но мнимый страж порядка ничего предъявлять не стал , а вместо этого осмотрел место раскопок и констатировал: «Дарью раскопали». Тут и вовсе стало ясным , кто перед нами. Лжемилиционер после этого удалился , на прощанье заметив: «Сегодня Дарья сама к вам в гости придет». Мой ассистент попробовал задержать оборотня , но это не удалось. Однако я понял , хозяева здешних мест просто так нас не отпустят. Поэтому по возвращении в лагерь принял соответствующие меры. А именно: окопали лагерь , приготовили горючее и... (в этом месте кусок текста был тщательно замазан чернилами).
Наступил вечер. Мы сидели вокруг костра. Пока что ничего не происходило , однако сам воздух был насыщен неопределенной опасностью. Ровно в полночь они пожаловали. Их было довольно много , сколько точно - не могу сказать , но , несомненно , не меньше двух десятков , а возможно , и значительно больше. Мы подожгли налитое в борозду , окружавшую палатку и костер , топливо. Создания толпились возле огня , не в силах преодолеть его. Время от времени то одному , то другому удавалось проскользнуть сквозь огненный барьер , но мы успешно отбивали атаки. Сражение продолжалось около часа или чуть больше. Потом пришельцы внезапно пропали. Я успел заметить , что , кроме них , на месте битвы присутствовала еще одна группа , на этот раз , несомненно , люди. Участия в атаке они не принимали , но стояли поблизости , поэтому я хорошо их разглядел. В основном это были немолодые женщины , но среди них выделялся древний старец. На следующее утро мы обследовали место столкновения. Никаких следов , кроме тех , что оставили мы , не наблюдалось. Нужно отметить , добровольный помощник Воробьев , натерпевшись страху , нас покинул. Потом мы отправились в деревню , надеясь повстречаться с кем-либо из ее обитателей с целью получения информации. Однако Лиходеевка словно вымерла. Ни в одну избу мы так и не попали.
В итоге попытаюсь сделать краткий вывод: информация о сущностях , которые я бы осторожно назвал биообъектами неясного происхождения , подтвердилась.
С теми , кто руководил действиями биообъектов , пообщаться не удалось.
С прецедентом Петуховой я столкнулся в ходе своего второго приезда. Рассказал мне о ней все тот же Воробьев. Факты , связанные с ее делом , я описал выше. Однако , как уже указывалось , экстраординарные события продолжали происходить с ней даже после того , как она вернулась из Лиходеевки...».
На этом рукопись обрывалась. Жора бережно закрыл книгу и положил ее назад, в пакет.
- Прочитал, - сообщил он Сергею.
- Ну и как впечатление?
- Да как сказать... Если это не выдумка...
- Записи принадлежат именно Струмсу.
- Да не сомневаюсь я... Но ведь и он мог все придумать. К тому же мне неизвестно: кто таков этот Струмс и чем он на самом деле занимался. Судя по стилю и чернилам, написано это в конце пятидесятых годов, ну, может быть, чуть позже. Не думаю, что тогда интересовались биороботами, разными там андроидами... Времена были не те.
- Ты уверен?
- Да как сказать... Не знаю.
- Ладно. Дело не в этом. Думаешь, почему я дал прочитать тебе рукопись именно сейчас?
- Вот уж не предполагаю.
- А рассказ Бланки помнишь? - Ну?
- Про то, как на одного из поисковой группы, Володю, кажется, напали?
- Да. Он утверждает, что напал негр. - Жора засмеялся. - Со страху чего не покажется.
- Так вот, это был вовсе не негр!
- Это понятно.
- Тогда кто же?
- Ты уже спрашивал... Не знаю я!
- А я знаю. На Володю набросился такой вот оживший мертвец.
- Ну, не верю я в подобные вещи! Хоть убей, не верю!
- Но ведь ты сам видел...
- Что я видел?!
- Или не помнишь... Подземелье, склеп, гроб, мертвец...
- Ну, видел, видел!.. А дальше-то?..
- Тело, как ты помнишь, не полностью подверглось разложению. Вернее, вовсе не подверглось.
- Это не доказательство. Подобные мумифицированные останки встречаются довольно часто. Причина их образования - особая почва, сухой воздух, бальзамирование... Да мало ли что еще.
- Но глаза?! Вспомни глаза. Они живые.
- Да, поблескивали. Но живые?.. Не уверен. Возможно, это натеки смолы или вставленные стекляшки.
- Какая смола, какие стекляшки?! Что за бред?! Она живая!
- Вот это как раз бред! Тело пролежало под землей полторы сотни лет, а то и больше, и вдруг - жива!
- А рукопись Струмса?
- Записки сумасшедшего!
Сергей замолчал, налил себе пива и залпом выпил:
- С тобой, прежде чем разговаривать, нужно сначала гороху наесться.
Жора засмеялся:
- Могу заявить то же самое. Ты меня с самой нашей первой встречи убеждаешь в существовании каких-то зомби, будто бы покоящихся в здешней земле. Не пойму только, зачем? Хочешь отпугнуть от поисков клада? Но я и так не больно-то ищу его. Морочишь голову, чтобы набить себе цену? Как будто не похоже. Тогда для чего?
- Желаешь своими глазами увидеть, как оживает мертвец?
- Больше всего на свете, - насмешливо произнес Жора.
- Тогда пошли.
- Куда опять?
- В подземелье.
- Может, хватит приключений на сегодня?
- Нет, не хватит! Не хватит... Я хочу убедить тебя раз и навсегда.
- Не удастся.
- Посмотрим. Давай вставай...
Через пару минут джип подъехал к дому, в котором проживал Каковенко. Старый мореход сидел на лавочке перед подъездом в окружении старушек и, попыхивая неизменной сигарой, что-то снисходительно им рассказывал. Увидев вылезающих из машины Жору и Сергея, он неторопливо встал и пошел им навстречу.
- С чем пожаловали, господа?
- Да все с тем же. Нужна твоя помощь, старик. Вот этот деятель не верит в существование живых мертвецов, - сообщил Сергей.
- Напрасно.
- Только не нужно на меня давить! - воскликнул Жора.
- А никто и не давит, - отозвался Сергей. - Скоро сам убедишься.
- Значит, снова полезем? - спросил Каковенко.
- Верно мыслишь, старик. Полезем. Только не туда, куда в первый раз лазили.
- Интересно, куда же на этот?
- В тот колодец, что у тринадцатого дома.
- Туда ни за какие коврижки! Хоть чего сулите!
- Ладно. Полезем сами, а ты подстрахуешь. Каковенко в сомнении тер лысину. Видно было:
старику и хочется принять участие в новой экспедиции, и в то же время боязно. Жора тоже вдруг смутился. Всегдашняя его самоуверенность куда-то пропала. Он пытался храбриться, но предчувствие неких событий, противостоять которым он был не в силах, леденило голову, сушило слюну.
Жора понимал: в своем отрицании он зашел слишком далеко. Нужно было либо решаться на дальнейшие действия, либо признать свое поражение. Но самолюбие мешало сделать последнее.
- Ладно, - тихо сказал Каковенко. - Идемте.

ГЛАВА 10

Совсем стемнело, когда они подошли к месту спуска. Колодец находился в самом углу злополучного двора. Вон там огороженная тесом площадка, на которой действовала команда Сэма, а вон дом, в котором обитает Люба.
- Вот он, - шепотом заметил Каковенко, освещая фонариком круглую железную крышку. - Раз всего тут был... Сколько ребят в нем сгинуло.
- Каких ребят?.. Чего вы мелете? - за грубоватым тоном скрывая испуг, спросил Жора.
- А таких... Наших же сантехников. Колька Белкин, Семка Кравчук... Еще кто-то. Уж не помню. Спустятся туда, и каюк! Нету! Никто больше и не видел. А вот Степа Базлаев вернулся. Но, того... С катушек съехал. В отделении для буйных пребывает.
- Да что же там такого ужасного? - наигранно веселым тоном спросил Жора.
- А сами увидите. Но я бы не советовал... Очень бы не советовал!
- Запугиваете...
- Ладно, хватит! - одернул компаньонов Сергей. - Давай, Николай Яковлевич, отчиняй притвор.
Каковенко ловко подцепил крышку колодца крючком и в секунды открыл его. Перед исследователями предстало темное жерло шахты. Дух оттуда шел еще гуще и тяжелее, чем в первое посещение городской канализации, отметил Жора.
- Полезли, - скорее приказал, чем предложил Сергей. - Я - первый. Ты следом. Только на голову старайся не наступить.
Он присел на край колодца и, свесив ноги вниз, нащупывал скобу. Фонарь висел у него на груди. Вот голова Сергея исчезла в люке, и тут же послышался глухой, искаженный кирпичными стенами голос:
- Давай следом.
Перед тем как последовать за ним, Жора взглянул на Каковенко и с удивлением увидел, как тот перекрестил его.
Подошва кроссовки коснулась скобы, оперлась на нее, и Жора почувствовал, как ржавый металл зашатался, готовый выскочить из гнезд. Жора инстинктивно ухватился за край колодца. Сердце бухнуло и куда-то провалилось. Он перевел дыхание. Спускаться абсолютно не хотелось.
- Чего застрял?! - услышал он снизу. - Смелее, смелее...
И Жора нехотя начал спуск.
Любой канализационный колодец, по его наблюдениям, глубиной не превышал десяти метров. Но у этого же, казалось, не было дна. Жора с максимальной осторожностью ставил ноги на скобы, словно не спускался в городскую клоаку, а взбирался на Эверест. В жерле шахты царила абсолютная тьма, лишь время от времени разрезаемая отблеском луча от фонаря Сергея. По стенам, которых касался Жора, струилась вонючая влага.
Наконец ноги коснулись дна. Жора стоял по щиколотку в тухлой жиже. Рядом сопел Сергей. Потом он поднял голову:
- Смотри, звезды отсюда какие яркие.
Жора глянул вверх, но звезд не увидел, поскольку ночное небо заслонила какая-то тень.
- Эй, что там такое?! - прокричал Сергей.
- Это я, - отозвались сверху.
- Спускаешься?
- Ну да...
- Не выдержал старик, - сказал Сергей Жоре. - Одному, видать, скучно, а на миру и смерть красна. Ладно, подождем.
Скоро послышалось громкое пыхтение, и свет фонаря вырвал из мрака тумбообразные ноги в болотных сапогах.
«Эх, - с сожалением подумал Жора, - нужно было и мне обуть бахилы. Но поздно, поздно...»
- А вот и я, - сообщил Каковенко. - Тоскливо там, наверху... Сколько вас ждать... Да и дождешься ли...

Предыдущая страница 14 Следующая страница


15 Алексей Атеев

- Типун тебе на язык, старик! - рявкнул Сергей. - Не к месту шутишь.
- А я вовсе и не шучу, - отозвался мужественный Николай Яковлевич. - Всякое в этой дыре может случиться.
- Ладно, хватит каркать. Лучше показывай дорогу.
- Да ты, начальник, сдается, не хуже меня знаешь, в какую сторону топать. Мабуть, вправо? Или влево?
- Кажись, направо, - подумав, сообщил Сергей.
- Ну так двинули. Ты шагай вперед, а я замыкающим.
Если в прошлый раз они двигались по абсолютно сухому, сложенному из прочного кирпича, просторному ходу, то теперь их путь пролегал по подобию желоба, имевшего в сечении яйцо. Причем узкий конец яйца находился как раз внизу. Идти было крайне неудобно. Приходилось передвигаться скрючившись и широко расставляя ноги, да к тому же по дну желоба тек крохотный зловонный ручеек. Стены хода, хотя и сложенные из кирпича, казались изъеденными проказой. Кирпичи местами обвалились, и из отверстий тянулись какие-то белесые мохнатые растения, похоже, неведомые грибы. Жора заметил, что они реагируют на свет. Стоило лучу скользнуть по бахромчатой поверхности гриба, бахрома начинала колебаться, словно сотни крохотных анемичных пальчиков старались ухватить свою жертву. Жору передернуло от отвращения.
Ход внезапно оборвался провалом. Ручеек падал куда-то в пропасть. Впрочем, судя по плеску воды, не особенно глубокую. Сергей подошел к краю, посветил вглубь фонарем, причем у него из-под ног вниз обрушилось несколько кирпичей.
- Осторожнее, - предостерег Каковенко.
- Знаю. Тут, собственно, метра два всего. Можно просто спрыгнуть. Даже веревка не нужна. Я, пожалуй, попробую...
Он согнул ноги в коленях и легко соскочил вниз.
- Кто следующий? - донеслось до Жоры. Тот подошел к краю. Внизу, на куче кирпича, стоял Сергей.
«Зачем это все? - пронеслось в голове. - Куда он влечет меня? Что я там могу увидеть? Еще пару-дру-гую окаменевших тел?»
- Давай же! - подбодрил Сергей.
Жора в сердцах матюгнулся, но все же сделал шаг вперед. Приземлился он вполне удачно. Кирпичи крошились под кроссовками, словно были сделаны из мела.
- Ну, теперь вы, Николай Яковлевич...
Старый мореход в нерешительности стоял на самом краю провала.
- Смелее.
- Не могу я... Стар для этих трюков. Косточки хрупкие, вес большой... Поломаю еще чего.
- Ну, тогда ждите нас здесь.
- Э, нет! Прошу прощения...
Только Каковенко успел произнести эти слова, как свод под ним заколебался, вниз полетели кирпичи, а следом за ними - старый мореход. Сергей и Жора едва успели подхватить старика, однако он все равно приземлился на пятую точку. Раздался вопль боли, затем стон.
- Живы, Николай Яковлевич? - спросил Сергей.
- Как будто... - Каковенко, кряхтя и постанывая, поднялся.
- Ну, вот и хорошо, - облегченно промолвил Сергей. - А я думал - все!
- Не дождетесь, - отдуваясь, заметил Каковенко. Жора засмеялся:
- Ты еще крепок, старик Розенбом!
- Какой, к черту, Розенбом?! - рассердился старый мореход. - Каковенко моя фамилия. Попрошу не забывать!
- Шагаем дальше, - прервал занимательные речи Сергей. И, не говоря больше ничего, двинулся вперед.
На этот раз дорога походила на древнюю штольню. Чрезвычайно узкая и низкая, к тому же со всеми атрибутами шахты: деревянные стойки-крепи с поперечными балками.
- Двигайтесь крайне осторожно, - обернувшись, предупредил Сергей. - Все давным-давно прогнило и держится на честном слове. До дерева даже руками не дотрагивайтесь.
Прошло еще минут пятнадцать, но Жоре показалось - не меньше часа. Продвигались где на корточках, а где и вовсе ползком. В одном месте Каковенко застрял, и пришлось его тянуть за руки.
- Еще один рывок, - подбадривал товарищей Сергей, - еще одна попытка...
Наконец ход вывел троицу в довольно просторную пещеру, где они и остановились передохнуть.
- Теперь совсем недалеко, - сообщил Сергей. Он сидел, прислонившись к неровной стенке.
- Докуда недалеко? - спросил Жора. - Куда ты все-таки меня ведешь?
- Сейчас узнаешь. Пойдемте.
Луч фонаря вырвал из тьмы вырубленные в грунте узкие ступеньки, ведущие куда-то вверх. Они осторожно поднялись по ним и очутились на пологой платформе.
- Ложитесь, - скомандовал Сергей и выключил фонарь.
Жора послушно улегся на землю, а рядом, отдуваясь, рухнул Каковенко.
- Теперь смотрите.
- Куда? - Жора завертел головой.
- Да вон туда.
Но в каком направлении указал рукой проводник, Жора во тьме не разобрал, поэтому стал таращиться по сторонам. Внезапно ему показалось, как будто впереди появилось едва различимое сияние. Отблеск? Но откуда? Других источников света, кроме выключенных фонарей, в пещере явно не имелось. Он всмотрелся. Сияние явно присутствовало, более того, оно словно обрисовывало некие неясные контуры. Вот только чьи? При некотором напряжении фантазии, контуры можно было идентифицировать с очертаниями человеческих фигур, однако больше всего они напоминали бесформенные светящиеся пятна бледно-зеленого цвета. Жора решил пересчитать их. Пятен было штук десять-двенадцать. Были они неподвижны, только едва заметно колебались, словно движимые воздушным потоком.
- Что это? - спросил Жора, обращаясь к лежащему рядом Сергею.
- Они, - отозвался тот.
- Кто они?
- Мертвецы.
- Ерунда!
- Хорошо. Сейчас окончательно убедишься. Только не ахай и не дергайся.
Он включил фонарь и направил луч вниз.
Хотя Жора приготовился к чему-нибудь подобному, но не удержался от возгласа изумления. Свет фонаря высветил несколько темных фигур, неподвижно стоявших или лежавших на земле. Люди? Но это были лишь подобия людей. Коричневые, продубленные временем тела, почти совсем голые. Сверкающие стеклянным блеском глаза, жуткие зубы, торчащие из безгубых ртов. Свет словно разбудил их. Мертвецы зашевелились. В движениях их определенно проглядывала механистичность неодушевленных автоматов. Конечности дергались, словно их дергали за веревочки, головы резко, как на шарнирах, вертелись из стороны в сторону. Больше всего эти существа походили на громадных насекомых, внезапно пробужденных от спячки.
Оторопевший Жора разглядывал странные существа, и ему казалось, он видит кошмарный сон. Реальность вдруг сместилась и превратилась в фантасмагорию.
- Убедился? - выключив фонарь, спросил Сергей.
Жора хотел ответить, но в горле у него внезапно пересохло, и он не мог вымолвить ни слова. Зато Каковенко оказался более разговорчив.
- Жуть! - произнес он сдавленным голосом. - Я, конечно, знал про них, но не представлял, что так много.
- Это далеко не все, - сообщил Сергей. - Есть и другие гнезда. Кроме того, довольно много одиночек, лежащих в своих могилах. Но все они готовы к действию.
- К какому?
- Выйти на белый свет и приступить к уничтожению живых, - пояснил Сергей и вновь включил фонарь.
Теперь Жора увидел: мертвецы переместились. Большинство столпилось перед платформой и шарило костлявыми руками по отвесной стене, отделявшей их от пришельцев. Челюсти мертвецов непрерывно двигались, словно что-то пережевывая, пальцы беспрестанно шевелились, будто пытаясь схватить, впиться и рвать, рвать...
- Может, пойдем?.. - сипло прошептал старый мореход. - Ну их к такой-то матери...
- Погодите, сейчас фокус покажу.
Сергей поднял валявшийся рядом камень и бросил его в самый центр адского сборища. Мертвецы заозирались, повернулись на звук. Потом как один бросились искать неведомый предмет. Получилась громадная куча мала. Только теперь Жора разглядел: мертвецы имеют половые признаки, а не полностью бесполы. Вот только возраст их невозможно определить. Все одинаково черны и страшны.
- Ладно, хватит. Можно возвращаться. - Сергей выключил фонарь и поднялся. - Зрелище, нужно признаться, не из приятных. Представляете, если они вылезут наружу?!
- Да уж... - откликнулся Каковенко.
- А эти дураки там роют...
Жора потрясенно молчал. Он только что увидел самое удивительное и ужасное зрелище в своей жизни и до сих пор не мог прийти в себя. Разум отказывался верить. И все же сомнений не оставалось. «Возможно, ряженые?» - мелькала неуверенная мыслишка. Но он и сам понимал - это чепуха! Кому нужно было устраивать подобный спектакль, а главное, для чего? Но Сергей-то, Сергей!.. Кто же он на самом деле?! Директор музея. Хм... Директор-то директор...
Жора вспомнил выезд за город.
Они побывали на месте, где не ступала нога человека. Очень давно не ступала... А это угощение в хибарке... Откуда оно взялось?
«Директор!!! - вдруг осенило его. - Конечно, директор! Только его музей не ограничивается четырьмя стенами! Он вообще не имеет границ! Во всяком случае, видимых. Издревле существовал в этих местах некий сказочный заповедник. Можно назвать его как угодно: капищем Чернобога хотя бы... Но дела тут творились уж больно странные. И вот пришла цивилизация. Деревушку сровняли с землей, кладбище заасфальтировали. А чудеса? Пропали, сгинули?.. Никоим образом. Просто замаскировались, спрятались... Но они тут, рядом. Нужно только уметь нащупать к ним дорожку, знать тайный ход. А Сергей... Похоже, это и есть здешний Хозяин. Однако он тоже маскируется. Носит маску простого парня. А на самом деле...»
- Каковы впечатления? - обернувшись, спросил Сергей. - Уверовал наконец?
- Как будто, - через силу ответил Жора.
- Ну и ладно, - отозвался Сергей.
Жоре показалось: директор музея ждал несколько иной реакции, чем пары ничего не значащих слов. Но какой конкретно? Чтобы он рассыпался в восхищенных возгласах или, напротив, стенал от ужаса?..
Как бы там ни было, это грандиозное приключение. Именно грандиозное, другого слова не подберешь.
Возвращались той же дорогой. На этот раз шли более уверенно. Старый мореход даже вполголоса затянул какую-то смутно знакомую песенку. Луч фонаря идущего впереди Сергея плясал по покрытым не то плесенью, не то селитрой стенам, по гнилым, готовым вот-вот рухнуть крепям и вдруг наткнулся на загораживавшую проход темную фигуру.
- Вот он! - выдохнул сзади Каковенко. - Явился на нашу голову.
Черная фигура не двигалась. Они тоже остановились и замерли. Воцарилась .абсолютная тишина. Слышно только, как где-то капает вода. Жора не чувствовал страха, только осознавал: сейчас что-то произойдет.
Сергей сделал несколько шагов вперед и направил луч прямо на фигуру. Теперь Жора видел: перед ними женщина. Ее сморщенное, как печеное яблоко, лицо было вообще лишено какого-либо выражения. Глазные яблоки сверкали, словно фарфоровые с вкрапленными кусочками стекла. Вместо грудей имелись две небольшие ямки, а палкообразные руки и ноги казались просто приделанными к обрубкообразному торсу. Лицо трупа тоже было неподвижно. Казалось, он чего-то ждал.
Сергей переложил фонарь в левую руку, потом подошел почти вплотную к трупу, и указательным пальцем правой руки ткнул ему в лоб. Жоре послышались какие-то неразборчивые слова. Фигура еще с минуту стояла неподвижно, потом механически повернулась, как солдат, через левое плечо и твердой поступью зашагала вперед.
Каковенко громко, с явным облегчением, вздохнул.
- Молодец, Сергей Александрович, - шепотом произнес он. - А то прямо душа захолоднула. Как ты ее ловко...
Сергей ничего не ответил. Он уверенно вел их к выходу.
Когда исследователи вылезли на свет божий, стояла глубокая ночь. Было тихо и тепло. Накрапывал легкий дождик. Откуда-то тянуло сладковатым запахом ночной фиалки. Покой витал над проспектом Химиков. Мирно спящие в уютных постельках граждане никоим образом не подозревали, какие страсти таятся под их домами. А если бы и знали? Ну и что? Все равно бы дрыхли без задних ног. Скрытая угроза если и пугает, то очень недолго. Ко всему привыкаешь. Живут же люди у подножия действующих вулканов. Строят дома, выращивают хлеб и виноград, растят детей... Рано или поздно вулкан взрывается, летят камни, из жерла льется раскаленная лава. Кто не успевает убежать - гибнет. Так уже случалось не раз, но опыт предшествующих поколений ничему не научил нынешнее. Чего уж проще поселиться немного подальше. Ал нет! Беспечные и доверчивые граждане стремятся жить именно здесь, по соседству с адом. Почему? Наивный вопрос. Хочется, вот и живут.
Анализируя в уме ситуацию, Жора медленно шел вместе со своими спутниками к дому старого морехода, где они оставили джип.
- Думаете, они вылезут? - спросил Каковенко, который, похоже, тоже размышлял о последствиях.
- А почему нет? - отозвался Сергей. - Скорее всего...
- Хорошо, а почему тогда они (старый мореход упорно называл мертвецов «они», видимо, из суеверия, не желая их идентифицировать) не появились раньше?
- Когда раньше?
- Во время земляных работ, например. При прокладке сетей...
- Во-первых, траншеи не такие уж глубокие, - пояснил Сергей. - А во-вторых, строители вовсе не стремились отыскать именно старое кладбище и побеспокоить его обитателей.
- Ты хочешь сказать, внизу улавливают мысли тех, кто беспокоит их? - изумился Жора.
- Вполне возможно. Впрочем, улавливают вовсе не мертвецы, а те, кто ими управляет.
- Разве таковые имеются? - с еще большим удивлением спросил наш герой.
- Ты и в существовании живых мертвецов сомневался. Даже и не верил вовсе. Но теперь-то веришь?
- Теперь верю.
- А я точно знаю, - вступил в дискуссию Каковенко, - есть такой... как сказать... Хозяин кладбища, что ли. Он всем и заправляет. Живет здесь с незапамятных времен...
- Бессмертный, вы хотите сказать? - хмыкнул Жора.
- Точно, бессмертный. Ты не смейся. Он может перевоплощаться. Захочет, станет молодым, захочет - вновь старым. У него имеются прислужники. Все те, кто когда-то населял эту самую зловредную деревушку. Они тоже бессмертны или типа того. Сейчас обитают в обычных городских квартирах с газом и горячей водой. В магазин ходят, в баню...
- Зачем им баня, если есть горячая вода? - усмехаясь, спросил Сергей.
- По привычке... Привычка - великая вещь. Но в любой момент они готовы, так сказать, «встать под знамена» и вновь вступить в бой.
- С кем вступить? - удивился Жора.
- Да с обычными людьми. Они не то чтобы грустят по старым временам, нет у них такого. Просто иногда вспоминают о своем предназначении, ну и начинают куролесить. Да так, что этот городишко с лица земли стереть могут.
- Зачем же им его стирать? - серьезно спросил Сергей. - Они к горячей воде привыкли. К телевизору, к холодильнику, к газу... Покуролесить, как ты выражаешься, конечно, немножко можно, но до серьезных разрушений вряд ли дойдет. Цивилизация, знаешь ли, весьма притягательная штука.
- Может, и так. Только они - натуры необузданные. А в запале чего не натворишь.
- Откуда ты обо всем этом знаешь?
- Я на скамейке, возле подъезда, со старушками сидеть люблю. А там чего не услышишь. Опять же профессия моя вспомогательная, водопроводчик, собиранию информации способствует. По квартирам ходишь, чего только не увидишь и не услышишь. Есть, к примеру, у нас в доме одна бабка. Безобразова по фамилии. А зовут Матреной. Живет одна, между прочим, в отдельной трехкомнатной квартирке. Так она, эта самая Матрена, любит воспоминаниям предаваться. Сидит на лавочке и тарахтит. Как к ней императрица Екатерина с Потемкиным приезжала. В дом входила, с батюшкой ейным общалась, погадать просила...
- Сумасшедшая, - спокойно заметил Сергей.
- Не скажи, Саныч... Зашел я как-то в ее квартирку. Поверишь ли? Мебеля, как из музея. Красное дерево да орех... Обстановочка! Но не это главное... - старый мореход запнулся.
- А что же? - заинтересованно спросил Жора.
- Проживала она в этой самой деревушке Лиходеевке. Всю жизнь прожила. Ни дня не работала. Пенсию не получает, а живет как барыня. На завтрак у нее кашка манная, бутербродики с колбаской да с сыром. На обед обязательно курочка... И потом. Погорела эта ихняя Лиходеевка, так ей тут же трехкомнатную квартирку дали. А ведь ни грамма из вещей не сгорело. Я же говорю: мебеля, как из дворца.
- Это в тебе бродит пролетарская зависть, - отозвался Сергей. - Скрипит старуха, ну и пускай себе скрипит.
- При чем тут зависть? Не в зависти дело. Если она императрицу Екатерину помнит, сколько же ей в таком случае лет? Вот то-то и оно!
- А дальше? - спросил Жора.
- А дальше то, что и другие есть такие же... долгожители.
- Вывод из этого рассказа какой следует? - насмешливо поинтересовался Сергей.
- Вывод такой. Это и есть подручные Хозяина.
- А сам-то он где?
- Да рядом где-то. Сидит и усмехается. А может, и рядом шагает. По одному тротуару с нами то есть.
- Интересные рассуждения. И не без намеков даже... А скажите, Николай Яковлевич, какие еще гипотезы у вас имеются?
- Охотно. Я многое могу открыть. Кроме прислужников Хозяина, здесь, в городе нашем, обитают и другие существа. Нечеловеческие.
- Как это понимать?
- Нежить, другими словами. Те, кто испокон веку рядом с нами гнездился, но близко к себе не подпускал. И теперь они рядом. Только раньше в избе под печкой жили, в лесу за околицей, в речке под мельничным колесом.
- Это ты о домовых, что ли?.. О леших и водяных?..
- О них, батюшка, о них. Тут они все, под боком. Особо домовые. Я на первом этаже обитаю, так, поверишь ли, частенько общаюсь с ними.
- Чай, что ли, пьешь?
- Зачем чай? Спишь иной раз ночью, вдруг чуешь, на груди кто-то сидит, пушистый такой... Навалился и душит.
- А может, это похмелье так проявляется? - иронически спросил Сергей.
- Какое, к чертям, похмелье?! Говорю же: душит!
- А водяной, по-видимому, проживает в твоем аквариуме.

Предыдущая страница 15 Следующая страница


Город теней 16

- Может, и так. И вообще ничего больше не скажу. Надоели ваши насмешки.
- Ладно, извини, старик. Ты, наверное, где-то прав. Кстати, мы уже пришли. Вон твой подъезд. Спасибо за помощь. Отправляйся на боковую.
Пока ехали в машине, пока парковались на стоянке, не было произнесено ни слова. Так же молча поднялись в квартиру.
- Ужинать? - поинтересовался Сергей.
- Аппетита что-то нет, - отозвался Жора.
- Ну, как знаешь. Ложись тогда...
Жора поспешно застелил тахту и рухнул на нее. Он слышал, как на кухне возится с раскладушкой Сергей, что-то напевая себе под нос.
Жора ощущал страшную усталость и, казалось, должен был мгновенно заснуть, но сон не шел. Перед глазами стояли картины, увиденные в подземелье. Да, он не верил! Даже представить себе не мог ничего подобного. Но теперь... Сомнения как будто исчезли... Однако исчезли ли? Скорее они приобрели другой оттенок. Эти существа в пещере... Ведь они когда-то тоже были людьми. Страдали, любили, радовались... А теперь превратились в зомби. Он никогда не верил в эту чепуху с ожившими мертвецами. Считал выдумкой досужих литераторов, западных киношников, из тех, кто снимает дешевые триллеры, рассчитанные на невзыскательный вкус. Возможно, подо всей этой галиматьей и скрывалось некое зерно полуправды. Именно полуправды, потому что не может человек после смерти вновь воскреснуть. А то малое количество истины, на которое опирались авторы страшных историй, присуще отнюдь не России, а далеким тропическим островам вроде Гаити, где (возможно) и встречалось нечто подобное. И вот здесь, в самом центре страны... И он видел это своими глазами!
Да! Эти существа некогда жили. А теперь?.. Живут ли они теперь? А если и живут, то мыслят ли? Или столетиями пребывая в анабиозе, потеряли способность думать и только реагируют на простейшие раздражители, скажем, свет? Хотя не только. Дотронувшись пальцем до лба мертвеца, Сергей, видимо, подал некую команду. Значит, не только примитивные реакции свойственны этим сущностям. Это в кровавых фильмах мертвые тела превращаются в автоматы для убийства. А здесь та, в подземном ходе, даже не проявила видимых признаков агрессивности. Значит, просто нужно уметь с ними обращаться. Сергей, видимо, умеет. Сергей... Кто же он на самом деле? Простой паренек из захудалого городишка или могущественный волшебник? Маг! Сегодня старый мореход почти напрямую заявил об этом. Высказал даже не предположение, а четко и ясно сформулировал суть. Как там: «По одному тротуару с нами шагает...»
Допустим, Сергей и есть Хозяин, как выражается старый мореход. Но зачем ему нужен он, Жора? А может, тут дело вовсе не в борьбе с непрошеными гостями типа Сэма? Может, все гораздо проще? Покрасоваться желает человек... или кто он там. Покрасоваться! Продемонстрировать свою силу, власть... И не только власть, а и доброту, благородство. Выступить в качестве спасителя своих земляков. Спасителя не только от жадных пришельцев, для которых ничто не свято, но и от темных сил. А Жора - вполне подходящий зритель, которому можно безбоязненно демонстрировать свои возможности. Зритель, жадный до зрелищ, к тому же ценящий высокий уровень исполнения. Все просто, как апельсин. Ведь не может же он, в самом деле, написать в местной газете: «Дорогие земляки. Я, а не городская управа, милиция и ФСБ, защищаю вас от злодеев как внешних, так и внутренних. Я стою на страже общественной и личной безопасности...» Подымут на смех, а чего доброго, и в дурдом отправят. Поэтому остается красоваться перед заезжим... - он запнулся, не зная, как сформулировать свой статус, - ...ученым-историком?..
«Проходимцем, - насмешливо произнес внутренний голос. - Обычным проходимцем».
Жора не согласился.
Почему именно проходимцем? Он вовсе не жулик, не какой-нибудь там Сэм, для которого нет ничего святого. Он хороший...
Так, размышляя над определением собственной личности, Жора начал засыпать. Все разом смешалось, словно кто мокрой тряпкой стер надписи мелом со школьной доски.
И приснился ему весьма странный сон. Словно он вновь очутился в том заповедном месте, на берегу светлой речки, возле хибары на сваях, только день на этот раз не яркий, солнечный, а хмурый, словно бы осенний. Небо затянуто мутной пеленой, как будто касающейся земли, легкий, но пронизывающий холодом ветерок гуляет по верхушкам осоки. На берегу он один, и так ему тоскливо, словно его только что выбросило на необитаемый остров. В хибарке слышны голоса, но от их звуков делается еще жутче. И все же его тянет в хибарку, однако войти туда он страшится. Так и стоит под дверью, прислушивается, о чем речь. Говорят двое. Один голос, молодой и сильный, кажется смутно знакомым, другой - старческий, надтреснутый, но достаточно звучный, вовсе неведом. Жора слышит лишь последнюю часть разговора.
- ...если бы не ты, все осталось бы по-прежнему, - говорит старик.
- Я тут ни при чем, - отвечает молодой. - Все предопределено, и изменить ход вещей невозможно. Сам же знаешь. А ты хочешь повлиять...
- Да, хочу. И повлияю. Я вообще уничтожу весь этот город.
- Для чего?
- Чтобы стало как раньше.
- Это невозможно. Время не повернешь вспять.
- Да, не повернешь... Прошлого не воротить. Но можно вмешаться в будущее. Это мне по силам. Сотру с лица земли бетонные курятники.
- А люди?
- Разбегутся кто куда. Они мне не нужны. Если кто и погибнет - туда им и дорога. Я их сюда не звал.
- И я не звал, но что же теперь делать? Всегда эдак было. Они плодятся и расселяются...
- Как плесень!
- Может, и так. Но мы без них - ничто.
- Мне никто не нужен. Я - сам большой.
- Ой ли?
- Сомневаешься?
- Мы спорим на этот счет давным-давно, однако до сих пор никто не победил. Но все равно, без людей ты никто.
- Значит, и ты никто!
- Верно. Так заведено. Мы две части единого целого. Ты черный, я белый. Ты - ночь, я - день. Ты - тьма, я - свет. Но одно без другого невозможно.
- Нет, возможно!
- Хочешь меня уничтожить. Но тогда исчезнешь сам. Сколько раз уж пробовал...
- А ты разве не пробовал сокрушить меня? С тем же результатом.
- Тогда какой смысл нам драться? Оставим все, как есть. И город, и людей...
- Ну уж нет! Без борьбы нет бытия. Мы и так теряем силу. А почему? Потому что не деремся. Вот и настало время немного поразмяться. Давай для начала на локотках попробуем. Пересилишь меня, будь по-твоему. Не стану начинать.
Хибарка вдруг затряслась, заходила ходуном... И не только хибарка. С погодой стало происходить что-то странное. Холодный ветерок вдруг превратился в ледяной вихрь, сбивавший с ног, со страшной силой бросающий в лицо горсти песка. Вода в речушке начала стремительно прибывать, и вот уже подобралась к самым ногам Жоры. С черных небес вдруг посыпался небывалых размеров град и замолотил по берегу, по кустарнику, по крыше хибары. Землю начали стегать ослепительные молнии. Однако ветер внезапно улегся, небеса расчистились, выглянуло солнышко, и сразу же стало тепло. Через минуту ледяные вихри налетели снова...
Сколько так продолжалось, Жора не мог определить. Он только чувствовал, что его то обдает жаром, то бросает в холод. Катаклизмы прекратились так же внезапно, как и начались.
- Ничья! - прогремело из хибарки. В этом вопле одновременно слились два голоса...
Жора проснулся оттого, что замерз. Прохладой тянуло в открытую настежь дверь балкона. Он встал, затворил балкон и вновь бухнулся на тахту. Виденный сон тут же улетучился из памяти. Только смутные его обрывки вроде крика «Ничья!» еще барахтались в замутненной памяти.
- Ничья... - проговорил он вслух. - Какая ничья? С кем ничья...
И вновь заснул.

ГЛАВА 11

Тем же поздним вечером, когда бесстрашная троица странствовала по подземельям, наполненным зловещими существами, к воротам площадки, на которой компания Сэма вела раскопки, подкатил потрепанный «бумер». Из него вышли четверо крепких парней. Один подошел к воротам и начал молотить в них вначале кулаком, а потом и ногами.
Долго никто не открывал, наконец лязгнула щеколда, и в щель высунулась всклокоченная голова прыщавого Толика.
- Вам чего? - спросил тот, таращась на темные силуэты.
- Хозяин есть? - спросил тот, что стучал.
- А вам он зачем?
- Не твое дело, пидераччо! Кончай восьмерки вить. Отворяй давай!
Однако Толик не спешил выполнять требуемое. Наоборот, он попытался закрыть ворота, потянув их на себя. Однако не удалось. Крепкие ребята, взявшись за края, дернули створку на себя, и Толик попал в их объятия. Правда, не в дружественные. Стучавший парень схватил Толика за волосы, да так крепко, что тот завопил от боли.
- Ты, сучок, какого хрена тут подлянку лепишь? Сказали: открывай, значит, должон открыть. - Для подкрепления своих слов парень двинул Толика головой о створку ворот, отчего тот заверещал не своим голосом.
Не выпуская прыщавого, парень вошел на территорию раскопок, а следом за ним и остальные.
- Где хозяин? - угрожающим тоном спросил парень.
- Нету его... Отпусти. Говорю, нету! Чего тебе надо?!
- Сейчас узнаешь, урод. Есть тут еще кто?
- В будке...
- Ну-ка, пацаны, гляньте. Есть там кто?
- Еще один! Чего с ним?..
- Погодь. Я сам дыбану.
Он, не выпуская Толика, втолкнул его в будку и вошел следом, а. за ним туда же залезли и остальные. В будке за столом сидел член изыскательской группы, тот, который занимался разведкой подземных объектов. Судя по всему, парочка ужинала, поскольку на столе лежала копченая колбаса, хлеб, помидоры и стояла бутылка дешевого сухого вина.
- Ага, хряпаете... Ну, давайте колитесь: кто вы, откуда и чего у нас делаете?
- А ты что за хрен с горы? - в тон пришельцу спросил сидящий, крепко сбитый мужчина лет тридцати.
- Чего?! Здоровый, что ли? Ты кончай тут понтоваться, в натуре. Отвечай, когда спрашивают!
- Работаем мы тут...
- Работаете? А чего делаете?'
- Трубы на теплотрассе меняем.
- Ага-ага! Трубы, значится... А вот у нас другая информация. Слышали, вроде вы здесь клад ищете? А, кентяра? Точно или как?
- Или как!
- Ты, я вижу, борзый. Ну, давай познакомимся. Мое погоняло - Блоха, а это, - он обернулся к своим товарищам, - Жбан, Боба и Рыхлый. А тебя как кличут.
- Петром Александровичем.
- Петухом, по-зэковски, - презрительно захохотал Блоха. - Вот что, Петух, нам нужен ваш старшой. А с вами путевого базара не получится. Где он, че он?
- Не знаю. Уехал куда-то по делам. Нам не докладывает.
- Че за базары?.. Уехал. У тебя мобилы нет, что ли? Кашляни ему, мол, с ним деловые ребята встретиться желают. Побазарить... Ну, въехал?
- Нет у меня телефона.
- Ну, на мой, - Блоха протянул мобильник.
- Я номера не помню.
- Сейчас мы тебе память-то освежим. Давайте, ребята...
Петра Александровича выволокли из-за стола, и тот, кого обозначили как Жбана, дал ему пару оплеух.
- Ну, че, прочухал? - иронически спросил Блоха. - Или хочешь еще малость.
- Да не знаю я его номера! - заорал Петр Александрович. - Правду говорю!
- Ладно. А ты прыщ? Или тоже не знаешь?!
- Тоже...
- И мобилы у тебя нет?
- Ага.
- А ну-ка, обыщите его, пацаны.
Толю старательно охлопали, но телефона не нашли.
- Че так хило? Даже мобилы не имеешь. Или порожняк гонишь? Затырил куда-нибудь? Говори путем, чего вы тут делаете? Только без базара про теплотрассу. Потому как это - туфта. Ведь клад ищете?
- Да какой клад...
- Пацаны, и этого надо малость поучить. Дай ему по прыщавой роже, Жбан.
Толик получил несколько ударов по лицу и корпусу. Били не очень сильно, скорее для острастки.
- Ну че, вспомнил?
Толя отрицательно покачал головой.
- Ладно, - констатировал Блоха. - На сегодня хватит. А завтра снова приедем. Тогда базар другой будет. Забиваем стрелку на девять утра. Главный не отыщется, пеняйте на себя. Все. Привет!
- Вот уроды, - произнес Петр Александрович, потирая побитую физиономию. - Теперь не отвяжутся. Я таковских знаю. Кто же им про клад насвистел?
- Да какая разница - кто, - отозвался Толик. - Чего теперь голосить. Нужно думать, как от этих Жбанов избавиться.
- Слушай, сходи к Сэму, - сказал Петр Александрович. - Сообщи ему все подробно. А там пусть решает. Он - хозяин, ему и карты в руки.
Сэм снимал квартиру в соседнем доме. Рассказ Толика он выслушал без особого восторга, но и без страха.
- Четверо их? - переспросил он. - Ладно, завтра разберемся.
На следующее утро, в начале десятого, «братки» прибыли вновь. На этот раз ворота были раскрыты настежь, но свою машину они на площадку не загнали, а аккуратно поставили в стороне, вылезли и неторопливо направились к будке. Все ребята, как на подбор, были рослыми, с короткими стрижками и в спортивных костюмах.
Сэм стоял возле будки, разглядывая незваных гостей.
- Двое из ларца, одинаковы с лица, - иронически произнес он, обращаясь к Толику. - В данном случае четверо из «бумера», но тоже одинаковы с лица. Интеллект на зачаточном уровне. Одежка по классу «Б». Настоящие крутые давно такой прикид не носят. И цепуры эти дурацкие, как ошейники. Словом, мелкотня. Но сдуру могут наворотить делов. Так что придется договариваться.
Толик машинально потер саднившую скулу.
- Ты, что ли, здесь центруешь? - не здороваясь, произнес Блоха, безошибочно обращаясь к Сэму.
- Допустим, я. А вы кто?
- Местный криминалитет, как тарахтят по телику, - беззастенчиво сообщил Блоха. - Представители ОПГ.
- И чего же надо представителям ОПГ?
- Слышь, братан, на тебя тут инфу слили, вроде клад ищешь.
- Кто слил?
- Неважно. В натуре или понты?
- Как вам сказать... Ну, допустим, ищу. И что из того?
- Ты вообще сам откуда?
- Из Москвы.
- Ага. - Блоха достал из кармана зубочистку и сунул ее в рот. - Из Москвы - значится, крутой. - Он замолчал, пожевал зубочистку, потом оглянулся на своих соратников. - А вот мы круче!
- Возможно, - миролюбиво отозвался Сэм.
- И мы в Светлом центруем. Въехал?
- И что же вы хотите?
- А то!.. Чего найдешь - половина наша! А мы за это тебя крышевать будем. Кто наедет, мы отмажем. Ну как, лады?
- А если ничего не найдем?
- Ваши дела. Мы не в обиде. Только без кидалова. Нашли - делись, не нашли - катись.
- Половина - слишком много, - сообщил Сэм. - У нас большие расходы. Оборудование, - он указал на компрессор, - рабочие... Да и подмазать кое-кого пришлось. Так что, извините; на половину согласиться никак не могу.
- Ага. В отказ пошел! - Не вынимая зубочистки изо рта, Блоха длинно и смачно сплюнул. - Тебя как звать, братан?
- Михаилом.
- Вот что, друган Мишаня. Меня твои заморочки вообще не колышут. Сколько ты отмусолил кому... Половину, говоришь, много... А сколько хочешь отстегнуть?
- Десять процентов.
- Ну, ты борзой! Эка, хватил! Десятчик! Да за десятчик мы тебя тут уроем!
- Зачем же так страшно? Уроем... А может, я вас урою? Ты что же, думаешь, за меня заступиться некому?

Предыдущая страница 16 Следующая страница


17 Алексей Атеев

- Клали мы на твою заступу. Че, из Москвы, что ли, привезешь бойцов? Ну вези, в натуре. Посмотрим, чья возьмет. Допустим, ты и привезешь кого... И хера? Им башлять не надо? Короче, зачем лишние базары? Давай по делу. Ладно, пять процентов скину.
- Не пойдет!
- А сколько?
- Ну, черт с тобой, двадцать процентов!
После долгой и оживленной, насыщенной цветистыми оборотами торговли сошлись на тридцати.
- Только чтоб вы тут не накосорезили и свалили, оставляю вам... - Блоха повернулся к соратникам, молча стоявшим у него за спиной, - да хоть Жбана! Для пригляду. А, Жбан? Лады? - Тот кивнул. - Водяры ему много не наливать, относиться уважительно. Чего ни потребует - выполнять! Усекли? Все. Пока.
И трое «братков», раскачивая плечами и загребая ногами, медленно удалились с площадки. А Жбан остался. Он звучно высморкался и неторопливо огляделся. Лицо у малого было словно выстругано из березовой чурки. Кроме сломанного носа, обращал на себя внимание звездообразный шрам на щеке, а в маленьких глазках читалась туповатая свирепость.
- Это чего? - показал он на компрессор.
- Машина специальная... Асфальт долбить, - с трудом скрывая усмешку, отозвался Сэм.
- Знаю. А это чего?
- Прожекторы.
- Знаю. А это чего?..
Однообразный характер вопросов заставил Сэма расхохотаться. Хмыкнул и Петр Александрович. Только Толик не улыбался. Он угрюмо смотрел на Жбана и кривил губы в презрительной гримасе. Но «браток» не обращал внимания на реакцию присутствующих. Скорее всего, Жбан даже не замечал ее. Он разгуливал по площадке, словно новый хозяин, знакомящийся с только что сделанной покупкой. Подошел к яме... Последовало традиционное: «А это чего?» Услышав, что перед ним ход в подземелье, Жбан удовлетворенно кивнул и спросил:
- Вакса есть у вас?
- Какая вакса? - не понял Сэм.
- Ну, водяра. Бухнуть сейчас в самый раз.
- Будет, сей момент. Толик, сгоняй.
Пробормотав себе под нос невнятную угрозу, прыщавый парень тем не менее отправился в магазин. Вскоре он вернулся с искомым продуктом. Жбан выпил треть бутылки прямо из горлышка, закусил черствым пирожком, потом заявил:
- Пойду покемарю, - и, не выпуская из рук бутылки, направился к будке. - Как чего найдете, - обернувшись, сказал он, - меня кричите.
- Учись, студент! - весело заметил Сэм, обращаясь к Толе. - Со всеми можно найти общий язык. А с этими и подавно.
- Процент все равно отстегивать придется, - хмуро отозвался длинноволосый.
- Это мы еще поглядим. Нужно сперва найти.
А работа на площадке между тем продолжалась. Гремели отбойные молотки. Рабочие, освободив землю от асфальта, постепенно углублялись в недра города Светлого. Возле первой раскопанной ямы стояли Сэм, Толик и Петр Александрович.
- Кому лезть? - спросил Сэм. И тут же сам себе ответил: - Наверное, мне. А еще кому? - Он оценивающе взглянул на Толика. - Наверное, тебе. Неси фонари и веревку. Волосы прибери и каску надеть не забудь.
- Почему ты мной все время командуешь?! - внезапно дал выход накопившемуся раздражению Толик. Тонкие губы его обидчиво задрожали. Он побледнел и насупился. - Я к тебе в посыльные не нанимался! Мы как договаривались?! На равноправных условиях. В конце концов, информация о кладе исходит от меня. Я - компаньон, а не слуга. Сбегай туда, принеси то... Нужно тебе, ты и иди! И прическу мою не трогай!
Сэм с интересом взирал на строптивца.
- Ты чего это вдруг раскипятился? - успокаивающе произнес он.
- Да не раскипятился я... Обидно! - Похоже, Толик был готов расплакаться. - И этот гад вчера врезал... - произнес он, кивнув на будку, куда удалился Жбан.
- Не тебе одному, - вмешался Петр Александрович. - Что же теперь голосить. Бывает. А если фонари принести в тягость, так я схожу.
Но Толик уже побрел к будке.
- Расстроился парень, что ты, Сэм, так легко пошел на попятную с этими козлами, - заметил Петр Александрович.
- Да чего вы раньше времени паникуете?! Я же говорю: сначала найти чего-нибудь стоящее нужно, а потом разберемся, с кем и как делиться. И потом, не драться же с ними.
- Почему бы и нет? Нас не меньше.
- И ты, Петя, негодуешь? Не ожидал. Хочешь разобраться с ними, так для начала пойди растолкай этого Жбана и набей ему морду. Ага, не желаешь... Ну тогда заткни рот и занимайся делом. Мы сюда не разборки со шпаной устраивать приехали.
Тут появился хмурый Толя с фонарями и канатом.
- Все, закончили митинг, - скомандовал Сэм. - Приступаем к исследованиям. Я и Анатолий спускаемся вниз, а ты, Петя, страхуешь наверху. Поехали!
Веревка была сброшена в пролом в своде, и Сэм полез в черную дыру. Через минуту его ноги коснулись твердой поверхности.
- Тут неглубоко! - крикнул он вверх. - Давай, Толяныч, спускайся.
В светлом круге с рваными краями появились ноги прыщавого парня. Сэм осветил кирпичную кладку свода, такой же пол. Луч прорезал тьму и растворился впереди.
- Чего там? - крикнул сверху Петр.
- Ход подземный. Я иду вперед.
- Может, металлоискатель спустить?
- Ага, давай. Не помешает.
Рядом опустился Толик. Он светил во все стороны и, похоже, повеселел.
- Где мы? - спросил он.
- В подземном ходе, - отозвался Сэм, принимая металлоискатель. - Ну-ка, Толяныч, примерь эту игрушку. - Он водрузил на голову парня наушники, сунул ему в руки прибор и показал, как с ним обращаться. - Шагай за мной и медленно води кругом по земле. Как сигнал изменится, тут же останавливайся и докладывай.
И они зашагали по покрытому высохшей грязью полу.
Ход, по которому они двигались, практически ничем не отличался от подземелья, по которому днем раньше прошли Жора с Сергеем и Каковенко. Он имел точно такую же конфигурацию, сложен был из того же кирпича, разве что был погрязнее. Двигались исследователи очень медленно. Сэм поминутно останавливался, озирался на Анатолия, но тот молчал. Вдруг парень выдохнул, словно поперхнулся:
- Есть!
- Ну-ка... - Сэм сдернул у него с головы наушники. - Точно! - Он достал из кармана перочинный нож, и одной рукой светя на землю, другой стал ковырять окаменевшую грязь. Лезвие ножа чиркнуло о металл, и Сэм вытащил из праха подкову.
- Ничего себе! - удивленно произнес он. - Тут, что же, на лошадях ездили? Довольно странная находка. Ладно, главное - почин. Шуруем дальше. Может, еще одна подкова попадется. Так сказать, для пары.
Но следующей находкой оказался вовсе не предмет конского обихода. Сэм неожиданно остановился, словно наткнулся на препятствие.
- Эге! - воскликнул он.
- Что там? - с любопытством спросил Толя.
- Смотри.
Луч фонаря вырвал из мрака человеческие кости. Скелет лежал лицом вниз и имел на себе остатки военной амуниции. В первую очередь в глаза бросались громадные сапоги - ботфорты.
Сэм нагнулся и поднял один ботфорт.
- Размер больше сорок пятого, - на глаз определил он. - Сохранность прекрасная. И шпоры примечательные. По типу - начало восемнадцатого века. - Он попытался крутнуть колесико шпоры, но оно накрепко прикипело к дужке. - Ладно, оставим пока. Что еще при нем имеется? Сабля! - Он подобрал ржавый клинок. - Драгунская... Эпоха та же. А именно Петровская. Состояние замечательное. Эфес целехонький. Ржавчину легко удалить. Ну, Толянчик, нам фартит. Посмотрим, какие еще подарки приготовил нам безвестный драгун, или кто он там.
Он опустился на колени перед скелетом, а Толя отставил в сторону металлоискатель и освещал кости сразу двумя фонарями. Сэм комментировал находки:
- Камзол, к сожалению, почти истлел. Остались только галуны да пуговицы. Тоже пригодятся. Дальше - нательный крест. Таковой имеется. Медный... Ага. Портупея. Так. Пистоль. Замечательно! Пороховница и заряды... А это? Точно. Кошель. - Сэм извлек из-под костей заскорузлый кожаный мешочек. Встряхнул его. - Неужто пустой? - Он попытался развязать шнурки, но они просто переломились у него между пальцами. Кожа кошеля тоже окаменела и ломалась. Кошель развалился. На ладонь легли большой серебряный рубль, два полтинника и кучка медных монет. - И еще в придачу десятка два чешуек... - прокомментировал находку Сэм. - Все вместе как минимум пятьсот баксов. Да сабля, да пистоль, да пуговицы... Тысчонку, на круг, потянет. Ну-ка, посвети вокруг. Видишь, вон поодаль валяется. Думаешь, что это? - Сэм вскочил с колен и бросился к непонятному предмету. - Так и знал! Треуголка! Можешь примерить. Что, брезгуешь? Как знаешь. Но она - как новая. Интересно, кто этого солдата тут ухайдокал? - Сэм подобрал череп. - Следов травмы не наблюдается. Впрочем, я - не судмедэксперт. А может, этот драгун тут тоже чего искал? Сокровища, например? Чего ради он залез сюда? Или гнался за кем? Но при чем тут подкова? Не на коне же? Может, таскал с собой подкову на счастье? Что ж, тоже вариант. Кстати, обрати внимание на то, как он лежит.
- А как? Обычно лежит.
- Нет, в каком направлении... Головой навстречу нам. То есть он шел или бежал оттуда, куда идем мы.
- И что это значит?
- Не знаю... Ладно. Топаем дальше. Авось еще чего сыщем.
Метров через пятьдесят ход уперся в железную дверцу.
- Ого! - заметил Сэм. Он вплотную подошел к дверце и направил на нее фонарь. - Глухарь.
- Как понимать - «глухарь»?
- А так. Видишь, ни ручки, ни скважины... как ее открыть?
- Откуда я знаю!
- Вот и я не знаю. Дверца-то стальная. И металл весьма толстый, - Сэм постучал по поверхности костяшками пальцев. - Прям-таки сейф. А вот что за ним...
- У нас же есть газовый резак, - подсказал То-лик. - Чего уж проще...
- Погоди ты с резаком. С ним и дурак откроет. Тут главное - найти секрет.
- Да зачем мучиться?
- Молодой ты еще, Толянчик, глупый... Весь кайф в чем? Раскрыть тайну. Помню, работали мы в Прибалтике, в одном замке. Тоже нашли ход, который перекрывала такая вот дверь. Газовых резаков у нас не имелось, алмазного диска тоже... Ломы да кувалды... Молотили мы по этой дверце, молотили... Не поддается ни в какую. А потом случайно один из нас в сердцах пнул стену, дверца и отворилась. Там, понимаешь, рычаг имелся замаскированный.
- И что за дверцей той находилось? - с интересом спросил Толя.
- Да ничего особенного. Склад оружия. Автоматы там, фанаты... С войны остался. Там партизанили пресловутые «лесные братья», вот они схрон и оборудовали. Правда, сам тайник был намного старше. С древних, еще баронских времен остался. Замок-то баронам принадлежал. И здесь что-нибудь подобное имеется. Рычаг или скоба. Нужно просто поискать. Но это потом... А сейчас двинем в обратную сторону. Интересно, что там, на другом конце хода?
- Давай все же попробуем открыть.
- Какой нетерпеливый! Успеется. К чему торопиться? Мы пока что проводим рекогносцировку. Дойдет дело и до этой дверцы. А пока шагаем в обратную сторону.
Они вернулись к скелету. Сэм подобрал пистолет, саблю, ботфорты, треуголку и, подойдя к пролому, позвал Петра Александровича и попросил, чтобы тот спустил какую-нибудь емкость, хотя бы ведро. Он сложил вещи и крикнул:
- Принимай!
И когда ведро поползло вверх, скомандовал Толе:
- Давай за мной.
Лучи фонарей вновь зашарили по стенам. Толя продолжал водить металлоискателем по полу, но пока что безрезультатно. Скоро ему это надоело, и он снял с головы наушники.
Прошли еще несколько десятков метров и очутились на развилке. Здесь ход раздваивался.
- Лабиринт, - констатировал Сэм. - Кто бы мог подумать. Просто не верится. Я полагал, мы раскапываем обычное кладбище. Пускай древнее, пускай со склепами, но не более того. А тут, похоже, существует разветвленная сеть ходов. Подобное можно встретить в крупных городах. В Москве, помню, приходилось бывать на Рогожском кладбище. Там тоже так... К сожалению, далеко проникнуть не удалось. Вытолкали оттуда взашей местные бородачи, однако кой-чего увидел. Но это в Первопрестольной. И Рогожская застава существует не одну сотню лет. А здесь, в глуши... Невероятно! И ведь ни один абориген, ходя по улицам этого занюханного городишка, не ведает, что под ним.
- А может, кто и знает? - усомнился Толя. - Вот хотя бы директор музея?
- Возможно, но не уверен. Разве что наш конкурент догадывается. Этот Георгий Лесков.
- А он кто?
- Да никто. Любитель. В музее работает научным сотрудником, а в свободное время с металлоискателем по окрестностям лазает. Девчонка твоя сначала к нему бумаги-то понесла. Видать, в цене не сошлись. Да ведь ты в курсе. Кстати, почему ее не видно?
- Вчера только заходила.
- Она где остановилась?
- Где-то поблизости.
Сэм издевательски засмеялся. В гулком коридоре его смех, отдаваясь от стен, звучал жутковато.
- Ты чего? - удивился Толя. .
- Вот еще один партнер, - отсмеявшись, заметил Сэм. - Девчонка эта. Все забываю ее имя. Причудливое такое.
- Бланка.
- Ага, испаночка. Ты ее трахаешь? Толик замялся.
- Чего замолчал? Давай колись!
- Учимся мы вместе...
- Это я слышал. Значит, не трахаешь. А если нет, то почему?
- Да как-то....
- Зря, между прочим. Девчонка прикольная. Может, мне ею заняться?
- Дело твое.
- И ревновать не будешь? Ведь ты - боец. Как раз ей под стать. Она повыступать - не промах. Горячая испанская кровь... И ты таков же. Может, тоже оттуда? Из Севильи то есть... «От Севильи до Гренады, в жарком шепоте ночей, раздаются серенады, раздается звон мечей...» - нарочито кривляясь, пропел Сэм. - Вот и ты, Толянчик, за меч схватишься. Что же мне тогда делать? Саблей этого скелета отмахиваться, что ли? Ладно, не журись, братан, шучу. Но, по-моему, ты время зря теряешь. Все условия для романтического интима имеются. Незнакомый город, душные ночи, таинственные подземные ходы. Сегодня же вечером пригласи ее сюда на прогулку, покажи ей скелет и, пользуясь тем, что она придет в ужас, овладей ею. Как, дружок? Заманчивую картину я нарисовал?
Толик буркнул что-то невнятное.
- Напрасно, напрасно... - по-своему понял его бормотание Сэм. - Опять же в старости и вспомнить-то нечего будет. Советую, займись испаночкой вплотную.
Так, болтая о том о сем, они понемногу продвигались вперед.
- Стоп! - внезапно воскликнул Сэм. - Гляди, пролом!
Действительно, из стены по правую сторону хода вывалилось несколько кирпичей, и на их месте зияла довольно приличная дыра.
Сэм сунул в дыру фонарь и заглянул туда.
- Класс! - произнес он громко. - Археолог Картер открывает усыпальницу фараона Тутанхамона. Похоже, перед нами склеп! Не здесь ли, не здесь?! Ну, брат Толя, мы, кажется, попали по назначению. Давай-ка попробуем разобрать стену и проникнуть внутрь. Ломик бы или кирку... Ладно, я сейчас сбегаю принесу... Тебя на этот раз посылать не буду, а то опять обидишься.
- Давай вместе сходим, - великодушно предложил Толик.
Через полчаса они вновь были на месте. Работая кайлом и ломом, расширили дыру. Первым в пролом пролез Сэм, за ним Толик. Перед первопроходцами в свете фонарей открылась просторная, облицованная темно-красным мрамором комната, по стенам которой высились ряды гробов. Они стояли на длинных деревянных полках, а местами просто друг на друге.
- Интересно, чей это склеп? - произнес Сэм. - Может, тот, который мы ищем? Ну-ка, Толя, освети как следует стены. А вот и доска!
Луч вырвал из тьмы большую черную мраморную плиту, на которой золотом были выбиты имена усопших. Сэм ладонью смахнул пыль и принялся читать:
- «Кокуева Авдотья Кирилловна, урожденная Столбова, вдова генерала от инфантерии... явилась на свет божий 21 генваря, 1768 года от Р. X., преставилась 1 августа 1813 года. Господь наш на Небесах принял твою невинную душу... Кокуев Викентий Зосимович, гвардии императора полковник, кавалергард. Явился на свет божий... почил... Мир его праху... Кокуев Серафим Викентьевич, почил в раннем отрочестве...» Тут еще много имен.
- Фамилия у всех одна, - заметил Толя.
- Понятное дело - одна. А ты хотел, чтобы разные были? Перед нами - фамильный склеп. Здесь посторонних не хоронили. Но, похоже, это именно то место, которое нам нужно. В бумаге тоже фигурировала фамилия Кокуев.
- Но ведь в ней написано, что дело происходило во времена Петра Первого, а на плите первая погребенная родилась почти через пятьдесят лет?
- Правильно, мой друг. Объясняю. Сей склеп реконструирован в начале девятнадцатого века, возможно, стараниями этой самой генеральши, ставшей и первой увековеченной на мемориальной доске. Но сам он был построен много раньше, лет за сто пятьдесят - двести до этого. И имен тех, кто здесь когда-то был похоронен, естественно, не сохранилось. А если и сохранились, то эта доска просто не могла их всех вместить. Поэтому решили начать мемориальный список именно с генеральши. Усек?
- Как будто. И все равно много неясностей.
- Например?
- Откуда взялся тот скелет?
- А при чем тут скелет?
- Да как же... Ведь те, кто строил склеп, не могли его не обнаружить?
- Это почему?
- Да потому что тоже гуляли по этим ходам.
- Необязательно. Ты же видишь, вход в склеп сверху. Вон и ступеньки. И рабочие тем же путем сюда попадали. По подземельям они отнюдь не шлялись. Ни к чему им было этим заниматься. Отработали смену, и в кабак. Да и при виде скелета на полу их бы кондратий прошиб.
- Хорошо. Допустим. Но если эти ребята реконструировали склеп, вполне очевидно, что именно они обнаружили клад...
- Хм... Возможно, конечно. Но кто нам мешает проверить. Где наша волшебная шайтан-труба? Помнится, в документе указано: «на север... от пола два аршина...» Где тут север? Ладно. Все стены проверим, чтобы уж наверняка. Дело недолгое.

Предыдущая страница 17 Следующая страница


Город теней 18

Сэм надел наушники и, взяв в руки металлоискатель, стал ощупывать им стены.
- Есть! - уже через пару минут воскликнул он. - Ставь на этом месте заметку.
Толик достал из кармана мелок и нарисовал крест. За полчаса на мраморных стенах таких крестов появилось три.
- Кажется, все! - устало выдохнул Сэм.
- А на какой металл настроен аппарат? - спросил Толик.
- В данном случае на любой. Попробуем.
Сэм взял кирку и долбанул по блестевшей в луче фонаря поверхности. В разные стороны полетели брызги осколков.
- На совесть делали, гады, - отдуваясь, сказал Сэм. - Черта с два продолбишь.
- Дай-ка я... - попросил Толик.
- Свети лучше. Успеешь еще... - и Сэм снова взмахнул кайлом.
Наконец здоровенный кусок толстой плиты отлетел в сторону, и кладоискатели увидели массивный железный костыль, непонятно для чего вбитый в стенку.
- Так я и знал, - в сердцах сплюнул Сэм. - Всегда в начале какая-нибудь подлянка подстерегает. Но не отчаиваться. У нас в запасе еще две точки. Давай-ка берись за кайло. Настал твой час.
Толик был явно пожиже Сэма. Сперва он долбил с преувеличенным усердием, но скоро выдохся, удары его сделались реже и слабее. Заметив это, Сэм констатировал:
- Недостаточная физическая подготовка. Спортом, видать, совсем не занимаешься. Передай мне инструмент.
На этот раз дело продвигалось значительно медленнее. То ли он уже устал, то ли плита оказалась толще первой, но поддавалась она с большим трудом. Орудуя попеременно то кайлом, то ломом, Сэму все же удалось отколупнуть небольшой ее кусок. Он встал на колени и направил луч фонаря в образовавшуюся дыру.
- Кажется, есть, - дрогнувшим голосом сообщил он.
- Не может быть?!
- Посмотри сам.
Толик заглянул в дыру и увидел неясные силуэты двух сосудов.
- Точно, - хрипло произнес он. - Я же говорил...
- Что ты говорил?! Пока ничего не ясно. Не спеши радоваться раньше времени. Еще нужно поглядеть...
Теперь за работу взялись с удвоенным рвением. Вид сосудов, казалось, пробудил в длинноволосом парне второе дыхание. Он с таким усердием молотил по плите киркой, что мраморные осколки градом летели во все стороны, в том числе и ему в лицо. Наконец он полностью выдохся, и без сил уселся на пол. Вид у Толика был аховый. Физиономию запорошила меловая пыль, кое-где на лице застыли капельки крови от кровоточащих царапин, узел на голове развязался, волосы рассыпались по плечам, и он стал похож на какого-то подземного духа.
Сэм взял лом, просунул его в щель и навалился на второй конец всем телом. Раздался громкий хруст, плита зашаталась. Еще одно усилие, и ее удалось отвалить в сторону. Кладоискатели кинулись к открывшейся нише.
На полу стояли две металлические емкости с широкими горловинами. Сэм схватил одну, встряхнул, и лицо его вытянулось.
- Пусто, - констатировал он.
- Как - пусто?! Не может быть?! - взвизгнул То-лик.
- Да очень просто. Ты был прав. Нас опередили строители этой хоромины.
Он потряс второй сосуд, а Толик тем временем пытался открыть первый. Горловину его закрывала металлическая крышка на резьбе.
- Да брось, - пренебрежительно произнес Сэм. - Они оба пусты.
- Как же так? Я все же хочу посмотреть... проверить... Может, что-то осталось...
- Ну, давай, давай...
Крышка никак не желала отворачиваться. Толя бросил сосуд на пол и саданул по нему ломом. Тот прошил олово, из которого был сделан сосуд, словно масло. Толя вновь поднял флягу, потряс ее...
- Ладно, хватит, - равнодушно заметил Сэм. - На сегодня достаточно. Бери обе бутыли, и на выход.
- А как же третья?..
- Какая третья? Третья точка. Вон та, под крестом.
- Долби, если хочешь, а я, по правде говоря, подустал. Куда ты спешишь? Времени у нас полно.
- Да как же? Клада-то нет.
- То-то и дело. Если эти банки пусты, почему ты решил, что в той точке что-нибудь имеется? Там, скорее всего, еще один костыль, навроде первого.
- Значит, сворачиваемся? - обескураженно вымолвил Толик.
- Да почему сворачиваемся? Тут искать да искать... Вон гробов сколько. В каждом что-нибудь имеется. Крестик или перстенек... Да даже парадная шпага или эполеты... Все деньги стоит.
- Мертвых обшаривать я не буду! - категорически заявил Толик.
- Как знаешь... Только ты тоже в деле. Деньги вложены мной. И деньги немалые. Должна быть отдача. А в чем твой вклад? В бумагах этих?.. Так ты сам видишь, какова им цена. Так что: «A la guerre comme а la guerre». На войне как на войне! Любой трофей ценен. И нечего нос воротить. Мертвых обшаривать он не будет! Почему, собственно? Разве это мертвые? Это пыль, прах... Тот скелет в коридоре тебе почему-то обшаривать было не стыдно, а этих... - Сэм указал на гробы, - а этих зазорно. Брось, Толянчик. Не приду-ряйся. Бери банки, и пойдем.
На поверхности их встретили вначале воплями восторга, потом, узрев, что банки пусты, вздохами разочарования. Жбан недоверчиво смотрел на кладоискателей, потом взял из рук Толи одну из фляг, ту, что была пробита, потряс ее, заглянул в дыру.
- Притырили? - спросил он у Сэма.
- Чего притырили?
- Да рыжье. Я въехал: голду притырили, а эти банки для отмазки наверх подняли. За лоха меня имеете?
- Какое рыжье?! Ты же видишь, пробки у банок не отвинчены. Можешь сам попробовать отвернуть. Сквозь эту дыру что пролезет? А вторая банка вообще целая...
Маленькие глазки Жбана и вовсе сузились и стали похожи на пистолетные дула.
- Ну-ка, канай ко мне! - приказал он Сэму.
- Зачем?
- Давай-давай... Обшмонаю.
Он обхлопал Сэма и, ничего не найдя, сплюнул.
- Все равно не верю! Спрятали где-то внизу...
- Полезай да проверь самолично.
- И полезу! Не в кипиш. Завтра я с вами. Так что, браточки, лучше сразу колитесь, если что притырили, а иначе другой базар с вами будет, москвичи...

ГЛАВА 12

- Пропала девка-то ваша! - заполошным голосом выкликала Люба.
Это сообщение было первым, что они услышали, явившись с утра на свой наблюдательный пункт.
- Как пропала? - удивился Жора.
- А вот так! Ночевать не приходила.
- Дело молодое, - хмыкнул Сергей. - Шляется где-то...
- Да где ей шляться? Она тут никого не знает.
- Мало ли что не знает. Познакомилась... А то у своих дружков ночевала...
От этих слов Жоре стало почему-то неприятно. Он на секунду представил Бланку в строительном вагончике в объятиях длинноволосого парня...
- В антисанитарных условиях... - непроизвольно вымолвил наш герой.
- Вот и я про то же, - усмехнулся директор музея.
- Маловероятно, - твердо сказала Люба. - Девчонка она серьезная, не какая-нибудь шлендра.
- Откуда подобные выводы?
- Беседовала я с ней. И не раз! Нет, сомнительно. К тому же я вчера под вечер наблюдала за той гопкомпанией. Там оживление имело место. Шум, крики... Эти двое - старшой ихний и прыщавый парень - под землю спускались и, похоже, чего-то там нашли. Потому как вылезли с двумя большими металлическими бидонами. А вот девушки на площадке не видать.
- Чего же они такое вытащили? - заинтересовался Сергей.
- Вот уж не знаю. Только кажется мне, ничего существенного. Бидоны эти, похоже, оказались пусты. Вот они и орали. Там еще какой-то деятель появился. Уголовного вида. Он больше всех и орал. Обыскивал даже этого... старшого.
- А может, Бланка уехала домой? - спросил Жора, которого в данный момент девушка интересовала гораздо больше, чем клад.
- Не могла она уехать, - резонно возразила Люба. - Вещи-то здесь находятся.
- Да погоди ты со своей девушкой, - недовольно произнес Сергей. - Никуда не денется... Люба, давай-ка поподробнее. Как все происходило?
- Сначала утром к площадке подъехала иномарка. Вышли из нее четверо. По виду - уголовники. Вроде у них стычка была с этими... Которые клад ищут. Потом, похоже, договорились. Трое уехали, а один, который со сломанным носом, остался. Потом гроза началась. Тент над ямой от тяжести воды рухнул, и они его убрали. Ну а часа в четыре эти двое, о которых я говорила, полезли вниз. Их довольно долго не было. Правда, я не постоянно в ту сторону смотрела. Стирала, обед готовила... Потом, услышав шум, я снова выглянула... Ну и все. Остальное уже рассказывала.
- Сколько они в подземелье пробыли?
- Да часа три, не меньше.
- Так-так. Ясно.
- А девушка на площадке совсем не появлялась? - вновь спросил Жора.
- За весь день ручаться не могу, но в то время, которое я за ними наблюдала, ее точно там не было.
- Куда же она делась?
- Вот и я о том же.
- Да хватит про девушку! - рассердился Сергей. - Отыщем. Дайте подумать...
- А может, она одна в подземелье залезла? - не сдавался Жора. - Увидала находки и решила опередить.
- Не могла она туда самостоятельно забраться. При спуске должен кто-то подстраховывать...
- Необязательно. Уцепился за веревку, и вниз.
- Чепуха! Не верю! Когда она туда спустилась? Только после того, как оттуда вылезли эти двое - Сэм и Анатолий. То есть почти вечером. Но в это время на площадке, как рассказывает Люба, было полно народу. Ее наверняка бы заметили. Значит, она могла это сделать, только когда стемнеет. А это и вовсе маловероятно. Нет. В подземелье ее быть не может.
Сергей оказался прав. Девушка пребывала совсем в ином месте. А началось все так.
Утром предыдущего дня Бланка позавтракала, немного поболтала с Любой и решила прогуляться. Вышла из подъезда и остановилась в раздумье. Чем заняться, она совершенно не знала. Отправиться на площадку? Но там ее не ждут. В лучшем случае пропустят, и будет она путаться у всех под ногами, а в худшем просто дадут от ворот поворот. И придется без дела болтаться по этому унылому городишку. Проводить время здесь абсолютно негде. Разве в какой-нибудь забегаловке типа давешней шашлычной. Нет, это не для нее. Тогда что остается делать? Лучше всего, подсказал здравый смысл, отправиться домой, в Москву, и забыть обо всей этой чепухе. Бланка прекрасно понимала: даже если клад будет найден, никто с ней не поделится. Ну, поморочат голову... и пошлют подальше. Даже надеяться не стоит. И вообще, какого черта ее сюда принесло?
Печальные размышления Бланки оказались внезапно прерванными.
- Девушка, можно вас на минуту?
Вначале Бланка даже не поняла, что обращаются именно к ней. Голос был незнакомый, и она не прореагировала.
- Девушка?!
Тут уж она обернулась. Чуть поодаль стоял пожилой, весьма прилично одетый человек и с приветливой улыбкой смотрел на нее.
- Вы ко мне обращаетесь? - удивилась она.
- К тебе, к тебе... Ведь тебя зовут Бланка Рамирес?
То обстоятельство, что старец знает ее фамилию, еще больше удивило девушку. Она внимательно посмотрела на благообразного незнакомца. Кто он? Чего хочет?
- Присядем, - незнакомец указал на скамейку возле подъезда.
Недоумевающая девушка последовала за ним.
- Моя фамилия Чернопятов, - представился старец. - А твое имя я знаю.
- И что же?
- Знаю и то, зачем ты приехала в Светлый. Девушка несколько растерялась. Странный тип!
. - Вы думаете, все это случайность? - между тем продолжал старец.
- Вы о чем?
- О твоем появлении здесь.
Бланка от изумления приоткрыла рот и непонимающе взирала на любопытного гражданина. Чего ему надо? Может, он того... извращенец? Знакомится с молоденькими девицами, а потом насилует их в кустах? Хотя для извращенца как будто слишком стар. Впрочем, кто их знает, этих маньяков.
- Не волнуйся, я не тот, о ком ты сейчас подумала. - Старец словно прочитал ее мысли.
- А о ком я подумала? - нашла в себе силы произнести Бланка.
- О грязном старикашке. Я не из таковских.
Он что же, телепат? Но их не бывает! Кто же перед ней?
- Вообще-то я местный житель, - со смешком произнес старец. - Живу себе... Наблюдаю...
- За чем?
- Что - зачем?
- За чем наблюдаете.
- А... Вообще. Присматриваюсь, так сказать. К происходящему. Вот теперь к тебе. Я тебя сразу признал.
- В каком смысле? - шепотом спросила Бланка.
- В том... Ждал твоего появления.
- Послушайте, гражданин Чернопятов, что вы от меня хотите? И почему непрерывно говорите загадками?
- Согласен. Приоткрою завесу тайны, - высокопарно произнес старец. - Твои знакомые вон там, - он кивнул на площадку, - раскапывают клад. Место им указала ты. Нашла дома старые бумаги, прочитала их и решила разбогатеть. Ведь так? - Старец ласково взглянул на девушку. - А они обманули. Бумаги забрали, а тебя - побоку.
Язык Бланки присох к небу, и она лишь молча кивнула.
- Все, казалось бы, вышло случайно. Ан нет! И твое появление здесь, и эти раскопки предопределены.
Бланка вдруг вообразила, что разговаривает с сумасшедшим. Вот только откуда он узнал обстоятельства дела? Возможно, те... - она посмотрела в сторону площадки, - подослали. Ну, конечно! Напугать хотят. Чтобы она свалила отсюда. Вот и уговорили неимущего пенсионера жути нагнать. Впрочем, старец вовсе не похож на неимущего. Костюм на нем дорогой, и туфли, похоже, итальянские. Она в первый раз внимательно всмотрелась в лицо того, который представился Чернопятовым. Лет ему, наверное, семьдесят или чуть больше. Лицо довольно приятное, умное и, так сказать, благообразное... Чем-то он напоминал актера Гафта. Насмешливыми черными глазами?.. И не только. Тонкогубый рот, внимательный, чуть исподлобья, взгляд. Угрозы в нем не замечалось.
- Кем же предопределены? - стараясь сохранять спокойствие, спросила она.
- Кем? Трудно сказать. Скорее, не кем, а чем. Различными обстоятельствами, как в настоящем, так и в минувшем.
- Ничего не понимаю!
- Ведь твоя фамилия Рамирес?
- Нуда...
- И в твоих жилах течет испанская кровь...

Предыдущая страница 18 Следующая страница


19 Алексей Атеев

- Лишь на четверть.
- А родословную свою ты хоть немного знаешь?
- Не далее дедушки. Да, собственно, какое это отношение имеет...
- Погоди, не перебивай. Вопросы потом. Дело в том, что жизнь одного из твоих предков связана с этим местом. Господин этот жил... - старец запнулся, видимо, производя в уме арифметические подсчеты, - н-да... в конце шестнадцатого - начале семнадцатого века и тоже носил фамилию Рамирес.
- Фамилия наша, насколько я знаю, довольно распространенная, - сообщила Бланка. - Даже в Москве есть еще несколько Рамиресов...
- Я же просил не перебивать меня! Фамилия Рамирес, конечно, не редкая... Возможно даже, что ты не имеешь никакого отношения к тому... древнему... однако слишком много совпадений. Слишком много... Тот Рамирес, который жил сотни лет назад, попал в эти места не по своей воле. Из Испании он был изгнан. Вернее, бежал, спасаясь от преследований инквизиции. И после долгих странствий попал в Россию. Но он был одержим одной идеей. Твой предок считал, что после смерти не только душа обретает бессмертие, но и бренная ее оболочка, то есть тело при определенных условиях сохраняется необыкновенно долго. И не просто сохраняется. Тело, эта временная скорлупа, может быть реанимировано, но уже не как пристанище души, а всего лишь как бездушный автомат. Нужно заметить, что, перед тем как попасть в Московию, Рамирес какое-то время пребывал в Праге, тогдашней столице магов и каббалистов. Именно в Праге он узнал, что где-то на севере издревле существует древнее капище Чернобога, древнего языческого бога смерти. И при нем будто бы имеются жрецы, способные оживлять мертвых. Рамирес решил во что бы то ни стало найти это капище.
Бланка внимала повествованию старца не то чтобы со скукой, но с большим недоумением. Теперь она почти не сомневалась, что имеет дело с психически больным человеком. Да и кто другой вот так, ни с того ни с сего, останавливает на улице совершенно незнакомого человека и начинает рассказывать ему разные сказки. Возможно, старец абсолютно безвреден. Однако кто знает... А вдруг он, если начнешь ему возражать или хотя бы переспрашивать, делается буен? Нет. Перечить не стоит. Проще молча выслушать, а когда он выговорится, поблагодарить за занимательную историю. Поэтому девушка терпеливо слушала рассказ благообразного старца, тем более что делать-то все равно было нечего. А тот и сам не на шутку увлекся собственным повествованием. Взгляд его был устремлен в никуда; на девушку он, казалось, вовсе не обращал внимания.
- Рамирес прибыл в Московию не в очень удачный момент. В то время в стране происходила смута. Настоящего царя не существовало. Отряды иностранных интервентов и отечественных душегубцев беспрепятственно носились по бескрайним просторам, грабя и убивая мирное население. Однако, с другой стороны, хаос в стране был Рамиресу в какой-то степени на руку. Если в царствование Ивана Грозного и его приемника Бориса Годунова за прибывавшими в страну иностранцами велся строгий надзор, то теперь никому ни до кого не было никакого дела. Рамирес довольно быстро освоился в Москве и стал наводить справки. Языка он не знал, поэтому нанял толмача - переводчика, кстати, русского, который долгое время в качестве гребца-раба плавал на венецианских галерах и неплохо знал итальянский язык. Рамирес тоже владел итальянским. И вот во взбаламученной бунтом и безвластием Москве они принялись искать единомышленников. И нашли без особого труда. Был в те поры там такой кружок адептов темных сил, состоявший наполовину из русских, а наполовину из обрусевших иностранцев. Вот там-то и подсказали, где искать капище древнего бога. И вот Рамирес прибывает сюда. К тому времени он уже умел кое-как изъясняться по-русски...
Старец внезапно прервал свой рассказ.
- Тебе не интересно?
- Почему... очень даже...
- Головкой вертишь, вот я и решил... Конечно, неинтересно! Да я и сам понимаю... Увлекся несколько. Просто хотел обосновать свой тезис о предопределении. Потомков Рамиреса в эти места как магнитом тянет... Не ты - первая.
Бланка с удивлением посмотрела на старца.
- Не понимаю, почему вы вдруг решили, что я - его потомок?
- Со всей определенностью, конечно, утверждать не могу, - усмехнулся старец, - но есть, знаешь ли, одна примета... - Он потер руками лицо, словно не решаясь продолжать.
- Какая же? - не вытерпела Бланка.
- Несколько интимного свойства. Понимаешь... На некой части твоего тела... той, что пониже спины, слева должна быть родинка... Такой, знаешь ли, как бы паучок свернувшийся.
Бланка вздрогнула.
- Позволь деликатный вопрос: имеется ли нечто подобное?
- Допустим.
- Ну вот! - обрадовался старец. - Я так и знал!
- И вы хотите сказать, мое появление здесь не случайно?
- Вот именно!
- Быть того не может. Ни о каких таких предках я и не слыхивала. Да и к тому же тот древний Рамирес, насколько я поняла, осел в России, а мой дед прибыл сюда в конце тридцатых годов прямиком из Испании.
- Он вовсе не осел, как ты выражаешься, в России. С течением времени Рамирес отправился домой и, насколько мне известно, благополучно туда добрался. Так что ты, скорее всего, прямой его потомок.
- Хорошо. Пусть так. И что из этого следует? Бумаги, в которых говорится о кладе, нашел мой отец лет тридцать назад при сборе макулатуры, и они так и пылились бы в книжном шкафу, если бы я при уборке не натолкнулась на них. Какое тут может быть предопределение? Случайность...
- Не нужно так говорить. Случайностей в этом мире не бывает. Существует немыслимое переплетение контактов, связей, возможностей и обстоятельств, разуму обычного человека неподвластное, однако так или иначе ведущее к некой цели.
- Какой цели?
- Это никому не ведомо. Но цель существует. Лично я думаю на этот счет так. Высшая сила, можно назвать ее как угодно: бог, природа, космос, создавшая все живое, время от времени вносит коррективы в свою работу. Она не позволяет сотворенному миру развиваться хаотически, стараясь держать его в рамках собственного замысла. Отсюда войны, эпидемии, репрессии и тому подобное. Творец не может быть всеблагим, иначе человечество давным-давно бы исчезло. Вымерло бы, как внезапно вымирают кролики в вольере. Нужен отбор. Поэтому он регулирует... - старец вновь замолк, словно подбирая слова.
- Что регулирует?
- Бытие. Да, бытие!
- Подобными рассуждениями можно оправдать самые чудовищные преступления, - возразила Бланка.
- С чьей точки зрения - чудовищные? С точки зрения человека. Но ведь человек - всего лишь одно из творений высшей силы. И с точки зрения этой самой высшей силы ничем не отличается от муравья или, скажем, мухи. У всякой твари свое назначение.
- А если никакой высшей силы не существует?
- Да как же... А откуда тогда взялись понятия о добре и зле? Ведь религий много, а основные догмы в них одинаковы.
- То есть вы хотите сказать, высший разум дал мораль?
- Конечно!
- Но тогда вы противоречите самому себе. Если понятие о добре и зле привнесено свыше, почему происходят войны?
- Включается механизм регуляции. И потом, войны не противоречат моральным догмам. Ведь солдаты враждующих сторон убивают не ради удовольствия, во всяком случае, большинство из них, а выполняя коллективную волю своего подвида, или, другими словами, народа. А по сути, высшего существа, которое стремится к известной только ему цели. Одновременное присутствие понятий добра и зла именно доказывает существование высшей силы.
- Но мораль со временем меняется.
- Не сама мораль, а только отдельные ее проявления. Это все равно как длина юбок. Вчера в моде были длинные, сегодня - короткие, но функция юбки неизменна.
- А если юбки вообще исчезнут?
- Как вид одежды - возможно, но тогда ее функции будет выполнять какая-нибудь иная форма.
- Но некогда люди вообще ходили нагими?
- Текстильная промышленность была не развита, - хмыкнул старец. - Впрочем, я не пытаюсь навязать свое мнение. Дело в данный момент не в нем. Ты появилась, мы встретились... А дальше... - он замолчал.
- Что дальше?! - спросила Бланка. Рассуждения старца чрезвычайно взбудоражили ее.
- На твое усмотрение. Можешь присоединиться ко мне. Можешь отойти в сторону.
- А вы, собственно, кто?
- Вообще-то хозяин этих мест.
- То есть как?!
- Да очень просто. Я ведь рассказывал: некогда здесь находилось капище Чернобога. Так вот я - верховный жрец Чернобога.
Бланка вытаращила глаза. Нет, несмотря на весьма складные рассуждения, перед ней явно сумасшедший!
- Некоторые называли меня Хозяином кладбища, - как ни в чем не бывало продолжал старец. - А вообще-то у меня есть имя - Асмодей Чернопятов.
- Вы хотите сказать... - девушка вначале даже не решилась вслух произнести свой вопрос, - что вы... что вам... так много лет?
- Послушай, малышка, - совсем иным тоном произнес старец, - чего ты, в конце концов, желаешь? Денег? Я могу их тебе дать. А может, славы?
- Душу мою покупаете? - засмеялась Бланка. Она уже совсем освоилась, и все происходящее стало ей казаться похожим на дешевый «ужастик» с примесью местной тематики.
- Душу? Нет, душа твоя мне не нужна, - подлаживаясь под тон девушки, игриво отозвался старец.
- Тогда зачем я вам? Или сами с ними, - она пальцем указала в сторону площадки, - справиться не можете?
- Я даже не пытаюсь. Они как раз и необходимы. Делают, что им положено, даже не догадываясь о подлинном своем назначении. Меня другое волнует. Вернее, другой. Да ты его знаешь. Директор местного музея.
- Сергей, что ли?
- Вот-вот. Именно Сергей. Он, как бы сказать, не совсем директор. Не только. На самом деле он вроде меня. Только с другим знаком...
- Знаком?
- Ну, скажем, если я - минус, то он - плюс. А можно и наоборот. Это как посмотреть.
- Он что, тоже... э-э... жрец?
- Типа того. Добро и зло, знаешь ли, неразрывны.
- Так вы, значит, злой?
- Ну... Э-э... Однозначно нельзя сказать.
- Злой, злой! Это здорово! Злой колдун! И вы хотите, чтобы я с вами сотрудничала?
- В определенном смысле.
- Я согласна. Давно мечтала о чем-нибудь подобном. Только бесплатно работать не буду. Хватит! Научили! Так хотела клад найти...
- Ты уже нашла клад... В моем лице! - значительно произнес старец. - Не пожалеешь...
- Деньги на бочку!
- Да сколько угодно. Пожалуйте ко мне, там и разочтемся.
- Охотно, Асмодей... как вас по отчеству?
- Меня-то? Ваалович... Асмодей Ваалович, если угодно.
- Так поспешим!
Идти пришлось недалеко. Таинственный старец Асмодей проживал в самом обычном девятиэтажном многоподъездном доме в пяти минутах от раскопок. На замызганном лифте они поднялись на шестой этаж. И дверь у квартиры оказалась самой обычной, даже не бронированной. Старец достал ключи, щелкнул замком...
- Проходи, - произнес он, пропуская Бланку вперед.
Та вошла в прихожую. Здесь царил полумрак, только сумрачно поблескивало большое зеркало, в котором призрачно отразились фигурка Бланки и силуэт старца.
- Ноги-то вытирай, - буркнул Асмодей, и в его ворчливом тоне Бланке послышалась скрытая насмешка.
Девушка посмотрела на пол, пытаясь обнаружить тряпку, но таковой не нашла и поэтому просто скинула кроссовки, оставшись босиком. Пол был прохладный и чуть влажный, словно его только что вымыли. Старец покряхтывал сзади, не то возясь с замком, не то тоже разуваясь.
- Пить очень хочется, - сообщила Бланка. - Сейчас бы водицы...
- Пойдем, - Асмодей осторожно взял девушку за руку и потянул за собой.
Шли каким-то длиннющим темным коридором, каких и не бывает в современных квартирах. Наконец старец толкнул дверь, и Бланка очутилась в просторной, ярко освещенной солнечным светом комнате и, оглядевшись, невольно разинула рот от изумления. Комната ничем не отличалась от горницы сельского дома. Деревянные стены из гладко струганных, потемневших от времени досок, такой же потолок, но, главное, здесь имелась большая, чисто выбеленная русская печь с лежанкой. По стенам стояли лавки, а перед небольшим окном тяжелый стол, поверхность которого была до того отполирована, что фактурой напоминала слоновую кость.
- Это как же понимать?..- недоуменно спросила девушка, оглядываясь по сторонам. - Декорация, что ли? В сельской стилистике...
- Не нравится? - поинтересовался старец.
- Как-то даже... Не могу с ходу въехать...
- Ну, не нравится, пойдем дальше, сейчас только тебя напою. Ты чего хочешь? Кваску аль молочка? А может, киселька?
- Да воды бы простой...
- Это можно. - Старец зачерпнул тяжелым металлическим ковшом из небольшого, тоже металлического, как показалось девушке, серебряного ведерка и поднес ей. - Пей.
Вода оказалась очень вкусной, точно ключевой. Даже зубы от холода заломило.
- Полегчало? - добродушно поинтересовался старец. - Ну и хорошо. Идем дальше. - Он взял Бланку за руку и потащил из комнаты.
Следующее помещение, куда они попали, и комнатой-то нельзя было назвать. Бланка оказалась в просторном зале, обставленном в совершенно противоположном стиле, чем предыдущая территория. Окно здесь оказалось высоким и стрельчатым, как в католическом соборе. Усиливало сходство с собором то обстоятельство, что вместо простых стекол в тонкую свинцовую раму был вставлен цветной витраж, изображавший коленопреклоненного рыцаря. Рыцарь протягивал свой меч в сторону алтаря, на котором стояло подобие головы с двумя лицами. Основные краски витража - фиолетовая, темно-зеленая, малиновая и золотая - при прохождении сквозь них солнечного света создавали густой, пронизанный призрачными лучами сумрак. Такое впечатление, словно Бланка находилась внутри заросшего тиной аквариума. Здесь тоже имелся стол, но отнюдь не деревенский, а длинный, как взлетная полоса аэродрома, застеленный скатертью бордового бархата. Вдоль стола высились готической формы стулья из черного дерева с высокими резными спинками. Перед каждым местом на столе стоял металлический кубок на высокой, украшенной цветными камешками ножке, судя по блеску, позолоченный или даже золотой. Всего же стульев было семь. Три по бокам, и один, еще более массивный, вроде трона, во главе стола.
Антураж напоминал не то парадный зал средневекового замка, не то монастырскую трапезную того же периода.
- Здесь? - спросил старец. Бланка не поняла, что он хотел сказать этим словом, но отрицательно покачала головой.
- Мрачно очень, - капризным тоном произнесла она. - Как в церкви.
- Согласен, радость моя, - весьма игриво отозвался Асмодей. - Тогда пожалуйте дальше.
- У вас, похоже, дворец в собственности? - несколько удивленно поинтересовалась Бланка. - Несколько квартир соединено, что ли?
- Несколько миров, или, по-нынешнему, измерений, - снисходительно пояснил старец. - Места, как видишь, достаточно.
- Да уж... - почтительно промолвила Бланка.
- На любой вкус, - с наивной гордостью сообщил старец.
- А нельзя ли что-нибудь соответствующее нашему времени?
- Да пожалуйста! Я тоже больше люблю нынешнее...
И вот они уже на самой обычной кухне, обставленной, словно картинка из модного журнала. Тут тебе и роскошный гарнитур, и суперхолодильник, и современнейшая стиральная машина рядом с блистающей никелем плитой... Угловой диванчик, перед ним небольшой столик, на котором хрустальная ваза с только что срезанными пунцовыми розами. На окне веселенькие кретоновые занавески нежно-розового цвета.
- Вот! - старец гордо обвел кухню дланью. - Нравится?!
- Ничего себе!
- Стараюсь идти в ногу со временем, - солидно произнес Асмодей. Он направил пульт на небольшой телевизор «Sony». Вспыхнул экран, замелькали люди с пистолетами, полыхнул неестественно красивый взрыв.
- Международное положение того... - неопределенно заметил старец. - Только хозяйки тут не хватает, - неожиданно закончил он.
- В каком смысле? - полюбопытствовала девушка.
- Да в самом прямом. Женского пригляда не чувствуется. Все блестит, все играет, а душевного пригляда незаметно.
- Это почему же? Очень даже мило. Чисто, уютно... И цветочки вон... - Бланка кивнула на розы. - Вы поставили?
- Да как сказать... - старец замялся.
- Вы что же, вдовец? - полюбопытствовала Бланка.
- Вроде того.
- Бедненький!
- Ах, не надо меня жалеть! Кокетливо молвил старец. - Лучше.давай поговорим о...
- Сотрудничестве, - закончила за него девушка. - Я не возражаю. Только не понимаю, что должна делать.
- С этим мы определимся, - хрипловато произнес старец. - Еще успеем... А сейчас я хочу показать тебе еще один покой.
- С удовольствием полюбуюсь, - хихикнула Бланка. Она уже начала понимать, куда клонит Асмодей. И не ошиблась.
Они очутились в спальне. Бланка ахнула. Такое она видела только в кино. Сливочный крем и взбитые сливки - вот как можно было передать впечатление от убранства этого покоя. Огромная белоснежная кровать под пенно-кружевным балдахином занимала две трети комнаты. Под высоченным потолком искристо поблескивала подвесками хрустальная люстра. Два окна задрапировывали сборные шелковые гардины. На стенах - картины в массивных золоченых рамах. И не какая-нибудь мазня, а вещи изысканные, тонкого письма и как будто старинные.
- Это сказка! - в восхищении воскликнула девушка.
- Вот и я говорю... - голос старца явственно подрагивал.
- И вы тут ночуете?
- Да как сказать... Редко. Я предпочитаю обстановку попроще. Но все это не суть важно.
- А что важно?
- Как сказать?.. Другое.
- А именно?
- Я привел вас... тебя... вас сюда, чтобы, так сказать, продемонстрировать свой уровень... или достаток...
- Восхищена.
- ...И одновременно сделать предложение, - твердо произнес старец.

Предыдущая страница 19 Следующая страница


Город теней 20

- Какое же?
- Выходите за меня замуж.
- Чего?! - вытаращила глаза Бланка.
- Именно, замуж!
- Но как же?! Ведь мы знакомы чуть больше часа.
- Года мои уж не те, чтобы ухаживать за девицами, - с некоторой робостью произнес старец. - Поэтому я, что называется, прямо в лоб и предлагаю. И главное, что вы... э-э... ты из того же роду-племени, что и я. Из Рамиресового корня. Не родня мы, конечно... Однако близки.
- Да ведь вы - старик!
- Хм... Это конечно. Я весьма не молод. Но обличье - пустяк. Обличье я какое хочешь принять могу. Вот смотри! Только сначала нужно раздеться, а то смешно будет. Ты того... отвернись.
Девушка послушно уткнулась в одну из картин, на которой козлоногий сатир догнал нимфу и собирался произвести с ней недвусмысленные действия.
- Можно, - послышалось у нее за спиной. Бланка обернулась. Перед ней возвышался нагой, атлетического сложения красавец и горделиво, хотя и бессмысленно, озирал окрестности.
- Ну как? - спросил красавец, вперяя томный взгляд в девушку.
- Это правда вы?
- А то кто же? Я и есть. - Атлет подошел к огромному, во всю стену, зеркалу и критически оглядел себя. - Неплохо, хотя и примитивно. Я больше к истинному облику привык, хотя некоторые предпочитают выглядеть помоложе.
Фигура атлета заколебалась, словно он стоял в струе раскаленного воздуха, и он вновь стал прежним старцем. Бланка поспешно отвернулась, а старец мгновенно накинул на себя прежнее облачение.
- И как же это у вас получается? - изумленно спросила девушка.
- Волшебство, - небрежно произнес старец. - Ну что скажешь?
- А... э... Ну нельзя же так сразу.
- Решайся, девочка. Не пожалеешь! Я богат, очень богат. У тебя будет все, что пожелаешь. Все! Ты даже приблизительно не представляешь моих возможностей. Любой твой каприз, любая прихоть будут исполнены. Хочешь за море поехать, пожалуйста. В Париж или на историческую родину, сколько угодно. В конце концов, и я развеюсь. А то все в здешних палестинах кисну. Давно пора на свет из этих трущоб выбраться. Да ведь не с кем. А тут тебя судьба послала. На старости-то лет...
- У вас что же, вообще женщин не было? - осторожно спросила Бланка.
- Да были, были... Но какие это женщины. Все больше лахудры деревенские. Да и состарились они что-то уж больно быстро.
- А может, вы вампир и кровь у них высосали? - с боязливым смешком спросила Бланка. - А теперь вот и меня хотите использовать?
- Скажешь тоже... Вампир! У нас их отродясь не водилось. Что за мерзости - кровь из красивых девиц сосать. Их в другом качестве надобно использовать. Нет, милая девушка, я не кровосос. Тут ты... э-э... маху дала.
- Ладно, извините. А вот насчет вашей состоятельности...
- В каком смысле? - вскинулся старец.
- В обеих. Ну, для начала в материальном. Вот вы тут мне наговорили... Париж, тропики... А денежки-то у вас водятся? Хотелось бы наглядно убедиться. А то мало ли... Некоторые обещают, обещают, а на деле...
- Ты сомневаешься, - вскричал старец, - в моих словах?!
- Не то чтобы очень, - уклончиво заявила девушка, - но хотелось бы собственными глазами убедиться.
- Хорошо, пойдем...
Вначале они куда-то спускались по крутой и древней каменной лестнице, потом шли по сводчатым переходам, освещенным чадящими факелами.
«Как в компьютерной игре», - подумала Бланка.
Наконец остановились возле небольшой железной дверцы с массивным железным кольцом. К удивлению Бланки, старец вытащил из кармана пиджака огромный ключ с замысловатой бородкой и сунул его в замочную скважину. Дверь с мелодичным звоном отворилась сама собой.
- Входи, лапушка, - ласково произнес старец.
И Бланка шагнула внутрь. Старец щелкнул пальцами, и вмиг вспыхнули десятки свечей.
- Электричество все не удосужусь провесть, - словно оправдываясь, заметил старец. - Я уж по старинке, свечечки затепливаю.
Девушка огляделась. Они находились в невысоком сводчатом помещении, сложенном из массивных, едва отесанных каменных блоков, как видно, давным-давно. Вид у помещения был явно средневековый. На стенах висели древние воинские доспехи, богато украшенные серебряной и золотой насечкой. Щиты, шлемы и кирасы грозно и зловеще поблескивали в неверном свете свечей. Мерцали узорчатые лезвия дамасских клинков. Но не только старинное оружие имелось в хранилище. Между мечами и кинжалами были развешаны роскошные парчовые одежды, украшенные жемчугами и яхонтами. Их алмазные пуговицы радужно искрились, а висевшие над платьем древнерусские венцы и кокошники играли всеми цветами радуги. Но главное было не в этом. Вдоль стен стояли невысокие, окованные полосами металла сундуки, один вид которых вызывал невольное уважение. В них явно хранились несметные сокровища. Так и оказалось.
- Смотри! - воскликнул старец.
Он рывком отбросил крышку одного из сундуков. Тусклый блеск тысяч золотых монет ударил Бланке в глаза. Она на мгновение зажмурилась.
- А вот это... Нет, ты гляди, гляди...
Наваленные вперемешку драгоценные камни испускали волшебное сияние. У Бланки закружилась голова, а старец продолжал отбрасывать крышки сундуков.
- Гляди!
Старец сорвал со стены длиннополый парчовый кафтан, нахлобучил остроконечную шапку с павлиньим пером, взял в руки тяжелый меч с волнистым лезвием. Черты лица у него вдруг заострились. Сухая, пергаментная кожа обтянула лоб и скулы. Нос выгнулся крючком, глаза выкатились из орбит, на подбородке обнаружилась жидкая бороденка. Он ощерил лошадиные зубы.
- Ну, как?!
- Кощей! - ахнула Бланка. - Как у Васнецова!
- И эдак меня некогда величали, - довольный произведенным впечатлением, сообщил старец. - Ты не пугайся облика-то моего... Это вроде как иллюзия. Я могу в любой личине пребывать. Да ты же видела... А данная жуть для острастки.
- А это не иллюзия? - спросила девушка, указав на сундуки.
- Шутишь?! Ты в ручки возьми, на зубок попробуй. Все родное. Но не думай, что у меня только золото и самоцветные камни имеются. Мы тоже со временем в ногу шагаем. Вот, глянь сюда.
В углу сокровищницы, на огромном столе, громоздились пачки разноцветных купюр. Были тут доллары и фунты, иены и евро...
- Многие миллионы, - сообщил старец. - Вот только мыши... - Он взял одну пачку, лежавшую с краю. Углы купюр были обгрызены. - Твари проклятые! Я и кота сюда запускал, и мышеловки ставил, и отраву рассыпал... Бесполезно! Жрут! И какой такой в ней вкус, в этой бумаге? Поэтому многим количеством не обзавожусь. Хватит пока... И все это может стать твоим, если, конечно, пойдешь мне навстречу. Согласие дашь... А, девулька?
Бланка ошеломленно молчала.
- Ладно, подумай, подумай... - по-своему понял ее молчание старец. - Ну, насмотрелась? Бери чего хочешь. Да не стесняйся. Вот, примерь... - старец протянул Бланке алмазный венец.
- Куда в нем... - отпрянула девушка. - Как из оперы...
Она порылась в одном из сундуков. Достала несколько колец с камнями, примерила...
- Впору, - констатировал старец, - вот и забирай.
По телу Бланки пробежал озноб. Она зябко поежилась.
- Да ты же босая! - всплеснул руками старец. - Тапочки-то свои сдуру в прихожей сняла. На-ко вот надень...
Он сунул ей в руки роскошные мягкие шелковые туфельки, расшитые ярчайшими цветами и отороченные драгоценным мехом.
Бланка сунула ступни в туфельки, и мягкое тепло разлилось по телу.
- Довольно экскурсий, - неожиданно заявил Асмо-дей. - Пошли назад.
И вот они вновь в спальне. Несколько утомленная увиденным, девушка присела в кресло, обитое голубым атласом, и небрежно поигрывала носком шелковой туфельки, поглядывая на пальцы, украшенные бриллиантовыми кольцами. Она понимала: это еще не все. Но что потребует старец за царские дары?
- Послушай, девушка, - неуверенно произнес Асмодей. - Я уверен, конечно... - тут он запнулся, словно сбился с мысли. - Но все же хотелось бы проверить, убедиться...
- В чем?
- Точно ли ты из тех Рамиресов?
- Вот уж не знаю!
- Да убедиться не сложно. Я же говорил про родимое пятно... На... э-э... попке.
«Ага, - сообразила Бланка, - дошло до вознаграждения с моей стороны. Так сказать, до аванса».
- Позволь узреть?! - вдруг взвыл старец. «Только нужно построже, - кумекала девушка. -
А если власть над ним заполучить, из него можно веревки вить».
- Узреть? - переспросила она. - То есть я должна раздеться?
- Ну, не совсем...
- Нет, дорогой Асмодей Ваалович. Больно уж вы поспешны. Я, конечно, понимаю: возраст, одиночество и все такое... Сочувствую даже... Вы, наверное, челов... дядечка неплохой, но так нельзя. Утром мы даже не были знакомы, а сейчас вы предлагаете невесть чего. Некрасиво. Я же не продажная шлюха. Не прости господи какая-то... А подарки ваши?.. Что ж, они, конечно, хороши, но честь девичья дороже!
- Но я вовсе не желаю тебя обидеть, пальцем не трону. Мне бы только убедиться.
- Нет, и еще раз нет!
- Шубу соболью подарю... Только за один погляд.
- Сейчас лето.
- Зима наступит. В шубе собольей ходить будешь. У тебя отродясь собольей-то не было.
- И не нужно. У меня беличья есть.
- В беличьих только чернавки ходят. А ты - боярышня!
Бланка задумалась, искоса посматривая на разгоряченного старца. Показать ему, что ли?..
Она поднялась из кресла, прошлась по комнате, не обращая никакого внимания на Асмодея, следящего за ней горящими глазами, потом встала возле зеркала, поправила волосы и провела рукой по бедру.
- Только одним глазком! - взмолился старец. Бланка расстегнула пуговицу джинсов и медленно опустила застежку «молнии» вниз.
- Где шуба?! - неожиданно воскликнула она, смотря на себя в зеркало.
- Будет, будет!..
- Когда?
- Сию минуту! Только продолжай!
Девушка повела бедрами, отчего джинсы сползли вниз. Старец подался вперед.
- Шуба!
Асмодей вскочил с кресла и выбежал из комнаты. Через минуту он вернулся, держа в руках темный, отливающий на солнце мех.
- Вот! Бери, только покажи.
Девушка стянула джинсы прочь и осталась в беленьких трусиках. Она подошла к старцу, повернулась к нему задом и приспустила трусики.
- Не вижу... Ах!.. Еще, еще... Ага... Вот! Точно, паучок! И лапки поджал... Теперь верю! Я не ошибся! Теперь слово за тобой. Вручаю руку и сердце. Томлюсь.
- Вы насчет замужества?
- Ага.
- Мне нужно подумать. Шаг ведь решительный, не на один день...
- Это верно, верно... Что ж. Думай. Только недолго. Потому как томлюсь я.
- А если я откажу вам?
- Тогда... - старец не договорил, что же может случиться в таком случае, и горестно обхватил голову руками.
- Хорошо. Я дам ответ...
- Сегодня?!
- Возможно. А пока оставьте меня.
Старец не отрывая рук от лица, раскачиваясь, вышел из комнаты, в Бланка застегнула джинсы, бросилась на кровать, утонув в пуховой перине, и стала размышлять. То, о чем она втайне всегда мечтала, само плыло в руки. Богатство! Огромное богатство! А то, что он стар... Ну и что? Ведь может же превращаться в случае надобности в молодого. Она сама убедилась. Хотя в чем убедилась? Перед ней просто мелькнул фантом. Но состоятелен ли он как мужчина? Впрочем, какая разница? При наличии денег... Дальше открывались такие перспективы, о которых даже мечтать было боязно.

ГЛАВА 13

- ...В подземелье ее быть не должно, - твердо повторил Сергей, - но можешь не сомневаться, ничего страшного с ней не случилось. Вообще-то я предполагаю, где она может находиться.
- Ну-ну?!
- Ты ее фамилию помнишь?
- Рамирес. Бланка Рамирес.
- Ага! Фамилия, между прочим, для здешних мест примечательная.
- Тут что же, испанцы проживали? - иронически спросил Жора.
- Зря ерничаешь. Уж поверь: проживали... Только очень давно. Во всяком случае, один испанец точно здесь некоторое время обитал. Правда, недолго. Но свой след здесь оставил.
- В виде потомства? - усмехнулся Жора.
- Вроде того. Только не физического. Он скорее выступал в роли учителя. Даже не учителя, а... обновителя старых догматов. Привнес свежую струю в здешнее болото.
- Звучит несколько вычурно.
- Уж как умею. Ладно. Сейчас речь не о нем.
- А о Бланке...
- Далась тебе эта девчонка. Или влюбился?
- Это, знаешь ли, мое дело.
- Да, конечно. Повторяю, можешь за нее не волноваться. Если она там, где я предполагаю, то в данную минуту как сыр в масле катается. Но сейчас не до нее. Они... - Сергей указал в сторону площадки, - вот-вот проход этим откроют.
- Каким этим?
- Мертвецам. Или забыл вчерашнее мероприятие?
- Все равно не верю!
- Во что, конкретно?
- Ну, допустим, это была не иллюзия. А дальше?.. Вырвутся они наружу, как события развиваться будут?
- Да очень просто. Вначале набросятся на этих кладоискателей. Потом разбредутся по окрестностям...
- Бред!
- Может, и бред. Но вероятность очень большая. Поэтому я хочу заранее принять меры.
- Какие меры?! Что ты несешь?!
- Не желаешь допускать подобного, не надо. Дело твое. Однако я не могу понять, как современный взрослый человек, да к тому же ученый, отказывается верить собственным глазам.
- Вот именно, потому и не верю, что ученый. Сколько подобных уверений декларировалось за последние двести лет. А на деле все они оказывались блефом. Двадцать первый век на дворе, а тут какие-то заскорузлые истории про трухлявые... м-м... колоды. - Жора избегал произносить слова: «мертвецы», «мумии» или «зомби».
- Пойдем в музей, - неожиданно предложил Сергей.

Предыдущая страница 20 Следующая страница


21 Алексей Атеев

- Зачем? У тебя там что, имеется экспозиция: «Возвращение оживших мертвецов»? Любопытно было бы взглянуть.
- Подобной экспозиции, конечно же, нет. Да и убеждать тебя больше не собираюсь. Сам скоро убедишься. Просто хочу поднять кое-какие материалы... Ведь не сегодня завтра предстоит схватка. Нужно знать, как бить врага.
Жора захохотал:
- Собираешься сражаться с нечистью? Готов встать под твои знамена! Хихикать больше не стану. Напротив, буду беспрекословно выполнять все руководящие указания. Словом, в моем лице ты обретаешь верного соратника.
- Тогда в музей! - в тон ему шутливо приказал Сергей.
В музее, как и всякий раз, когда в нем появлялся Жора, было безлюдно. Складывалось впечатление: сюда вовсе не забредают обычные граждане. Жора высказал подобное предположение, однако его немедленно одернули.
- Приходят к нам... - сообщил Сергей. - Особенно экскурсии из школ. Просто сейчас лето. Ребятишки разъехались по лагерям, дачам, деревням. Город наш, как ты видишь, хорошей экологией похвастаться не может, поэтому и стараются по возможности вывезти отсюда детей. Ну а взрослые в основном на работе. У каждого свои дела. Поэтому летом наступает полное затишье. В это время мы обычно обновляем стенды, проводим мелкий ремонт, и вообще...
- Лентяйничаете, - докончил за Сергея Жора.
- Так сказать, конечно, нельзя... Но где-то ты прав. А хочешь, я устрою экскурсию для тебя одного? Музей у нас довольно забавный.
- Ты же хотел заняться подготовкой к противодействию... этим.
- Ничего. Время терпит. Давай, давай, полюбопытствуй. Уверяю, подобного ты еще не видывал.
- В музейном деле я дока, - пренебрежительно хмыкнул Жора. - И экспозиций за свою жизнь насмотрелся в достатке.
- Ну уж не обессудь. Сделай милость...- Ладно, демонстрируй свою вотчину.
- Именно, что вотчину. Точно подметил. Следуй за мной. У нас каждая экспозиция находится в отдельном помещении.
Они остановились перед залом, возле двери в который висела табличка «Природа нашего края».
- И что за этой дверью такого особенного? - скривившись, спросил Жора. - Знаю. Чучело волка, траченное молью, облезлый беркут, сжимающий в когтях беднягу суслика, да пара замерших навсегда зайчиков со стеклянными, как у алкоголиков, глазами.
- Сейчас увидишь, - загадочно произнес Сергей и отворил дверь.
Жора шагнул вперед и остановился как вкопанный. Он вдруг очутился в самом настоящем лесу. И пахло здесь как в лесу - сосновой смолой, муравьями и брусничным листом. Рядом с ним торчал медно-красный сосновый ствол, чуть поодаль еще один. Сверху падал яркий, слегка рассеянный свет, очень похожий на солнечный. Жора задрал голову. Потолок не просматривался. Вместо него сквозь сосновый лапник виднелся кусочек голубого неба с крошечным, пухлым облачком. Внезапно он поймал на себе чей-то несомненно живой, пугливый взгляд. У подножия соседней сосны замерла белка. Жора сделал шаг вперед, и белка, сверкнув крошечными глазками, рыже-серой молнией метнулась вверх по стволу.
- Здорово! - в неподдельном восхищении воскликнул Жора. Такого он действительно никогда раньше не видывал. - Весьма остроумно живой уголок совмещен с экспозицией. Оригинально, ничего не скажешь. И лесом пахнет...
Он обернулся. Сергей стоял у него за спиной и загадочно улыбался.
- Вы что же, аэрозольный ароматизатор специальный разбрызгиваете? - поинтересовался Жора, взглянув на Сергея, и внезапно заметил, что не видит двери, через которую только что попал сюда. Кругом высились сосны, а на земле росли папоротники и удивительно крупные колокольчики покачивали своими головками.
- Что за черт?! - воскликнул Жора. - Да где мы?!
- Я же предупреждал, что подобного ты в жизни не видел.
- Нет, погоди!..
- Товарищ экскурсант, выражайте свои эмоции потише, - официальным тоном произнес директор музея. - Вы пугаете лесных обитателей. Проследуем дальше. Перед вами вполне обычный уголок местной природы, в котором представлена свойственная ей флора и фауна. Вот, обратите внимание, на ветке сидит филин-пугач - bubo ignavus, типичный обитатель здешних лесов.
Филин, как на шарнире, повернул ушастую голову, уставился на Жору желтыми, как маленькие фары, глазами и издал душераздирающий вопль. Жора попятился.
- Ничего страшного, - прокомментировал сзади Сергей. - Он на людей не нападает... в отличие от другого представителя местной фауны - волка, cards lupus, которого вы видите перед собой.
Крупный, по-летнему облезлый волк смотрел на Жору, как тому показалось, с явным плотоядным интересом. Но самое странное заключалось в том, что волк был явно живой. Внезапно он поднял верхнюю губу, оскалил желтые клыки, негромко зарычал и, развернувшись, бросился прочь.
- Ничего себе! - в смятении изрек наш герой.
- Встречается в наших лесах и такое зверье, - сообщил директор музея. - Конечно, оно представляет определенную опасность для окружающих, но, если вести себя выдержанно и не давать повода для нападения, конфликта можно избежать. А теперь следуем дальше.
По едва заметной тропке, поминутно оглядываясь, словно он боялся заблудиться, Жора вышел к небольшому быстрому ручью, почти скрытому зарослями поспевшей лесной малины. Ягод оказалось столько, что почти не было видно листвы. В кустах происходило какое-то непонятное шевеление и треск. Жора замер. Из самой гущи зарослей на него настороженно взирала морда здоровенного медведя. Это было уж слишком.
- Медведь бурый - ursus arctos, - прокомментировал Сергей. - Раньше встречался на всей территории Европы, от Пиренеев до Лапландии, в Сибири до Камчатки и в Азии от Атласских гор в Ливане до Гималаев. В последнее время в. Западной Европе весьма редок. В России пока еще обычен, хотя поголовье его сокращается в результате вырубки лесов и браконьерства. В наших местах все еще встречается, хотя и нечасто.
Медведь внимательно прослушал, что о нем говорили, а потом вновь занялся малиной. Жора перевел дыхание.
- Как же все понимать? - шепотом спросил он.
- Что именно?
- Ну, зверушек этих... лес, ручей?..
- Как экспозицию нашей флоры и фауны, - спокойно отозвался Сергей.
- А драконы тут у вас случайно не водятся?
- Нет. Драконов не имеем. Теперь проследуйте за мной. Кроме крупных видов, в окрестностях Светлого водятся и более мелкие звери... Вот, обратите внимание, еж обыкновенный - erinaceus europeus...
Жора увидел прямо на тропинке колючего зверька, который, казалось, специально позировал перед зрителями. Он, как заколдованный, поднялся на задние лапки и, не мигая, смотрел на пришельцев.
- ...Питается, согласно Брему, главным образом насекомыми, но пожирает также слизней, лесных и полевых мышей и маленьких птиц. Все, можешь быть свободен.
Ежик встал на четыре точки и поспешно покинул тропу.
- Хватит! - взмолился Жора. - Достаточно на сегодня зверушек. Они что, дрессированные? Как в Уголке Дурова?
- Звери самые обычные, лесные, - ответствовал директор музея. - Просто подходец к ним нужен особый.
- Ага-ага. Подходец, значит... м-да!
Сколько времени они пребывали в «Природе родного края», Жора в точности определить для себя не смог. То ли полчаса, то ли два... Но когда оказались за дверью «экспозиции», он вздохнул с облегчением. На сегодня экскурсий, пожалуй, достаточно.
- Продолжим осмотр? - спросил Сергей.
- Может, хватит?
- А «Историю родного края» посмотреть не желаешь? Это как раз по твоей части.
- Разве что немного...
Новая дверь отворилась, и, хотя Жора, помня о первой экскурсии, ожидал увидеть нечто необычное, он опешил. Они стояли на вершине довольно высокого холма или скорее кургана. Было раннее летнее утро. Солнце все выше поднималось над горизонтом, обещая ясный, безоблачный денек. Вокруг, насколько хватало глаз, простирались леса, вдали голубой лентой змеилась речка, и только возле кургана имелось просторное, открытое со всех сторон поле. Оно поросло луговым разнотравьем, но преобладал степной ковыль, который под легким ветерком шевелил седой гривой. Однако поле не пустовало. На нем оказалось полно народу. Несмотря на светлый час, полыхали костры, вокруг них толпились какие-то бородатые люди, лиц которых Жора не разобрал. Однако он понял: здесь что-то затевается. Жора повернулся к Сергею, предполагая пояснения, но экскурсовод молчал.
- Что происходит? - спросил наш герой.
- А ты как думаешь?
- Даже не знаю. Возможно, здесь готовятся к битве?
- Совершенно верно. Местные обитатели собираются сразиться с пришлыми.
- Какой же это век? Сергей пожал плечами:
- Очевидно, четырнадцатый...
- Как же ты не знаешь точно, к какому времени относится твоя экспозиция?
- Можно, конечно, спуститься и спросить: «В каком веке живете, ребята?» Только не поймут. Могут и по головке дубиной угостить.
- Они же экспонаты?
- Мало ли что экспонаты... Так саданут, своих не узнаешь.
Между тем обе группы построились друг против друга в подобие неровного строя. Из обеих групп вышло по одному человеку. Каждый был вооружен длинным мечом, а в левой руке держал щит. Только у одного щит имел каплевидную форму, а у другого был круглым. Некоторое время противники стояли друг перед другом, громко выкрикивая какие-то слова, судя по всему, оскорбления, потом бросились биться. Рубились они, на взгляд Жоры, медленно и неумело, однако вскоре тот, у которого был круглый щит, стал одолевать. Он теснил противника, а один раз рубанул того по остроконечной кожаной шапке, украшенной железными бляшками. Тот покачнулся, но не упал. Он одной рукой оперся на щит, а той, в которой был меч, махнул соратникам, призывая их на помощь. С ревом и воем сошлись две толпы и принялись крушить друг друга, размахивая преимущественно дубинами. Было воинствующих не особенно много, человек по двести с каждой стороны, но махали они дубинами и мечами довольно рьяно, и скоро поле усеяли тела павших.
Вообще Жора представлял себе средневековые побоища несколько по-иному. Сражающихся, несомненно, намного больше. Большинство из них верхом и, конечно же, облачено в богатые доспехи. А здесь лошади вообще не присутствовали, а что касается доспехов, то редко у кого имелась кольчуга, некоторые носили кожаные и войлочные тегиляи, а большинство было одето в обычные дерюжные рубахи. Да и головы покрыты шлемами лишь у немногих. Не наблюдалось и туч стрел, якобы закрывавших солнце. Копий тоже оказалось чрезвычайно мало. Вообще говоря, битва больше напоминала уличную драку стенка на стенку, когда один край деревни бьется с другим неизвестно за что.
- Ну, как впечатление? - спросил Сергей.
- Не очень, - критически отозвался Жора. - Блеска не хватает! Экспрессии... В общем, не впечатляет. Понятно, что музей ограничен в средствах. Ну так и не нужно было зацикливаться на батальных сценах. Вон «Природа родного края» как отлично получилась. Со вкусом! А это что?! Свалка какая-то. В общем, не Куликовская битва!
- А это она и есть.
- Кто - она?!
- Да битва Куликовская...
- Что за чушь?!
- И не чушь вовсе, а реальное сражение на Куликовом поле. Так сказать, слепок с натуры. Все именно так и было.
- А где же Челубей с Пересветом?
- Да как же... А в самом начале кто дрался?
- Эти два расп...я - Челубей и Пересвет?!
- Точно так.
- Не верю! А засадный полк, который решил исход битвы? Его-то почему не видать?!
- Да вон бегут...
Жора взглянул на поле. Из ближайшего березового колка выскочило человек пятьдесят мужичков все с теми же дубинами и вилами. Мужички шустро приближались к месту сражения.
- Бред какой-то, - произнес Жора. - Ну, не верю, не верю!!!
Подкрепление врезалось в поредевшее войско и очень скоро доказало, что появилось оно весьма вовремя. Неприятель после недолгого отчаянного сопротивления дрогнул и побежал. Преследовать его не стали. Под свист и улюлюканье побежденные покидали поле битвы, даже не пытаясь унести своих убитых и раненых. Победители радостно хохотали и улюлюкали вслед бегущему неприятелю.
- Комедия окончена, - неуверенно прокомментировал Жора.
Между тем некоторые «павшие» медленно поднимались с земли и, кое-как ковыляя, расходились в разные стороны.
- Пойдем и мы, - сказал Сергей. - Экскурсия в этот заповедный уголок истории окончена. Но есть и другие места...
- Нет, довольно! На сегодня хватит. А то я и вовсе разуверюсь в достоверности исторических событий минувших веков.
Сергей хмыкнул:
- Естественно, каждый летописец, включая и современных, желает придать тому или иному факту как можно больше блеска.
- Ну, не все, не все... - отозвался Жора. - Иные, вот как ты, например, страдают очернительством.
- Ничем я не страдаю! Просто стараюсь придерживаться фактов. А факты, - повторил он избитую сентенцию, - упрямая вещь.
- Хорошо, хорошо... Не будем спорить. Расскажи лучше, как ты добиваешься подобного эффекта?
- Да разве в этом дело! Главное, не как добиваюсь, а какое впечатление это производит.
- В частности, на неокрепшие детские головки... - ехидно заметил Жора. - В школе им рассказывают одно, а ты демонстрируешь совсем другое.
- Уверяю тебя, все именно так и происходило.
- Да ладно... Проехали! Ты пришел сюда как будто в поисках рецептов борьбы с подземной нечистью. Если верить запискам Струмса, отличное средство - святая вода.
- Мне это не совсем подходит. Вот если ты желаешь принять участие в грядущем сражении, советую запастись. А мы обойдемся простыми дедовскими средствами.
- Какими же?
- А вот сейчас узнаешь. Идем ко мне в кабинет...
- Полный иллюзий?..
- Нет, вполне реальный.
Действительно, за дверью с табличкой «Директор музея» находилась самая обычная казенная обстановка: конторский столик с довольно древним телефоном, пара стульев и книжный шкаф типа «бедность не порок». Кроме того, здесь имелся массивный сейф. Сергей достал из ящика стола ключ, отпер сейф и достал из него большую книгу старинного вида в черном, похоже, кожаном переплете. Жора с интересом взирал на фолиант, стараясь определить на глаз время его происхождения.
Сергей раскрыл книгу, которая оказалась рукописной. Древняя бумага хрустела и потрескивала, когда директор музея переворачивал листы.
- Что это за инкунабула? - полюбопытствовал Жора.
- Практическое руководство... Даже скорее свод инструкций, - ответил тот, продолжая осторожно листать хрупкие страницы.
Жора обошел Сергея и заглянул ему через плечо. Вид у страниц оказался действительно странноватый, бумага испещрена подозрительными пятнами, похожими на засохшую кровь, заляпана каплями воска, «украшена» кляксами, но еще более странным было то, что на них написано. «Как избавиться от привязавшегося упыря», - читал Жора. Рядом с письменами имелся и рисунок упыря - тощего, как скелет, существа с огромными клыками. «Как правильно выкапывать и использовать корень мандрагоры». Мандрагора представлялась неведомому иллюстратору в виде нагой женщины с растопыренными руками - корешками и разинутым ртом. «Мара» - опять же голая тетка, на голове вместо волос - змеи...
- А, вот!.. - провозгласил Сергей, - «Мертвец бродячий»! ...Читаю: «Скверна и пакость...» Это уж точно! Так, дальше... «Встречается довольно редко, а в больших количествах крайне редко». Это мы и сами знаем. Так, дальше. «Опасны в основном ночью». «Способы уничтожения... Святая вода... Ограничена в употреблении... Осиновый кол...» Вот то, что нам нужно. Осиновый кол! Средство весьма эффективное... Однако предполагает вступление с объектом в непосредственный контакт, а это чревато... Еще... «Усекновение главы...» Еще опаснее! Средства защиты? Вот! «Огненное кольцо. Вообще огонь...» - Сергей еще некоторое время перелистывал книгу, потом воззрился на Жору. - Что скажешь?
- Сказать ничего не готов. Нахожусь в полном недоумении. Жду твоих указаний.
- И они последуют. Сию минуту отправляемся в ближайший лесок.
- Для чего?
- Заготовлять осиновые колья. Топор у тебя есть?

ГЛАВА 14

На следующее утро производители раскопок столпились у лаза в подземелье. Вчерашние находки воодушевили искателей, раздули начавший было угасать энтузиазм. Теперь уже никто не сомневался: затеяно все не зря. Пистолет, сабля, шпоры и прочие причиндалы, вынесенные снизу, были осмотрены, оценены и только что не облизаны. Толик ликовал. Сэм вел себя сдержаннее, но тоже не скрывал душевного подъема. То обстоятельство, что оловянные фляги оказались пусты, ничуть его не беспокоило. «Не нашли в одном месте, найдем в другом», - утверждал он, не обращая внимания на околачивающегося тут же Жбана. А тот лишь недоверчиво качал стриженной под ноль башкой и презрительно кривил губы. Он был уверен: дурят! Еще как дурят! Поэтому сегодня он не отходил от ямы и, когда пытливые исследователи стали готовиться к спуску вниз, заявил, что полезет с ними. Сэм не возражал.
Как и в первый раз, вниз отправились Сэм и Толик. Взяли они с собой все тот же набор: мощные фонари, лом, кирку, металлоискатель... Последним на кирпичный пол подземного хода опустился Жбан. При себе он имел пластиковый пакет, в котором, судя по виду, лежало что-то небольшое, но тяжелое.
- Что там у тебя? - поинтересовался Сэм. Жбан что-то невнятно промычал.
Вначале искатели направились в склеп. Мощные фонари высветили тот разгром, который был произведен вчера. Мраморная облицовка в двух местах была сбита, на полу валялись куски камня и крошка.
- Вот видишь, - произнес Сэм, обращаясь к Жбану, - тут и находились оба сосуда. - Он указал на нишу в стене. - Но они изначально были пусты.
Жбан недоверчиво оглядел нишу, провел корявым пальцем по ее дну. Потом взял фонарь и стал внимательно изучать ее.
- Чего ты там светишь? - насмешливо спросил Сэм. - Ищешь крупинки золота?
- Разберемся, в натуре, - буркнул бандит. - Не пальцем деланны. Вот, например, следы...
- Какие следы?
- Ну, где эти банки стояли.
- И что?
- А то! Нету их!
- Как нету?! Ты, братан, уж не слепой ли?! А это что?..
Жбан некоторое время таращился на два круглых пятна, потом шмыгнул носом:
- Вроде есть.
- Вот видишь...
- Что - видишь?! Все равно рыжье в банках имелось. Не верю я, что пустые они были. Спрятали где-то.
- Где тут спрячешь?..
- Да, мало ли... Вон хоть в фоб заховали.
- Ну, иди проверь...

Предыдущая страница 21 Следующая страница


Город теней 22

- И проверю!
Жбан подошел к ближнему гробу, попытался сдвинуть крышку, но та не поддавалась. Тогда он взял кирку и что есть силы долбанул ею по доске. Стальное жало вошло в трухлявую крышку как в масло. Еще пара ударов, и то, что недавно было, крышкой гроба, валялось на полу грудой гнилых щепок. В гробу лежал скелет, укутанный в останки савана. Жбан подцепил киркой череп, оглядел его со всех сторон... Череп равнодушно таращился на него пустыми глазницами. Жбан сплюнул и зашвырнул череп куда-то в конец склепа.
- К мертвым нужно относиться уважительно, - назидательно произнес Сэм.
- А пошли они!.. - Жбан рыгнул. - Моя, что ли, родня...
- Как знать, - отозвался Сэм.
Он нагнулся над гробом, светя в него фонарем. Под лучом блеснула золотом какая-то цацка. Сэм, с минуту покопавшись в костях, извлек золотой крестик на такой же цепочке.
- Чего это? - спросил Жбан.
- Не видишь, что ли? - Сэм покачал цепочкой перед носом бандита.
- Давай сюда!
- С какой стати, - усмехнулся Сэм, опуская крестик в карман.
- Это что, в натуре, за базар? Ты че, сука, уговор забыл? Половина наша.
- Мы что же, прямо тут делить будем? - насмешливо спросил Сэм. - Как ты это себе представляешь? Крестик нам, цепочку тебе?
- А хоть бы и так!
- Успеешь. Все в свое время. Куда ты торопишься? - успокаивающе произнес Сэм.
- Ладно. Хрен с вами. Ройтесь дальше, а я посмотрю.
- Слава богу, разрешил, - хмыкнул Толя.
Сэм тем временем сноровисто обшарил гроб, снял с пальца скелета обручальное кольцо и тоже сунул в карман.
- Чего надыбал? - подскочил Жбан.
- Колечко.
- Из одного гробика крестик да колечко, из другого... Глядишь, полный кармашек набьется. Давай, потроши дальше.
- Надо тебе, ты и потроши! - озлобленно воскликнул Толик.
- Ой, сявка завякала!
- Ну, давай, давай... Может, еще чего выдашь.
- Ты тут не указывай!
- А то че будет? Может, замочишь?
- И замочу!
- Ну, ты борзой, - Жбан презрительно скривился. - Я такими, как ты, на зоне печку топил.
- Тут не зона! Врежу вон киркой...
- Шустрила!
- Кончайте! - прикрикнул на разошедшихся соратников Сэм.
Оба неожиданно замолчали, и в склепе наступила могильная тишина. Почему-то вдруг вся троица не то чтобы приуныла, но как будто стушевалась. Обычная наглость куда-то улетучилась. Даже Сэм ощутил некую неясную робость. Еще минуту назад он без зазрения совести ковырялся в костях, а теперь, сам того не замечая, пятился к выходу.
- Ох! - внезапно выдохнул Толик.
- Чего - «ох»? - спросил Жбан.
- Слышите? Все замерли.
- Вроде чего-то где-то бурчит, - неуверенно произнес Жбан.
- В брюхе у тебя бурчит, - отозвался Толик.
- Погодите, не орите... - прервал их Сэм. - Как будто ребенок плачет.
- Кончай пугать, - промолвил Толик.
- И я слышу, - подтвердил Жбан.
- Думаю, это сквозняки... - авторитетно объяснил странное явление Сэм.
- Канаем отсюда. Не нравится мне здесь, - заметил Жбан.
- А кто гробы обыскивать советовал... - ехидно произнес Толик. - А теперь не нравится! И вообще, ты, оказывается, того... трусоват. А еще крутого из себя изображаешь.
- Заткнись, придурок!
- Так что делать будем? - остановившись у входа, спросил Сэм.
- Показывай, чего тут еще есть? - потребовал Жбан.
- Хорошо, пошли...
И они двинули в обратную сторону. Все те же узкие, пустынные коридоры, все те же почерневшие кирпичи пола, потолка и сводов. Вот и кости на полу. Троица остановилась. Жбан направил на скелет луч своего фонаря.
- Это кто?
- Шут его знает, - ответствовал Сэм. - Солдат какой-то...
- Солдат?! Чего здесь солдату делать?
- Да кто ж теперь ответит. Это старый солдат. Древний...
- Ага. Так это его саблю вы приволокли?
- И саблю, и шпоры, и пистоль...
- Интересно, какого хрена ему тут было нужно? - пробормотал себе под нос Жбан. - И кто его замочил?
«Наверное, такие же придурки, как и ты», - подумал про себя Толик, однако мысль свою, во избежание неприятностей, не озвучил.
- Ну, насмотрелся? - насмешливо спросил у Жбана Сэм, кивая на скелет.
- Ага, - невозмутимо произнес тот и неожиданно добавил: - Все там будем.
- Точно, - хмыкнул Сэм. - Только одни раньше, а другие позже.
- Это ты к чему?
- Просто на ум пришло.
- А я думал: намекаешь.
- Какие уж тут намеки. Все и так предельно ясно.
- Не въезжаю я, о чем ты базаришь? - с угрозой в голосе произнес Жбан. - Может, мочкануть хочешь и в подвалах этих заховать, как того солдатика? Не выйдет, братан! - Жбан задрал спортивную куртку и посветил фонарем. На поясе, в самодельной кабуре висел большой черный пистолет. - Видал, сучара?! Я сам кого хочешь мочкану. Причем безо всяких разборок. - Жбан вытащил пистолет и передернул затвор. - Ну, что, уроды, кого первого? - Он направил ствол в сторону Толика. - Тебя, что ли, прыщ?
Толик в испуге попятился, но Сэм не особенно испугался. Он понимал: Жбан просто берет их на испуг. Убивать их сейчас ему не было никакой выгоды.
- Кончай! - прикрикнул он на бандита. - Чего «пушкой» размахался?! Тебя сюда зачем взяли?
- Не понял?
- Зачем, говорю, с нами пошел?
- Для контроля. Своими глазами хочу убедиться, чего вы тут нарыли.
- Ну, так смотри. А жути нагонять нечего.
Жбан насупился, отчего лицо его и вовсе стало похоже на круглый булыжник, спрятал пистолет и буркнул:
- Ладно, канаем дальше. Только в другой раз предъявы не кидайте, фильтруйте базар...
Вскоре в свете фонарей возникла железная дверца.
- Это чего? - поинтересовался бандит.
- Что за ней, мы не знаем, - отозвался Сэм.
- Может, золото?
- Очень возможно. Но открыть ее без автогена весьма проблематично.
Жбан подошел к дверце вплотную и, светя фонарем, стал внимательно ее изучать, потом постучал по стальной поверхности костяшками пальцев.
- Капитальная работа, - признал он. - На века! И что характерно: ни единой дырки.
- Какой дырки? - не понял Толик.
- Для ключа. Но нет таких дверей, которые бы я не открыл. С автогеном мудохаться только... Я знаю один проверенный способ. Ни один запор не устоит!
Он достал из пакета продолговатый брусок округлой формы - толовую шашку. Вставил в шашку кусок шнура и достал зажигалку... Шнур зашипел, заискрился... Жбан положил шашку возле двери и кинулся в обратном направлении.
- Ты чего делаешь?! - заорал Сэм. - Обвал хочешь устроить?! - Однако пустился следом за Жбаном. Троица забежала за поворот и бросилась наземь.
Ожидание взрыва показалось Толику бесконечным. Он прикрыл голову руками, вжался лицом в пол и постарался думать о чем-нибудь приятном. В голове тут же возник образ Бланки. Сэм, так же сцепив ладони на макушке, кумекал о том, что скрывается за дверью. Ему грезились сундуки с золотом. О чем мыслил Жбан, да и мыслил ли вообще, так и осталось неизвестным.
Рвануло так, что с потолка посыпались куски кирпича. Следом их обдало мощной волной пыли и гари. Исследователи полежали на полу еще с минуту, потом протерли глаза, откашлялись и пошли назад, но тут же, пораженные, остановились. Навстречу им двигался плотный серый поток. Крысы! Маленькие серые зверьки с голыми хвостами, непрерывно пища, сновали у них под ногами, цеплялись за штанины, пытаясь подняться выше. Жбан опомнился первым. Громко матюкнувшись, он ударом башмака раздавил одну из крыс. Та взвизгнула, как ушибленный ребенок, и беспомощно засучила лапками. Жбан в восторге заржал.
- Идиот! - обругал его Сэм. - Зачем ты это сделал?
- А чего они... - И Жбан стал неуклюже подрыгивать на месте, стараясь прикончить еще одну серую тварь. Однако на этот раз зверьки оказались проворнее. Они ловко уворачивались от ступней Жбана и бежали прочь.
- Откуда здесь крысы? - спросил вслух Сэм, обращаясь скорее к самому себе, чем к спутникам. - Вроде раньше не видно было.
- Поджидали удобного случая, чтобы выйти на сцену, - неуклюже сострил Толик.
- На какую, на хрен, сцену?! Что ты несешь, придурок?! - заорал Жбан. - Тут тебе театр, что ли?
Толик хотел достойно возразить тупому парню, но, взглянув на его обритую голову, решил пока воздержаться.
Они подошли к тому месту, которое раньше перекрывала дверца. Она была сорвана с петель, покорежена и валялась поодаль. Сам же проход несколько пострадал от взрыва. Он стал больше, хотя оказался частично завален кирпичом и щебнем.
Поток крыс значительно уменьшился. Теперь лишь одиночные представители семейства грызунов вопросительно таращили на пришельцев черные бусинки глаз, не понимая, что им тут надо.
Первым в лаз хотел сунуться Жбан, но Сэм, довольно бесцеремонно отстранив бандита плечом, полез первым. Он уже понял, как нужно обращаться со Жбаном. Тот признавал только грубую силу и хамство. Жбан недовольно что-то пробурчал, но подчинился.
Сэм преодолел завал, пролез внутрь и осветил пространство. То, что он увидел, заставило его испуганно вскрикнуть и попятиться. Следом в дыру пролез Жбан. Луч его фонаря заметался по стенам.
- Чего это? - выдохнул он. - Кто такие?.. Жизнь Сэма складывалась таким образом, что вера в сверхъестественное в нем напрочь отсутствовала. Не раз и не два ему приходилось сталкиваться с человеческими останками, и никаких иных чувств, кроме равнодушия, они у него не вызывали. Разрозненные кости, черепа, целые скелеты, даже полуразложившиеся трупы не производили должного впечатления. Прах, он и есть прах. Еще в детстве, в пионерском лагере, слушая по ночам жуткие истории, которые травили в палатах многочисленные фантазеры, он лишь презрительно улыбался, а иной раз просто хохотал. Все эти рассказы про черную руку или красное пятно на стене, глупо наивные и откровенно бессмысленные, рассчитанные на внезапный вопль, заставлявший взвизгивать особо нервных, не производили на него ни малейшего впечатления. В ранней молодости ему приходилось раскапывать могилы в поисках драгоценностей, золотых зубов, орденов и медалей. Однажды при его участии вскрыли совсем свежую, ради парадного генеральского мундира. Посиневший, раздувшийся труп не вызвал иных чувств, кроме тошноты. Однако сейчас мороз пробежал по коже. Луч фонаря вырвал из пыльного мрака ряд неподвижных черных фигур.
«Мумии? - пронеслось в голове. - Но откуда здесь мумии?! Нет, не то, не то...»
Тут Сэму показалось, что одна из фигур шевельнулась. Он напряг зрение, но тут же понял: ему вовсе не чудится, поскольку стоявший позади Жбан вскрикнул и выругался.
- Нашли?! - послышался возглас Толика, который до сих пор торчал у входа.
«Вот придурок», - подумал Сэм.
- Это кто? - придушенно спросил Жбан, тыча в сторону фигур фонарем.
- Не знаю, - отозвался Сэм.
- Как понять: не знаешь? Ты сюда привел, значит, должен знать.
- Сам у них спроси!
- Чего орешь? Спрошу, если надо.
- Да что там у вас происходит?! - надрывался Толик.
Жбан достал пистолет и сделал несколько неуверенных шагов вперед.
- Вы кто такие? - громко спросил он.
Луч фонаря высветил черные, как у негров, лица, оскаленные зубы, стеклянные глаза. Перед ними явно стояли не люди.
«Нет... Показалось, - лихорадочно размышлял Сэм. - Не было никакого движения. Просто мумифицированные останки. При одинаковой температуре, без доступа свежего воздуха они не разложились, а лишь высохли. Но кто их поставил вертикально и для чего? Хотя и такое возможно. Это склеп. Такой же, как предыдущий, только намного больше. Или братская могила... Да, братская... И перед ними братья...» - Столь нелепые мысли можно было объяснить лишь внезапной оторопью.
Жбан медленно приближался к стоящим. Пистолет он держал перед собой в вытянутой руке. Черные куклы не двигались. До них оставалось метров десять. Сэм понемногу успокаивался. Он внимательно следил за происходящим, готовый в случае опасности броситься назад. Толик, хотя и не зашел внутрь склепа, тоже почуял: дело неладно. Из подземелья явно тянуло какой-то скрытой угрозой. Он метался возле входа, не зная, что предпринять. Внутрь его было не затянуть никакими посулами, а бежать прочь он не решался. Время от времени он выкрикивал невнятные, неясные даже ему самому вопросы, но, не слыша ответа, продолжал бессмысленно топтаться возле входа, заглядывал внутрь, но ничего не различал. Он лишь видел мечущиеся лучи фонарей, и это его немного успокаивало.
Наконец Жбан подошел к черным почти вплотную. Те стояли все так же неподвижно, словно замороженные.
«Неживые», - с облегчением подумал Сэм.
В эту самую секунду тот, что был поближе, сделал резкое движение рукой, пытаясь ухватить Жбана. Движение выглядело автоматическим, словно сработал некий механизм. Сэм хотя и стоял довольно далеко, от ужаса отскочил в сторону, споткнулся и сел на землю. Жбан тоже отпрянул, но одновременно выстрелил. Грохот был настолько силен, что Сэму показалось: рушится потолок. Пуля разнесла голову «мумии» вдребезги. Только труха полетела в разные стороны. Обезглавленное тело зашаталось, но не упало на землю. Растопырив руки и продолжая делать хватательные движения, оно медленно топталось на месте. Остальные «мумии» продолжали неподвижно стоять, словно в ожидании жертвы. Создавалось впечатление: «мумии» оснащены сенсорными устройствами. Стоило объекту попасть в зону действия сенсора, и механизм срабатывал, но до той поры «мумия» пребывала в состоянии покоя.
Некоторое время Жбан недоуменно разглядывал раскоряченную обезглавленную фигуру, потом вновь выстрелил. На этот раз пуля отсекла руку, однако тело, подобно автомату, продолжало производить однообразные движения.
- Как робот, - обернувшись, сообщил Жбан Сэму свои соображения. Из его слов следовало: бандит знаком с некоторой частью продукции западного видеорынка. - А ловко я ему колотушку отдербанил?
Сэм понемногу начал успокаиваться. Толпа неподвижных монстров уже не так пугала, однако все равно было непонятно: откуда взялись эти чучела и каким образом они вдруг оживают? Ничего подобного ему раньше видеть не приходилось.
- Что это вообще за уроды и чего они здесь делают? - вновь заговорил Жбан.
- Не знаю... А ты как думаешь?
- Тебе вроде виднее... Может, это какие-то местные жители? Пещерные люди. Я кино смотрел по видику. Там под землей жили такие вот... уроды! Люди-крысы!
- Что за бред?
- Ничего не бред. Они... как сказать... в незапамятные времена там поселились. Крысами питались и сами стали как крысы. По ночам только вылезали на поверхность... Чтобы кого-нибудь утащить за собой. И сожрать! А если девка молодая попадалась, то для траханья.
- Так эти вроде неживые. Сам же говорил, «как роботы».
- Ничего не значит. Они это... Подземные жители. И света, вишь ты, боятся. Иди сюда, не бойся. Вот смотри.
Жбан вновь приблизился к неподвижной толпе. По дороге он пинком отшвырнул бессмысленно трепыхавшееся на дороге обкромсанное тело.
Сэм вдруг вспомнил, кого ему напоминает этот обрубок. Точно так же безвольно сучат лапками бьющиеся об оконное стекло крупные комары-долгоножки - существа совершенно безобидные. Может, и эти?..
Жбан подошел почти вплотную к одной из «мумий», светя той прямо в глаза. Сэм видел, как луч преломляется в них, словно в линзах, разбрасывая в разные стороны разноцветные пучки лучей. При этом Жбан, словно дрессировщик в клетке, держал пистолет наготове, приставив его к самому черепу.
- Видал?!
Сэм, словно завороженный, неотрывно взирал на коричнево-черное лицо чудища, на его сверкающие глаза, на огромные оскаленные зубы... «Мумия» была больше всего похожа на труп высохшего чернокожего. Как, собственно, и остальные. Правда, в их лицах не наблюдалось негроидных черт, да и какие-либо другие, определяющие принадлежность к той или иной расе, напрочь отсутствовали. Если бы не цвет, их вообще вряд ли можно было идентифицировать.
«Словно из пластилина вылеплены», - пронеслось в голове у Сэма.
В это самое мгновение один из «пластилиновых», тот, что находился чуть поодаль от Жбана, дернулся, словно картонный паяц, и вцепился Жбану в плечо. Тот проворно отпрыгнул в сторону и ударил обидчика рукояткой пистолета по голове. Сэм услышал хруст, точно разломили сухой хлебец. Однако стряхнуть нечисть Жбану не удалось. Даже наоборот. Тот мертвец, на которого бандит светил фонарем, тоже внезапно ожил и набросился на своего обидчика.

Предыдущая страница 22 Следующая страница


23 Алексей Атеев

Сэма словно парализовало. Он, как загипнотизированный, наблюдал, как Жбан сражается с «пластилиновой» нечистью. Фонарь выпал из рук бандита и теперь валялся под ногами дерущихся. Он высвечивал тонкие, как палки, иссохшие черные конечности и ножищи Жбана, обутые в грубые «военные» ботинки. Бандит орудовал ими как кувалдами. Однако пользы от этого было мало. Цепкостью «пластилиновые» обладали необычайной. Высохшие и хрупкие, вцеплялись они намертво. На Жбане уже висело не меньше пяти гигантских «клещей». Тот несколько раз выстрелил, но никакого эффекта этим не достиг. Прах летел во все стороны, однако толку от этого было мало.
- Помоги! - прохрипел он. - Помоги, братан! Отцепи их от меня.
- Сейчас, - отозвался Сэм.
Он приблизился к свалке на безопасное расстояние, прикидывая, стоит ли вмешиваться. Ситуация, похоже, была проигрышной для представителей рода человеческого. Нечисть явно одерживала верх.
- Да помоги же! А-а!!!
Сэм прекрасно видел, как тонкие, с остроконечными ногтями пальцы «пластилиновых» раздирают ткань джинсовой куртки и рубашки Жбана, впиваются в тело, стараясь оторвать хоть кусочек, хоть крошку... Его замутило от ужаса. Не помня себя, Сэм повернулся и бросился прочь. А позади раздавались вопли и стоны бандита.
Сэм немного пришел в себя, только когда преодолел завал и вновь очутился у входа в пещеру. Тут же находился и Толик, подпрыгивавший от возбуждения.
- Что там? - тут же спросил он.
- Иди да посмотри, - отозвался Сэм.
- А этот где?
- Я же сказал: полезай туда, если такой любопытный!
- Да скажи ты по-человечески, что там происходит?!
Сэм, не обращая внимания на вопросы и словно не в себе, стал осматриваться по сторонам, водя по углам лучом фонарика. Толик смотрел на него, вытаращив глаза.
- Да что, в конце концов, происходит?!
- У нас взрывчатки не осталось?
- Какой, к черту, взрывчатки?
- Да шашки толовой.
- Это бандит принес с собой взрывчатку...
- Ах да... Ладно, пошли отсюда.
- Да как же?.. А этот?.. С ним как?
- Никак! Пропал Жбан. Вовсе пропал...
- Объясни толком!
- Напали на него, - односложно сообщил Сэм.
- Как напали?!
- Что ты, падло, заладил: как да как?! Очень просто! Ожившие мертвецы! Не веришь: сходи посмотри. Тебя там тоже ждут.
- Кто ждет? Чего ты мелешь?
- Да те же, кто на нашего бандитского дружка наехал. Им, как мне кажется, все равно: бандит ты или интеллигент. Главное, вцепиться и рвать, рвать...
Сэм приблизился к лазу и прислушался. Толик последовал его примеру. Оттуда еле слышно раздавалось непрерывное, мерное чавканье.
- П...ц! - произнес Сэм.
- В каком смысле?
- Сожрали они его.
- Да кто «они»?!
- А же сказал: ожившие мертвецы. Их там полно. Не веришь: отправляйся туда сам и взгляни. А я - на выход. И вообще. Нужно взорвать эту трущобу и двигать домой.
- А как же сокровища?!
- Оставайся и ищи, если хочешь. Мне тут делать больше нечего.
Когда кладоискатели выбрались из подземелья, было около часа дня. Их соратники, остававшиеся на поверхности, с удивлением и даже некоторой оторопью взирали на покрытые пылью физиономии, на изодранную одежду, особенно у Сэма. Они поняли: что-то случилось. Об этом говорили и потрясенные лица, на которых до сих пор был написан ужас и отвращение, но главным фактором, создававшим подобное ощущение, явилось отсутствие третьего участника похода в подземелье - Жбана.
- А где этот? - спросил тот парень, что производил предварительные изыскания.
- Внизу остался, - нехотя отозвался Сэм.
- Как это?
- Мертвецы прикончили его, - дрожащим голосом сообщил Толик.
- Какие еще мертвецы?!
- Если так уж интересно, можешь спуститься и посмотреть на них, - со злостью сказал Сэм. - А мы сматываемся. И как можно быстрее.
- А клад? Разговоры эти... про золото. Как это: ни с того ни с сего прекращать работы? Ты одурел?! Мы же сюда не на экскурсию прибыли.
- Какие ко мне могут быть претензии?! - заорал Сэм. - Я вам что, мешаю искать? Да ради бога. Оставайтесь... Оставайтесь и ройтесь! Вам же больше достанется. А я - все! Снимаюсь. Могу только пожелать удачи... Правда, за ваши жизни я теперь и ломаного гроша не дам.
- Это почему же?
- Да потому что там, внизу, - смерть! И скоро она выберется на поверхность.
- Ага-ага. Смерть, значит. Интересненько, - услышали они позади себя смутно знакомый голос.
Обернувшись, Сэм увидел перед собой Блоху, а рядом с ним и двух других криминальных типов. , - А кореша нашего, Жбана, куда дели? - с интересом спросил Блоха.
- Там он, - Сэм указал на спуск в подземелье.
- Чего ж не вылез на свет божий. Или нашел чего? Отойти боится...
- Может, и нашел.
- А не замочили ли вы его? Что-то уж больно подозрительно. Вы здесь, а он внизу остался. С чего бы?
- Если и замочили, то никак не мы, - хмуро отозвался Сэм.
- А кто же? Ну, давай, колись. Только не лепи горбатого. Все равно дознаемся что почем. Мы не такие уж тупорылые, как ты думаешь. Что тут у вас происходит?
Сэм понял, от «братков» просто так не отвязаться.
А может, это и к лучшему. Пускай спустятся вниз, а там их встретят. Посмотрим, кто кого. И он стал во всех подробностях рассказывать о том, что произошло в подземелье. Его внимательно слушали не только бандиты, но и все остальные, кто находился на площадке. Их лица выражали явное недоверие. Слишком уж фантастично звучало повествование.
- Туфта! - наконец произнес.Блоха. - Вот ни на грамм не верю. А, братаны? - обратился он к своим соратникам. - Вы как?..
Те мрачно закивали головами.
- Какие-то мертвецы... С какого хрена они ожили? Разве мертвяки оживают? Байда! Ты нам лапшу на уши вешаешь. Я как кумекаю... Вы там чего-то надыбали, а Жбан вас цинканул. Ну, вы его и... того. Мочканули. А, земеля?.. Так дело было?
- Если не веришь, можешь спуститься и проверить, - отозвался Сэм.
- Погоди с проверкой. Мы сначала тут у вас шмон наведем. Не ховаете ли чего. Ну-ка, ребята, пошукайте в будке...
Оба бандита вразвалку двинулись к строительному вагончику. Через пару минут они появились вновь, держа в руках саблю и другие находки.
- Так я и думал, - задумчиво произнес Блоха. - Значит, кое-чего все ж надыбали. Ну, а рыжье где? Золотишко то есть...
- Да не нашли мы никакого золота! - взъярился Сэм. - Может, оно там есть, только мы его не видели!
- Хавало заткни, - спокойно сказал Блоха. - Про рыжье пока базара нет. Ты нам Жбана предъяви. Живого или мертвого.
- Я же сказал: он внизу.
- Вот и пойдем к нему, дружбан.
- Вам надо, вы и идите. Я туда больше не полезу.
- Не-е, дружбан, полезешь. Еще как полезешь. Иначе я тебя... - Блоха достал здоровенный черный пистолет и без церемоний ткнул стволом в подбородок Сэма. - И не только тебя, - он повел дулом в сторону остальных кладоискателей. - Всех вас, сук, замочим, если Жбана не найдем. Без базара! Все! Полезли. И не задерживай. Тебе же хуже будет.
Сэм понял: отвертеться не удастся. Он вздохнул и приказал сменить батареи в фонарях, а Блоха продолжал распоряжаться:
- Рыхлый, кандехаешь со мной, а ты, Боба, остаешься наверху. За остальными присмотришь. Чтоб не разбежались. Фонарь мне самый лучший. Ну, полезли, уроды!
- Только предупреждаю, там тебя ждут большие неприятности, - заметил Сэм.
- И тебя тоже, - невозмутимо отозвался Блоха. - Если не предъявишь Жбана в целости и сохранности. Двигай давай первым. И не вздумай дурковать.
Когда Сэм опустился на каменный пол подземелья, ему вдруг впервые за сегодняшний день стало по-настоящему страшно. Если в первый раз он просто не мог поверить в происходящее, то теперь отчетливо ощущал подстерегающую опасность. Он даже не пытался объяснить хотя бы самому себе, что, собственно, происходит. Откуда взялись эти твари и как это они вдруг ожили? Или, может быть, они вовсе и не умирали, а пребывали в таком состоянии всегда? И кто их запер? Однако все это его сейчас не интересовало. Главное в подобной ситуации - выжить. Но для этого нужно, чтобы Блоха хотя бы шел впереди, а пока Сэму в поясницу упиралось дуло.
Сэм шел очень медленно, светя перед собой фонарем.
- Нельзя ли поживее? - Блоха больно ткнул его пистолетом в спину.
- Нельзя! - отрезал Сэм. - И не тыкай, пожалуйста, своей «пушкой».
- Не выступай, урод. Лучше скажи: куда это мы идем? И где Жбан?
- К нему как раз и направляемся. Скоро встретитесь.
Почувствовав скрытую насмешку или даже угрозу, Блоха вновь сильно вдавил ствол под левую лопатку, но не произнес ни слова. Они молча шли по гулкому коридору. Лучи фонарей метались по покрытым паутиной и плесенью стенам, и вдруг впереди возникла неподвижная черная фигура. Сэм, обладавший хорошей реакцией, тут же остановился, и налетевший на него Блоха чуть не сбил с ног.
- Это кто? - удивленно спросил он.
- Я же говорил: мертвец.
- Да брось лепить, какой еще, на хрен, мертвец?
- Самый настоящий. Можешь подойти и проверить.
- Я и без подхода сейчас проверю.
Грохнул выстрел. Сэм невольно зажмурился. Сразу же заложило уши. Ударившая в нос пороховая гарь заставила чихнуть. Когда он открыл глаза, фигура продолжала все так же стоять на их пути.
- Вот зараза, - выругался Блоха. - Не мог же я промахнуться.
- Конечно, не мог, - подтвердил Сэм. - Ты точно попал. Только его убить нельзя.
- Это почему?
- Да потому, что он уже мертвый.
- Хрень! Не верю. Он чего... окаменелый?
- Вовсе нет. Очень даже шустрый. Только к нему подойти нужно поближе.
- Вот ты и подойдешь. Давай, двигай вперед.
- И не подумаю.
- Смотри. Я тебя самого сейчас мертвецом сделаю. Только уж точно, не живым.
- Сказал же: не пойду.
Блоха что есть силы ударил Сэма по шее:
- Иди, говорят тебе!
- Не выйдет. Лучше пристрели!
- Ладно, уговорил. - Ствол уперся Сэму в затылок. - Ну, бывай здоров, дружбан. Передавай привет Володе Ленину.
Напряженная тишина повисла в подземелье. Так прошло несколько секунд.
- Не передумал? - спросил Блоха.
- Ладно, пойду.
- Так-то лучше. Дуй потихоньку.
Сэм сделал несколько неуверенных шагов в сторону «черного». Тот не реагировал. Позади себя он слышал напряженное сопение Блохи. Бандит на цыпочках двигался следом. Сэм на мгновение замер и тут же почувствовал толчок пистолета в спину.
- Не останавливайся, - прошипел бандит.
До черного оставалось метра два. В свете фонаря Сэм хорошо рассмотрел его. Иссохшее тело блестело как антрацит, глаза мерцали стеклянным блеском, оскаленный рот был полон острых акульих зубов. Мертвец вдруг напомнил Сэму противотанковую мину, каких он много встречал на полях минувших битв, будучи в молодости «черным следопытом». Мину старую, ржавую, однако вполне пригодную к употреблению и только ждущую своего срока, чтобы рвануть. Дрожь пробежала по телу.
- Дальше не пойду, - промолвил он и отпрянул. И тут словно сработал детонатор, мертвец чуть заметно шевельнулся.
- Видишь! - заорал Сэм. - Ожил!
Блоха тут же выстрелил, и Сэм увидел места, куда вошли пули: грудь и живот. Но результат был нулевой. Мертвеца только отбросило к стене, которую он и так подпирал.
Троица остановилась на безопасном расстоянии, вне досягаемости рук «черного».
- Ну что, убедился? - спросил Сэм.
- Ага. Сколько их там?
- Не считал. Но много. Может, двадцать, а может, сто. Вот они-то и напали на вашего. Тот тоже все на рожон лез.
Блоха сплюнул. Он явно не знал, что делать дальше.
- Лучше убраться отсюда, - заметил Сэм.
- Кажись, ты прав, - отозвался Блоха.
В это время позади них раздался вопль боли. Кричал Рыхлый.
Сэм и Блоха разом обернулись. Оказывается, пока они разбирались с мертвецом, загораживавшим дорогу, другая подобная тварь незаметно подобралась сзади и вцепилась в Рыхлого. В свете фонарей было хорошо видно, как костлявые пальцы впились в жирные плечи парня, сдирая кожу и мясо.
- Уберите это! - орал Рыхлый. - Снимите его с меня!
Блоха бросился к соратнику и схватил черного за голову, пытаясь оторвать его. Шея захрустела, и голова «черного», легко отделившись от тела, осталась в руках у Блохи. Однако верхние конечности твари продолжали рвать тело Рыхлого. Сэм, наблюдая, как Блоха отрывает хрупкие, но весьма сильные пальцы от плеч своего товарища, совсем забыл о первом мертвеце и очнулся только тогда, когда почувствовал уже на своем теле цепкую хватку. Он взвыл и, не раздумывая, врезал кулаком по живым мощам. Удар пришелся по нижней челюсти мертвеца. Она хрустнула и отлетела. И тут Сэм допустил ошибку. Вместо того чтобы бежать, он стал обороняться, отбиваясь от наседавшей твари руками и ногами. Черный, вначале едва ухватившийся за куртку, вцепился более основательно и ни на секунду не ослаблял хватки. Его костлявые пальцы, словно штопоры, ввинчивались в тело и рвали его. Нестерпимая боль, пронзившая все существо Сэма, вылилась в непрекращающийся вопль. Он вдруг понял: больше не вырваться, ему приходит конец.
- Помоги! - крикнул он.
Но Блоха был занят тем, что отрывал костлявые фаланги от тела Рыхлого. Он что-то неразборчиво промычал, но и только.
Сэм барахтался на полу, пытаясь сорвать с себя вцепившуюся тварь. Теперь движения его стали почти автоматическими, поскольку мозг был заполнен животным страхом, не дававшим сообразить, как действовать дальше. «Только бы вырваться, только бы вырваться!!!» - Лишь одна эта мысль сверлила затопленное ужасом сознание. Однако пальцы мертвеца вгрызались все глубже. В последнем просветлении Сэм вдруг осознал: костлявая длань разорвала грудную клетку и стала выламывать ребра. Он издал последний душераздирающий вопль и судорожно засучил ногами.
Только сейчас Блоха оторвался от своего занятия и осветил распростертое тело Сэма. То, что он увидел, вызвало внезапный приступ рвоты. Он отскочил от Рыхлого и согнулся пополам, но тут же спохватился и, не переставая блевать на ходу, бросился прочь.
Вид Блохи, вылезающего из дыры, привел зрителей в оторопь. Его руки и одежда были в крови, по лицу размазаны сопли и слюни, безумные глаза готовы вылезти из орбит. Как только он очутился на земле, то тут же бросился бежать без оглядки.

ГЛАВА 15

С самого утра Сергей и Жора, сменяя друг друга, внимательно наблюдали за тем, что происходит на площадке. Они видели, как в подземелье спустились Сэм, Толик и Жбан, как через некоторое время оттуда вылезли только двое, как к оживленно жестикулировавшей парочке незаметно подкрались бандиты...

Предыдущая страница 23 Следующая страница


Город теней 24

- Пистолетом угрожает, - заметил Сергей, когда Блоха направил ствол на Сэма. - Видать, требует, чтобы тот вновь лез под землю. Так и есть. Ну, что ж, похоже, они выпустили зло на волю. Теперь события будут стремительно развиваться.
Так и случилось. Когда через некоторое время из подземелья выбрался один Блоха и тут же, даже не объяснив, что же произошло, рванул с площадки без оглядки, Сергей удовлетворенно кивнул головой:

- Началось!
- Что именно? - не понял Жора.
- Они открыли выход, и мертвецы скоро выберутся наружу.
- Не может быть? - не поверил Жора.
- Не сомневайся. Как только стемнеет, они появятся на поверхности. Ты обратил внимание, что в первый раз под землю ушли трое, а назад выбрались только двое? А во второй раз вместо трех оттуда выскочил только один бандит.
- Ну?..
- Значит, остальные погибли.
- Не может быть!
- Я почти уверен в этом.
- А может, бандит остальных и прикончил?
- Вряд ли. Слишком много свидетелей. Да и зачем их убивать? Тем более своего. Нет, не сходится. Наверняка на них напали.
- Что же делать? В милицию надо...
- Какая, к черту, милиция! Ничего это не даст. Во-первых, как ты объяснишь, что происходит? А во-вторых, милиционеры ничем не лучше этих... - Сергей кивнул за окно. - Разве они знают, как бороться с нечистью. Оружие на нее не действует, а других средств у них не имеется. Лишь мы можем противостоять.
Жора скептически усмехнулся:
- Чем противостоять? Этими, что ли, колами? - он указал на кучу стоящих в углу заостренных деревяшек. - Или так называемой святой водой? Чепуха! -
Он вновь посмотрел за окно. На площадке наблюдалась повышенная суета. Кладоискатели поспешно собирали вещи и грузились в автомобили. - Пожалуй, и мне пора. Сяду сейчас в свою тачку - и в Москву.
- Как знаешь, - ледяным тоном произнес Сергей.
- А ты?
- Чего я?..
- Остаешься?
- Мне ехать некуда. Тут мой дом. А дом нужно защищать. Вот и попробую.
- Как-то даже неудобно... - в сомнении заметил Жора. - Ты уж извини.
- Не стоит извиняться. Я все понимаю. Конечно, с непривычки страшновато. Да и какая тебе от этого польза. Сегодня ты здесь, завтра - там. Если принимать близко к сердцу проблемы каждого городишка, каждой деревушки, никакой жизни не хватит. Так что поезжай спокойно. Я уж как-нибудь сам.
- Да погоди ты - «сам... сам...»; Чего героя из себя корчишь? Объясни толком...
- Чего тут объяснять. Нужно действовать. И как можно быстрее.
- Но как?!
- Еще не знаю. Колами этими, конечно, много не навоюешь.
- Но они пока еще не вылезли.
- Вот именно. Пока...
- А если завалить дыру? Взорвать, например?
- Все равно появятся. Не сегодня, так завтра. Да и взрывчатки у нас нет.
- Что же остается?.. Ждать?.. А огонь? Ведь сжечь их можно?
- Да, огня они боятся. Но мы не знаем точно, сколько их там. Если десяток-другой, то попробовать можно. А если намного больше?
- А я думаю, нужно поступить следующим образом, - стал размышлять Жора. - Выход из-под земли только один - эта яма. Так вот. Можно возле нее и занять оборону. Яма достаточно узка. Зараз из нее могут вылезти один-два... э-э... существа. Только они головы высунут, а мы тут как тут.
- Кто это мы?
- Ну, ты... и...
- Ну-ну?!
- Может, и мне нужно остаться?
- Это уж тебе решать. Неволить не стану. Дело опасное. Да и выгоды не предвидится, - насмешливо бросил Сергей.
- При чем тут выгода?! - взвился Жора. - Ты уж меня вообще за какого-то прожженного дельца держишь, всюду только профит ищущего.
- Сам же только что говорил: мол, собираешься уезжать.
- Мало ли... А вот передумал!
- Что-то уж больно быстро.
- Ладно придираться. Нужен тебе подручный или не нужен?
- Вообще-то нужен... - Сергей с сомнением оглядел Жору.
- Неужели по физическим показателям не подхожу?
- Особой силы как раз и не потребуется. В этом деле главное - ловкость. Проворство, так сказать. Хорошо, можешь оставаться. Только вот что. К этим причиндалам, - он указал на заостренные колы, - нужно добавить еще кое-что. А именно: несколько канистр бензина, смолу, тряпки... Хорошо бы пару-другую гранат, но их у нас нет. Ах, был бы огнемет! Вот подходящая вещь для будущих сражений! Или напалм. Впрочем, это слишком кардинальные средства.
- Ну почему же? Самые, в данном случае, подходящие. Вместо ранцевого огнемета можно, к примеру, использовать садовый опрыскиватель...
- Толково! Тогда поехали за покупками.
Опрыскиватель отыскали только в третьем или четвертом магазине, вернее, небольшой лавочке, находившейся на территории садоводческого товарищества. Большой металлический цилиндр с ручкой насоса, манометром и длинной трубой с рожком распылителя на конце выглядел весьма солидно и даже воинственно. Жора критически оглядел замысловатый прибор, несколько раз нажал на ручку насоса...
- Не больно-то вы, ребята, похожи на огородников, - насмешливо прокомментировал их покупку находившийся в лавке еще один покупатель, весьма тщедушный, сгорбленный дед, вертевший в заскорузлых, мозолистых ладонях березовое топорище.
- Да нам не жуков травить, - с улыбкой отозвался Жора.
- А для чего тогда?
- Огнемет хотим соорудить.
- Огнемет?! Вон даже как! - Дед был явно заинтересован. - А на кой он вам?
- Да небольшой пожар устроим, - все так же, со смешком ответствовал наш герой. Сергей дернул его за рукав. Мол, не болтай лишнего. Но дед попался разговорчивый.
- Небольшой пожар? Не садовые ли коттеджи хотите рушить?
- Да шутит он, - недовольно произнес Сергей.
- А я, между нами, по огнеметам спец, - неожиданно сообщил дед.
- Неужели?
- Всю войну прошел с ним, проклятым, за плечами. И Берлин поджигал... Опасная, понимаете ли, работенка. На спине эта бандура, чуть пуля попадет, и привет! Да подобраться к ихим окопам нужно как можно ближе. Да и в плен нас, огнеметчиков то есть, не брали. Поймают, тут же в расход. Как и мы ихих. Правило такое было. Но я, как видите, выжил. Бог хранил. А чем вы его, милого, заправлять собираетесь?
- Бензином, естественно, - отозвался Жора.
- Чистым бензином не рекомендую. Лучше в смеси с соляркой. В пропорции пятьдесят на пятьдесят, а можно и пожиже. Тогда пламя не так просто сбить.
Старик дал еще несколько дельных советов, а в заключение заметил:
- Теперь если где заполыхает, я знаю: ваша работа. Ну, ни пуха ни пера; гори, гори ясно...
- Простой у нас народ, участливый и доброжелательный, - заметил Жора, садясь в джип. - Ты его убивать будешь, а он покажет, куда нож воткнуть, чтобы побольнее было.
- Х-м. Что-то я сомневаюсь в искренности этого старца, - возразил Сергей, оглядываясь назад. - Вон он номер наш записывает. Сейчас докладывать побежит...
- Побежит, конечно, - подтвердил Жора, - если его не заинтересовать.
- Что, платить?!
- Зачем платить... Не лучше ли привлечь к сотрудничеству.
- Ты шутишь?
- Отнюдь. Слышал же: он сказал, что был на войне огнеметчиком. Так вот. Нужно попросить его провести, так сказать, ликбез. Научить, показать... Старики вообще любопытный народ. Если к ним с подходцем, они расцветают, словно кактусы, удивительными, ни на что не похожими цветами.
- Которые к тому же отвратительно пахнут, - дополнил Сергей. - Ну что ж, зови...
Жора снова вылез из машины и окликнул старика:
- Эй, дедушка, можно вас на минуту? Тот неторопливо приблизился к джипу.
- Не согласились бы вы дать нам несколько, так сказать, практических советов или скорее уроков по конструированию и обращению с огнеметом.
- Что ж, можно, - охотно согласился старец. -
Ребята вы как будто неплохие; располагаете к себе. А я молодость вспомню. Войну. Как фрицев бил...
- Ну так садитесь в машину, повезем вас на места будущих сражений.
- Меня Мазепой кличут, - сообщил дед.
- Как-как? - не поверив своим ушам, переспросил Жора.
- Иваном Степановичем Мазепой! Точь-в-точь как предка моего великого.
- Так вы?..
- Да чего же в нем великого? - перебив Жору, насмешливо спросил Сергей. - Изменник он был... Изменником и помер.
Дед насупился, отчего лицо его сделалось весьма похожим на физиономию врубелевского Пана. Пергаментная лысина, на висках пышные седые кудри, такая же курчавая бороденка, громадный нос, покрытый редкими, но длинными черными волосами, и яркие голубенькие глазки, остро взиравшие из-под кустистых бровей.
- Не нужно касаться святого, - наконец промолвил он.
- Тоже мне, святой выискался! - хихикнул Сергей.
- Останови транспорт! - вскричал Мазепа. Жора сначала не понял, о каком транспорте идет речь, но тут до него дошло: дед хочет покинуть их общество.
- Вы что же, выйти желаете? - спросил он.
- Вот-вот, - заявил дед. - Не могу стерпеть оскорблений в адрес своего предка!
- Да он шутит!
- Подобных шуток не понимаю и не принимаю! Высаживайте.
- Да бросьте вы, Иван Степанович... - просящим тоном успокаивал Мазепу Жора.
- Прекратить! - вдруг неожиданно рявкнул Сергей. - Стоять смирно! Притормози, - бросил он Жоре. - Выходи, гад!
Мазепа не двигался. Он весь съежился и словно стал еще меньше ростом.
- Вылазь, подлая твоя душонка!!! - рычал Сергей. - ...!!!
Дед и вовсе скукожился, словно его парализовало. Минуты три стояла напряженная тишина. Потом Сергей скомандовал «поехали», и машина вновь тронулась.
- И чтобы я больше от тебя не слышал ни звука! - произнес Сергей, обернувшись назад. - Раз взяли, сиди тихо. А амбиции свои засунь сам знаешь куда. Потомок, едрит твою... - Сергей фыркнул.
Жора не знал, что и подумать. Сергей вновь продемонстрировал собственную непредсказуемость. С чего он вдруг набросился на этого замшелого старичка-мухомора? Да как еще набросился. Сразу в чувство привел. Кто бы мог подумать...
- Куда едем-то? - спросил он у Сергея.
- Прикупим солярки, и на площадку, - отозвался тот.
Когда они вернулись на место раскопок, начинало едва заметно вечереть. На площадке совершенно пусто. Ворота отворены настежь, строительный вагончик тоже, а горячий ветер гоняет туда-сюда обрывки газет.
- Ну вот, - ни к кому конкретно не обращаясь, заметил Сергей. - Народ весь разбежался, а нам бежать некуда. Мы дома. Точно, дед?
Мазепа бочком-бочком, незаметно продвигался к воротам. Услышав вопрос, он дернулся, словно сквозь него пропустили электрический разряд, и встал по стойке «смирно».
- А я ведь тебя знаю, дед, - со скрытой насмешкой, как показалось Жоре, заметил Сергей. - И ты меня знаешь. Ведь так?
Старик мелко закивал.
- Значит, говоришь, гетман Мазепа - твой прямой предок, а в войну ты воевал огнеметчиком и Берлин брал?
Тот молчал, отведя взгляд в сторону.
- Ладно, замнем. Ты давай пока смесь готовь и этот... так называемый огнемет снаряжай, а мы оглядимся. И смотри у меня, ни шагу отсюда. Пока команду не дам.
Оба соратника подошли к яме, ведущей в подземелье. Сергей носком кроссовки сбросил вниз обломок деревяшки, а затем сплюнул.
- Ты зачем так на него? - шепотом спросил Жора, указывая глазами в сторону копошащегося с опрыскивателем деда.
- С этим-то? - Сергей вновь сплюнул. - Да он подосланный.
- Кем подосланный? - изумился Жора.
- Тем, кто с нами борется.
- Не понимаю тебя? - изумился Жора. Во рту у него вдруг пересохло, и стал зудеть затылок. - Кто с нами борется? И как это - подосланный? Мы же его случайно встретили.
- Вот-вот, случайно... Думаешь, он кто?
- Не знаю... Пенсионер, ветеран...
- Да я не о том, - досадливо, словно Жора не мог ответить на самый примитивный вопрос, поморщился Сергей.
- А о чем?
Жора в недоумении пожал плечами.
- Он не человек вовсе. Вернее, не только человек, - довольно громко произнес Сергей.
- Как это?.. А... кто же?
- Нежить по совместительству. Как тебе объяснить... Что-то вроде домового-стукача. Есть такая категория. С ним заключили договор, вот он и старается.
От этих слов, произнесенных самым обычным тоном, Жору почему-то хватила оторопь. «Какие еще домовые?!» - хотел завопить он, но внезапно осекся. Почему бы и нет? Если существуют ожившие мертвецы, то почему бы не быть домовым? Но что значит «заключили договор»? Кто заключил? Какова плата? И как это понять: «домовой-стукач». Вопросы были готовы сорваться с языка, но Жора превозмог себя, понимая: захочет Сергей растолковать, так растолкует. А тот между тем плюнул в яму, направился к строительной будке, вошел внутрь, покрутился там с минуту и вновь показался в дверном проеме.
- Пусто, - с сожалением бросил он. - Все находки подчистую вывезли. Хотя бы пуговицу забыли, так нет.
Он покосился на старика, методично перемешивавшего в старом ведре бензин с соляркой, и обратился к нему:
- Что твой хозяин поделывает?
Дед поднял на Сергея замшелое лицо, но ничего не ответил.
- Наверное, готовится к предстоящим сражениям, - иронически предположил Сергей.

Предыдущая страница 24 Следующая страница


25 Алексей Атеев

Мазепа еще яростнее завертел палкой в ведре.
- Старайся, старайся... Послушай, а ты что, правда воевал?
- Воевал! - подтвердил дед с какой-то мучительной гордостью.
- И подвиги небось совершал?
- Не без того.
- Награды правительственные имеешь?
- Медаль «За отвагу».
- Смотри-ка... Молодец! А чего ж ты в нечистики подался? На старости-то лет...
- Мое дело.
- Конечно, твое, но все же?.. Растолкуй? Может, из-за денег? Но, насколько я знаю, хозяин твой скареден. С него не разживешься.
- Я пенсию получаю, - отозвался Мазепа, - и неплохую... Денег мне хватает. Тут в другом дело.
- Ну-ну?
Старик вытащил из ведра палку, зачем-то понюхал ее и отшвырнул в сторону.
- Он мне силу дал, - равнодушно произнес он. За равнодушием явно скрывались едва сдерживаемые эмоции.
- Это понятно, - отозвался Сергей. - А на кой тебе эта сила?
- Для того, чтобы чувствовать себя человеком. Сергей захохотал.
- Вернее, личностью. Кто я без силы? Прыщ на ровном месте. Сопля зеленая. Так меня и понимают. Степаныч то, Степаныч се... Мазепа, одним словом. А я... - Дед грозно потряс перед носом корявым пальцем. - А я - личность! У-ух!
- Аж мороз по коже пошел, - хмыкнул Сергей.
- Нет, ты погодь хихикать. Выслушай. Не будь этого проклятого Горбачева, может, я бы в нечисть и не подался. А он, шельма меченая, все перевернул. Было белое, стало черное. Все десятилетиями нажитое по ветру пустил. Германию хоть возьми. Если кровушкой нашей, что мы в войне пролили, ихин Берлин залить, так вместе с рейхстагом утонет, а мы им этот Берлин за просто так подарили. И не только Берлин! Потом другие до власти добрались. Еще хлеще. «Хапай кто может!» - закричали. И вовсе дурдом начался. Все разворовали. А пенсионер-ветеран только глаза в изумлении таращит. Что делается, что делается!!! И, главное, поделать ничего не может. Хоть пиши, хоть кричи во весь голос, никому до тебя дела нет. Тут Хозяин и подвернулся. Ты, говорит, не один такой. Вас миллионы! Но я-то - в единственном числе. Поелику всем помочь не могу, а тебе могу. Если ты мне служить будешь. Я вначале не понял. Как помочь? Чем? Он и надоумил.
Старик замолчал, потом подошел к стоявшему на земле садовому распылителю и стал с интересом рассматривать его, словно видел в первый раз.
- Дальше давай, - потребовал Сергей. - На самом интересном прервался...
- Можно и дальше, - охотно согласился Мазепа. - Ты вроде местный?
- Местнее не бывает!
- Про химзавод, значит, знаешь. Как его захапали.
- Понятное дело, в курсах.
- Так вот. Директор нынешний, или по-новому менеджер, а проще говоря, хозяйчик, прибрал его к рукам. А с какой, извиняюсь, стати?! Он что, строил его? Деньги давал на возведение?! Хрен да маленько! А захапал! Сколько я в Москву ни писал, сколько в местную газетку статеек ни носил, бесполезно! Из Первопрестольной - ни ответа, ни привета. А в газетке - в глаза смеются. Говорят, времена нынче иные. Было, мол, ваше, стало ихо. Закон такой вышел, чтобы всюду владелец имелся. Да ради бога, говорю. Я не против. Пускай покупает на свои, кровные, а нет денежек, может сам возводить. Из подручных материалов. Вон как крольчатник, к примеру. А это же не им построенное. Народ силы и здоровье клал. Под лозунгом «Даешь большую химию!». Ну, раздели по-честному. Так нет же. Все - одному! Я уж было хотел пойти к нему в контору и плюнуть в морду. Да тут Хозяин подвернулся.
- Как же ты борьбу повел? - с интересом спросил Сергей.
- Да очень просто. Исходя из своей квалификации. Стукач, он что делает? Стучит, естественно. Ну, вот я и начал стучать.
- Где же?
- А в ихом дому. Слышал, наверное, он дом себе отгрохал. Не дом, а дворец! В четыре этажа! Там и бассейн, и сад зимний, и всякого разного другого полно.
А живут-то всего трое. Сам, баба его и мальчонка лет десяти - сынок. Толстенький такой. Ну, конечно, прислуга, гувернантки, шофер, садовник, охрана опять же... Никто чужой, конечно, туда ни ногой. Враз за шкварник и пинок под зад. А я, коли в домовые переквалифицировался, то войти могу очень даже запросто. И вошел, понимаешь! Да не просто вошел, а, так сказать, гостем непрошеным. Первую ночь помню... Они только легли. Хозяин то есть со своей... Я давай стучать. Сначала тихонько так, вроде скребусь. Они думают: мыши. По первости смирно лежали. Потом сам соскочил. Под кровать полез. Смехота. Свет погасят, я опять. Наконец решили не выключать лампы. Я с другой стороны - как бухну в стену. Вроде бревном. Весь дом поднял. Все мечутся... Кто плачет, кто охает, кто матерится... На другой раз я опять за свое. Потом начал посуду бить. И так ночь за ночью... Чего они только не делали. И чудиков каких-то из Москвы привозили. Те все руками размахивали и заклинания читали. Потом ученых с приборами пригласили. Те походили, поохали... Сильные, говорят, у вас тут поля. Аномалии сплошные. Но все без толку. Наконец попа откуда-то привезли. Толстый такой поп, щеки чуть не трескаются. У нас в Светлом церкви-то нет... Поп тоже походил по комнатам, святой водой стены покропил, молебен отслужил. Потом говорит: это вам, видать, кара. За грехи то есть. О духовном вовсе не думаете. Все стяжаете, а в городе божьего храма не имеется. Вот разная нечисть и заводится. Ну, хозяин тут же решил: строим, значится, собор! Тем более что на несколько дней апосля попа стало тихо. Нашли место подходящее, строителей понагнали... И работа закипела. Но и тут душонка-то меkочная свою суть показала. Все норовил, чтоб подешевше вышло. И материалы второсортные да просроченные, и не собор вовсе, а церква, правда, большая... Словом, сэкономить норовил. Однако строили быстро. Нагнали всяких нерусских, а тем что: тяп-ляп - и готово. Купола еще не поставили, а внутри роспись вовсю идет. Да красками мажут ярчайшими, словно не лики, а афиша цирковая. Ладно, возвели храм. А он возьми и сгори!
- Так это, выходит, твоя работа?! - изумился Сергей.
- А то чья же?!
- Так ты не только стукач, а еще и поджигатель? Мазепа скромно потупился.
- Как же сумел на святую землю пролезть?
- Какая, к черту, святая?! Они ее, землю то есть, и освятить забыли!
- А этот директор... С ним-то дальше что случилось?
- Да ничего. Живет себе... Только трясется постоянно и озирается, а в кишках какая-то дрянь от нервности завелась. Мабуть скоро окочурится. Но жадность, она все равно сильнее чувства самосохранения. Стучать мне надоело, тарелки кидать тоже, я им стал показывать.
- Интересно.
- Баба его соберется на боковую, одеяльце откинет, а на кроватке мертвец лежит распухший. Она хлоп в обморок. Или мальчишку ихого щекотать начинаю. До икоты щекочу...
- Ловкач! Посмотри, Георгий, на городского партизана! Без «Калашникова» и гранат обходится. С нечистой силой связался, и борьба с классовым врагом идет довольно успешно. А Хозяин как на твои проделки смотрит?
- А ему что. Мои дела только на пользу. В зачет, значит, идут.
- И то верно. Давай-ка показывай, как с этой хреновиной обращаться.
- Да очень просто. Заливаем дрянь вот сюда. Качаем... Теперь только кран открыть. Воспламенитель в данной конструкции не предусмотрен, поэтому поджигать нужно самому. Сделайте факел.
Из брошенной Мазепой палки и обрывка промасленной тряпки Жора быстренько соорудил требуемое, обмакнул в ведро и поднес зажженную спичку. Факел вспыхнул и зачадил жирной копотью.
- Подноси к трубе, - скомандовал Мазепа, - только рожу отверни, а то опалит. Ну, поехали!..
Полыхнуло так, что у Жоры волосы на голове затрещали. Пронзительно запахло гарью, копоть черным вихрем полетела в разные стороны, на асфальте догорали капли ужасной смеси.
- Норма, - констатировал дед. - Полгорода можно такой хренью спалить, а если поднатужиться, то и весь. На что уж Берлин и тот полыхал - любо-дорого было смотреть! Ну, чего... Аппарат я вам наладил, может, отпустите?
- К Хозяину докладывать побежишь? - спросил Сергей.
- Да что вы! Как можно!
- Побежишь, побежишь... А это ни к чему. Поэтому, пока суд да дело, будешь при нас. На подхвате, так сказать. Так спокойнее.
Мазепа понурил седую башку, сел на ступеньку строительного вагончика и, казалось, глубоко задумался.
Разговор, свидетелем, но не участником которого стал Жора, очень его заинтриговал. Он давным-давно сообразил: Сергей вовсе не мелкий служащий - директор краеведческого музея, каким представлялся на первый взгляд. Может быть, он и не человек даже... Но кто в таком случае? Колдун - носитель древних, тайных знаний? Не такими их представлял Жора. Чернокнижник, пришедший к этим же знаниям собственным извилистым путем? Это больше походило на правду, но тоже не вполне соответствовало действительности. Ясно было одно: Сергей - повелитель неких сил, которые вполне подходили под определение сверхъестественных. Каким образом он добился подобной власти? И кем был в действительности, оставалось загадкой. Добрый он или злой? Тоже загадка. Как будто добрый... Или к нему не подходят оба категорических понятия? Теперь вот всплывает некий Хозяин. А это кто? Как можно понять из разговора, Сергей ведет с ним борьбу? Борьбу за что?! За влияние в жалком городишке? Или эта борьба имеет более глубокие истоки и внутренний смысл?
Размышляя подобным образом, Жора вовсе не обращал внимания на происходящее вокруг. Да ничего, собственно, и не происходило. В меру жаркий летний денек подходил к концу, на двор наползали густые, как сметана, синие тени. В окнах верхних этажей, которые можно было различить с площадки, зажигались огоньки, из-за забора слышались детские голоса, смех, обиженные вопли. Опять же доносились аппетитные кухонные запахи, и Жоре вдруг пришло в голову, что он ничего не ел почти целый день. Утром позавтракал - и только. Он сглотнул набежавшую слюну. Сергей, сидевший рядом, на перевернутом ящике, видимо, тоже чувствовал голод.
- Побудь тут, я скоро вернусь, а ты, старик, - скомандовал он Мазепе, - пока запали костерок.
Дед в мгновение ока выполнил требование, и вот уже на асфальте жарко пылали несколько разбитых ящиков. Минут через пятнадцать возник Сергей с двумя сумками в руках. Одна была наполнена бутылками с пивом, другая - различной снедью, как-то: вареными раками, картофельными чипсами, бутербродами с сыром и сухой копченой колбасой, какими-то пирожками, чебуреками, ватрушками...
- Вот! - воскликнул он. - Подхарчимся малость. Самое время. Давай, Георгий, бери пиво, закуску... И ты, дед, тоже. Не стесняйся. И не чувствуй себя обиженным.
Мазепа опасливо, словно боясь лишиться руки, полез в сумку, достал бутылку пива и ловко откупорил ее об железную скобу.
- Холодненькое, - глотнув, сообщил он. - В самый раз.
- Колбасу бери.
- Я лучше раков. Давненько не доводилось пробовать. По нынешним временам деликатес. А раньше, помню, ведрами таскали. Пойдем на речку и давай по ихиным норам шарить. Уцепишь его за клешню или за ус, и на солнышко. А потом тут же, на берегу, варили. С солью и укропом. Так иные и не дотрагивались до их, брезговали. Говорили: мол, мертвяков жрут... которые утопли. Так вы кого жечь собираетесь? - сделав еще пару глотков, спросил он.
- Вот этих самых, как ты выразился, «мертвяков» и собираемся, - отозвался Сергей.
- Они вон из той дыры должны вылезть?
- Где-то так.
Жора поймал себя на мысли, что Мазепа нисколько не удивился самой возможности появления живых мертвецов.
- Слышал я про них, - задумчиво произнес дед.
- Интересно, откуда? Хозяин рассказывал?
- При чем тут Хозяин? Вообще болтали. Будто здесь есть подземелья, в которых они и обитают. Кладбище тут когда-то было... Да не простое. Кого в эту землю клали, вроде как оживали. Не по-настоящему, конечно, оживали, а становились вроде как куклами без мозгов...
- Ну-ну?
- Вот иной раз на земную поверхность и вылазили. Покуролесят здесь - и снова под землю.
- Что же они такое вытворяли?
- А ты не знаешь?! - Мазепа мелко засмеялся, словно курица на яйцах закудахтала. - Как думаешь, когда они полезут.
Сергей пожал плечами и пнул ногой вылетевший из костра уголек:
- Должно быть, скоро. Если вообще полезут.
Жора тупо смотрел на огонь, потягивая пиво. Несмотря на витавшую в воздухе скрытую угрозу, он чувствовал себя очень даже неплохо. Казалось, все происходит вовсе не в городе, а где-то в глухой пустыне. Лето, ночь, костерок... Совсем рядом высвистывает свою заунывную песенку одинокая цикада. Пиво под рукой... Благодать!
- Вот ты спрашиваешь: чего они вытворяли, мертвецы эти самые? Могу и рассказать...
- Давай, ври.
- Зачем же врать? Все по правде. В первые годы это случилось. Строительства то есть. Когда здесь город начали строить. И завод, конечно. А стояла на этом месте испокон веков деревушка махонькая. Десяток дворов, не боле того. И жили в этой деревушке, как ты знаешь, колдуны.
- Да ну?
- Вот те и ну! Страсть как не хотели они, чтобы ихи владения разорили. Ну и давай напускать разные страхи. Потому как хоть и колдуны, а глупые были.
- Неужели?
- Не соображали, что в городе колдовать еще сподручнее.
Сергей засмеялся, но промолчал.
- Ну, так вот, - продолжал ободренный подобной реакцией Мазепа, - строительство города начали, считай, с этого самого места. Разворотили землю под котлованы, а оказалось, откопали кости. Кладбище, значится, тут некогда имело место. Старое кладбище.
- Все это известно.
- А я, может, не тебе вовсе и рассказываю, а вон молодому человеку. Не знаю, как величать его.
- Георгием, - сообщил Жора.
- Ага, Егорий. Рад знакомству. Так вот. Экскаватор роет, а из ковша черепушки сыплются. Сам тому свидетель. Вначале вроде приостановили работы. Приехал какой-то черт с фотоаппаратом, походил, пощелкал... И махнул рукой, мол, продолжайте в том же духе. Ну и опять давай копать. И этой же ночью на одного парнишку, строителя, кто-то в потемках напал. Тот возвращался с танцулек в свой вагончик. Идет себе... Вдруг перед ним вырастает темный силуэт с растопыренными руками, будто хочет поймать. Парнишка был немного подшофе, а может, и не немного, а средне. Короче, он ничуть не испугался. Ткнул этого, растопыренного, кулаком в грудь. Мол, чего дорогу загораживаешь? А тот хвать его и сжимает в смертельных объятиях с нечеловеческой силой. Малый заорал благим матом, трепыхается, ручками-ножками сучит, а вырваться не могет.
- Попался, выходит, - заметил Сергей.
- То-то и оно! Парень потом рассказывал: «Словно осминог меня ухватил» (он водолазом во флоте в недалеком прошлом служил, так что знал, с чем сравнивать), спрут, другими словами... Такой же холодный и скользкий. И силы неимоверной! Вот они борются... Вернее, этот водолаза ломает, а тот сопротивляется изо всех сил и истошно орет. На вопли евоные прибежали работяги из вагончика. Ну, осветили их. И пришли в ужас! Потому как до сих пор с подобными тварями не сталкивались. Человек не человек, а наподобие. Сам черный, глаза светятся, ровно у волка, а зубы остро заточены, как у акулы. И челюсти щелкают, как компостеры. Кстати, эта тварь успела тяпнуть парнишку пару раз. Ухо, между прочим, откусила.
- Неужели?
- Точно! Кое-как оторвали работяги своего от твари. Били ее, топтали, а она - как резиновая. Сапоги отскакивают. И ничего ей, похоже, не делается.
- И чем же дело кончилось?
- Да ничем. Облили солярой да подожгли. Горело, что твой порох. Ну а потом...
- Смотрите, смотрите! - закричал вдруг Жора. Он заметил над ямой какое-то шевеление.
- Похоже, полезли, - спокойно произнес Сергей. - Давай, дед, поджигай эту шайтан-трубу.
Самодельный огнемет выбросил клуб пламени, и в его свете Жора различил, как из ямы вылезает черная тварь, своим обличьем напоминающая гигантского паука.
- На нее, на нее направляй! - командовал Сергей. Язык огня коснулся тускло поблескивающего тела, и оно мгновенно вспыхнуло. Тварь резко подпрыгнула и, охваченная пламенем, заметалась по площадке.

ГЛАВА 16

В тот же самый день, только намного раньше, в том же месте, а именно на ступеньке строительного вагончика, понурясь, сидел юный кладоискатель, прыщавый Анатолий, угрюмо уставясь в одну точку. Все было кончено. Предводитель компании неустрашимый Михаил Самойлов (он же Сэм) погиб в схватке с подземной нечистью, а остальные ее члены в панике разбежались. Все произошло так стремительно, что про Толика просто забыли. Стоило появиться из ямы окровавленному бандиту с безумными глазами, как все рванули прочь. Никто даже не поинтересовался: что же произошло и куда делся начальник? Толик вылез из ямы последним. К этому времени на площадке витал лишь запах горелой резины от протекторов автомобилей, стремительно рванувших прочь с этого места.
Все, что случилось в подземелье, казалось кошмаром из сумбурных снов. Этого просто не могло произойти наяву! Однако было же, было!.. Разум отказывался искать рациональные объяснения случившемуся. Да и какие тут могут быть объяснения? Калейдоскоп ужасов! Правда, сам он, по сути, ничего конкретного не видел. Слышал только вопли обезумевших от боли и страха людей, да еще смутно воспринимал мелькание теней. Но каких теней! Вообще ощущение создалось такое, словно тебя непрерывно бьет электротоком и ты визжишь, визжишь... потеряв представление о пространстве и времени.
Сэм остался там...
Надежды найти клад и разбогатеть рухнули...
А зачем ему деньги?..
Понятно зачем. Для представительства. Пыль пустить в глаза кое-кому. Понятно кому. Бланке! Девчонка классная; вот только... не смотрит на него. Сам виноват. Он ее вроде как кинул. Да не кидал вовсе! Для ее же пользы все сделано. Как бы они с ней искали это золото?
Попить бы... Во рту пересохло... Интересно, куда она девалась. Как кричал Сэм! Ничего ужаснее в своей жизни он не слышал. И этот... бандит... тоже... Попить, попить...
Толик встал со ступеньки и поднялся в вагончик, нашел чайник и стал прямо из горлышка глотать теплую, отдающую ржавым железом воду, морщась при этом от отвращения.
Отдышавшись, он поставил чайник на грязный стол и огляделся. Ничего из вещей, которые они извлекли из подземелья в прошлый раз, не наблюдалось. Несмотря на паническое бегство, ничего не забыли. Кроме него... Его-то как раз и бросили, как ненужную вещь. От обиды и безысходности он тихо заплакал. Слезы капали на заплеванный пол, и Толик вдруг представил, как на их месте прорастают нежные белые цветы с дивным запахом. Цветы смерти! Такие, насколько он слышал, встречаются только на кладбищах, там, где проливаются слезы невинных дев, тоскующих по подло убиенным любимым.
Наплакавшись, он еще глотнул водицы и спустился на площадку. Солнце палило неимоверно. На пыльном асфальте были разбросаны совершенно ненужные в данный момент вещи: пустые баллоны, резиновые шланги, куски арматуры... Несмотря на то что Толик утолил жажду, в горле страшно, саднило, словно он наглотался стекловаты.
Что же дальше? Ничего другого не остается, как возвращаться домой. Сейчас на автовокзал, купить билет, и прости-прощай, чужая сторона. Куда же все-таки делась Бланка? Может, сидит на замызганной скамейке в ожидании автобуса? Вот бы хорошо уехать из этого городишка вместе с ней. Путь долгий, есть возможность объясниться, оправдаться и, как знать, может, подружиться.
Толик бросил последний взгляд на разгром, царивший на площадке, и направился к воротам. В эту минуту он услышал довольно строгий окрик:
- Эй, паренек, погодь удаляться!
Он в изумлении обернулся: еще секунду назад на площадке никого не наблюдалось. Метрах в пяти стоял немолодой гражданин и довольно сурово взирал на него.
Толик, сызмальства приученный к тому, что к взрослым нужно относиться почтительно, и только в последнее время несколько распоясавшийся, хотел вежливо спросить: «Что вам угодно?», однако вместо этого рявкнул:
- Какого хрена надо?!
- О! - воскликнул изумленный таковым поведением гражданин. - А ты зело борз!
- Чего? - вытаращился Толик, с трудом поняв смысл архаического оборота, использованного гражданином.
- Потолковать с тобой, милый, желаю. Ты туточки один остался, а все другие разбежались. Только ты больше на меня не ори, а то жуть охватывает.
- Так чего нужно? - чуть сбавил тон Толик.
- А нужно мне, мил человек, счастье твое устроить.
- Чего?!
- Что ты все «чевокаешь»? На вид вроде культурный хлопец, а словарный запас бедноват. Ты, кажись, в институте обучаешься?
- В университете... А вы откуда?..
- Рассказывали мне про тебя. - Кто?
- Знакомая твоя... Бланка.
- А... Э... И где же она?
- Бланка-то? Да в надежном месте. Тебя, милок, дожидается. Возможно даже, тоскует. Где, вопрошает, мой Толечка? И вздыхает...
- Врете вы все!

Предыдущая страница 25 Следующая страница


Город теней 26

- Зачем мне врать? Сидит, понимаешь, пригорюнясь. В окошко смотрит. А миленок все нейдет.
- Бред какой-то... Да и вообще, кто вы такой?
- Местный житель, - охотно сообщил осведомленный гражданин.
- А если местный, то какое вам дело до меня... и до Бланки?
- Участь моя такая - устраивать чужие судьбы, - обозначил свое занятие таинственный дядька.
Несмотря на серьезность и даже некую трагичность ситуации, Толик невольно засмеялся, настолько высокопарно прозвучало данное заявление.
- Нет, погоди, - оборвал смех гражданин, - не смейся. Ты, к примеру, зачем сюда приехал? Ага, молчишь. А я скажу. С одной стороны, конечно, разбогатеть хотел... Но это, так сказать, лишь видимая часть айсберга. А с другой, любовь проклятая тебя сюда загнала. Покрасоваться перед своей любушкой захотелось. Аль не так? Так, голубок, истинно так! Ну с богатством немного не того... Не далось в руки с первого-то разка. Что ж. Дело поправимое. Можно еще раз попробовать...
- Ну уж нет! - невольно вырвалось у Толика.
- Да почему же нет? Просто искал не там. А я подскажу где...
Пытливый кладоискатель во все глаза смотрел на странного типа, который ни с того ни с сего сулил золотые горы, да к тому же располагал информацией о его чувствах к Бланке. И тут случилось то, что впоследствии Толик определил для себя как гипноз. Непонятный гражданин словно околдовал его, заставив действовать вопреки собственной воле.
- Ну что, пойдем? - спросил странный субъект. Толик хотел спросить, куда его приглашают, но вместо этого покорно поднял с земли свою походную сумку и последовал за гражданином. Он вышел за пределы площадки и очутился на самом обычном дворе, но, по правде говоря, ничего вокруг не видел и даже не замечал, в каком направлении движется. Он просто слепо шел за информированным гражданином. Идти пришлось недолго. Вошли в самый обычный подъезд, на лифте поднялись на шестой этаж. Распахнулась довольно замызганная дверь, и Толик очутился в полутемной прихожей.
- Разувайся, - неожиданно приказал непонятный гражданин.
Это прозвучало так прозаично, что Толик вроде как очнулся. Пелена слетела с его глаз. Непонимающим взглядом он огляделся вокруг, недоумевал, куда же попал. Прихожая как прихожая... Зеркало, над ним тускло горит рожок бра, в полумраке различим какой-то шкаф... Где он? И кто этот непонятный тип?
И тут до Толика вдруг дошло. Похоже, он имеет дело с обычным извращенцем, заманивающим неопытных путешественников в свои мерзкие объятия. Э-э, нет! Так дело не пойдет!
Толик невольно попятился к двери.
- Ты чего? - спросил непонятный тип.
- А вы чего?.. Куда это меня затащили? С какой целью? Вы, наверное, извращенец. Ну а я нет! Просчитались, дяденька! Не на таковского напали. Я привык к традиционному сексу.
- Ни к чему ты не привык, - спокойно ответствовал гнусный тип. - Да и секса никакого в твоей жизни еще не было, если, конечно, не считать рукоблудия.
«Все знает, - пронеслось в мозгу. - Откуда?!»
- Я тебя сюда вовсе не за тем привел, - с приторной ласковостью пропел гнусный тип. - А просто счастье твое хочу устроить.
- С какой стати?
- Вот ты не веришь, а напрасно. Просто я такой... Благодетель рода человеческого.
- Прямо как бог.
- Вот-вот! Вполне исчерпывающее определение. Меня даже иногда так и называют... Чернобог.
- Рад познакомиться, гражданин Чернобоков.
- А уж я-то как рад! Ты и представить себе не можешь. Тебе годков-то сколь?
- Какая разница?
- Да я и так знаю. Едва девятнадцать минуло. Самый возраст подходящий.
- Для чего это подходящий?
- Для жизни! Для счастливой, полноценной жизни.
- Да я и так вроде неплохо живу.
- Какая это жизнь! Ни девицы, ни денег... Прозябание! Связался с каким-то аферистом, царство ему небесное, под землей лазишь в поисках сокровищ, а не видишь: сокровища, они под носом лежат, стоит только руку протянуть. Эх, молодость, молодость... Ничего-то вы не знаете и не умеете!
- Что я должен знать?! Чего вы мне голову морочите?!
- Погоди, не сепети. Все взбрыкиваешь и взбрыкиваешь... Нехорошо. К счастью твоему я тебя привел. Смотри! - Он сделал театральный жест, плавно взмахнув перед собой руками, словно представлял некую знаменитость.
Толик обернулся. Перед ним стояла Бланка.
Нужно отметить, что до сей поры чувства Толика к этой девушке носили довольно неопределенный характер. Бланка, бесспорно, хорошенькая. Существенный, но вовсе не обязательный момент. Она как будто и не глупа. Тоже немаловажный фактор. Во всяком случае, с ней можно потолковать об экзистенциализме, неофрейдизме и гедонизме. Пускай она будет только кивать милой головкой и загадочно улыбаться, изредка вставляя неопределенные междометия. Ну и что?! Толик и сам не особенно силен в этих премудростях... Учатся они вместе... Но ведь хорошеньких девиц на курсе, а уж тем более во всем универе, завались. Так чем же его привлекает именно Бланка?
- И ты тут? - вяло удивилась девушка, увидев Толика. - Откуда взялся?
- Я привел, - самодовольно произнес тип.
- Вы что же, всех подбираете? - насмешливо спросила Бланка. - Странноприимный дом у вас тут?
- Нет, не всех, - сообщил тип, - а только тех, кто мне нужен.
Толик вновь насторожился. В благородные намерения хозяина квартиры он не верил ни на йоту, однако зачем-то его сюда притащили.
- Зачем это я вам нужен? - спросил он.
- Погодь с вопросами. Вы лучше с глазка на глазок пообщайтесь, а я пока обед спроворю. Давайте проходите в горницу...
Толик вовсе идти никуда не хотел, но словно какая-то неведомая сила против воли передвигала его ноги. Снова все происходило словно во сне. Шли какими-то темными коридорами, потом очутились в просторной деревенской горнице с бревенчатыми стенами и русской печкой, которой, казалось, не может быть места в самой обычной многоэтажке брежневских времен.
Гнусный тип, как про себя стал величать его Толик, усадил их на лавки за просторный, сколоченный из толстенных темных досок стол, а сам удалился.
- Это кто? - спросил Толик, как только гнусный тип вышел.
- Не знаю точно, - равнодушно ответила Бланка. - Колдун какой-то местный.
- Колдун, - нисколько не удивившись, повторил Толик. Он вдруг заметил, что, как только гнусный тип исчезает из поля зрения, становится легче дышать, и не в переносном, а в прямом смысле слова. Пропадает тяжесть в голове, с глаз словно спадает мутная пелена.
- Замуж зовет... - равнодушно произнесла Бланка.
- Замуж?! Он же старый.
- Ну и что. Зато богатый. Денег у него знаешь сколько? Миллионы, а может, и миллиарды! Никто не считал.
- Он мне тоже что-то о деньгах говорил... Мол, сокровища под носом лежат. Да, именно так. Где, интересно, они лежат? Знать бы место...
В этот момент в горнице появился гнусный тип, который от сообщения Бланки стал еще противнее. В одной руке у него имелась здоровенная сковорода, а в другой запотевшая глиняная крынка.
- Картошечка и молочко, - почти пропел тип, поставив сковороду и крынку на стол. - Самая русская еда. Кушайте на здоровье, детки.
Он извлек из настенного шкафа два стакана, налил в них молока, положил рядом со сковородой две вилки с костяными, пожелтевшими от времени ручками, почему-то вздохнул и вновь удалился.
Толик, который не ел с утра, решительно взялся за вилку и, подцепив зажаристый кусок, отправил его в рот и тут же запил холодным молоком. Картошка действительно оказалась весьма вкусная. Бланка лениво ковыряла вилкой в сковороде. Видно было: есть она не хочет.
- Значит, ты решила выйти за него? - прожевав, спросил Толик.
- Не знаю даже... Может быть. Богатой побыть хочется. Очень!
- И тебе все равно с кем?
- Да как сказать... Нет, конечно. Но других-то тютю. Он первый мне сделал предложение. - Она нервически зевнула. - Конечно, хотелось бы кого-нибудь помоложе...
Толик сделал приличный глоток и собрался с духом:
- А если бы у меня было много денег, пошла бы за меня?
Бланка сморщила веснушчатый носик:
- Очень даже возможно. Но ведь денег у тебя нет. Ты, Толечка, - сирота казанская. К тому же надул меня с этими документами. Я ведь тебе их доверила, а ты с ними побежал к чужим людям, даже не поставив меня в известность. Тебе и верить-то нельзя.
- Ты неправильно меня поняла, - стал оправдываться Толик. - Если бы мы что-то нашли, то я бы с тобой обязательно поделился.
- Если бы с тобой поделились, - хмыкнула Бланка. - Ну да ладно... Проехали. Как проходят раскопки?
- Да какие там раскопки, - пробурчал добрый молодец. - Забудь! Да и нет там никаких сокровищ.
- Куда же они в таком случае делись?
- Да их, наверное, никогда и не было.
- А что же там есть?
Толик отложил вилку и взглянул в глаза Бланке. Ну как ей рассказать о том, что находится под землей, какие там таятся ужасы. Вместо ответа он неопределенно пожал плечами.
- А друг твой, этот черноволосый красавец, он куда делся?
- Сэм? - Толик вздохнул. - Нет больше Сэма.
- Как нет? Куда же он делся?
- Погиб... Под землей погиб.
- Завалило?
- Если бы. Все значительно хуже.
- То есть?
- То есть полезли они совсем не туда, - неожиданно раздалось над их головами. Гнусный тип, словно кот, незаметно подкрался к ним и теперь встрял со своими комментариями. - Полезли не туда, - продолжил он, - и выпустили на свою голову злую силушку. Вот и поплатились. Так всегда бывает, когда суются куда-нибудь, не зная броду.
- Опять какие-то загадки, - насмешливо произнесла девушка. - Ладно, хватит! Чего вы от нас хотите? Выкладывайте, гражданин Чернопятов. И перестаньте морочить голову! Говорите толком.
- Я и говорю толком. А все почему? Хотят разбогатеть за просто так. Чтоб, значится, оно, сокровище то есть, само к ногам упало.
- Какова же плата? - спросила Бланка.
- Плата-то? Погодь, не торопи. Сейчас все объясню, все растолкую... Я, кажется, уже рассказывал: нас тут издревле двое обитает. Я и еще один... Мы как бы неразрывны, но одновременно боремся друг с другом. То один одолевает, то другой. Так вот. Этот первый... Он как бы всегда одним цветом. В одних порах... Несменяем, несмываем... ха-ха. А я вот старею. Но зато я могу, если захочу, конечно, вновь стать молодым. Для этого нужно всего лишь найти подходящую кандидатуру и выполнить несложный обряд. И вот я уже в новой ипостаси. Такая кандидатура как будто мной найдена. Этот вот молодец, - гнусный тип ласково дотронулся до головы Толика, отчего тот вздрогнул и передернулся. - Почему именно он? Поясняю. Дело в том, что эта вот девица, - гнусный тип указал на Бланку, - выразила желание пойти за меня замуж.
- Ничего подобного! - воскликнула Бланка. - Я своего согласия не давала! Я пока только думаю.
- Ну, думай, думай, голубка. Оно, конечно, думать не запрещено. Напротив, даже полезно. Однако ты мне вполне подходишь. И собой хороша, и роду подходящего. Из колдунов испанских, как я уже сообщал, происходишь. Поэтому в самый раз.
Бланка хотела возразить, но гнусный тип предостерегающе положил ей руку на плечо, и она промолчала.
- Я, конечно, понимаю, - продолжил гнусный тип, - что облик у меня вовсе не соответствует жениховскому. Староват, вяловат и дрябловат... Как говорится, вышел в тираж. Вот я и подумал... - гнусный тип кашлянул, - не перевоплотиться ли мне... в кого-нибудь помоложе. Вот хотя бы в него, - гнусный тип указал на Толика.
- Почему именно в меня?! - взвизгнул тот.
- А чего ты, добрый молодец, испугался? Не горячись раньше времени. Погоди, послушай... Во-первых, по некоторым обстоятельствам, времени у меня мало. А оно требуется на поиски подходящей кандидатуры. Ведь в кого попало не перевоплотишься. А ты вполне подходишь. Молод, собой хорош (тут Толик стеснительно потупился), грамотен, к тому же проживаешь в стольном граде. И с девицей сей знакомство водишь. Опять же плюс. Потом, она тебе нравится. Не так ли? Вот! Ты даже готов на ней жениться. Конкурент мне, так сказать, - гнусный тип хохотнул. - Впрочем, она за тебя, такого вот обыкновенного, и не пойдет. Ей, видишь ты, состоятельный требуется. Но пока ты разбогатеешь, у-ух сколько времени может пройти! А коли ты станешь мной, в материальном плане никаких проблем не предвидится. Деньжата, между нами, у меня водятся. Все твое будет. А отсель и весьма приятные перспективы, как-то: путешествия в далекие страны, роскошная жизнь на родине, почет и уважение со стороны окружающих. И учиться не нужно... То есть, конечно, без диплома нынче никуда, но получить его будет значительно проще, чем неимущему. Словом, как пишут в романах: перед тобой развертываются радужные перспективы.
- Но как же... - с ужасом воскликнул Толик, - ведь я потеряю собственную индивидуальность!
- А есть ли она у тебя, мил человек, эта самая индивидуальность? - язвительно поинтересовался гнусный тип. - Сдается мне: если и есть, то довольно убогая. А в случае твоего согласия, этой самой индивидуальности, причем, - тут гнусный тип поднял палец кверху, - самой отборной и качественной, будет хоть отбавляй.
- Но мое собственное «я»?! - заверещал Толик.
- Так и останется при тебе, только немного подвинется. Так тебе принадлежит весь дом, а иначе - полдома. Полдома твои, полдома мои. Усек? Уживемся как-нибудь.
- Почему именно я? - со слабым интересом поинтересовался Толик.
- Я же говорю... Искать некогда. К тому же ты - девственник. А это основное требование.
- Девственник? - хихикнула Бланка. - Вот уж не думала, что это обстоятельство нынче имеет какое-либо значение.
- И ты тоже девственница, моя милая. И это имеет значение. Все складывается как нельзя лучше. Итак, требуется только твое согласие, молодой человек.
- Я даже не знаю... А деньги правда у вас есть?
- И не сомневайся, голубь. Есть! Еще и какие деньжищи! Не веришь, пойдем покажу.
- Да нет, не стоит. Верю я... Просто интересно. А внешность моя... С ней ничего не случится?
- Чего ты волнуешься, малыш? Внешность - самое ценное, что у тебя есть. Как же я могу допустить ее искажение. Ну, решайся!
- Ты как думаешь, соглашаться? - спросил Толик у Бланки.
- Твое дело. Я бы не стала.
- Почему?
- Да как-то странно все. Был ты, стал не ты.
- Вот и я думаю...
- Ты его не сбивай, девица. Себе же хуже делаешь, - посуровел гнусный тип.
- Почему это себе?
- Замуж-то идти лучше за молодого. А того фантома, которого я тебе показывал, во внимание не принимай. Фантом, он и есть фантом. Пар один.
- Я, по-моему, еще согласия не давала.
- Вот что, ребята, - строго произнес гнусный тип. - Никто вас насильно в дамки не тащит. Хотите быть богатыми и счастливыми? Предоставляю вам такую возможность. Не хотите... Ничего не попишешь. Других найдем. Посговорчивее. Думайте. Однако напоминаю. Богатство добыть легко только тому, кто знает, где его добыть и как. У вас обоих желания много, а толку от этого мало. Только суетитесь бессмысленно...
- Ну, ладно, ладно... Я согласен! Что делать-то нужно?
- Согласен? Вот и отлично, малыш. Такой разговор мне по душе.
- Погодите, погодите! А с вами-то что станет?
- Да ничего. Почию с миром.
- А как же имущество, деньги?
- Не волнуйся, отрок! Все учтено. В прах обратится лишь моя оболочка, а сам-то я буду в тебе, вернее, тобой. Так что беспокойство твое хоть и похвально, но лишено оснований. Я все предусмотрел. Итак, приступаем к ритуалу. Ты должен возложить свои ладони мне на плечи и, смотря в глаза, громко произнести:
«Был я, стал ты», и я одновременно с тобой должен сказать то же самое.
- А я? - пискнула Бланка. Ей вдруг стало необычайно тоскливо и даже страшно.
- Ты сиди... - отозвался гнусный тип. - Сиди и смотри.
Толик поднялся из-за стола и встал против того, с кем должен был поменяться разумом. Он совершенно ничего не чувствовал. Ни страха, ни удивления, только бесконечное, тупое безразличие. Равнодушно положил руки на плечи гнусного типа, как он мысленно продолжал называть обменщика. Краем сознания вдруг зафиксировал: какое у того холодное тело. Даже сквозь пиджак он чувствовал это. Впрочем, какая разница. Обменщик тоже положил свои руки на плечи Толика. Ледяные ладони!
Толик взглянул в глаза того, кто стоял напротив. Неподвижные зеленоватые зрачки, словно два осколка бутылочного стекла, желтоватая, стариковская склера... Кажется, что-то нужно говорить.
- Ты помнишь слова? Был я... Толик молчал.
- Ну же! Был я, стал ты!
- Был я, стал ты.
В голове вдруг возник тягучий гул, словно он находился не в квартире, а в токарном цехе.
- Был я, стал ты, - услышал он сквозь этот гул стариковский шепот.
Гул нарастал, превращался в пронзительный визг, и вдруг голова с мелодичным хлопком взорвалась и разлетелась на тысячу кусков. Толик качнулся, глаза его закатились, и он упал на пол. Одновременно с ним рухнул наземь и гнусный тип. Одна Бланка продолжала сидеть за столом, совершенно не понимая, что, собственно, происходит. Так продолжалось минут десять. Потом лежащий на полу Толик зашевелился. Бланка смотрела во все глаза. Конечности Толика задергались невпопад, как у картонного паяца. Он раскрыл глаза и захлопал ресницами, потом стал обводить взглядом потолок, наконец приподнялся на локте, взглянул на Бланку и произнес:
- Ну, вот все и кончилось. Или только началось?

Предыдущая страница 26 Следующая страница


27 Алексей Атеев

ГЛАВА 17

Пылающая фигура переминалась возле ямы, словно размышляя, что ей делать дальше. На пожирающий ее огонь она совершенно не обращала внимания. А между тем горела она славно. Примерно так же пылают хорошо просушенные, выдержанные доски. И присущего горящей плоти тяжелого жирного запаха не наблюдалось. От существа шел густой дух, очень схожий с ароматом томящегося на мангале шашлыка.
- Пахнет довольно приятно, - констатировал Сергей.
- Жареным, - отозвался Мазепа. - А полыхает-то как славно. Кто бы мог подумать, что они так лихо горят. А ему хоть бы что. Не реагирует на огонь. Так и сгорит... бедолага.
Тут из дыры выглянуло еще одно существо и завертело головой, Жора был готов поклясться, от любопытства.
- Погоди, пока вылезет полностью, - руководил Сергей, - а потом обдай его раствором. Можешь даже не поджигать. Сам займется вон от того.
Мазепа брызнул на нового пришельца из импровизированного огнемета, и тот в момент запылал. Однако в отличие от первого он не стал стоять на месте, а довольно резво направился в сторону своих губителей.
- Сюда идет! - закричал Мазепа.
Сергей подобрал длинный обрезок трубы, подскочил к горящему и ткнул того концом трубы в грудь. Нечисть рухнула и медленно засучила конечностями, напоминая опрокинутого на спину жука.
Из ямы показались и другие подземные жители. На этот раз их было двое. Цепляясь друг за друга, словно цирковые акробаты, они выбрались наружу и, точно удивленные увиденным, замерли на краю ямы.
Жора расхрабрился. Он тоже поискал взглядом, что бы ухватить. Но длинных труб больше не наблюдалось. Тогда наш герой схватил старую автопокрышку и швырнул ее в пришельца. Прямое попадание сбило того, как городошную фигуру, и он рухнул в яму. Второй никак не отреагировал на исчезновение напарника. Он все так же неподвижно стоял на краю, как будто высматривая жертву. Других покрышек поблизости не наблюдалось. «Чем бы в него запустить?» - кумекал Жора. На глаза попался использованный баллон из-под кислорода. Но его не поднять. Тогда, может быть, подкатить к этой нечисти и, направив на нее, сбить с ног? Жора попытался выполнить задуманное, но баллон совсем не хотел катиться в сторону замершей фигуры. Из огнемета, что ли, его сразить? Жора обернулся, и вовремя. Еще один мертвец, не замеченный ранее, ковылял в его сторону. Шел он довольно медленно, раскорякой, припадая на одну ногу, а вторую волочил, точно она была перебита. Однако намерения его были весьма недвусмысленны. Жора едва успел отскочить.
- Ну-ка, в сторону, - услышал он за спиной. Горючая жидкость обдала раскоряку, и он тут же вспыхнул ярким, чуть коптящим пламенем.
- Ничего получается, - весело произнес подошедший Сергей. Был он потен, лицо усеивали пятна сажи, глаза блестели.
- Не так страшен черт... - сквозь зубы процедил он. - Этих вроде одолели, а другим острастка.
- Думаешь, они понимают, что происходит? - с сомнением спросил Жора.
- А кто их знает... Только смотри, новых-то не видать.
На площадке действительно возникло некоторое затишье. Трое догорали. Один, как изваяние, до сих пор неподвижно стоял возле ямы.
- Того, что ли, поджечь? - указал на него Сергей. - Эй, Мазепа?!
Жора оглянулся. Хотя света на площадке было немного, но и при нем можно различить: старик исчез.
- Сбежал, - констатировал Сергей. - Пока мы боролись с этими тварями, наш дедок сделал ноги. Пошел, видно, докладывать своему начальству. А может, просто домой махнул. И хрен с ним! Обойдемся.
Он поднял огнемет, приблизился к стоявшему возле ямы и направил на него трубу распылителя. Однако тот не стал ждать, когда его подожгут, а сам прыгнул вниз.
- Соображает, - сплюнул Сергей. - Ну, теперь больше не полезут. Во всяком случае, сегодня.
В это мгновение на площадку под вой сирен и свет прожекторов ворвались два милицейских «газика». «Всем стоять!» - раздался жестяной рев громкоговорителя. Из «газиков» посыпались ребята с пистолетами на изготовку, и вот уже Сергей и Жора стоят, упершись руками в нагретый кузов автомобиля и раздвинув до предела ноги.
- Кто такие?! Чем здесь занимаетесь?! - зарычал прямо в ухо нечеловеческий голос.
- Спасаем мир от коричневой чумы, - совершенно серьезно произнес Сергей.
- Так-так. От чумы, значит... А что это там догорает на асфальте? Ну-ка, Сидоров, взгляни.
- Похоже, люди, товарищ лейтенант, - с придыханием, испуганно произнес худосочный сержантик.
- Люди?! Так вы тут людей жжете?! Интересно! И время подходящее выбрали. Глухая ночь, вокруг никого. Но честных граждан у нас пока еще хватает. Вовремя сигнализируют. Значит, факт подтвердился. Хорошо, отлично! Пока вы задерживаетесь до выяснения обстоятельств, а дальше будет видно. В машину их!
Жора ждал от Сергея сопротивления или хотя бы попыток объясниться с властью, но тот почему-то молчал. Он позволил затолкать себя в пахнущее потом и сапожной ваксой нутро колымаги. Следом туда же запихали и Жору. Машина рванула с места и понеслась по совершенно пустым улицам. Жоре даже показалось: они едут вовсе не по Светлому, а по какому-то другому, вовсе незнакомому и, похоже, заколдованному городу, наполненному тенями. Продуваемые всеми ветрами трубы улиц с громадами высившихся по сторонам темных, без единого огонька, домов - китайских стен, ни единого светофора и, что самое удивительное, полнейшее отсутствие встречных автомобилей. Он взглянул на светящийся циферблат часов. Три. Самое глухое время. Как известно, мрак сгущается перед рассветом. Что же будет дальше? Опять посадят в каталажку? Ладно, посмотрим. Не стоит раньше времени паниковать.
Машина остановилась перед освещенным подъездом. Все вышли и проследовали в прокуренное помещение. Заспанный капитан оглядел задержанных, похоже, узнал Сергея, потому что поздоровался с ним.
Жора воспрянул духом.
Лейтенант стал что-то шептать на ухо капитану.
- Чего такое? - изумился капитан. - Людей, говоришь, жгли? Это кто же жег?! Директор нашего городского музея уважаемый Сергей Александрович Бе-лояров?! Да быть того не может! И каких же это людей? Сигнал поступил? Странно. И кто же сигнализировал?
Лейтенант что-то невнятно произнес.
- Какой Мазепа? Это та старая гнида? И ты поверил? Сам, говоришь, видел? Ага, внимательно не присматривался. Чепуха, братец! Не верю! И скольких же он сжег? Трех или четырех? Ничего себе! Откуда же столько набрал? Скажите, Сергей Александрович, что на самом деле произошло?
- Да ничего особенного, - ответствовал тот. - Шли вот с другом... Так сказать, гуляли. Ну, видим, костры какие-то горят. Как я понял: ребятишки их развели. Лето, ночь... Вот они и развлекаются. А что касается людей... Откуда бы им взяться? И с какой стати мне их жечь?!
- Вот и я думаю...
- Сам я не приглядывался, - стал оправдываться лейтенант. - Это Сидоров доложил. На основании сигнала гражданина Мазепы.
- Сидорова сюда! - заревел капитан. Худосочный сержантик, потупив очи, понуро предстал перед начальством.
- Сам видел! - наседал капитан. - Говоришь, тела горели?
- Очень похоже, - уныло повторял сержантик. - Вроде руки имелись... и ноги.
- Сколько их там было?
- Три костра. Жарко полыхали так... Как сухие дрова.
- А может, это дрова и были?
- Кто его знает. Может, и дрова.
- Значит, место предполагаемого преступления тщательно не обследовано?
- Ну да. Мельком глянул... И так все ясно.
- Что тебе ясно?! Недотепа! Как рассветет, побываешь там еще раз, все осмотришь и доложишь. Ладно, иди. А вас, граждане, - обратился капитан к Сергею и Жоре, - не смеем больше задерживать. Как говорится, за отсутствием состава преступления. А если вы и в правду людей жгли, - тут капитан хохотнул, - то, пожалуйста, из города не уезжайте. За вами придут.
- Интересно, сколько этих тварей успело вылезти после нашего увоза? - размышлял вслух Сергей.
И он, и Жора находились в квартире Сергея и собирались лечь спать, хотя за окном уже было светло.
- Впрочем, завтра, нет, уже сегодня, узнаем. Далеко уйти они не успели. Как рассвело, попрятались в темных щелях, но скоро люди пойдут на работу и непременно наткнутся на них. Вот уж начнутся вопли!
Жора только молча кивал. Хотелось спать. Ночное возбуждение прошло, осталась только усталость и отупение. Перед глазами мелькали отдельные фрагменты минувшего дня: ухмыляющаяся физиономия Мазепы, вылезающие из ямы черные фигуры, их пылающие тела.
Кстати, как оказалось, они сгорали дотла, оставляя после себя лишь горсть сероватого праха. Выяснилось это довольно просто. После того как парочку отпустили из милиции, они вновь направились на площадку. Нужно было забрать машину, да и вообще осмотреться.
Начинало светать. Небо на востоке просветлело. Подул прохладный ветерок. В чахлых кустах акации пискнула какая-то птаха. На площадке оказалось пусто. Едва уловимо попахивало гарью, на земле валялся самодельный огнемет. Жора подобрал его и сунул в джип. Возможно, еще пригодится. На тех местах, где ночью горели «подземные жители», как окрестил их про себя Жора, остались черные пятна кострищ. Но, кроме этих пятен, ничего не говорило о том, что ночью здесь творились ужасные события.
Сергей молча походил по площадке, подошел к краю ямы, зачем-то заглянул вниз, хотя в рассветном сумраке ничего не удалось разглядеть. Вот тут-то он и произнес в первый раз фразу о том, скольким удалось выбраться наверх. А в том, что это все-таки случилось, сомнений не имелось.
Первым человеком, которому пришлось столкнуться с подземной нечистью, оказалась дворничиха, толстая татарка средних лет Зульфия Раисовна Газизова, или просто Зуля, как величала ее большая часть жителей дома номер 13 по проспекту Химиков. Зуля вставала раньше всех в доме, часов эдак в пять, а в половине шестого уже мела тротуар перед домом. И на этот раз она не изменила своим привычкам. Как только Зуля отворила дверь каморки, где хранились ее дворницкие причиндалы, то сразу же увидела темную фигуру, сидящую на корточках среди метл, лопат и ведер. Каморка находилась под лестницей, и дверь в нее никогда не закрывалась на замок. Увидев сидящего, Зуля оторопела. Конечно, иной раз случалось, что каморку посещали игравшие в прятки дети, но чтобы взрослые... С подобным фактом Зуля сталкивалась в первый раз. «Пьяный забрел, - тут же решила Зуля. - Видать, нужду решил справить». Недвусмысленная поза, в которой пребывала фигура, казалось, не оставляла сомнений на этот счет. «Вот гад! - подумала дворничиха. - Нашел место!»
- Какого хрена ты здесь делаешь?! - заорала она (Зуля отнюдь не отличалась деликатностью). С…шь?! Уходы отседова!
Она стояла на пороге, но внутрь не входила, собираясь, когда незнакомец станет покидать каморку, крепко дать ему по шее.
Света в крохотной комнатушке было очень мало, однако постепенно Зуля различила, что тот, который сидел перед ней на корточках, похоже, совсем голый и к тому же черный. Это еще больше изумило дворничиху. До сей поры негров в окрестностях дома номер 13 по проспекту Химиков она не видывала. То, что он голый, особо ее не удивило. Видать, раздели по пьяни. Но вот цвет кожи?..
Черный сидел без движения и как будто не подавал признаков жизни. Однако данное предположение показалось ей маловероятным, ведь подобная поза вовсе не характерна для мертвецов.
- Эй, ты! - снова воскликнула Зуля. - Вставай и уходы!
Черный не поднимался.
Тогда Зуля схватила ближайшую к ней метлу и ткнула ею в незнакомца. Тут случилось неожиданное. Негодяй издал жуткое шипение, наподобие змеиного, и, не меняя позы, мгновенным, неуловимым движением выхватил из рук дворничихи метлу и изломал черенок на несколько кусков. Сделал он это столь стремительно и умело, что Зуля поняла: перед ней вовсе не пьяный. Тут она впервые испугалась.
- Уходы! - опять заорала она. - А не то в милиция звонить буду.
Тут до нее вдруг дошло: черный, значит, иностранец, а иностранцы русский язык понимают плохо. Тут же в голове выстроилась следующая картина. Этот иностранец, скорее всего, командированный на химзавод, а может, и турист гулял ночью по проспекту Химиков, возможно, после посещения ресторана. Гулял, гулял и догулялся. Раздели бедолагу.
Зуле вдруг стало жалко представителя негроидной расы, невесть как попавшего в их город и тут подвергшегося привычной для себя дискриминации. Слова «дискриминация» дворничиха не знала, но сама ситуация была ей хорошо знакома. Если не русский, значит, этим обстоятельством можно тыкать, вот как она сейчас тыкала несчастного метлой.
- Вылазь, - миролюбиво сказала Зуля. - Сколько тут сидеть будешь? Одеваться надо. - Она уже прикидывала, во что бы облачить страдальца.
Предполагаемый негроид как будто понял. Он зашевелился, делая попытку встать. При этом раздавался явственный хруст. Зуля даже удивилась: чего это он так хрустит? Она отступила в сторону и ждала, пока черный вылезет из каморки. Как только он показался на пороге и выпрямился во цесь рост, Зуля обомлела. Перед ней стояло непонятная личность женского пола, и вид ее был ужасен.
- Ай, шайтан! - воскликнула дворничиха и попятилась.
Существо (другого слова не подберешь), представшее перед ней, походило на человека весьма отдаленно. Хотя Зуля видела негров только на телеэкране, однако она тут же поняла: к негроидной расе эту даму вряд ли можно причислить. Даже самый последний из бомжей казался на ее фоне сущим Аполлоном. Больше всего видом своим она напоминала иссохший труп. Зуля некоторое время жила на маленьком полустанке в Средней Азии, и ей приходилось видеть найденные в песках человеческие тела. Сейчас перед ней предстало нечто подобное. Но те были мертвые, а эта тварь... Жива ли она? Стеклянные глаза абсолютно ничего не выражают, безгубый рот оскален в нечеловеческой усмешке... Некоторое время обе смотрели друг на друга, ничего не предпринимая. Существо замерло, словно кобра перед броском, а Зуля просто не знала, как вести себя дальше. Наконец дворничиха немного пришла в себя. Лучше всего уйти отсюда, разумно решила она и, не спуская глаз с существа, попятилась назад.
Как мы уже отмечали, происходило это событие на первом этаже подъезда. Зуле оставалось только распахнуть входную дверь, к которой она сейчас стояла спиной, и выскочить наружу. Чудище не шевелилось. Зуля подумала: оно не видит ее и ориентируется только по звукам, но, похоже, ошиблась. Она медленно отступала к входной двери, и тут тварь прыгнула. Сделала она это наподобие кузнечика; согнула ноги в коленях и бросилась на Зулю. Однако и Зуля, несмотря не дородность, отличалась завидным проворством. Она рванулась, массивным задом распахнула входную дверь, но не удержала равновесия и упала на бетонный пол крыльца. Вследствие падения дворничихи тварь тоже не рассчитала свои действия, ударилась головой о притолоку, рухнула в проходе и ухватила Зулю за колонноподобные икры, облаченные в толстые шерстяные чулки. Дворничиха завизжала и что есть силы пнула вцепившуюся нечисть, попав той в голову. К ее полному изумлению, которое пересилило даже ужас, голова совсем легко отделилась от тела и отлетела прочь. Однако цепкие пальцы нечисти продолжали сжимать ноги несчастной дворничихи. Несмотря на чулки, Зуля очень даже ощущала их цепкую хватку. Однако она мгновенно сообразила, что если голова так быстро отделилась от тела, то почему бы с такой же легкостью не отцепить и пальцы. Зуля села, оперлась спиной о стену дома и стала выковыривать пальцы твари из шерстяных покровов. Пальцы ломались с характерным треском, словно сахарные. И очень скоро Зуля освободилась от их хватки. Правда, при этом она испортила чулки, изорвав их в клочья, но в пылу битвы не обратила на это обстоятельство особого внимания. Нужно заметить, что дворничиха была обута в добротные калоши фабрики «Скороход», доставшиеся ей в наследство от бабушки. Сейчас таких калош не выпускают, но бабушка Зули была запасливым человеком и загодя припасла для внучки замечательную обувку. Для дворницкого дела калоши незаменимы. Они не пропускают влагу, в них не скользят ноги, а при наличии шерстяных чулок в них тепло и удобно. Однако в данный момент калоши превратились в мощное оружие. Зуля встала на ноги и со всего размаха ударила по тому, что осталось от твари. Раздался хруст. Зуля продолжала топтать поверженное чудище, превращая его в труху. Потом она заметила отлетевшую в сторону голову, подошла и с минуту изучала ее. У дворничихи создалось впечатление, что голова подает признаки жизни. Глаза ее сверкали с мощностью электрических лампочек. Зуля осторожно тронула голову носком калоши. Та щелкнула челюстями. Но мужественная дворничиха, минуту назад пережившая куда большие страхи, ничуть не испугалась. Она что есть силы топнула своей бахилой по голове. Звук раздался примерно такой, какой бывает, когда в лесу наступишь на перезрелый гриб-дождевик, только несколько громче. И так же, как и над дождевиком, над раздавленной головой поднялось облачко вроде как пыли.
- Ха! - довольно произнесла Зуля. Она достала новую метлу, быстро смела остатки сражения и горделиво встала на крыльце, опершись на метлу. Мол, знай наших!
Когда боевой запал несколько поутих, Зуля стала размышлять: откуда же взялась в ее дворницкой каморке подобная нечисть и нужно ли докладывать начальству о ее появлении? Логическое мышление у нее было развито довольно неплохо. Она знала, что на месте дома номер 13 некогда располагалось кладбище, причем какое-то особенное, а также видела огороженную тесом площадку, на которой производились непонятные работы. Все это мгновенно сложилось в определенную картину, в общем-то, соответствующую действительности. Зуля - женщина простая, вполне допускала существование сверхъестественных сил. Однако и здравомыслие было ей присуще, и она понимала: расскажи сейчас в жэке о своем столкновении с нечистью, ее в лучшем случае поднимут на смех, тем более что предъявить-то в качестве доказательств нечего. Останки существа под июльским солнцем испарялись прямо на глазах, точно были сделаны изо льда. Справедливо полагая, что подобная тварь вряд ли существует в единственном числе, Зуля решила: пусть лучше кто-нибудь другой, столкнувшись с ее подобием, предаст это событие гласности.
И такой человек нашелся довольно быстро. Им оказался пожилой собаковод, бывший пожарник Дадакин.
Сей гражданин выводил своего добермана Бранда (от слова «брандспойт») всегда очень рано вовсе не потому, что Бранд отличался агрессивным нравом. Напротив, собака была весьма добродушна, вот только излишне резва и чрезвычайно любопытна. Поэтому Дадакин, во избежание испуганных воплей и злобных замечаний, старался гулять пораньше, когда во дворе пустынно. Он вышел из дома налегке, то есть в старой, застиранной гимнастерке, таких же штанах и, как ни странно, тоже в «скороходовских» калошах.
У читателя может сложиться впечатление, что, мол, калоши - излюбленный вид обуви в городе Светлом. Отнюдь! Во всем громадном доме номер 13 по проспекту Химиков их носили только двое: вышеописанная дворничиха и отставной пожарник. Так уж получилось, что именно калоши стали опознавательным знаком первых борцов с подземной нечистью.
Бранд резво носился по двору, поднимал заднюю лапу на чахлые насаждения, потом погнался за кошкой, загнал ее на дерево и довольный вернулся к ногам хозяина. Он активно радовался жизни, вовсе не подозревая, с чем ему придется столкнуться через несколько минут.
Пожарник стоял посреди двора, одним глазом следя за передвижениями своего пса, а другим оглядывая окрестности. Что-то было не так. Он быстро понял - что именно. Ворота площадки, на которой производились некие непонятные работы, обычно наглухо затворенные, на сей раз оказались распахнутыми настежь. Дадакину стало любопытно. Он подтянул солдатский ремень, над которым нависало изрядное пузо, и медленно направился к воротам. Собака, уловившая направление движения хозяина, понеслась вперед. Вскоре раздался ее заливистый лай. Дадакин пошел быстрее.
Бранда он увидел сразу. Тот стоял возле ямы и, наклонив голову, лаял в ее глубину.
- Бранд, ко мне! - рявкнул Дадакин, но пес, не отличавшийся особым послушанием, продолжал носиться вокруг ямы и драть горло.
- Вот ведь скотина какая! - негромко произнес пожарник, но, поскольку на площадке было абсолютно пусто, а сама она была как бы «вне двора», он решил больше не обращать внимания на лай.
Вначале Дадакин осмотрелся. На площадке царил обычный строительный хаос. Материалы и оборудование валялись как придется, вот только людей не наблюдалось. Это выглядело довольно странно. Ведь техника, присутствовавшая здесь, была дефицитной, и желающих ее заполучить имелось предостаточно. Вон, к примеру, компрессор... Даже отбойные молотки не убраны.
Кроме того, опытный глаз тут же заметил три больших черных пятна на асфальте. Такие пятна обычно бывают, когда жгут старые автомобильные покрышки, но ни обугленных кусков резины, ни обгоревшего корда не было видно. Вообще отсутствовал пепел.
Дадакин, движимый профессиональным любопытством, не поленился нагнуться и провести пальцем по пятну. Потом он. понюхал палец. Жженой резиной не пахло. Запах, конечно, имелся, но непонятный. Словно жгли тут какую-то ароматическую смолу. Отставной пожарник еще раз обнюхал палец, недоуменно сплюнул и посмотрел в сторону собаки. Та продолжала околачиваться возле ямы, что-то сосредоточенно вынюхивая, и Дадакин направился к ней. Он остановился у края ямы и заглянул вниз. Ничего, конечно, не увидел, лишь понял: яма весьма глубока и никаких трубопроводов, похоже, тут нет. Тогда для чего ее выкопали?
- Ну, Бранд, чего учуял? - спросил он собаку, но та лишь чуть слышно поскуливала. Подобная реакция свидетельствовала: собаке не по себе. Все это казалось весьма подозрительным.
Дадакин смачно плюнул в яму и решил уйти прочь с площадки. Но на глаза ему попалась строительная будка. Ее дверь была чуть приоткрыта. Непонятно почему, Дадакин вдруг решил заглянуть в нее. Он поднялся по ступенькам. Бранд стоял перед входом, жалобно скулил и идти следом за хозяином не решался. Пожарник отворил дверь и крикнул в темную глубину:
- Эй, есть кто живой?!
Ответа не последовало. Он переступил порог и огляделся, насколько позволял полумрак. Ничего интересного. Длинный стол, по обеим сторонам лавки... Погоди... На лавках кто-то лежит. И запашок какой-то... Не то алкоголем пахнет, не то ацетоном. Так и есть. С вечера работяги нажрались, а теперь дрыхнут без задних ног. Поэтому и ворота настежь, и инструменты не прибраны.
Дадакин приблизился к лавке. В полутьме ему показалось: лежащий прикрыт какой-то черной дерюгой или одеялом. Он дотронулся до фигуры, но тут же отдернул руку, словно коснулся глыбы льда.
- Ого! - произнес вслух пожарник. - Никак околел. Ну и дела. Ментов нужно вызывать.
Неожиданно лежащий на лавке шевельнулся. Дадакин в испуге отскочил, зацепился за что-то и грохнулся на пол.
- Ах ты, твою!.. - с испугу заорал он, и собака, испугавшись за хозяина и преодолев страх, пулей влетела в будку. С истошным лаем она бросилась на того, который лежал на лавке, и вцепилась в него.
Пожарник поспешно поднялся и завопил:
- Бранд, фу!!!
Однако собака не желала отпускать свою жертву. Впрочем, тот освободился самостоятельно. Он вскочил и сорвал с себя животное, грохнув его о стену так, что вагончик затрясся. Бранд истошно завизжал и кое-как поднялся. Но на этот раз он не бросился на неизвестного, а только ощерил клыки и злобно зарычал. Кроме злости, в рыке собаки слышался явный страх.
«Что-то тут не то», - лихорадочно размышлял Дадакин, пятясь к выходу. Глаза его привыкли к полумраку, и он уже мог различить черты лица неизвестного. Различить-то он различил, но разум отказывался верить. Перед ним стоял мертвец. Да-да, именно мертвец! Причем погибший на пожаре. Дадакин за свою жизнь немало таких перевидал. То, что осталось от лица, было черно, другими словами, обуглено. Точно таким же обугленным оказалось и тело. Мертвецов Дабакин не боялся. Но этот был жив!!! Иначе как бы он вскочил с лавки. В голове у пожарника пронеслось: «А может, он только ранен?» Но это совершенно нелепо. У него, похоже, стопроцентные ожоги. С такими не живут. А этот...
«Как бы там ни было, нужно отсюда выбираться, - кумекал Дадакин. - Выйти на улицу, а там посмотрим». Он почти дошел до выхода, когда мертвец бросился на него. Это было столь неожиданно, что Дадакин как бы на мгновение потерял память. Очнулся он уже на улице. Дадакин лежал на спине, а в горло ему вцепились костлявые пальцы неизвестного. Рядом пыхтел Бранд, в свою очередь, вцепившийся в неизвестному в горло.
Дадакин чувствовал: погибает. Дышать становилось все труднее, глаза полезли на лоб. Внезапно Бранд оторвал неизвестному голову и, отскочив в сторону, стал яростно трепать ее. Воодушевленный успехом собаки, пожарник попытался оторвать цепкие пальцы от собственного горла. К его удивлению, это оказалось довольно легко. Вражеские пальцы просто ломались в могучих ладонях. Хрипя и отплевываясь, Дадакин кое-как перевалился на бок и с хрустом подмял под себя неизвестного. Ярость обуяла его. Не помня себя, пожарник стал молотить по неизвестному кулаками, локтями и даже головой. Наконец он полностью освободился и поднялся.
Видок у Дадакина, прямо скажем, был неважнецкий. Во-первых, весь в крови, во-вторых, форма, хоть и не парадная, в ходе борьбы тоже весьма пострадала. Гимнастерка и штаны разорваны, ремень свалился, лишь калоши крепко держатся на могучих ступнях. Но не собственный внешний вид в эту минуту интересовал пожарника. Он никак не мог сообразить, с кем минуту назад выдержал схватку не на жизнь, а на смерть. То, что осталось от нападавшего, ситуации отнюдь не проясняло. Какие-то черные раздавленные куски, довольно заметно дымившиеся на солнце, на человеческие останки были похожи довольно смутно. Только голова, которую так и не выпустил из пасти Бранд, еще выглядела относительно прилично.
- Отдай! - приказал Дадакин Бранду.
Тот нехотя выпустил голову. Дадакин вгляделся, и ему стало тошно. Не помня себя, он побежал домой, а Бранд трусил следом. Открыв дверь, Дадакин тут же кинулся к телефону и набрал номер милиции.
- Совершено нападение! - заорал он в трубку. - На кого, на кого?! На меня! Да прямо сейчас! Во дворе дома номер 13 по проспекту Химиков! Аккурат на строительной площадке! Кто напал, не ведаю, только бился я с ним не на жизнь, а на смерть! Ухайдокал, конечно! То есть обезвредил. Да, вроде того... Я вообще-то ранен, но спущусь. Сей минут там буду.
Дадакин осмотрел себя в зеркале. На шее имелись глубокие царапины, а кое-где и раны. Сильно болело все тело, особенно левая нога - результат падения с крыльца вагончика. Он немного постонал, пытаясь привлечь внимание мирно спящей жены, но та не реагировала. В сердцах обозвав ее толстопятой чуркой, Дадакин густо намазал раны йодом и поплелся во двор. Милиция еще не объявлялась. Дадакин постоял некоторое время у подъезда, потом решил отправиться на площадку.
Останки неизвестной твари продолжали дымиться на асфальте, но значительно уменьшились в объеме. Пожарник носком калоши дотронулся до того, что осталось от головы, и сплюнул. Доказательства минувшей битвы таяли на глазах. Правда, в строительном вагончике как будто имелись и другие твари. Дадакин в полутьме вроде бы заметил еще фигуры, лежащие на лавках, но проверять, остался ли там кто, бравый пожарник не стал. «Пусть сами смотрят», - подумал он. Как раз в эту минуту подъехала милиция.
- Ну, чего тут опять случилось? - спросил вылезший из «Жигулей» старший лейтенант.
- Вот!.. - Дадакин вначале показал на свои раны, потом ткнул пальцем в землю.
- Кто тебя так? - Оно!
- Кто - оно? - Лейтенант уставился на дымящиеся останки, больше напоминающие куски грязного льда.
- Это вот... - И Дадакин стал рассказывать о том, что с ним произошло полчаса назад.
Лейтенант, а вместе с ним еще двое милиционеров недоверчиво взирали то на пожарника, то на землю.
- Ничего не понимаю! - сердито произнес лейтенант. - Кто на тебя напал?!
- Я же говорю...
- Что говоришь?! Где этот-то?..
- Да вот он... Вон и голова...
- Какая, к хренам, голова?! Это кусок льда!
- Не знаю... Может, и льда. Только это было головой!
- Бред какой-то... - Лейтенант нагнулся и стал разглядывать голову.
- Там, в будке, еще есть такие, - сообщил Дадакин.
Лейтенант недоверчиво покосился на него, потом скомандовал:
- Алехин, пойди проверь.
- Только осторожно, - предупредил Дадакин. - Нападают без предупреждения.
- Ладно, ладно... Давай, Алехин.
Сержант покрепче сжал автомат и, поднявшись по ступенькам, отворил дверь.- Чего там?! - крикнул лейтенант, приблизившись вплотную к вагончику.
- Темно, ничего не видать.
- Ладно, я сам... - Он сходил к машине, принес фонарь и поднялся в вагончик.
- Точно, - услышал Дадакин голос лейтенанта. - Не врет, старый пердун. Эй вы, чурки херовы, поднимайтесь.
Что произошло дальше, Дадакин не видел и мог только предполагать. Вначале раздалось нечленораздельное ругательство, затем вопли возмущения, а может, и ужаса, потом короткая автоматная очередь. Дадакин отпрянул от вагончика, а третий милиционер, доселе не задействованный в мероприятии, бросился вперед и своим появлением, похоже, только усилил сумятицу. В вагончике творилось непонятно что. Потом оттуда с грохотом выкатился третий милиционер, несколько секунд полежал на земле, потом кое-как поднялся и заковылял к «Жигулям». Следом за милиционером из вагончика вывалилась черная тварь, сжимавшая в пальцах, больше похожих на когти, клочки рубашки лейтенанта. Тут Дадакин в первый раз как следует разглядел того, кого впоследствии стали называть «нечистью». Перед ним стояло существо мужского пола, совершенно голое и действительно словно обугленное. Кожи на нем как будто не имелось. Во всяком случае, Дадакин отчетливо видел ребра, на которых просматривались мышцы и связки, конечности с мускулами, а главное, голову, которая как будто находилась в последней стадии разложения. Нос провалился, губы отсутствовали, только блестящие, как стекляшки, глаза бессмысленно таращились в пустоту. И еще нижняя челюсть с одной стороны отвалилась и болталась на одном сухожилии, отчего вид у твари был скорее смешным, чем страшным.
Нечисть медленно двинулась в сторону Дадакина, и тот проворно отскочил на безопасное расстояние.
Тот милиционер, который только что вывалился из будки, вернулся. В руках у него был автомат. Подойдя довольно близко к твари, он влепил в нее очередь. Дадакин отчетливо видел, как от существа в разные стороны полетели ошметки, словно его обрабатывали на токарном станке. Однако оно вовсе не желало падать. Правда, и активность у него была нулевая. Оно просто стояло на месте, ничего не предпринимая. Из будки высунулся лейтенант. Вид его оказался ужасен. По сути дела, он, не считая изрядно порванных трусов, которые едва прикрывали чресла, стоял совсем голый. И рубашка, и брюки выглядели плачевно, поскольку от них остались лишь ремни. Тело и лицо были в крови, а безумные глаза, казалось, ничего не видели.

Предыдущая страница 27 Следующая страница


Город теней 28

- Вытаскивайте Алехина! - заорал он. - Живее, гады, живее!..
Третий милиционер приблизился к существу на длину вытянутой руки и всадил ему в голову остаток боезапаса. Голова лопнула как гнилая тыква, и нечисть рухнула на землю.
- Вот тебе, сука! - злорадно произнес милиционер. Потом он подскочил к выходу из будки и стал тащить за ноги поверженного товарища. Дадакин, несмотря на определенные опасения, подошел и стал помогать.
Милиционер по фамилии Алехин, который первым проник в будку, пострадал больше всех. На голове имелась глубокая рана, шея - сплошной кровоподтек, а в руки, словно пиявки, впились обломанные костлявые пальцы. Однако Алехин не выпускал из рук верный «Калашников» с укороченным дулом. С ним герой-милиционер и был вытащен наружу, причем автомат постоянно за что-нибудь цеплялся.
- Много их там? - спросил Дадакин у лейтенанта. Тот посмотрел на него непонимающим взглядом и громко произнес:
- Много! Может, один, может, два...
- Чего делать будем? - опять спросил Дадакин у лейтенанта, словно был не пострадавшим, а принимал непосредственное участие в ликвидации банды террористов.
- Не знаю, - отозвался ополоумевший лейтенант. - Нужно подкрепление вызывать.
- Будку нужно сжечь, - подсказал Дадакин. - Огонь их уничтожит. Да и на свету они не страшны.
Так пожарник, сам того не желая, сформулировал основную особенность нечисти. Дневной свет препятствует ее активности, не дает двигаться и в конечном итоге уничтожает.
Лейтенант посмотрел на пожарника более осмысленным взглядом.
- А это мысль! - согласился он.
И вскоре строительная будка, таившая в своих недрах неизвестное число тварей, пылала как рождественская елка.
Весть о том, что на город напали неизвестные существа, несмотря на раннее утро, распространилась по микрорайону очень быстро. Точно никто ничего не знал. Население взирало из окон на пылающий строительный вагончик, на милицейские машины и «Скорые помощи», подъезжавшие к площадке одна за другой, и терялось в догадках. Весьма скоро, непонятно откуда, но стало известно о столкновении дворничихи Зули с неизвестным существом, гнездившимся под лестницей. Некоторые видели окровавленного пожарника Дадакина, метавшегося по двору. Все это наводило на определенные размышления. Милиция, вначале бессмысленно суетившаяся на площадке, постепенно стала действовать более организованно, подчиняясь некоему руководящему гласу. Во дворе появилась Зуля и принялась энергично размахивать руками, указывая то на подъезд, где была дворницкая каморка, то на площадку, на которой догорал вагончик.
Милиционеры как-то незаметно оцепили двор и стали проверять документы у всех выходящих из домов. Некоторых они заворачивали, а одного или двух субъектов, видимо, вызвавших у них подозрения, задержали.
Наконец появился городской голова, своим видом напоминавший некое инфернальное существо. Это был здоровенный мужичина, обладавший огромной нижней челюстью, которой он постоянно двигал вверх-вниз, отчего лицо его искажала гримаса, очень похожая на зловещую, бессмысленную улыбку. Вытаращенные глаза добавляли сходства со Щелкунчиком. Вокруг городского головы суетились чиновники помельче. Особенно выделялся один. Немолодой, в очках, с блиновидным лицом чукотского каюра и почему-то с гитарой в руках. Чиновничья братия побродила по площадке, полюбовалась на догоревшую будку, потом подошла к яме и, столпившись у ее края, задумчиво взирала вниз. Чукча с гитарой неожиданно ударил по струнам и издал высокий горловой звук, от которого у присутствующих мороз пошел по коже. Непонятно, что вообще означал этот тоскливый вопль? Был ли он командой к действию или просто явился гласом вопиющего в пустыне?
Вскоре подъехали самосвалы с землей в кузовах, и началась засыпка ямы. Следом появились сноровистые ребята и стали поспешно разбирать забор. Прибыли вооруженные солдаты и, сменив милицию, полностью блокировали двор, а сами милиционеры затеяли тотальный обыск, то есть проверяли все темные закоулки, щели и подворотни. При помощи громкоговорителей жителям микрорайона приказано не покидать без особой необходимости своих квартир. Обыск очень быстро дал результаты. На свет божий крючьями вытаскивались черные фигуры, которые тут же начинали дымиться и как бы плавились на глазах. Извлеченная на солнышко нечисть не делала попыток к сопротивлению. Она лишь судорожно корчилась, видом своим сильно напоминая гигантских жуков, наколотых на булавки. Так была ликвидирована первая вылазка подземных тварей и благодаря оперативности и расторопности городского руководства предотвращено их массовое нашествие. Заметим, что и граждане, первыми вступившие в бой, а именно дворничиха и отставной пожарник, вели себя весьма героически, даже не представляя, с чем имеют дело. Честь им и хвала!

ГЛАВА 18

- Ну, вот все и закончилось, - сказал Жора, кивая в сторону окна.
За окном царил вечер. Длинные тени от многоэтажек перечерчивали двор, на котором еще недавно разворачивались столь драматические события.
Сергей и Жора сидели на кухне в квартире Любы и ужинали. На столе стояли бутылки с пивом, а в сковороде еще скворчала зажаренная до золотистой корочки, хрустящая картошка. Тут же горкой громоздились залитые сметаной помидоры и огурцы, лежали куски источающей жир сочной свинины.
- Кончилось-то кончилось, но... - возразил Сергей, отхлебывая пиво из своего стакана.
- А чего?.. Нечисть выловили и обезвредили. А еще говорят: городские власти неразворотливы. Вон как быстро все организовали. Словно по волшебству...
- Думаешь, на этом все?
- Ты про нечисть? Кто его знает. Но если и остались, то единицы. Ночью они, конечно, повылазят и тем самым обнаружат себя. Оцепление, я смотрю, пока не снято. Вон ребята с автоматами ходят.
- Вообще на удивление гладко сработали, - задумчиво изрек Сергей. - Даже не верится.
- Я же говорю: умеют, когда захотят, - констатировал Жора.
- А если снова вылезут? Почему ты уверен, что события завершились? А вот я думаю, наоборот, все только начинается.
- Да как же?.. Сколько самосвалов щебня в дыру вывалили, да еще и асфальтом закатали. Если только кто еще одну яму проковыряет. Так вроде некому. Этот красавец, Сэм, остался в подземелье, и бандюжка тоже.
- А если налицо лишь пробная вылазка? Тот, кто ими управляет, готовит массовое нашествие. Нечто вроде захвата власти. Для начала он решил пустить в бой лишь небольшой отряд, но, думаю, уже сегодняшней ночью на землю выйдет главная ударная сила. Я же тебе рассказывал: город, точнее, его часть, построен на древнем кладбище. Хоронили тут на протяжении тысяч лет, и сколько их там, под землей, не знает никто, даже их Хозяин.
- У мертвецов есть Хозяин? - удивленно спросил Жора.
- А то как же. И он решил выпустить своих зомби на волю. Знаешь, кто такие зомби?
- Ожившие мертвецы. Персонажи гаитянского фольклора. Якобы колдуны оживляют недавно умерших и заставляют их работать на себя.
- В узком смысле правильно. Но в нашем случае все выглядит несколько иначе. Те, кто там, внизу, только ждут команды «на старт», чтобы ринуться на поверхность.
- Отчего же они раньше не вылезли? - совершенно обоснованно спросил Жора.
- Не было приказа.
- Тогда объясни: почему вдруг приказ последовал именно сейчас?
- Все дело в вашем появлении. Ты думаешь, все произошло случайно?
- Что именно?
- Ну, неожиданное обнаружение документов, рассказывающих о кладе. Девица эта... Кстати, где она?
- В Москву, наверное, умотала.
- Уверен? А мне кажется, она осталась в городе и в данный момент находится в гостях у нашего неприятеля.
- Зачем она ему?
- О, тут интересная история. Она, видишь ли, происходит из древнего испанского рода, многие представители которого слыли колдунами.
- Ерунда. Ее дед попал в нашу страну перед войной в числе испанских детей, вывезенных в ходе известных событий. Сама мне рассказывала... Так что ни о каких колдунах речи не идет.
- Ты думаешь? А как ее фамилия?
- Рамирес. Весьма распространенная в Кастилии и Леоне. Как у нас, скажем, Попов или Кузнецов.
- Ха, Рамирес! Именно один из этих самых Рамиресов попал сюда в самом начале семнадцатого века. И попал не случайно. Он разъезжал по свету в поисках единомышленников, способных оживлять умерших. В Смутное время он приехал в Московию, а именно в стольный град. Там быстро отыскал себе подобных, чернокнижников то есть. Они ему и подсказали, что есть-де такое сельцо, Лиходеевкой прозывается. В этой самой Лиходеевке и практикуются подобные вещи, поскольку там издревле имелось капище Чернобога. И хотя идол сей на Руси давно позабыт, его жрецы до сих пор там обитают и продолжают творить черные дела. Только на очень ограниченной территории. Вот он в Лиходеевку и подался и, хотя по-русски едва говорил, очень быстро нашел общий язык с местными волхвами. Налицо, так сказать, обмен опытом, если выражаться современным языком.
- Да мало ли однофамильцев. Почему ты решил, что девчонка - потомок этого самого Рамиреса?
- Так решил вовсе не я, а Хозяин. И основания для подобного решения у него, безусловно, имелись. Дело в том, что у всех потомков по женской линии рода Рамиреса на попе имеется родинка в виде паучка. Ну и у этой Бланки тоже.
- А ты откуда знаешь?! Видел? Но при каких обстоятельствах?
- Не я видел, а Люба. Бланка при ней переодевалась.
- Ой, темнишь! - Жора хмыкнул. - Но даже если Бланка - потомок этого самого Рамиреса, что из этого следует?
- Если я буду рассказывать дальше, ты тем более не поверишь, - усмехнулся Сергей.
- А ты попробуй.
- Ладно. Хозяин обладает неким особым свойством. Время от времени, он... как бы сказать... может омолаживаться.
- Как это?
- А так! Особым образом. Перевоплощается. Происходит, если выражаться по-научному, реинкарнация, то есть переход его разума в иное тело.
- Ну, ты даешь!
- Я ничего не даю, а говорю как есть. Звучит, конечно, фантастично, однако разве все происходящее здесь не фантастично?
- Согласен.
- Короче, для того чтобы он обрел новое тело, следует выполнить ряд условий. Во-первых, при этом... как бы выразиться... мероприятии, что ли, должен присутствовать представитель рода Рамиреса. К примеру, Бланка.
- Что за ерунда?!
- А после реинкарнации Хозяин, уже пребывающий в новом теле, должен совокупиться с ней.
- Какая дичь!
- Могу тебе сообщить, что Хозяин сам является потомком Рамиреса. И, соединившись с девушкой, как бы получает дополнительную подпитку своим силам. Именно поэтому сегодня мы наблюдаем разгул нечисти.
- Ничего не понимаю. При чем здесь ожившие мертвецы? Какая связь между ними и реинкарнацией Хозяина?
- Самая прямая. В ходе реинкарнации Хозяин получает мощный приток силы, избыток которой он как бы выплескивает из себя, тем самым активизируя подземную нечисть. Собственно, эти проявления просто необходимы, иначе существование самого Хозяина становится само по себе бессмысленным.
- Хитро. И в кого же перевоплотился Хозяин?
- В паренька этого прыщавого. Как там его величают? Кажется, Анатолием.
- Не может быть?!
- Даже не сомневайся. Так и есть. Потом он, Хозяин то есть, собирается жениться на Бланке, а дальше немного проветриться, а именно отправиться в свадебное путешествие, благо средств для этого у него предостаточно.
- Прямо как в сказке про Кощея Бессмертного.
- А он и есть Кощей. Когда-то был Чернобогом, но с течением времени имя его поменялось, как поменялись и другие имена. Добрые боги стали святыми, злые - чертями, лешими, водяными, марами. О них стали слагать сказки. Но в каждой сказке, как известно, заложено зерно истины.
- Постой-постой... При чем тут сказки? Ведь не снится же мне. Все происходит в реальности. Но случайность в данном случае исключается. А раз так, то, выходит, все подстроено заранее. И появление девушки, и документы... И этот самый Сэм... Нет, не верю! Этого просто не может быть!
- Очень даже может. - Сергей допил пиво и поднялся. - Очень даже может, - повторил он. - Эта публика весьма хитроумна. Загодя они выяснили, что род Рамиреса не угас, а в Москве живет его потомок. Потом был проделан несложный трюк с документами, которые вовремя подбросили кому следует.
- Но ведь с того времени прошло немало лет. Если верить Бланке, ее отец обнаружил документы еще школьником, копаясь в макулатуре. Девушки тогда и в помине не было.
Сергей засмеялся:
- Ты рассуждаешь, как обычный человек, а тут работают силы несколько иной формации. И временные рамки у них несколько иные. Живут они долго, спешить им некуда. Все происходит в назначенный час.
- Но сами документы?.. Ведь они подлинные. Я сам проверял? Бумага и все такое...
- А кто говорит, что не подлинные? Настоящие, можешь не сомневаться. Тут все настоящее.
- А вот ты все время твердишь: «Они, они...» Кто они-то?
- Подручные его. Хозяина то есть. Вчера ты столкнулся с одним. Этим Мазепой. И таких довольно много. Ведь Хозяин один действовать не может. С помощью подручных работает. Если уж быть откровенным до конца, то в этом городе Хозяин и есть подлинный хозяин. А многие жители Светлого - его верные слуги, не за страх, а за совесть. Агенты влияния, так сказать.
- А ты? - напрямик спросил Жора.
- Что я?
- Ты на чьей стороне? Сергей усмехнулся:
- Я - противодействующая сторона. Веду борьбу, по мере сил и возможностей. А он со мной. Так и живем.
- Ты хочешь сказать... Нет, не может быть...
- О чем ты, мой друг?
- О своей роли во всей этой истории. Меня тоже выбрали заранее?
Сергей передернул плечами, точно сомневался: говорить правду или нет, потом ответил:
- Откровенно говоря, нет. Твое появление в Светлом было для меня полнейшей неожиданностью. Я предполагал: Хозяин что-то затевает, но не знал наверняка, что именно. И тут явился ты. И сразу стало понятно: он хочет активизировать подземных жителей. А для чего? Совершенно ясно: желает перевоплотиться. Благо время подошло.
- Ну, хорошо. А какова конечная цель? Чего он, Хозяин этот, добивается? Желает уничтожить город и возродить Лиходеевку?
- Вряд ли. Ему и здесь неплохо. Каменные дома и прямые улицы ему вовсе не мешают. Ты будешь смеяться, но он, в общем-то, не преследует никакой конкретной цели. Просто желает немного порезвиться. Продемонстрировать свою силу и власть. А может, хочет обратить всех без исключения жителей Светлого в послушных зомби.
- А нельзя ли его... как сказать... физически уничтожить? Ведь согласно фольклору и у Кощея, хоть он и зовется Бессмертным, имеется смерть. Как там, в сказке... На море-океане, на острове Буяне стоит дуб, под дубом зарыт кованый сундук, в сундуке заяц, в зайце утка, в утке яйцо; стоит сжать яйцо, и задрожит Кощей, а раздавишь яйцо - умрет он лютой смертью. Можно поискать сундук. У меня и металлоискатель имеется. Где тут у вас остров Буян?
- Уничтожить? Экий ты быстрый. Зачем его уничтожать? Он - часть этого мира, как ты и я.
- Но он же плохой?
- Может, и плохой, только умрет он, умру и я... Да и весь город... - Сергей не договорил, почесал голову и потянулся за новой бутылкой пива.
- Тогда не вижу смысла в борьбе с ним, - не сдавался Жора.
- Смысл как раз есть. Существует равновесие, и нарушать его не позволено никому. Вот в этом-то смысл и заключается. Скорее всего, сегодняшняя ночь станет кульминацией происходящего. Одержим победу - поставим Хозяина на место. Проиграем... Тогда все пойдет по его плану.
- А что нужно делать? - спросил Жора.
- Пока ничего. Только ждать.

ГЛАВА 19

Эту ночь жители Светлого запомнили надолго. Казалось, ничто не намекало на наступление роковых событий. Полная луна выглядела вполне обычно, а не имела красноватый оттенок, что, как известно, предвещает несчастье. Не свистел угрюмо ветер, ослепительные змеи молний не прочерчивали небеса. Тихо и благостно было на дворе. Запоздалые прохожие неторопливо брели в свои уютные каморки, счастливые влюбленные нежно ворковали в укромных уголках, даже пьяные не оскорбляли дикими воплями ночной покой, а мирно устраивались на ночевку под пыльными кустами и на жестких садовых скамейках.
Но обманчива, ох как обманчива оказалась июньская тьма. Примерно между двенадцатью и часом (тут показания очевидцев практически совпадают) события внезапно стартовали и принялись стремительно набирать обороты. Вот что потом рассказал молодой житель Светлого, человек без определенных занятий Максим Редькин, невольно ставший очевидцем их начала, корреспонденту городской газеты «Путь вперед», пытавшемуся восстановить подробности той страшной ночи.
«Возвращался я , значит , с танцев. Они , как известно , проходят в горсаду и славятся своей отвязностью. Шел один , телку снять не удалось по причине отсутствия подходящих. Между прочим , потягивал пивко прямо из горлышка. Нужно сказать: на танцульках я выпил литра два того же напитка , а также граммов сто пятьдесят водяры , а теперь , что называется , полировал употребленное. Настроение у меня было отменное , спать совершенно не хотелось , а хотелось , если по правде , дать кому-нибудь по морде. Ну , иду я , значит , иду... Уже к дому своему подхожу , а живу я , между прочим , на проспекте Химиков. И вдруг чувствую , асфальт подо мной начал дрожать. Мелко так , но явственно. Точно тяжелый грузовик мимо проехал , или , скажем , трактор. Но на дороге ноль машин. Пустота! Что , думаю , за канитель? Остановился. Все равно дрожит. Вибрация вроде. Из глубин земли идет. Я вначале подумал: может , кажется? Все же прилично на грудь принял. Однако нет. Все правильно. Тротуар подо мной дрожит. Я , конечно , не испугался. Решил: там , внизу , проходит теплоцентраль , а может , просто канализация. Днем , когда кругом шум , дрожание не ощущается , а вечером - пожалуйте вам.
Допив пиво , я швырнул бутылку в пробегавшую мимо кошку , но не попал , однако не больно-то расстроился , поскольку и кошек , и пивных бутылок на мой век еще хватит. Сегодня не попал , завтра попаду. Я маленько покумекал: куда это отправилась кошка на ночь глядя? Должно быть , к коту. И тут почувствовал: дрожание земли усилилось. Она прям-таки тряслась. И гул пошел... Ничего себе! Землетрясение! И точно: по асфальту пошли трещины , как вроде паутина. Почему , думаю себе , землетрясение ? Откуда оно ? В наших местах вещь невиданная. Отродясь про такое не слышал. У нас тут не Кавказ , не Азия... Это там чуть не каждый день трясет , а здесь средняя полоса , район сейсмостойкий. Но глаза-то не обманывают. Хоть я и был малость датый , но соображения не потерял. А трещины все шире и шире! И вдруг вижу: асфальт вспучился , словно краска на солнце. Земля подо мной заходила ходуном , как волна на море. Я даже упал. Тут я испугался. Думаю: все , конец пришел тебе , пацан. Труба! Ну и заорал , конечно , благим матом. А когда прекратил , слышу , не я один на улице-то. Справа тоже базлают. И подальше... А в домах , в окнах то есть , начали зажигаться огоньки , захлопали рамы , народ повысовывался , все орут: «Что случилось , в чем дело?!» Ну и так далее. Я кричу: «Землетрясение у нас в городе! Вылазьте все из квартир , а то сейчас дома порушатся!» Вообще-то , что вокруг происходит , видно довольно отчетливо. Луна светит , да и фонари... А тут некий умник прожектора на крышах врубил. Отлично стало видно , прям как днем. И вижу я: в асфальте дыры образовались , трещины , и они делаются все шире. И так по всему двору. А двор у нас , вы знаете , огромный. При этом гул не стихает , да еще и грохот от ломающегося асфальта. Народ из окон свесился , обменивается впечатлениями , а самые нервные во двор повыскакивали в одном белье , суетятся возле своих подъездов , мечутся , словно угорелые. Кошмар , короче! И тут началось еще круче. Из ям этих , или дыр , полезли... ну , как сказать... мертвецы , короче. В разных стадиях разложения. А я уже слышал , что у нас вчерась происходило. Сразу въехал: опять началось. Городок наш вроде недавно построен , полсотни лет не стоит , а в земле какой только дряни не напихано. Вот и лезет наверх всякая нечисть. Тут я малость успокоился: хорошо , хоть не землетрясение. Но все равно страхуило берет: не знаешь , чего от этой нечисти ждать. Пацаны говорили: это самые зомби и есть. Как в кино! И вот что интересно. Не все они одинаковые , мертвецы то есть. Одни черные , типа , смолой облитые , а другие обычные. Ну , вроде как недавно помершие. Кого раздуло , а кто , наоборот , скукожился , высох , значит.
Первыми показались черные , а потом другие. Прямо передо мной гроб из земли вылез и рассыпался в труху , а из него баба. Платье на ней , видать , белое когда-то было , а теперь одни лохмотья остались. С лица кожа лоскутами свисает , а волосы при жизни , видать , длинные и роскошные были , так теперь клочьями во все стороны летят , словно она линяет. А глаза стеклянные и светятся! Увидела она , или унюхала , уж не знаю , только костлявые руки растопырила и пошла на меня. Но они , мертвецы эти , не проворные. Двигаются медленно , того и гляди развалятся. Короче , я увернулся и бросился к своему дому. Пару раз меня пытались схватить. Но я вырвался , забежал в свой подъезд , взлетел на пятый этаж и открыл дверь.
Дома не спали. На меня набросились с расспросами: что происходит и тому подобное , но я ничего рассказывать не стал , потому что и сам точно не знал , что происходит. Смотрите , говорю , в окна , сами все увидите , и тоже кинулся к окну. Прожектора отлично освещали двор и все творившееся в нем. Когда я выглянул , двор , казалось , наполнился мертвецами или кем-то вроде того. Было их сотни полторы-две. Вначале они бессмысленно ковыляли туда-сюда , но вскоре , как мне показалось , в их действиях появилась некая организованность , словно некто незримый руководил ими. А тем временем во двор въехала ментовская тачка - желтый «газончик». Видно , кто-то из жильцов вызвал. Менты , значит , выскочили из нее и стали озираться , не понимая , что здесь происходит. Вначале они даже не врубились: кто перед ними. Мертвецы плотным кольцом окружили тачку , но на этом замерли , словно ожидая команды. И , видать , она последовала , потому что они разом бросились на ментов. Те даже ни разу не выстрелили. Одному удалось залезть в машину и закрыться там , а двух других мертвецы растерзали. Я сам видел , как они скрылись под массой черных тварей , а потом из толпы полетели в воздух руки и ноги , а также милицейские фуражки. В довершение был перевернут «газик».
На этом Максим Редькин прервал свой рассказ и потребовал, чтобы ему выдали бутылку пива, поскольку от пережитых ужасов во рту у него постоянно сохнет и жажду удается подавить только с помощью этого слабоалкогольного напитка. Но и без Редькина хорошо известно, что происходило дальше. Продолжим же наше повествование.
Теперь во всех без исключения окнах торчали любопытные головы. Жители дома номер тринадцать по проспекту Химиков и всех остальных домов напряженно наблюдали за происходящим.
Расправившись с милицией, мертвецы, казалось, пришли в некоторое недоумение. Они бесцельно шлялись по двору, подходили к подъездам, но внутрь пока не проникали. При всеобщем молчании раздавались звуки, напоминавшие шелест и возню огромного количества тараканов, только, конечно, усиленные в тысячу раз. Людям, наблюдавшим за происходящим, особенно тем, которые находились на верхних этажах, казалось: именно огромные черные тараканы, вылезшие на свет божий, бродят по двору, шуршат своими надкрыльями и скрипят челюстями.
Нужно заметить, что те жители, которые выскочили на улицу в одном исподнем, услышав о землетрясении, при появлении нечисти тут же ретировались в свои квартиры. Двор словно вымер. Посредине его лежал перевернутый «газик», внутри которого можно было различить слабое шевеление. Но тут во двор вле-теле сразу три милицейские машины и автобус. Они встали в ряд, из автобуса высыпало десятка два молодцев в полной экипировке, включая каски, бронежилеты, щиты и дубинки. Орлы-омоновцы без лишних слов бросились на мерзопакостного врага. Заработали дубинки, раздался хруст, словно «демократизаторы» молотили по сухим ветвям. Но нечисть хоть и поддавалась «профилактической обработке», однако отступать не собиралась. Казалось, что она, несмотря на увечья, совершенно равнодушна к действию дубинок. Черные обтекали ощетинившихся щитами омоновцев и приближались к автомобилям и автобусу. Очень скоро сбившиеся в кучу «чудо-богатыри» оказались окруженными со всех сторон. Нечисть пока не трогала их, но влекла за собой. Когда до машин оставалось шагов десять, оттуда выскочили несколько человек с пистолетами и автоматами и открыли по толпе мертвецов беспорядочный огонь. И тут случилась странная вещь. Черная толпа вдруг расступилась, и под стрельбу попали омоновцы. Пули звонко защелкшш по щитам, раздались вопли, стоны и матерные выкрики. Выстрелы сразу же прекратились, мертвецы тоже, словно по команде, замерли.
Пока омоновцы оттаскивали к автобусу своих раненых, пока милиция, ощетинившись стволами, укрывалась за машинами, черные не предпринимали никаких действий, словно чего-то ожидая. Когда противоборствующие силы определили свои позиции, над толпой черной нечисти, неожиданно для сотрудников правопорядка, да и для всех жителей микрорайона, напряженно следивших за происходящим, появились рукописные плакаты на русском и английском (!) языках. В свете прожекторов ясно читалось: «Зомби всех стран, объединяйтесь!», «Zombies of all countries unite!». Кроме того, имелись и транспаранты типа: «Переименовать Светлый в Темный!!!», «Мы тоже живые!» и «Свободу зомби!».
Тут присутствующие весьма изумились и заметно призадумались. Ежели эти твари чего-то требуют, значит, они действительно способны мыслить, или, проще говоря, соображать. Но, с другой стороны, как они могли написать эти плакаты, когда у них и рук-то, в обычном понимании, нет. Так, какие-то культяпки. Значит, им помогает кто-то из людей?
Тем временем на место событий прибыли представители городских властей, которые уже фигурировали в нашем повествовании, а именно городской голова, тот самый господин с необычайно развитой нижней челюстью. Он быстро оценил ситуацию и приказал вызвать пожарные машины.
Тут нужно заметить, что не только двор перед домом номер тринадцать по проспекту Химиков стал местом появления подземных жителей. Прилегающие к нему кварталы тоже удостоились сомнительной чести прихода этой нечисти. Вот что рассказывает уже известный нам старый мореход, он же отставной водопроводчик Николай Яковлевич Каковенко:
«Проснулся я от какого-то неясного шума , исходившего с улицы. Мне сквозь сон показалось: невнятно шелестит морской прибой. Вроде я снова на корабле и собираюсь отдать швартовы. Ну , пробудился... Ничего не понимаю. Глянул на часы: давно за полночь , а на улице словно толпа гуляет , слышится шорох многих ног. Глянул в окно (я на первом этаже живу): действительно , у подъезда топчутся какие-то силуэты , причем в большом количестве. Думаю: подростки куролесят. У нас подобное в порядке вещей. Хотел уже выйти , разогнать эту шатию. Вдруг звонок! Кого , думаю , в столь глухой час несет? Не иначе молодые придурки. Подошел к двери , глянул в «глазок». Свет в подъезде тусклый , а разобрал. Мать моя! На пороге стоит супружница покойная , Клавдия Дорофеевна! Я чуть в обморок не грохнулся. Рожа у Клавки и при жизни особой красотой не отличалась , а тут и вовсе... Описать невозможно , но все равно , вижу - она.
Я не открываю , естественно , думаю: что делать , как себя вести? А Клавка не уходит , все стоит. Да время от времени на звонок жмет: мол , пусти домой. Куда деваться? Я подумал , подумал , да и открыл. Она молча входит , со мной не здоровается и сразу на кровать хлопнулась , будто в могилке не належалась. Чего , спрашиваю , заявилась? Или я тебя схоронил плохо? Молчок/ Вроде спит. Ладно , думаю , черт с тобой! Коли заявилась - лежи себе. Оделся и вышел на улицу. Смотрю , перед домом разгуливают никакие не подростки , а мертвецы! Хотя и ночь , а лица различить можно. Кое-кто мне знаком. Вон Степаныч , электриком у нас в жэ-ке трудился , а вон бабенка из соседнего дома , полгода как под машину попала. Рожа - не приведи господь! И как только в таком виде не постеснялась вылезти.
И все сосредоточенно так передвигаются , будто на работу направились...»
Оставим пока в покое старого Каковенко и вернемся во двор перед домом номер тринадцать.
С ревом сирен и грохотом мощных двигателей прибыли пожарники. Громадные красные авто, словно сухопутные крейсера, выстроились в ряд, готовые начать генеральное сражение. Усопшее сословие столпилось напротив. Отступать нечисть явно не собиралась. Огнеборцы расчехлили свои брандспойты и взяли их на изготовку, направив на черную толпу. Политический деятель с чудовищной челюстью что-то негромко сказал главному пожарнику. Тот поднял руку и скомандовал: «Давай!» Мощный напор воды буквально смел передние ряды мертвых. Полетели в разные стороны плакаты и транспаранты с нелепыми требованиями, а сама нечисть закорячилась в лужах, напоминая вытащенных на берег осьминогов, судорожно шевелящих своими щупальцами в поисках опоры для рывка назад, в темные глубины.
- Поддайте-ка им жару! - воскликнул «Челюсть», и в голосе его слышалось неприкрытое торжество. - Не жалейте водицы!
И пожарники принялись поддавать. Потоки воды забурлили по двору. Мутные ручьи несли нечисть к стенам домов, к кустам, к детским площадкам, загоняли в песочницы, бросали под карусели... Но вот что было странно. Вода как будто добавляла сил черной братии. Теперь двор освещали не только прожектора с крыш, ни и мощные фары пожарных машин, поэтому было светло как днем. И благодаря освещению стало очень даже заметно, что мертвецы не только не повержены, а, напротив, точно стали обновляться. Тела их, доселе сухие и сморщенные, начали набухать, впитывая влагу, словно губки, и принимать свою обычную форму. Поначалу это обстоятельство оставалось как бы незамеченным, но скоро зрители и участники на себе ощутили необычайную силу и ярость пришельцев.
Сколько бы ни старались пожарные, поливая мертвецов, ничего существенного это не дало. Напитанные водой монстры поднимались с земли, выстраивались в шеренги и вновь приближались к противоборствующей стороне. На этот раз струи из брандспойтов не производили того эффекта, который имел место вначале, да и вода подходила к концу.
Наконец нечисть решила действовать сама. Она бросилась на противника, смяла его и, сокрушив окончательно, вырвалась на улицы Светлого. Ночь превратилась в ад. Бесчинствующие толпы метались по улицам, круша все, что попадалось на их пути. Несколько раз пришельцев пытались остановить редеющие силы милиции, однако это не удалось. Машины переворачивались, а людей калечили или вовсе убивали.

Предыдущая страница 28 Следующая страница


29 Алексей Атеев

Но имелся в этом деле еще один, уж совсем странный момент. Из земли восстали не только захороненные на древнем погосте. И закопанные на современном кладбище города Светлого поднялись из могил и разбрелись по городу. В боевых действиях участия они не принимали, а в основном, как супруга старого морехода Каковенко, возвращались в свои дома, где их встречали с благоговейным ужасом. Вновь воскресших было никак не меньше, чем тех, кто явился на свет божий из подземелий в районе дома номер тринадцать и прилегающих к нему окрестностях.
Когда настало утро, город находился в руках у зомби. Власти частично погибли, частично разбежались. По улицам шатались толпы чудищ. Они крушили витрины магазинов, переворачивали автомобили, гонялись за одинокими прохожими, но в большинстве своем искали водоемы: прудики, фонтаны, да и просто лужи, и с наслаждением валялись в воде. Жарко грело солнце, но тела нечисти вовсе не испарялись, видимо, благодаря тому, что были напитаны влагой.
Нужно добавить еще один нюанс. Вместе с мертвецами по улицам шныряли и личности, явно принадлежавшие к живым. Нечисть их не трогала, а личности вели какую-то странную деятельность, как потом оказалось, организационную, а именно пытались придать происходящему хоть какую-то форму законности. Поскольку городского руководства не стало, из числа примкнувших к нечисти живых был организован временный орган управления, который, впрочем, никто всерьез не принимал. Граждане города пока что сидели по домам, ожидая, чем же все кончится. Связь с окружающим миром на время прервалась, магазины и общественный транспорт не работали. На Светлый опустилась тьма.

ГЛАВА 20

- А ты говорил: все кончилось! - произнес Сергей, обращаясь к Жоре. - Нет, брат, до конца еще очень, очень далеко.
Оба борца с нечистью находились все там же, на кухне у Любы, и наблюдали за происходящим во дворе дома номер тринадцать по проспекту Химиков. Вид двора был ужасен. Растрескавшийся и вздыбленный асфальт делал его похожим на арктическое ледяное поле, сходство с которым усиливали поблескивающие то там, то сям лужи воды. Кроме того, здесь же присутствовали перевернутые и сгоревшие автомобили и автобус, какие-то заскорузлые, окровавленные тряпки, стреляные гильзы и битое стекло. Народа во дворе не наблюдалось, лишь изредка из какого-нибудь подъезда высовывалась всклокоченная голова, потом жилец, непрестанно оглядываясь, перебегал к другому подъезду и мгновенно исчезал в его недрах. Мертвых во дворе тоже не было видно. Жизнь замерла. При этом ярко светило солнце, дул легкий теплый ветерок, а беззаботные воробьи перелетали от одной лужи к другой.
- Дальше-то что? - спросил Жора.
- То есть?
- Ну, вообще... Чем все кончится? Введут войска?
- С чего ты взял?! Какие, к черту, войска?!
- Да как же? Ведь этот беспредел нужно кому-то устранять. Надо думать, городские власти позвонили куда следует, и сейчас к городу мчатся колонны грузовиков и автобусов с солдатами.
- Ты думаешь?! Ерунда! Никуда они не звонили, потому как и звонить-то некому. Старая власть частично погибла, частично разбежалась, а новая никуда сообщать ни о чем и не собирается. К тому же, я думаю, и связи-то никакой на данный момент не существует.
- Н-да. Перспективка! Но ведь должен установиться какой-нибудь, хоть минимальный, порядок. Ведь это же абсурдно. В центре России вдруг ни с того ни с сего какие-то... - Жора подыскивал подходящее слово; произносить «мертвецы» он не решался. - ...Какие-то нелюди свергли городское руководство и теперь, насколько я понимаю, бесчинствуют на полную катушку. Террор установили! Ну не могут другие принять меры, тогда я сам... - Он достал мобильник.
- Ничего у тебя не получится, - прокомментировал его действия Сергей.
- Почему это не получится? - Он нажал кнопку и поднес трубку к уху. - Работает.
- Ну, хорошо. Набери Москву, - предложил Сергей.
- «Объект находится в зоне, недосягаемой для связи», - сообщил бархатный голос.
- Я же говорил...
- Как же это может быть?! Вчера только звонил... Неужели ретрансляторы захвачены? Но как это возможно?!
- Чего ты горячишься? Еще денек-другой, и вся эта канитель закончится.
- Каким, спрашивается, образом?
- Да очень просто. Жизнь войдет в обычное русло. Все станет как всегда.
- А эти... черные?
- А что - черные? Такие же люди, как и все остальные.
- Неужели?!
- Можешь не сомневаться. Пошумят, покричат и вновь станут законопослушными.
- Но ведь они не живые?!
- Были! А теперь почти в полном порядке. Во всяком случае, постепенно принимают человеческий облик. Некоторые даже уже говорить начинают. У власти встанут крепкие, надежные люди, хозяйственники, прежние партийцы... Есть у нас в городе и люди, неплохо подкованные в вопросах идеологии. Вон директор пищевого колледжа. Он и коммунист, и бонапартист, и демократ, и с областным руководством дружит, и местных олигархов в лице директора химзавода горячо поддерживает. Со всеми, гад, ладит.
- Ты, похоже, смеешься надо мной, - грустно констатировал Жора. - Какое мне дело до разных там директоров, да и вообще до вашего Светлого. Мне тут порядком надоело. Чудеса эти... Ожившие мертвецы! Расскажи кому - засмеют. Скажут: дешевых ужастиков насмотрелся. И главное, для чего все это затеяно? Кому нужно и зачем? Вот чего я до сих пор не могу понять. Смена власти в одном отдельно взятом городишке? Ну и что! Поддержание жизнеспособности, - тут Жора делано хохотнул, - в древнем, позабытом всеми культе? Опять же: для чего? Ну стояла здесь когда-то эта пресловутая Лиходеевка... Потом городок построили... Называется, вывели сельцо из беспросветной одури и мракобесия. Все это понятно. Но дальше... - Жора вздохнул.
- Хочу заметить: подобные явления тут случались издревле. Ну, может быть, не в таком масштабе, но случались, - сообщил Сергей. - Тоже появлялись из земли разные... А потом, с течением времени, снова становились как бы живыми. Помнишь, Каковенко рассказывал про бабку, которая с императрицей Екатериной общалась.
- Да мне-то какое дело! Ты лучше обратись в Академию наук. Они, очевидно, обрадуются. Хотя не уверен. Ученые - яростные сторонники традиционного порядка вещей. Разного рода аномалии их не интересуют. Скорее настораживают, а чаще того - пугают. Они привыкли к тому, что человек если умирает, то навсегда, после чего разлагается и превращается в прах. А всякие там зомби противоречат стройной системе мироздания. Вносят в нее элемент неустойчивости, более того, хаоса. Лучше, наверное, связаться с телевидением. Вот там подобные истории любят.
- Нам реклама ни к чему, - вдруг старческим дребезжащим голоском произнес Сергей. - Понаедут всяки-разны... Разворошат все. Нет, не нужно. Благодарствуем! Мы и сильны, потому что живем тихо-смирно, себя никому не показываем, а чужих к себе не допускаем. На том и стоим.
- А я? - спросил Жора. - Я-то пришлый. Меня-то почему допустили?
- Тебя?.. - Сергей усмехнулся. - Какой же ты чужой? Ты свой, нашенский, или будешь таковым.
После этих слов Сергея разговор как-то сам собой затих, и оба в молчании таращились за окно.
Постой-постой, размышлял Жора, что значит нашенский? Давно ли он нашенским стал? А сам Сергей? Он-то кто? Добрый волшебник? Как выяснилось: есть некий Хозяин, то есть главарь темных сил. А Сергей как будто принадлежит к противоположной стороне. То есть он положительный. Но так ли это? В чем выражаются его положительные стороны? Организовал борьбу с мертвецами? А в чем, собственно, она проявилась? В покупке садового распылителя? Ну, сожгли они одного-двух... И что из этого? Все равно эти черные полезли из земли, как тараканы. Власть захватили... А Сергей, похоже, только рад. Всегда, говорит, так было. Обновление общества, пускай такими методами. А его последние слова? «Живем тихо-смирно...» Выходит, они заодно? И где этот самый пресловутый Хозяин? А может, Сергей и есть Хозяин?! Или все же существуют двое? Двое, но как один. Белобог-Черно-бог. Един в двух лицах. Неразделим и неразрывен, как добро и зло. Одно порождает другое. Одно без другого не может существовать.
- Вечное обновление, - вдруг изрек Сергей, словно прочитав его мысли. - Вечные перемены. Ничего стабильного. Все зыбко и аморфно. Но при этом все остается неизменным.
Жора промолчал. К чему он клонит? И вдруг ему в голову пришла парадоксальная мысль. А не он ли избран стать преемником?! Не в него ли собирается трансформироваться этот тип? Если так, то все становится на свои места. Поэтому он здесь и задержан...
Поэтому и не может выбраться из Светлого... Вот и разгадка!
- Молодец! - вдруг воскликнул Сергей. - Догадался! Сам догадался. Толковый! А я сразу на тебя глаз положил, как только увидел. Вижу: парень неглупый, здесь таких мало. Ну, конечно, пригляделся, не без этого.
- Ты о чем?
- Да как же! Ведь ты только что понял, какая судьба тебе уготована. Вместо меня будешь здесь повелевать. Распоряжаться хозяйством.
- А ты?
- На покой пойду.
- Не рано ли?
- Самое то! Стану в музее еще больше копаться. Женюсь, может быть. Вон хоть на Любе. Словом, перейду в разряд самых обычных граждан.
- А почему ты думаешь, что я соглашусь?
- Да как же?! Когда тебе еще такое счастье привалит. Ты прикинь. Вдруг, нежданно-негаданно, становишься царем! Ну, не царем, так князем... Ты сюда клад приехал искать. Вот и нашел! Денег хочешь? Будут тебе деньги, и немалые. Точнее, немереные! Но не в деньгах главное. Золото - вещь полезная, но это лишь инструмент, дающий возможность сполна насладиться отпущенным тебе сроком. Сроком бытия то есть. Суть не в этом. Ты обретаешь почти бессмертие.
- Почти?
- Не придирайся к словам. Тебе, по крайней мере, хватит. Еще и надоест. Но пока надоест, пройдет не одна сотня лет. И каких лет! Что ты получаешь? Всего и не расскажешь. Обычные человеческие удовольствия... Да сколько угодно. Путешествия, приключения, общение с сильными мира сего. Ты одновременно можешь быть кем угодно.
- Директором музея, например.
- А чего?.. Не самое худшее из занятий.
- Это смотря какого музея. Вот если бы Британского!
Сергей издал старческий смешок:
- Можно и Британского. Я же говорю: возможности будут неограниченны. Слушай дальше. Известно ли тебе, что темные силы, к которым ты будешь принадлежать, - это своего рода интернационал?
- Вот даже как! - усмехнулся Жора.
- Именно так. Весь мир у наших ног. Всем мы управляем. Назначаем и свергаем правительства. Ссорим и мирим. Казним и милуем. Словом, правим.
- В одном отдельно взятом городишке?
- Ну зачем ты так? - Сергей, казалось, обиделся. - У каждого собственная вотчина. Пускай и не большая, но персональная!
- Заманчивые речи.
- Я и говорю: не пожалеешь.
- Только не совсем понимаю, как я могу встать на твое место? - спросил Жора. - Мне что же, придется учиться? Постигать тайные премудрости? Овладевать древними знаниями.
- Да нет... Все значительно проще. Важно твое согласие. Тогда... - Сергей сделал паузу и внимательно посмотрел на Жору. Видимо, что-то в его лице Сергею не понравилось. - Тогда и состоится окончательный разговор.
- А если я не соглашусь?
- Ну... Это тоже отдельный вопрос. А, собственно, почему ты не согласишься? Или нарисованные мной перспективы тебя смущают? Неужели я так плохо убеждаю? Нет, тут что-то другое. Возможно, ты мне не веришь. Напрасно.
- Все слишком неожиданно, - попытался уклониться от ответа Жора. - Неожиданно и странно.
- Думаешь я тебя обманываю?
- Но почему именно я?
- Я уже говорил. К чему повторяться? Ладно. Не буду надоедать. Думай!
Внезапно все вокруг: и кухня, и мир за окном, и вообще этот захудалый городок - словно исчезло, растворилось, и Жора очутился на берегу речки, похоже, той самой, где ему уже приходилось бывать. Он даже не особенно удивился. Точно! Так оно и есть. Излучина, пляж, занесенный песком, ветхий челн, а поодаль избушка, где они в прошлый раз перекусывали. Все так же ярко блистает солнышко, журчит на перекате речка, а легкий ветерок навевает сладостные мысли.
«Не слишком ли ты лакируешь действительность? - одернул себя Жора. - Все у тебя в уменьшительно-ласкательных выражениях. А ведь раньше подобные обороты были тебе несвойственны.
Солнышко светит, птички поют, колокольчики звенят...»
Он опустился на обжигающий песок и взглянул на часы. Ровно полдень. Жара. Можно искупаться. Сказано - сделано. Сброшены джинсы и майка. Взгляд на опушку леса. Пусто. Тогда нагишом. Бросился в речку, пробежал по мелководью, упал в прохладные струи на стрежне. Поток медленно повлек вперед. Перевернулся на спину и, покачиваясь, поплыл неведомо куда.
«Травка зеленеет, солнышко блестит...
Он хочет, чтобы я встал на его место. Обещает золотые горы. Но почему же, если это место столь привлекательно, сам уходит? Надоело? Время подошло? Перспективы вырисовываются грандиозные, но почему же Сергей влачит столь скромное, если не сказать, жалкое состояние, пребывая в должности директора музея? И живет в обычной, убого обставленной квартирке. Маскировка? Но от кого, если он и так местный владыка?»
Жора перевернулся на грудь и посмотрел по сторонам. Те же безлюдные берега, то же бездонное синее небо без единого облачка. Все вокруг недвижно, словно замерзло. Стрекоза, вцепившаяся в лист осоки, сверкает, как сапфировая драгоценность, только вода журчит, обтекая немного озябшее тело. Хватит, пора вылезать.
По щиколотку утопая в песке, он пошел к тому месту, где оставил одежду. Все на месте. Застегивая стальной браслет часов, он машинально глянул на циферблат. Двенадцать! Как же так? Ведь он плавал не меньше получаса.
Жора тряхнул рукой и поднес часы к уху. Тикают! Весьма странно. А обрывки детских стишков, ни с того ни с сего возникающих в сознании, словно кто-то их туда вбивает, как гвозди? Откуда они берутся? И вообще, как он попал на берег реки и как отсюда выбраться?
И не успел он подумать подобным образом, как тут же очутился в своей московской квартире.
Перемещение оказалось столь стремительно, что он потерял равновесие и грохнулся на пол, довольно сильно ударившись локтем.
Жора поднялся и огляделся. Точно! Он дома. Здесь, конечно же, пусто и как-то уныло. Интересно, почему возникло подобное ощущение? Странно. Он очень любил свою маленькую удобную квартирку. Любил всю целиком, начиная от древнего письменного стола, крытого зеленым бильярдным сукном, и кончая трехкамерным холодильником «LG». Все то же, то же... Старые гравюры с видами Москвы, гусарская сабля в простенке, приличных размеров тахта, застеленная медвежьей шкурой. Уют, который он годами «склеивал» из отдельных «кусочков» - вещичек, смысл и значение которых были понятны ему одному. Так почему же он не рад возвращению домой? Даже не рад... Тут нечто другое. Просто ощущение привычного комфорта куда-то пропало. Веши на месте, а радости от обладания ими не наблюдается. Крошечный садик за окном... Три липы почтенного возраста, две березки и молодой дубок... И сирень... Раньше он гордился им, считая себя чуть ли не собственником, а нынче лишь презрительно скривил губы. Пыльно, душно и скучно. Разве можно сравнить эти чахлые насаждения с громадой первозданного нетронутого леса!
И погода! За окном московской квартиры сыплет мелкий холодный дождик. А там...там... Лето! На небе ни облачка. Река сверкает на солнце бирюзовыми струями. В мире покой и благодать. И все это его, его! Щелкнет пальцами - сверкнет молния, потом раскатисто громыхнет, прольется ливень, но идти будет ровно столько, сколько ему хочется. Там он повелитель, а здесь раб. Раб насущного хлеба, раб тусклого быта, раб огромного города. Так зачем же возвращаться сюда?!
Кто задал этот вопрос? Сам? Или он пришел извне? Постой, постой... Каким образом Жора вдруг ни с того ни с сего очутился в Москве? Он взглянул на часы. Двенадцать! И на речке тоже было двенадцать. Неужели галлюцинация?! Но все столь реально.
Наваждение вдруг исчезло, и Жора обнаружил себя сидящим на Любиной кухне. Сергея рядом не наблюдалось. Он вновь глянул на часы - две минуты первого. Значит, просто спал? Сны, конечно, бывают весьма яркими, но не до такой же степени! Он вновь ощутил прохладу речных струй, потом пыльный сумрак московской квартиры. Сон, ясное дело! Ведь нельзя одновременно пребывать сразу в двух... нет, в трех местах!
- Почему это нельзя? - вдруг услышал он тоненький голосок, исходивший непонятно откуда. - Нельзя, если живой. А если не живой, то можно.
- Кто тут?! - испуганно воскликнул Жора. - Кто тут? Где ты? Покажись?
Но в ответ раздалось лишь мелодичное хихиканье. Не живой... Эта мысль до сих пор не приходила ему в голову. Неужели?! Но когда, когда?! Нет, не может быть! А с другой стороны...
Жора вскочил с табурета и стал метаться по кухне, время от времени выглядывая в окно на развороченный двор.
А с другой стороны, он уже не знал, во что верить. Еще вчера, то есть позавчера, он и представить себе не мог, что некая заскорузлая нечисть вдруг полезет из всех щелей. И не просто полезет, а захватит в городе власть. Вдруг вспомнились слова Сергея о том, что вчерашние мертвецы очень скоро станут живыми... Как же это?.. Ведь так не бывает! А если все же бывает? Тогда все сходится. Мертвыми и должен управлять мертвец. Пусть даже на вид вполне живой. Или нет...
Все смешалось в голове у нашего героя. Мир треснул, как переспелый арбуз, и раскололся пополам. Раздался неведомо откуда взявшийся хрустальный звон, заиграли серебряные трубы...
- Ах, вот оно что! - успел произнести Жора и лишился сознания.

ГЛАВА 21

Если потрясенный пережитыми событиями и странными речами своего друга Сергея Георгий Лесков (он же Жора) малость подвинулся умом, то конкурирующая сторона, а именно неудачливый кладоискатель Толик, напротив, чувствовал себя прекрасно. Открывшиеся перед ним перспективы были головокружительны. То, к чему он стремился, лежало перед ним - только протяни руку. А перспективы!.. Вот уж точно, не знаешь, где найдешь. Кто бы мог подумать, что в этом несчастном городке таится такое богатство. Не этот пресловутый клад, которого, должно быть, и в природе не существует. Нет! Во много сотен, если не тысяч, раз значительнее. Деньги!!! И он - их единственный хозяин. Пора начинать тратить. Конечно, не здесь. Нужно двигать назад, в Москву. А уж там!.. Воображение рисовало роскошные «тачки», дорогие рестораны, клубы, казино и множество женщин. Самых разных: блондинок, брюнеток, рыжих... Да что там цвет волос, когда можно выбирать даже цвет кожи. Миниатюрные японки, китаянки, негритянки всех мыслимых оттенков, северянки с молочно-белой кожей и смуглые южанки...
- Эй, ты! - вдруг услышал он резкий окрик, как удар кнута, и вначале даже не осознал, кто это обращается к нему столь пренебрежительно.
- Не понял? Вы это мне? - произнес Толик.
- Тебе, тебе. Ты чего это так разошелся? Деньги... Бабы... В Москву... Какая тебе Москва? Мы туточки обитаем. А иного нам не нужно.
- Кто со мной говорит?! - возмутился Толик.
- Да ты никак позабыл, голубок... Это я, Асмодей Чернопятов. Теперь тельце твое слабосильное и личико прыщавое мне принадлежат.
- Вам?! Почему это вам? Мы же, насколько я помню, договаривались пополам.
- Что значит пополам? Как ты себе это представляешь? Левое полушарие мое, правое твое. Так, что ли?
- Я даже и не знаю...
- Нет, брат, раз уж я в тебе, то теперь все мое. А тебе маленький закуток на чердаке, в котором ты будешь пребывать, пока мне не захочется с тобой пообщаться.
- Обман! - заверещал Толик. - Вы обдурили меня самым паскудным образом! Обещали деньги, власть...
- Дурачок. А я разве отказываюсь. Денег куры не клюют, а власти вообще море. И город этот, и окрестности, и все, что под землей, недра, значится, - мое! Я здесь властелин и повелитель. Только время от времени меняю тела. Теперь вот в твоем побуду малость.
Только... Не знаю, как сказать. Ну, да ладно. Осталась заключительная часть обряда. Эта девушка... Бланка. Я должен ею овладеть. Непременно овладеть. Иначе все наши манипуляции пойдут насмарку. Но овладеть безо всякого насилия, так сказать, по обоюдному согласию. Для этого ты, собственно, и нужен. Вы неплохо знакомы. И годков вам поровну. А это облегчает взаимопонимание. Одно дело я - почтенный Мафусаил, другое ты - молодой юноша. - Толик услышал старческое хихиканье, которое шло как бы ниоткуда. - Поухаживать за ней придется. Разные обещания подавать. Ну, сам понимаешь...
- Она на меня и не смотрит, - заметил Толик.
- Это поправимо. Просто ты молод, неопытен. Не умеешь найти подход к девушке. А ведь тебе она нравится, правда?
- Типа того.
- Вот и будем добиваться ее.
- Хм. Добиваться!.. Добиваться будешь ты, мерзкий тип, а я... ждать, когда ты снизойдешь до меня.
- Именно что снизойду. Ты нашел подходящее слово. Отдыхай пока. Тебя покличут.
Бланка находилась в жилище старика уже третий день, но до сих пор пребывала в каком-то мутном отупении. Девушке все время казалось, что перед ней тяжелое липкое сновидение, в котором она запуталась, точно муха в паутине. Даже само место, где она пребывала. Дом как будто обычный, постройки времен развитого социализма, а сама квартира просто-таки необъятна. По анфиладе комнат можно бродить целый день, каждый раз попадая в иную. И вид у этих комнат абсолютно разный, точно над убранством их трудился какой-то сумасшедший дизайнер. Много совсем пустых, но и пустые отличаются друг от друга. Например, одна совершенно белая от пола до потолка, стерильная и наполнена каким-то мерцающим светом, хотя окон в ней нет, и пахнет в ней ландышем, а другая грязная, закопченная, с непонятными надписями и корявыми, часто непристойными рисунками на стенах. И вонь стоит, как в заброшенном подвале, в котором к тому же спрятан разлагающийся труп.
Но большинство помещений выглядело более или менее обычно, если бы по убранству сочеталось друг с другом.
Вот комната, обставленная вещами и мебелью пятидесятых годов, с традиционным зеркальным шкафом, круглым шелковым абажуром и пузатым комодом, на котором, кроме двух высоких узкогорлых рам голубого стекла, стоят семь мраморных слоников. Тут же присутствует большая никелированная кровать, на которой возвышается гора пуховых подушек, тяжелых, словно они сработаны из мрамора. Рядом другая - деревенская горница с дощатыми стенами, длинными лавками и блеклыми фотокарточками многочисленных родственников по стенам. А следом попадешь в дворцовые хоромы в стиле «Людовик Солнце». Здесь присутствуют огромные зеркала, гнутые стулья с обивкой из голубого в розовый цветочек атласа, шелковые гобелены со сценами из рыцарской жизни и картины с фривольными сценами и романтическими пейзажами в тяжелых золоченых рамах. В целом все это очень сильно напоминает музей быта разных эпох и народов. У каждого помещения имеется еще одна особенность - запах. В комнате пятидесятых годов это резкий дух одеколона «Шипр» в смеси с тяжелой вонью горелой резины, в крестьянской избе пахнет прокисшими щами и детскими пеленками, а в салоне «рококо» стоит густой, сладкий аромат неведомых девушке духов.
Созерцание покоев Бланке довольно быстро приелось. Вначале, конечно, казалось интересным поваляться на кровати под балдахином эпохи мадам Помпадур или плюнуть в камин, перед которым, возможно, сиживал лорд Байрон, но потом однообразие разнообразия начало утомлять. И тут Бланка открыла для себя новое развлечение. Большинство комнат имело окна. Вначале она не обращала внимания на то, что находится за стеклами, но вскоре отогнула тяжелую портьеру и обомлела. Это происходило в зале, обставленном под французское барокко. За высоким стрельчатым окном она узрела грандиозный фонтан в обрамлении газонов, на которых высились мраморные статуи. Фонтан состоял из трех бассейнов, расположенных друг над другом в виде пирамиды. По краям бассейнов имелись статуи лягушек, ящериц и трубящих в раковины тритонов, а в центре фонтана возвышалась фигура полуобнаженной богини, имени которой Бланка не знала. Из пастей земноводных и раковин тритонов на богиню изливались струи искрящейся под солнцем воды.
- Что это?! - воскликнула девушка, потрясенная красотой открывшегося вида. - Где это?! Петергоф?
Но перед ней расстилался Версаль.
За окнами каждого помещения имелся свой пейзаж, непохожий на предыдущий. Из подслеповатого оконца русской избы была видна туманная сетка дождя, раскисшая глина проселка и одиноко сидящая на покосившемся заборе мокрая ворона. За узкой амбразурой кельи рыцарского замка - горный вид с остроконечными, укутанными голубой дымкой зубцами пиков и зарослями средиземноморских сосен с кривыми стволами на переднем плане. Из широкого трехстворчатого окна комнаты, очень напоминающей гостиничный номер, открывался вид на Кремль.
- А из нашего окна площадь Красная видна, - вслух произнесла Бланка.
Но и данное развлечение быстро надоело. Скорее всего, это тоже сон. Сон во сне... Или все-таки не сон? Мысли текли медленно, лениво, путались одна за другую, неожиданно обрывались, исчезали неведомо куда, а тело, казалось, было наполнено легчайшим газом, позволяющим взлететь над землей и нестись неведомо куда, гонимой ветром. Все было по фигу.
Иногда она вспоминала прежнюю, московскую жизнь. Но между теми временами и днем сегодняшним, казалось, минула вечность. Приезд сюда еще более или менее помнился, а все, бывшее до того, тонуло в мутной мгле повседневности. Если что вызывало слабый интерес Бланки, так это перспектива выйти замуж за противного старикашку, гнусного типа, другими словами, и разбогатеть. Впрочем, он, кажется, уже не старикашка, а Толик. Что-то в этом роде... Да, Толик... Этого парня она знала уже года два, и особого интереса он у нее не вызывал. Длинноволосый, в общем-то, симпатичный, хотя и прыщавый. Только какой-то странный. На остальных студентов, а особенно студенток, он взирал с высокомерным пренебрежением, будто испытал в жизни невесть что. Правда, Бланка замечала, что Толик посматривает на нее несколько по-иному. Во взгляде читался не особенно скрываемый интерес. Но взгляды взглядами, нужно еще проявить инициативу. Однако инициативу проявила она. Непонятно зачем показала ему бумаги. Почему именно Толику? Был слух, будто он с «черными следопытами» якшается, вот и не нашла ничего лучшего, как сунуться именно к нему. Но Толик ее «кинул»! Впрочем, особого гнева она к нему не испытывала. Если только поначалу... Никакого клада в подземелье не оказалось. Настоящий клад лежит здесь! В этой самой квартирке. А замуж? Почему бы и нет? Ведь как в данном случае получается. Жених имеет облик Толика, но в натуре он - не этот длинноволосый, прыщеватый юнец. В действительности Толик вовсе не Толик, а личность, обладающая громадной властью и могучим интеллектом. Былинный персонаж. Сам... э-э... Кощей Бессмертный. Виданное ли дело?! Обычная московская студентка, пусть даже и с испанскими корнями, выходит замуж за волшебника. Хоть и злого, но волшебника! Кому скажешь - не поверят! И при этом волшебник имеет вполне приемлемое обличье. Может, и не красавец, и не орел... А встречаются ли красавцы и орлы, у которых денег куры не клюют? Маловероятно. Если с деньгами, значит, урод.
Бланка была девицей циничной, прагматичной и отнюдь не глупой. Себя она ценила достаточно высоко, и хотя до сих пор не имела сексуального опыта, не спешила расстаться со своей девственностью, считая ее неким эталоном, знаком качества, который если и подлежит продаже, то только за приличную оплату.
«Не знаешь, где потеряешь, не знаешь, где найдешь, - рассуждала она, - но тем не менее стоит держаться до тех пор, пока не почувствуешь - удача сама идет в руки. Потерять недолго, намного сложнее обрести».
Бланка сидела в комнатушке, интерьером своим представляющей убранство деревенской горницы, с русской печью, лавками и длинным, выскобленным до блеска, столом, чья поверхность напоминала по цвету и фактуре слоновую кость. Невнятно мурлыкал маленький телевизор, на экране мелькали полузнакомые лица, распаренные тела... Демонстрировалось не то ток-шоу, не то проводы новобранцев в армию. И тут, неизвестно откуда, возник тот, кто ныне пребывал в обличье Толика.
- Привет, - произнес он ни к чему не обязывающим тоном.
Бланка скосила на пришельца глаза. Губы ее скривились в пренебрежительной усмешке. Она выдавила что-то невнятное через чуть опущенную губу и снова уставилась на экран.

Предыдущая страница 29 Следующая страница


Город теней 30

- Вот, пришел... - сообщил Толик и насупился.
- Зачем? - спросила девущка.
- Что «зачем»?
- Зачем, говорю, пришел?
- Э-э... потолковать.
- На тему?
- Предложение хочу тебе сделать.
- На предмет?
- Замужества, понимаешь.
Бланка в первый раз отвернулась от телевизора и уставилась на Толика:
- А ты кто?
- То есть?
- Кто ты в данный момент?!
- Как кто?! Асмодей.
- Ага-ага. Кощей?
- Ну, типа того. У меня много имен.
- Значит, решил взять меня замуж? Как Василису.
- Кого?!
- Василису Премудрую. Так, кажется, ее величали? Толик неожиданно засмеялся стариковским, скрипучим смехом:.
- Ох, давно это было...
- Но ведь было?
- Не отрицаю.
- Почему же она за тебя не пошла?
- Да почему, собственно, не пошла? Очень даже пошла.
- И что с ней потом стало?
- Как это понять: «что стало»? Да ничего не стало. Прожили мы в мире энное количество лет, а потом она того... преставилась.
- А ты?
- Что я?
- Ты почему до сих пор жив?
- Так я же бессмертный. Как говорится: «рад бы в рай, да грехи не пускают».
- А какая она была, Василиса-то?
- Ну, какая... Красивая, умная...
- Это я знаю. Это все знают... А характер?
- Ну... Помнится, рыбу она любила. Кушать то есть. Блюда разные из рыбы. Заливное из осетра, щуку фаршированную, селянку, налимью печенку... Понимаешь, давненько дело происходило. Всего и не упомнишь.
- А ты с ней путешествовал?
- Это куда же?
- Ну хоть куда.
- Она не любительница была... Странствовать то есть. Раз, помню, в Рим мы с ней ездили. Так я все проклял: то не так, это не так! Едят не то, спят не на том. С одной стороны, понятно. Перин там настоящих нет, кормят всякой дрянью...
- На помеле летали или в ступе?
- Это куда же?
- Да в Рим.
- Зачем в ступе? В возке ехали... Как нормальные люди!
- В каком же году это случилось?
- И не упомню. До Крестовых походов еще... С челядью путешествовали... Стан разбивали, шатер раскидывали и отдыхали. Слуги из луков гусей били, уток, лебедей. В речки сетки закидывали. Тут же и готовили. Костер разводили, котлы медные ставили...
- Погоди, погоди. Мне эти твои путевые подробности ни к чему. А в Рим-то зачем ездили?
- В гости были приглашены.
- К кому?
- Как сказать... К Князю Тьмы. С официальным визитом.
- Ну и как?
- Что - как?
- Принимали вас?
- По первому разряду, естественно. В незапамятные времена сие состоялось. Всего и не упомнишь. Рим в те времена был невзрачный городишко. Без блеска то есть. Осталось кой-чего от старых времен, но в целом царило запустение. Мне, по чести говоря, не особенно понравилось. Конечно, у нас тут вовсе захолустье, зато привольно.
- Так, ясно. А другие жены у тебя имелись?
- А как же! И не одна.
- Кто, например?
- Елена Прекрасная - раз, - «Толик» стал загибать пальцы, - Марья Искусница... Потом э-э... Варвара Краса - длинная коса. Та еще дурища. Целыми днями перед зеркалом сидела да волосы расчесывала. Слова путного, бывало, от нее не дождешься.
- И сколько же всего их было?
- Так сразу и не сочтешь. Десятка два, наверное.
- Какой кошмар!
- Это почему?
- Жены давным-давно поумирали, а ты жив.
- Конституция у них... э-э... несколько другая. Человеческая. А у меня нет.
- А нельзя ли... мне тоже... Стать бессмертной?
- Увы, - сказал Толик. - Не получится. Каждому свое. Уж извини. Есть, правда, один способ, но, боюсь, ты не захочешь его применить.
- Какой, интересно?
- Стать «живым мертвецом».
- Это такой, как те, в подземельях? Извини, не желаю!
- Да уж... Существование у них неприглядно и незавидно. Но...
- Что - но?
- Ничего. Некоторым нравится.
- Не может такого быть!
- Уверяю тебя.
«Снится или не снится? - меланхолично размышляла Бланка. - Наверное, все-таки снится. Не может Толька быть этим... Старичком-боровичком, выдающим себя за Кощея. Ну какой он демон? Ни видимости, ни замашек. Так, длинноволосый, неуверенный в себе юнец. Хотя вести себя с ней стал побойчее. Без гордых взглядов и кривых улыбок. Освоился. А лепет про Рим и многочисленных жен... Что это? Неуклюжая попытка пустить пыль в глаза или еще того хуже - бред сумасшедшего? Но зачем, зачем?! Ах, вырваться бы отсюда поскорее! Но, с другой стороны, богатство. Оно тут, рядом... Стоит только протянуть руку... Нет, не только. Придется взять на себя определенные обязательства. Замужество это... Взаправду или мистификация? Вопросы, вопросы...»
Тол и к все не уходил, крутился поблизости. То усаживался смотреть телевизор, то доставал из холодильника какую-то снедь и принимался жевать, потом внезапно отбрасывал недоеденный кусок, открывал банку пива, но, сделав пару глотков, больше к ней не притрагивался. Его, похоже, тоже жгла некая невысказанная мысль.
- Так как же, - наконец спросил он, - выйдешь за меня замуж?
- Я бы с радостью, но ведь обманешь, - отозвалась Бланка.
- В каком это смысле?
- Да в таком... Все вокруг - иллюзия. Вот как сейчас. Все эти бесконечные пространства, фантастические пейзажи за окнами. Откуда?! Ведь мы находимся в обыкновенной многоэтажке.
Толик пожал плечами:
- Не ожидал от тебя подобных мыслей. Ведь ты - современный человек. В университете вон учишься. Неужели тебе не известны гипотезы о многомерности измерений?
- Фантастика.
- Как сказать... Для кого-то, может, и фантастика, но в данном случае истинная реальность. Конечно, существует и типовая квартира в типовом доме, но кто мешает расширить ее... Умеючи если. Ты думаешь, того, что увидела, на самом деле не существует? Ошибаешься, милочка. Все это представлено в натуре. Можешь открыть окно и убедиться. Ощутишь воздух тамошних мест. Аромат Италии, морской дух берегов Шотландии, хвойный дух среднерусских боров. Но можешь только смотреть. Трогать нельзя.
- И с деньгами та же история? Смотреть можно, трогать нельзя. Как в любой иллюзии.
- Ну что ты заладила: деньги, деньги!.. Воспитывают вас нынче уж больно однобоко. Даже раньше, при коммунистах, и то духовности было побольше. А нынче только одно - материальный достаток. Но деньги - всего лишь инструмент. Один из инструментов, причем самый простой и доступный. Так ли уж тяжело заработать энную сумму? Практика показывает - это в принципе несложно. Конечно, приходится чем-то жертвовать. Моральными принципами, например. Да хотя бы элементарной порядочностью. Но и только. А если у господина ни о какой порядочности никогда и речи не шло, тогда вообще элементарно. Сейчас именно такие наверху. И они внушают остальным, что цель оправдывает средства и что после нас хоть потоп. При этом они твердят, что правила, по которым они играют, соответствуют истинным понятиям о демократии. Ну да ладно. Мне-то какое дело. Как говорится: «У вас своя свадьба, у нас своя». Так как? Идешь за меня?
Бланка, стараясь не смотреть в пронизывающие глаза Толика, еще немного подумала и молча кивнула головой.
- И тянуть не будем, - удовлетворенно заявил Толик, он же Хозяин. - В ближайшие дни свадьбу и сыграем. Обряд должно провести по стародавним канонам. Гостей созвать, снеди наготовить, нажарить, напарить... Словом, по исконному обычаю. Нам этих новомодных штучек не надо, вроде заморских машин, увешанных лентами и колокольчиками. Мы здесь в своем праве, поскольку вотчина сия исконно нашенская. Платье тебе прикажу пошить соответствующее положению, убор опять же алмазный... Ну и все подобное.
- И венчаться будем? - осторожно спросила Бланка.
- Венчаться? А чего... можно! Только, само собой, не в церквухе, не по христианскому обряду... Да тут и церквух нет. Повенчаемся по-нашему, по-стародавнему.
Бланка слушала эти стариковские разглагольствования молодого парня и все больше осознавала: перед ней вовсе не ее сосед по университетской скамье, не тот, одновременно застенчивый и высокомерный юноша, к которому она не испытывала особого интереса, а действительно некое древнее существо, непонятное по сути и мыслям. Даже строй речи и сама лексика изменились у него до чрезвычайности. И в то же время она видела перед собой все того же длинноволосого прыщавого Толика, слышала характерный, чуть картавый голос, пускай совсем с иными интонациями, но вполне естественный и даже как будто близкий, если не сказать родной. Толик, кем бы он там ни был, начинал нравиться ей. Девушка помнила: Хозяин величал себя Асмодеем. Но язык не поворачивался произносить вслух это вычурное и достаточно неприятное имя. Асмодей ассоциировался в ее сознании с неким огромным зловещим змеем типа питона или анаконды, только еще громаднее. Так за кого же она выходит замуж?! Старик, который перевоплотился в Толика, казался непонятным, даже пугал, а юноша был свойским парнишкой, с которым и на дискотеку можно сходить, и в ночной клуб податься...
«И замуж за него выйти», - подсказывал внутренний голос.
- Почему бы и нет? - вслух произносила Бланка. - Почему бы и нет?
А приготовления к свадьбе шли полным ходом. Непонятная квартира наполнилась не то людьми, не то призраками. И все они принимали в них горячее участие. Вначале появились весьма занятные портняжки. Всего их было трое. Командовал древний, скрюченный в три погибели старикан с огромным, доходившим почти до самого подбородка носом, напоминавшим бесформенную губку. Одет старикан в камзол из темно-синего бархата и остроконечные, расшитые потемневшей серебряной нитью остроносые мягкие туфельки без каблуков. На шее у него болтался портновский метр с серебряными краями. При старце, который, как видно, был мастером, состояли два подмастерья: относительно молодые люди, тоже в камзолах, но из ткани попроще, и с метрами с медными концами. С Бланкой троица не перемолвилась ни словом, но смотрела на нее весьма почтительно, несмотря на то что девушка была облачена в джинсы и майку. Девушку обмерили с ног до головы, причем подмастерья непрерывно болтали между собой, а старец постоянно и сердито одергивал их.
Сшили платье что-то уж очень быстро. Казалось, не прошло и дня, а подмастерья принесли сметанный на живую нитку наряд и почтительно попросили девушку раздеться. Бланка стояла перед огромным зеркалом, а портняжки суетились перед ней, подтягивали и распускали, приталивали и уширяли, хотя ей казалось: наряд и так сидит идеально.
Никогда еще Бланка не то чтобы носила - не видала ничего подобного. Ткань казалась легче пуха и сумрачно сверкала, словно сотканная из лунных лучей. По ней беспрестанно перебегали еле заметные тени. Вначале девушке показалось, что это игра муаровых переливов, но, присмотревшись, она поняла: ни один шелк не может породить подобную игру. Тени напоминали то звериную морду, высунувшуюся из чащи, то обнявшуюся пару на берегу реки. А то вдруг мелькал силуэт Арлекина на неведомом балу.
Время от времени в комнату, вернее, в зал, где проходила примерка, забегал Толик, бросал критический взгляд на Бланку, кивал головой и молча выходил прочь. По его лицу читалось: он доволен.
Не успели закончить с платьем, как появились сапожники. Их тоже было трое, но выглядели они совсем по-иному, чем портные. Молодые ребята, одеты по-простому, распояской, и выглядят совершенно на одно лицо: румяны, улыбчивы, круглолицы... Перед собой они тащили ворох коробок. Не обращая внимания на сердитые взгляды и недовольные возгласы портняжек, ушлые обувщики притащили откуда-то пуфик на гнутых ножках, усадили на него Бланку и стали примерять туфельки. Каждая пара, как казалось девушке, сидела идеально, словно сшита была именно по ее ноге. Бланка вертелась перед зеркалом под восхищенные возгласы всех без исключения присутствующих. Перемерили, должно быть, сотню пар, и каждая вызывала у Бланки восторг, наконец остановились на почти невесомых туфельках на высоком каблучке, по цвету ничем не отличавшихся от ткани платья. Бланка прошлась по залу и обнаружила: из-под каблучков, искрясь, вылетают разноцветные искры и немедленно гаснут, ослепительно вспыхивая напоследок.
Наконец настала очередь украшений. Возник седовласый господин неопределенных лет, на вид чрезвычайно чопорный, словно с замороженным лицом, и вытянутой головой с гладко прилизанными волосами, одетый в темную тройку. За ним следовали господа точно такого же обличья, только помоложе, катившие перед собой столики на колесах. На столиках лежали большие и маленькие коробки-футляры, обтянутые бархатом и атласом. Не сгибая головы, словно она венчала циркуль, седовласый чуть шевельнул длинным пальцем, и его помощники, с такими же непроницаемыми лицами, открыли два футляра, и оттуда брызнули фонтаны света. Бланка от неожиданности вскрикнула. В глубине футляров покоились ожерелья, диадемы, браслеты и кольца. Ничего подобного девушка доселе не видела. Перед ней были поистине царские сокровища.
Циркулевидный господин достал платиновую диадему с бриллиантами и сапфирами и пристроил ее на голову Бланки.
- О! - в один голос воскликнули портные и обувщики, которые не покидали примерочной.
Бланка задохнулась от восторга. Однако циркулевидный, похоже, остался недоволен. Он вернул диадему на место и извлек из футляра новую драгоценность.
Минут через десять в глазах девушки начало рябить. От сверкания камней и в натуре, и в зеркалах примерочная стала похожа на гигантский калейдоскоп. Бланка устала от всей этой круговерти, но старалась не подавать вида. Она безучастно таращилась в зеркало на сменявшие друг друга драгоценности, даже не пытаясь вмешаться, когда циркулевидный примерял одну вещь за другой.
Наконец он как будто сделал окончательный выбор. Головку Бланки увенчала небольшая бриллиантовая корона, в центре которой пылал огромный кровавый рубин, а зубцы украшали огромные черные жемчужины. Дальше было проще. Шею покрыли белые жемчуга, рубиновый браслет украсил запястье левой руки.
- Безвкусица, - неожиданно заявил предводитель портных.
Но циркулевидный ювелир не удостоил его и взглядом. Он еще раз оглядел Бланку с головы до ног, удовлетворенно кивнул и покинул примерочную, а следом за ним, так же молча, вышли его подручные, толкая перед собой столики на колесах.
За верхней одеждой и драгоценностями последовало белье, которое принесла пухлая, добродушного вида женщина средних лет, непрерывно глуповато улыбавшаяся. Впрочем, свое дело она знала. Деловито выпроводив из примерочной мужчин, она махнула рукой весьма легко одетым помощницам: высокой, плоской, как доска, смуглой девице и другой, пониже ростом, приятно округлой блондинке с козьими глазами. Те мгновенно сбросили остатки одежды и стали демонстрировать прямо на себе различные модели, причем некоторые были весьма пикантными. Иных вещей она не только никогда не видела, но даже не догадывалась об их существовании.
Происходящее, хотя и вполне осязаемое, продолжало казаться непрерывным сном. Время от времени в примерочной появлялся Толик, как продолжала про себя называть его Бланка, причем девушка никак не могла уследить за тем, откуда он возникал и куда потом пропадал. Через дверь жених точно не выходил.
Ощущение полной небывальщины возникало еще и от непрерывно игравшей музыки. Звучала она приглушенно и отнюдь не действовала на нервы, а, напротив, расслабляла, убаюкивала и мешала воспринимать происходящее как реальность. Мелодии казались смутно знакомыми. Вот «Дуэт цветов» из «Лакме» Делиба, а далее, кажется, «Павана» Равеля. Сладостно-печальные мелодии... И звучали они, как будто возникали непосредственно у нее в голове. Нежные голоса убаюкивали, вернее, лишали способности соображать. И вот еще одна странность. Время от времени с глаз словно спадала пелена, и тогда она видела перед собой голые стены, низкие потолки, полы, с которых облезла дешевенькая краска, словом, привычный убогий быт, столь знакомый и близкий. Но это ощущение возникало лишь на мгновение, а потом перед ней опять сказочные покои. Однако в такие секунды Бланка приходила в себя и ужасалась. Бред и еще раз бред! Сбежать бы отсюда. Но как? Ни сил, ни возможностей просто не было. И поэтому она старалась не думать о грядущем.
- Теперь омовение, - сообщила благообразная дама после того, как белье оказалось подобрано. - Омовение, или баня, это уж как желаете называть. Следуйте за мной.
Прямо за дверьми примерочной находилось помещение, которое можно было бы назвать предбанником, однако язык не поворачивался применить подобное слово. Перед взором Бланки предстала весьма просторная комната, вернее, небольшой зал, стены и пол которого были выложены розовым мрамором, а вдоль стен стояли низкие диванчики и пуфики. Между диванчиками высились массивные зеркала в причудливых оправах. Воздух в помещении, теплый, влажный и насыщенный незнакомыми пряными ароматами, благоухал, точно оранжерея, в которой произрастают тропические растения.
Бланка стояла посреди зала, не зная, что делать дальше. Кажется, сейчас предстоит купание.
- Разоблачайтесь, - скомандовала дама, - и за мной!
Бланка быстро разделась. Отворилась незаметная дверь. Из-за нее вырвались клубы пара. Девушка шагнула вперед и попала в адскую топку. Жара здесь стояла неимоверная. Из-за пара плохо видно, что вокруг творится. Бланку подвели к мраморной скамье, и она опустилась на ее чуть шершавую поверхность. Но ощущение было таким, словно она легла в невесомую пушистую пену, мягко обволакивавшую все ее тело. И тут начались банные процедуры по полной программе. Ее массировали и терли самыми различными способами, от самого нежного до почти грубого. Потом плохо соображающую девушку отвели к бассейну и едва ли не силой окунули в него. Вода оказалась не холодной и не горячей, а как раз такой, чтобы прийти в себя. Истома мгновенно слетела, и Бланка почувствовала себя свежей и какой-то просветленной. Но омовение на этом не кончилось. После того как она вдоволь наплескалась в бассейне, девушка вновь попала в руки опытных банщиц. Сколько это продолжалось: час, два, а может, и больше - она не представляла, но выходить отсюда очень не хотелось. В своих ощущениях Бланка то возносилась к небесам, то проваливалась в черные омуты почти бессознательного состояния. Блаженство!
Но все когда-нибудь кончается. Едва бредущую девушку, заботливо поддерживая под руки, вывели из бани и усадили на кушетку. На плечи ей была наброшена махровая простыня, в руках оказался стакан с прохладным питьем, и некоторое время она приходила в себя.
- А теперь настало время готовиться к выходу, - по прошествии получаса объявила дама как о чем-то само собой разумеющемся.
Бланку снова подхватили под руки и повлекли куда-то сквозь анфиладу комнат и залов. На этот раз она оказалась в совсем небольшом будуаре, где была усажена за туалетный столик. Те же девицы, что прислуживали при банных процедурах, принялись за макияж. Делали они его столь же профессионально, как и массаж. За макияжем последовало облачение. Все происходило под бдительным присмотром приятной дамы, которая, казалось, контролировала каждое движение девиц.
И вот наконец Бланка, полностью одетая для торжества, стояла перед большим зеркалом и сама не узнавала себя. Куда делась девчонка в джинсах с едва тронутым косметикой лицом. Из зеркала на нее глядела ослепительная красавица с загадочными, чуть раскосыми глазами. Сверкали драгоценности, переливались муаровые шелка, ярко пылали щеки. Так вот какой она может быть!
Замуж, замуж... Еще в детстве, думая об этом, Бланка представляла себе прекрасного принца, ведущего ее к алтарю. А дальше алые паруса волшебного корабля, уносящего в сказочные дали. Потом, лет в трина-дцать-четырнадцать, добрые люди разъяснили ей, что принцев не бывает, а мужчинам нужно только одно - ее девичье тело, а потом родится малютка, пойдут пеленки, распашонки, коляски... Да и муж требует ухода. Нужно вести хозяйство, заботиться о доме и при этом оставаться все такой же привлекательной, как в первый день знакомства. Иначе глава семьи будет похаживать на сторону, а то и вовсе найдет тебе замену. После мечтаний о принцах и алых парусах это казалось столь низменным, что Бланка решила вообще никогда не заводить семьи. Лучше уж жить одной, чем терпеть чей-то гнет. Воображение.рисовало крохотную квартирку-гнездышко. В комнатке полумрак, теплым желтоватым светом горит торшер. И она на тахте с любимой, читанной сто раз книжкой про приключения Пиноккио, а вокруг игрушки, в основном плюшевые медведи. Тихо, покойно и уютно.
Когда Бланка стала совсем взрослой, эти мечты ушли куда-то прочь, да и мысли о замужестве ее почти не посещали. Теперь ее интересовало иное - деньги. Вернее, не сами деньги, а открывающиеся с их помощью возможности. Жизнь вокруг стремительно менялась. Соблазнов становилось все больше. Да и вообще, бедным быть, оказывается, неприлично. Об этом твердили с экранов ТВ, об этом писали на страницах глянцевых журналов, об этом же пели звезды и звездочки, утверждали сатирики и юмористы, непрерывно тарахтели подружки. У Иры бриллианты, у Ани новый «Ниссан», Юля на зимних каникулах побывала в Куршевеле... У богатеньких студентов имелся свой круг общения, куда всякую «нищету» пускачи неохотно, а если и пускали, то смотрели на нее сверху вниз. Конечно, имелись и другие тусовки: политические, сексуальные или, скажем, отвязно-пивные, но все это было, по понятиям девушки, не то.
Последний год Бланка только и думала: как бы разбогатеть. Деньги, казалось, валялись под ногами, но, стоило нагнуться, они ускользали. Как же, как добыть их?!! Некоторые девчонки заводили любовников, но сие средство казалось Бланке не столько унизительным, сколько весьма сомнительным. У этих ребят денег подчас оказывалось на один-два похода в дорогой ресторан, а дальше новоявленный Казанова, получив свое, терял к объекту интерес, а иной раз начинал тянуть деньги со своей жертвы. Имелись, конечно, и по-настоящему богатые «папики», но они были, по большей части, немолоды, брюхаты, лысоваты и смотрели на предмет вожделения как на товар. От них вела прямая дорога на панель.
И вдруг фортуна повернулась к Бланке лицом. Во всяком случае, так ей показалось. В руки ее попали документы, указывающие, где зарыт клад. Но и тут получился облом. Клад не то был выкопан давным-давно, не то его вообще не существовало.
К тому же она отдала документы явно не в те руки. И даже если бы его отыскали, ей вряд ли бы что-то обломилось. И вот теперь...
Теперь, казалось, все складывалось как нельзя лучше.
Но вот вопрос: так ли обстояло на самом деле? Не снится ли ей? А может, это иллюзия? Может, она находится под действием наркотика или пребывает в состоянии гипноза? Уж больно все неправдоподобно. А главное, почему это вдруг «картинка» словно на телеэкране начинает ломаться, «замерзать» и в конце концов на мгновение исчезает совсем, уступая место обыденной реальности?
- Ну что ж, кажется, все в порядке. Тогда идем к жениху, - прервала ее размышления добродушная дама.
Тот, кого она по привычке называла Толиком, был разряжен, как оперетточный граф. Фрак с длинными фалдами, ослепительно белая сорочка, галстук-бабочка... Эффектно подвитые длинные волосы волнами падали на шею и плечи. Не хватало только цилиндра. Но Толик словно читал ее мысли. Сверкающий паюсным блеском цилиндр, словно по мановению волшебной палочки, возник из воздуха и увенчал роскошные кудри.
Толик оглядел себя в зеркале, прищелкнул языком от восхищения и повернулся к Бланке:
- Ну как?
- Весьма!
- На том стоим, - самодовольно произнес Толик. - Элегантность и еще раз элегантность.
- На предыдущей свадьбе ты тоже так выглядел? - не скрывая иронии, спросила девушка.

Предыдущая страница 30 Следующая страница


31 Алексей Атеев

- Примерно. Костюмы меняются... э-э... лица меняются, а я все тот же. Увы или к счастью? Кто знает? Но пока живу. А пока живу - надеюсь.
- Интересно, на что?
- На счастье, дорогая, на счастье.
- Ты разве не счастлив?
- Как сказать... Счастье - это мгновение. Неуловимый миг, который нужно ощутить и смаковать, как старое вино. Пресыщенность притупляет чувства. А я, увы, пресыщен. Поэтому и стремлюсь к ощущениям. Не новым, конечно. Все давно испробовано, но хотя бы давно забытым. Вот сейчас на мне новое тело. Я примериваюсь, привыкаю... Что ты хочешь, давненько не бывал молодым. Кровь и плоть туманят разум. Хочется летать! Ах! Вот так бы вспорхнул на ветку. - Толик засмеялся. - Ты тоже выглядишь роскошно. Или как там сейчас говорят?.. О! Отпадно! Это, конечно, само собой разумеется. Других невест, а тем более жен у меня не бывает.
- Неужели количество невест и жен не совпадает? - невинно поинтересовалась Бланка.
- Э-э... Как сказать? Не знаю, стоит ли вспоминать... Имел место, правда, очень давно, некий незначительный факт. Одна девушка, позарившись на мои богатства, решилась на замужество. Не через «не хочу», заметь, а по доброй воле. А у нее, понимаешь ли, уже имелся вздыхатель, между прочим, богатырь, силушкой не обиженный. Это меня тоже устраивало. А девица эта... назовем ее... ну, скажем, Февронией Прелюбопытной, хотела и богатств несметных, и суженого своего, а отнюдь не меня в его лице. Хотя какая ей была разница, не понимаю? Что тот, что этот... Рожа-то одна. Но ей, вишь ты, и душу его подавай, а вот этого я не могу. Над душой, извините, не властен. Тут уровень повыше требуется. Ладно. Вроде бы порешили мы... И начала она меня пытать: что да как? Вот ты бессмертный, но так ведь не бывает. Все равно где-то смерть твоя спрятана. И ластится так, словно кошка. Расскажи да расскажи. Я в те поры помоложе был, по-доверчивей... Тем паче никто на меня до того не покушался. И не сдержался. Выдал тайну свою. Рассказал, что где спрятано, с указанием конкретных мест и персонажей. Ну, эта самая Феврония все и открыла своему бойфренду. И решила сия сладкая парочка меня подчистую извести. Чтобы, значится, вообще под корень. А дальше ты знаешь...
- О чем я должна знать?
- Да как же! Неужто в детстве тебе сказок не читали? Про Кощееву смерть... На море-океане, на острове Буяне стоит дуб. На дубе том сундук, в сундуке - ларец, в ларце - заяц, в зайце - утка, в утке - яйцо. Добудешь то яйцо, разобьешь его, тут Кощею и карачун придет.
- Что-то такое припоминается.
- Вот-вот. Ну, значится, этот самый богатырь, полученный Февронией, отправился на остров Буян искать сундук. И ведь нашел!
- А дальше?
- Дальше все, как полагается. Стрелял он из лука-то неплохо. Добыл и зайца, и утку. Добрался, урод, до яйца. Вот тут-то и прокололся. Любой нормальный человек тюкнул бы яичко о ближайший камень, а этот нет. Как и все богатыри, соображал он довольно туго, а посему Феврония велела привезти яйцо непосредственно ей. Мол, всегда разбить успеем. Феврония-то шибко умной была, все старалась как бы похитрее сотворить. Вот сама себя и обдурила. А я чувствую, что-то неладно. Сердце так и трепещет, а в чем дело - не пойму. А особо дурно стало, как этот чудик с яйцом поблизости объявился. Даже в обмороки хлопался, до того мерзко себя чувствовал. Тут и догадался: кто-то смертушки моей желает.
А этот как приехал - сразу к ней в терем. И яичко на стол выложил. Вот, мол, я какой храбрый да умелый. Стали они кумекать, что со мной дальше делать. Богатырь толкует: немедленно разобьем яйцо - и делу конец. А Прелюбопытная не хочет спешить, желает вдосталь натешиться. Короче, является она ко мне и речи странные заводит. Вот, говорит, ты меня замуж за себя принуждаешь, а того не знаешь, что смерть твоя вместе со мной к тебе явилась. Отвечаю ей, дурище: неправда это, я тебя не принуждаю. Сама вокруг меня хвостом вертела, на денежки мои зарилась. А насчет смерти... так это еще посмотреть нужно. Ну, смотри, отвечает. И яичко-то мне под нос сует. Вот она - погибель твоя. И легонько так его сжимает. У меня все внутри опустилось. Чую - не врет. «Погоди!» - кричу. А она: «Погожу, милок, погожу. Уж очень на твои мучения посмотреть желаю». Плюхаюсь я в кресло, будто совсем помираю, а сам думаю, как у змеи сей яичко отобрать? Волю в комок собрал, решил: сколько можно, буду держаться, не показывать, как мне дурно делается. А эта гадюка, эдак насмехаясь, перед носом моим яичко-то вертит, то вроде раздавить его хочет, то словно нечаянно роняет и на лету подхватывает. Дух прям-таки захватывало от этих ее манипуляций.
- А яйцо большое? - с интересом спросила Бланка. - Выглядело оно как?
- Яичко-то? Чуть помене куриного. А на вид вроде сорочьего. Рябое все. Только рябины не рыжие, а и не поймешь какие. Вроде звездочек на небе. То будто лазоревы, и ино повернешь, зеленым огнем вспыхивают, а то розовым... Как радуга. Ну ладно. Вижу я, Феврония давить рукой его не желает. Не то брезгует, не то красоту повредить боится. А сама все яйцом любуется. И так его повернет, и эдак. И вижу я, яичко-то ее вроде завораживает. Чем боле она на него зрит, тем доле глаз отвести не может. Ладно, думаю, посмотрим, что дальше будет. Феврония-то на меня уж и не смотрит. Вроде и забыла. А я - тут как тут. Чего же, спрашиваю, не давишь яйцо? Она глазками хлоп-хлоп, вроде осоловела совсем. Сей минут, говорит. Только рукой не могу, противно. А вот чем бы по нему ударить? И глазами так по сторонам повела, ищет предмет подходящий. Тут на глаза ей хлопушка от мух попалась. На стеночке висела. Мух в те поры развелось - страсть! Яйцо на стол положила да за хлопушкой потянулась, а мне только того и нужно. Лишь она его из рук выпустила, как моя власть настала. Щелкнул я пальцами, и глядь - на столе этих яиц видимо-невидимо. Штук сто, а может, и боле. Ну, говорю, девушка, что теперь делать станешь? Она рот разинула, потом схватила хлопушку и ну по яйцам лупить. Однако без толку. Настоящее-то яйцо уже у меня в кармане... - Толик сделал паузу, потянулся, да так, что кости хрустнули, потом произнес:
- Ладно, хватит болтать, пойдем на мероприятие, а то гости, надо думать, заждались.
- А дальше-то что с Февронией этой случилось? - .не отставала Бланка.
- Известно что!
- Жизни лишил?!
- Ну зачем же... Жизни... Что я, нехристь какой? В птичку обратил. В сороку.
- В сороку?!
- Ага.
- И что же сорока? И сегодня летает?
- Видать, так. Если не сожрал кто. Да мне какое дело? Если, конечно, разобраться, надо бы ее и вправду извести к чертям собачьим. Чтобы не пакостила понапрасну. Но я милосерден.
- А богатырь?.. С ним как же?
- Того под землю, к остальным. Там ему самое место. Все, все... Идем!

ГЛАВА 22

Дверь отворилась... И они шагнули за порог. Вновь Бланка попала в место, которое доселе не видывала. Она очутилась не в комнате и даже не в зале, да и вообще не в помещении. На этот раз девушка стояла на самой вершине довольно крутого холма.
Летний вечер подходил к концу, последние лучи солнца освещали край неба у нее за спиной. Там еще золотилась кромка облаков, но перед ее взглядом расстилалась бесконечность мрачного, свинцово-сизого неба. Ниже плавали клочья молочного тумана, и оттого казалось - холм парит над ним, поддерживаемый на весу струями горячего воздуха, идущего от нагретой за день земли.
На вершине холма стояло несколько огромных каменных плит, а меж ними полыхал большой костер. Сладко пахло душистым дымом, идущим не то от горящих поленьев, не то от охапок трав, которые кто-то невидимый непрерывно подбрасывал в огонь.
- Где мы? - спросила Бланка у стоящего рядом Толика.
Тот не ответил, а лишь крепче сжал ее руку. Тут девушка различила: поодаль, возле каменных плит, и ниже, на склонах холма, виднеются некие неподвижные темные фигуры. Люди ли это или какие-то неведомые инфернальные существа, ей было неведомо, однако Бланка отчетливо ощущала: сейчас должно произойти НЕЧТО.
- Пойдем, - тихонько прошептал Толик и повлек ее к огню.
Только сейчас девушка заметила: поодаль от костра на земле лежит еще один камень, в отблесках костра кроваво-красный, массивный и плоский... На алтарь похож, почему-то пришло на ум, хотя Бланка отродясь не бывала в церквах и обстановку в них представляла себе весьма смутно.
Толик подвел ее к алтарю и встал рядом с ним.
- Нужно раздеться, - так же шепотом произнес он.
- Как, совсем?! - опешила Бланка.
- Совсем.
- Но я...
- Ничего страшного, - отозвался Толик. И хотя он продолжал говорить тихо, в голосе его звучали властные нотки. - Давай, не тяни.
Девушка некоторое время нерешительно переминалась с ноги на ногу, потом взялась за подол свадебного платья и кое-как стянула его через голову. По телу ее пробежал внезапный озноб. Было ли это следствием ночной прохлады, или сыграла роль девичья стыдливость, она и сама не понимала. Скорее всего, и то и другое. Стоя перед костром в трусиках и лифчике, Бланка в растерянности обернулась к Толику. Тот, по-стариковски кряхтя, неспешно разоблачался.
- А дальше?.. - с несвойственной ей робостью спросила девушка.
- Все снимай!
- Но?..
- Не время «нокать». Делай, что говорят. «Смотри-ка, женишок-то по-другому заговорил, - беспристрастно отметил внутренний голос. - А если он за неповиновение и ее... того... в сороку превратит?»
Она скинула лифчик, потом, немного помедлив, стянула и трусики. Стыд прошел. Бланка расправила плечи и, стараясь не смотреть на своего суженого, переминалась на месте на высоких каблуках. Туфли она решила не снимать ни при каких обстоятельствах. Девушка вдруг увидела себя со стороны. Стройная, длинноногая, на каблуках... А грудь?! Пусть небольшая, зато высокая и острая. И попка - как орех! Как говорится, все при ней. И нечего такой красоты стесняться.
- Дай мне правую руку, - приказал Толик, - а левую положи на камень.
Бланка все исполнила.
- Теперь стой и молчи, что бы ни происходило.
И тут она заметила: на противоположной стороне, за пламенем, кто-то стоит. Перед ней высилась темная, бесформенная глыба, неподвижная и тем не менее, несомненно, живая. На фоне едва светлеющего неба этот некто являл собой подлинный сгусток тьмы, поглощавший свет. Тело девушки обдало волной ледяного холода, словно лето на мгновение сменил лютый мороз. Глыба тьмы пошевелилась - краешек зари закрыло громадное черное крыло, раздался протяжный вздох, от которого, казалось, содрогнулся сам холм.
- Мы пришли... - тихонько произнес Толик. - За благословением то есть пожаловали.
- За благословением?! - переспросил густой бас с той стороны костра. - О чем идет речь?!
- Жениться вот надумал, - сообщил Толик.
- Так!
- И ты, ваше преподобие, должен благословить нас. Меня и мою невесту.
- Кто она?
- Из древнего рода испанского... Из рода колдунов и ведьм. Своя, одним словом.
- Уверен?!
- Все сходится. И знак имеется. Повернись, - приказал он Бланке. Девушка почувствовала, как ей в бедро уперся палец. - Вот! Паук!
- Ага! Ну, тебе виднее! Хотя!..
- Что «хотя»?
- Молода она очень.
- Что же мне, на старухе жениться? Я и сам, как видишь, в новом обличье хожу. Круговорот бытия!
- Ладно, черт с тобой. Повенчаю.
- Премного благодарствую, ваше преподобие.
- Итак, рабы мои, как вас там? Асмодеус, кажется. А девицу как величать?
- Бланка.
- Ага. Красивое имя. Бланка - значит, белая. Ты черный, она белая... Как всегда, противоположности сходятся. Итак, венчаю рабов моих Асмодеуса и Бланку... Где венцы?!
Из-за спин брачующихся вынырнула некие фигуры, ни лиц, ни пола которых было не разобрать. В руках они держали поблескивающие в пламени костра золотые короны. Их возложили на головы жениха и невесты...
Со стороны церемония выглядела довольно странно. Обнаженная парочка стояла коленопреклоненной, с коронами на голове, и напряженно смотрела на бесформенную сущность, находившуюся по ту сторону костра.
- Благословляю!!! - раздался громовой глас, исходивший, казалось, со всех сторон.
- Благословляю, - прошептал ветер.
- Благословляю, - прошипел костер, - благословляю, - многократно повторило эхо.
- Благословляю, благословляю, благословляю... - неслось со всех сторон на разные голоса. Где-то вдалеке дробно раскатился удар грома. И в его приглушенном звуке Бланке послышалось: «Благословляю!»
- А теперь, чтобы закрепить ваш союз, нужно выпить из общей чаши. Таков обычай.
Неизвестно откуда на гладкой поверхности алтарного камня появилась большая чаша из белого металла, скорее всего, серебра. Поверхность чаши была украшена плохо различимыми в полутьме рисунками. Из камня вдруг забил небольшой фонтан, струя которого падала как раз в чашу. Скоро сосуд был наполнен до краев.
- Пейте! - раздался повелительный голос.
- Чашу нужно взять одновременно и тебе, и мне, - прошептал Толик, - и пить тоже одновременно.
Бланка кивнула и, протянув руку, ухватилась за ножку. К удивлению девушки, она оказалась очень горячей. Теперь, когда чаша оказалась прямо перед ее глазами, стала отчетливо видна чеканка на ее боках - козлоногий сатир, совокупляющийся с нимфой. Картинка была настолько искусно выполнена, что, казалось, фигурки двигаются в извечно заданном ритме.
- Давай, - вновь прошептал Толик, и Бланка припала к чаше губами. Напиток оказался теплым, густым и почему-то солоноватым. Девушке на секунду показалось: она пьет кровь, но для крови он был слишком крепким.
Она сделала несколько глотков и тотчас почувствовала, как горячая волна прокатилась по телу, напоследок ударив в голову. С этой минуты дальнейшие события виделись ей отдельными кусками. Непостижимым образом они вновь перенеслись в покои. Вокруг Бланки засуетились какие-то женщины, судя по всему - прислуга. Она вновь была одета, причесана и надушена. Служанки мелькали с такой скоростью, что казались все на одно лицо. Вообще Бланке представлялось, будто она находится в самом центре непрерывно вращающегося вихря, затягивавшего в свою воронку все новые и новые образы. Но скорость вращения так велика, что подробности никак невозможно различить. Физиономии размыты, обстановка зыбка и нереальна. Лишь два слагаемых оставались постоянными. Ими были запах и музыка. Пахло цветами. Бланка помнила их название: как будто купальница или нечто подобное. Запах нежный, горьковато-сладкий, навевал воспоминания о раннем детстве, а музыка, тоже сладкая, до приторности, что-то вроде Вивальди или Торелли, казачось, обволакивала мозги, как вата, мешала сосредоточиться, расслабляла и угнетала. Бланке постоянно хотелось попросить, чтобы музыку убрали, выключили, что ли, но она никак не могла произнести нужных слов.
Наконец приготовления закончились. Угодливый голос произнес ей на ухо: пора идти к гостям. Высокая, отделанная черненым серебром дверь распахнулась, и Бланка оказалась в огромном зале, наполненном разодетыми в пух и прах субъектами. Кого здесь только не было. Внушительные дамы в шелках и кринолинах со смутно знакомыми лицами при виде ее приседали в книксене, мужчины во фраках изящными жестами приподнимали цилиндры и кланялись. Подобных было большинство. Однако попадались и личности, одетые куда более причудливо. Имелось, например, несколько господ в шафрановых тогах, явно восточного вида. При виде Бланки они складывали ладони лодочкой перед грудью и замирали в глубоком поклоне. Или вдруг ей заслонил дорогу человек, одетый сплошь в меха. Столкнувшись с невестой, он рухнул на мозаичный пол и распростерся перед ней.
- Сама, сама... - слышалось со всех сторон. - Невеста самого! Из наших... Испанка...
Однако жениха почему-то не наблюдалось. Осторожно поддерживаемая под руки, Бланка, словно она из стекла, медленно прохаживалась среди гостей, едва кивая в ответ на приветствия. Она находилась в полуобморочном состоянии. Внутренности словно сковал мороз. Где-то на самом дне сознания копошилась мыслишка, что все происходящее ей просто снится. Не может всего этого быть! Ни громадного, освещенного канделябрами зала, ни гостей, разодетых по модам позапрошлого века, ни этой дурацкой музыки, по-прежнему звучащей, причем не в ушах, а непосредственно в голове.
- Остановите музыку! - не выдержав этой пытки, вдруг завопила она.
На мгновение в зале воцарилась тишина. Все повернулись в ее сторону, но стоило ей шевельнуться, как вновь все пришло в движение, и навязчивая мелодия опять принялась вытягивать душу.
Постепенно невеста начала приходить в себя и уже более внимательно вглядывалась в лица гостей. И внезапно представилось: перед ней вовсе не человеческие лица, а грубо нарисованные маски, скрывающие зловещие личины. Бланка, не веря себе, присмотрелась повнимательнее. Точно, маски! Вон у того осанистого, лысого господина в смокинге маска чуть-чуть сдвинулась, и из-под нее топорщится клочок жесткого, как проволока, звериного меха. Нет! Не может быть! Это просто воображение разыгралось! Она взглянула в другое лицо. Рот важной дамы, когда она разговаривала, широко раскрывался наподобие рыбьего, и Бланка отчетливо различила торчащие из него желтоватые собачьи клыки. Почти в каждом лице или обличье виднелась какая-нибудь странность: кошачьи усы, громадный коготь, прорвавший лайковую перчатку, а то и волочащийся по полу длиннющий хвост. Куда она попала?! На собственную свадьбу или на сборище монстров?! А вдруг ей просто кажется? Но тогда и все вокруг, в том числе и она сама - иллюзия.
Обуреваемая смутными подозрениями, она отвлеклась от поисков нелепых деталей в облике гостей и принялась взглядом искать своего суженого. Однако тщетно. В круговерти лиц прыщавая физиономия и черные волосы Толика почему-то не замечались.
Внезапно музыка смолкла, гости прекратили болтать и замерли. Установилась относительная тишина, и в этой тишине вдруг раздался знакомый голос. Бланка узнала Толика. Словно невидимая рука выдернула ее из толпы, и Бланка очутилась перед сценой, в глубине которой сидело семеро музыкантов, а впереди стоял ее жених. Он держал речь.
- Дорогие гости! Вы сегодня собрались здесь, в моих покоях, чтобы почтить поистине знаменательное событие - мою женитьбу!
- Тринадцатую, - ехидно прошептал за спиной Бланки чей-то грубый бас.
- Женитьба - вещь отнюдь не ординарная, - продолжал вещать Толик.
- Еще бы! - прокомментировал все тот же бас.
- ...случается не столь уж часто, а посему позвольте вам представить мою избранницу, - Толик сделал картинный жест и указал на девушку. - Прошу любить и жаловать - Бланка Рамирес.
Публика зашевелилась. Смутный говор прошел по толпе гостей, раздались аплодисменты, вначале жиденькие, потом все сильнее и сильнее. Девушка стояла спиной к гостям, не зная, как реагировать на подобное проявление внимания.
- Повернись к ним, повернись!.. - услышала она шепот в ухо. - И сделай глубокий поклон!
- Моя нынешняя избранница происходит из древнего и благородного испанского рода, - тем временем рассказывал Толик. - Ее предок некогда побывал в здешних местах и даже привнес в наш с вами быт некие новые идеи и методики. Его опыт и знания в то время очень пригодились. К слову сказать, пользуемся мы ими и по сей день. Однако предки предками, а нынешнее время требует новых подходов. И в стране, и в мире происходят значительные изменения, и наша задача приспосабливаться к ним, так сказать, двигаться в едином... э-э... порыве.
- Ну, понес, - вновь услышала Бланка все тот же насмешливый шепот. - Сел на любимого конька!
- Его хлебом не корми, дай только речугу толкнуть, - поддакнули слева. - Всегда грехом словоблудия отличался.
Бланке стало стыдно за жениха. Публика-то, оказывается, не больно пресмыкается перед ним. Почти открыто иронизирует. А Толик продолжал вещать про мировой кризис, про консолидацию, про неправильно понятые демократические принципы. Гости начали довольно громко шушукаться. Наконец кто-то из задних рядов громко произнес:
- Кончай эту бодягу! Пора за стол, а то в кишках бурчит.
- Полегче, милок, - осадил наглеца Толик. - Не на шабаше, чать!
Однако, видно, прислушался к мнению масс, потому что прекратил толковать о высоких материях и пригласил всех на банкет. Толпа оживленно загомонила и повалила пировать.
Бланка сидела во главе длинного, как взлетная полоса, стола, рядом со своим суженым. Перед ней стоял пустой бокал, а на тарелке веджвудского фарфора лежал одинокий кусочек сыра. Кушать не хотелось, как и все время, проведенное в этом доме. Бланка затруднялась ответить, чем же она питалась в эти дни. Кажется, ела какие-то фрукты: не то яблоки, не то груши, а возможно, киви. Легкий вяжущий привкус до сих пор витал где-то на задворках рта. Вместо того чтобы есть самой, девушка наблюдала, как это делают гости. А они предавались пиршеству с подлинно животной страстью. Со всех сторон неслись чавканье, сопение, хлюпанье... Хруст костей перемежался с утробными звуками. Пирующие сбросили с себя хорошие манеры, точно тесную обувь. Они рвали руками и зубами сочащееся жиром мясо, а следом с жадностью глодали кисти винограда, даже не удосужившись оборвать ягоды. Пироги следовали за тортами, колбасу закусывали конфетами... Правда, подобным образом закусывали не все. Перед людьми в оранжевых тогах стояли деревянные плошки, содержимое которых выглядело несколько непривычно. Бланка пригляделась. Плошки были наполнены длинными, белыми червями, которые слабо шевелились. Время от времени один из оранжевых подцеплял червя пальцами, обмакивал его в какую-то жидкость черного цвета и отправлял в рот.
Бланку едва не вырвало. Превозмогая тошноту, она схватила первую попавшуюся под руку бутылку, поспешно наполнила бокал и разом выпила его. Тошнота отступила, а голова девушки вдруг наполнилась веселящим газом, и она принялась неудержимо хохотать. Но никто не обращал внимания на ее поведение. Публика продолжала обжираться. Официанты в бело-черных костюмах (девушка про себя назвала их «пингвинами») сновали вокруг стола, меняя блюда, подливая гостям напитки, меняя салфетки. Но вот что странно: к Бланке не приблизился ни один «пингвин» хотя бы для того, чтобы наполнить бокал.
Через несколько минут веселье так же неожиданно улетучилось, как и пришло. Девушке вдруг отчего-то стало так грустно, что несколько крупных, как горошины, слез скатилось в пустой бокал, который она продолжала держать в руке. Гости вокруг веселились от души, что выражалось в несметном пожирании снеди, а она все плакала, плакала... Скоро бокал наполнился до краев. Бланка подняла бокал на уровень глаз и взглянула сквозь него на гостей. Поистине ужасающее зрелище предстало перед ней. Вместо людей за столами расположились невообразимые чудовища. От неожиданности она чуть не выронила бокал из ладони, однако удержала, но несколько капель влаги упало на стол, и на этих местах образовались как будто небольшие дыры.
Из предосторожности Бланка поставила бокал и украдкой присмотрелась к дырам. Они оказались не больше булавочной головки, лишь одна была с копейку, но, странное дело, сквозь них били в окружающее пространство лучики солнечного света. Что бы это значило? Не могли же слезы действовать как кислота?!
Она вновь, уже смелее, подняла бокал, всмотрелась в его грани и стала внимательно изучать открывшуюся картину. Если ей и раньше казалось, что на присутствующих надеты маски, то теперь гости предстали в своих подлинных обличьях. Исчезли (растворились, что ли?) не только маски, но и одежды. Теперь монстры предстали перед ней в своей подлинной сущности. Бланке случалось видеть репродукции картин Иеронима Босха. Гости как две капли были похожи на изображения на них, но только выглядели намного реальнее. Те желтые господа, которые поглощали живых червей, сквозь бокал представлялись омерзительными бородавчатыми ящерицами, по чьей мокрой от слизи спине непрерывно пробегали судороги. Или вон тот боровидный толстяк. Через стекло он и впрямь представлялся огромным хряком с человеческим лицом, украшенным свиным рылом. Рядом сидела та самая дама, из рыбьего рта которой торчали собачьи клыки. Теперь она предстала наполовину собакой, наполовину рыбой. Вместо кожи - чешуя, на лапах плавники, но хвост как у огромного пса. Имелись среди гостей и человекоподобные твари. Например, существо, верхняя часть тела которого являла собой прекрасную девицу, а нижняя омерзительные кости скелета. Или вон тот полуразложившийся мертвец, у которого постоянно отваливалась челюсть, и он одной рукой ставил ее на место, а другой запихивал в чудовищную пасть все новые порции еды. Но и сама еда полностью видоизменилась. На громадных блюдах громоздились искусно приготовленные части человеческих тел: окорока из ляжек, жаркое из филейной части, паштеты из печени. Бланка разглядела, что ящерицы едят вовсе не червей, а только что отрубленные и еще шевелящиеся человеческие пальцы. Иной выковыривал и пожирал глаза из сочащейся кровью головы, а тот уписывал за обе щеки соленые уши, да еще перчил их от души. Имелись тут и другие, не менее экзотические кушанья: засахаренные черные тараканы, копченые крысиные тушки, маринованные мухоморы. А напитки?! Скорее всего, и они обладали столь же специфическим происхождением и вкусом.
Теперь Бланка поняла, почему ее обносят официанты, поставив перед ней лишь символическую тарелочку с кусочком сыра. Не желают, видно, отбивать аппетит. А возможно, считают, что к подобным кушаньям обычному гражданину нужно привыкать постепенно.
Тут Бланке пришло в голову взглянуть через волшебное стекло бокала на своего суженого. Перед ней сидел крохотный скрюченный старикашка с длинной седой бородой, лишь отдаленно похожий на того осанистого господина, вступившего с ней в беседу несколько дней (а может, месяцев или лет?) назад. А уж от внешности Толика в нем не просматривалось ничего. Старикашка был полностью поглощен поеданием сухих пауков, которых он щелкал словно семечки, и при этом запивал их какой-то мутно-белесой жидкостью, похожей на скисшее молоко.
Бланку передернуло от омерзения. Так вот в какую компанию она попала! Чего-нибудь подобного и следовало ожидать. К этому все и шло. Деньги, деньги... Вот и разбогатела. Сожрут тебя, как тех несчастных, части тел которых лежат на столе. Что же делать?! Напрашивался единственно верный ответ: нужно бежать отсюда. Но как? Ей неведома дорога к нормальным людям. Если бы кто подсказал. Однако на это надеяться бесполезно. Бланка вновь уставилась на мелкие дыры, усеивающие стол перед ней. Лучики обыкновенного дневного света все так же пробивались в адский вертеп из нормального мира. А что, если?..
Если аккуратно вылить бокал слез на пол, то получится дыра. Но вот сумеет ли она в нее протиснуться? Можно попробовать; терять-то ей нечего. Бланка взглянула себе под ноги. Пол сделан из какого-то черного камня, похоже, мрамора, и инкрустирован материалом других видов и цветов. Дерево стола слезы проели, но вот получится ли с камнем?
Бланка обмакнула в бокал ноготь мизинца и стряхнула каплю на пол. Тотчас в нем появилась крохотная дырочка, сквозь которую точно так же, как и на столе, в темный мир ворвался пучок дневного света.
Действует! Отлично!
- Горько! - вдруг заорал кто-то из гостей.
- Горько, горько! - поддержали его остальные. Поднялся невообразимый рев и гвалт.
- Горь-ко! Горь-ко!!! - на все лады ревели, визжали, ухали присутствующие.
Суженый оторвался от своих пауков (если не смотреть на это достаточно экзотическое кушанье не через бокал, то пауки выглядели точь-в-точь как крупные креветки, а напиток оказался молочным коктейлем. Тоже весьма странное сочетание!) и повернулся к Бланке:
- Ну что, дорогая, уважим гостей?
Девушка неуверенно поднялась со своего места и с деланой робостью взглянула на новоявленного мужа. Толик за последнее время явно похорошел. Прыщи почти исчезли, возможно, скрытые косметикой, длинные волосы цвета воронова крыла были подвиты и эффектными локонами падали на плечи, сутуловатая фигура выпрямилась. Он расправил плечи, в глазах горел огонь, словом, выглядел настоящим красавцем. Однако Бланка только что имела возможность наблюдать его подлинный облик и поэтому не особенно обольщалась. Целоваться с монстром она не желала, а коли так, нужно было поскорее форсировать события.
Держа в руках бокал, наполненный слезами, она сделала вид, что наклоняется к Толику, однако внезапно колени ее подогнулись, и девушка рухнула на пол. При этом она старалась не расплескать бокал.
- О-о! - взвыли гости.
- Что такое?! - изумился Толик, то бишь Хозяин.
Бланка, лежа на полу, осторожно вылила влагу перед собой и тут же ладонью постаралась размазать ее в более или менее правильную окружность.
- Невесте дурно! - завопили ближайшие к Бланке гости.
Пол вдруг вспыхнул, и мощный сноп солнечного света ворвался в преисподнюю. Не раздумывая, девушка вскочила со всей резвостью, на которую только была способна, и бросилась в дыру.
- Стой, подлая! - заорал Толик и рванулся за ней, пытаясь удержать. Однако ему удалось лишь ухватить фату. Бланка едва не застряла, но, энергично двигая всем телом, сдирая с себя платье, все-таки протиснулась и полетела куда-то вниз.

Предыдущая страница 31 Следующая страница


Город теней 32

Сколько времени продолжалось падение? Может, секунду, может, год. Но все когда-нибудь кончается. К своему величайшему изумлению, Бланка очутилась все на том же злополучном дворе, где еще недавно, между прочим, с ее подачи, проводились бесполезные раскопки.
Стоял жаркий летний день. Солнце палило с неимоверной силой, а вокруг не было ни души, словно район, прилегающий к проспекту Химиков, полностью вымер. Тут Бланка, к своему ужасу, обнаружила, что стоит посреди двора абсолютно голая, и, хотя зрителей вовсе не наблюдалось, девушка инстинктивно присела. Ситуация казалась критической. В первый миг Бланке захотелось скрыться отсюда куда угодно, хотя бы даже в логово ненавистного Толика. Но дороги назад не было. Тогда она бегом пустилась в огороженную зону раскопок, благо ворота были распахнуты настежь, к полусгоревшему строительному вагончику, надеясь укрыться в его развалинах. Не успела Бланка спрятаться, как позади себя услышала звук работающего двигателя. Машинально обернувшись, она обнаружила: в ворота въезжает джип. Прежде чем юркнуть в закуток между обугленными стенами, Бланка разглядела: за рулем джипа сидит ее старый знакомый Георгий Лесков.

ГЛАВА 23

И вправду на площадке объявился Жора собственной персоной. А предшествовало этому обстоятельству вот что.
Как читатель помнит, в конце предыдущей главы Жора потерял сознание, попросту говоря, вырубился. С чего бы вдруг? Ведь Жора - крепкий, спортивный парень, позволительно выразиться, детина, хотя подобные определения употребляют обычно по отношению к несколько иному типу молодых людей. А вот случилось! И причина тому в неожиданных перемещениях. Вот только кого? Самого нашего героя или его, так сказать, сознания, а может, и подсознания? Жора подозревал, что подсознания. Ему настойчиво пытались внушить: дома плохо, а в Светлом и его окрестностях поистине рай земной.
- Перебрасывают гипнозом, - придя в себя и немного очухавшись, задумчиво произнес Жора в пространство.
И действительно, чем еще можно объяснить его внезапное явление на реке, а потом столь же неожиданное перемещение в Москву, в собственную квартиру. Но кто вытворяет с ним подобное? Конечно же, новоявленный дружок, этот директор музея. Директор-то директор, но... На самом деле он вовсе не тот, за кого себя выдает.
«Вот открыл Америку!» - насмешливо произнес внутренний голос. Или от этих пертурбаций соображать стал хуже? Давным-давно было понятно, что этот Сергей вовсе никакой не Сергей, а если и Сергей, то не только директор музея, вернее, директор только по совместительству. А на самом деле он... Тут наш герой окончательно запутался.
«Ясно кто, - отозвался внутренний голос. - Хозяин здешний. Волшебник, колдун или некто в этом роде».
- Да это-то я знаю, - Жора даже не замечал, что начинает излагать свои мысли вслух. - Но колдунов не бывает.
«Ой ли? - не отставал внутренний голос. - Один как раз совсем недавно пребывал перед тобой».
Ну, хорошо. Тогда, если он колдун, зачем хочет избавиться от своего дара? Но кто сказал, что хочет? Он сам и сказал. Мол, желает передать его мне. А так ли это? Возможно, он вовсе не стремится ни от чего избавляться? Просто хочет перевоплотиться. И не в кого угодно, а именно в него, Жору. Вот только непонятно, зачем ему это? Ну, будь Сергей стариком, тогда понятно. А так... Он не молодой юноша, конечно, но, как говорится, мужчина в самом соку. А может, это у них, здешних колдунов, такой обычай? Как у змей линька. Время от времени сбрасывают старую шкурку. Перерождаются, так сказать... Новая кровь, новые силы... Силы?! Для чего?! Чтобы управлять, властвовать... Над кем? Над этими ожившими мертвецами?
А какой от них прок? Ну, вылезут из-под земли, пошатаются чуток, попугают население... А дальше? Цель-то какая? Убедить самого себя в собственной силе? Ладно, убедил. Дальше-то что? Власть? Но опять же над кем? И что такая власть может дать? Богатство? Особой роскоши в этом доме Жора не заметил. Значит, не в богатстве дело. Возможности? Какие, например? Перемещение во времени? Да было ли оно? Нетронутые места на этой сказочной речке... Избушка на курьих ножках на берегу... А потом эта дурацкая битва... Иллюзия? А если и реальность, то какой от нее прок? Нет, все же непонятно, зачем? Мертвецы, подземелья... Вроде заповедника. Или зоопарка. Зоопарк зомби! Интересный ход. А в зоопарке смотрители... Сколько их, этих смотрителей? Один, двое... Хм, зоопарк... Когда же, интересно, он создан? И опять же для чего? Кто его посещает? А если сами обитатели зоопарка посещают людей? Являются время от времени... Наносят, так сказать, визиты. И остаются... Точно! И не зоопарк это даже, а питомник. Нет, чепуха, бред! А почему бы и нет? Сам же Сергей говорил: «Постепенно обретают человеческий облик». В питомнике этом выращивают особую породу людей... нет, не людей, а бездушных автоматов, только с виду похожих на людей. Время от времени несколько экземпляров этой особой породы находят применение наверху, а им на замену в подземелье являются другие. Вот как сейчас. Сначала этот бандит, а потом Сэм. Оба субъекта весьма подходят для переделки, даже не переделки, а, так сказать, доводки. По прошествии некоего срока они вновь объявятся на земле, затем станут чиновниками, станут продвигаться по служебной лестнице, а уж там видно будет. Конечно, за всем происходящим необходим надзор и контроль. Когда выпускать очередную партию, когда загонять под землю новых. А для этой цели и существуют смотрители. Сергей - один из них. Теперь подошел срок. Пересменок, так сказать. И смотрителем хотят сделать его - Жору. Хрен им! Не выйдет! Не нужны ему ни богатства, ни власть! Хватит! Нужно возвращаться домой. И прощаться не стоит.
«Но ведь не выпустят, - предостерег внутренний голос. - Ты уже пытался. Ничего не вышло».
Попробуем еще раз.
Жора достал из холодильника бутылку пива, выпил ее до половины и двинулся к выходу. Мельком он обратил внимание, что в квартире, похоже, пусто. Ну что ж. Может, это и к лучшему.
Он вышел на пустынный двор, равнодушно оглядел разрушения, сплюнул и отправился на стоянку, от души надеясь, что с машиной все в порядке. Так и оказалось. Охраны не имелось, видать, со страху разбежались. На площадке ютилось несколько одиноких авто, в том числе и его джип. Жора уселся за руль и задумался. Что-то мешало сейчас же уехать. Вот только что? Он попытался сосредоточиться. Мысли перескакивали с одного на другое, но скоро он вспомнил... Ах да, Бланка. Куда делась эта вздорная девчонка? Подалась в Москву? А если нет? Но где она может скрываться? Ведь в Светлом у нее вообще нет знакомых, не считая Сергея и Любы. Но к Любе она не заходила. Значит, прячется где-то в городе. А зачем, собственно, ей прятаться? Никаких причин для этого не имеется. В таком случае с ней что-то случилось. Вполне могли обидеть эти ее дружки, Толик и Сэм. Но Сэм погиб... А его банда? Но они как будто смотались из Светлого, как только почуяли опасность. А Толик? Наверное, с ними удрал. Тогда эти... черные. Мертвецы из подземелья. Поймали и растерзали. Очень может быть. Но нужно все-таки проверить. Для очистки совести, так сказать. А для этого заехать на площадку, посмотреть, может, она в вагончике прячется.
Сказано - сделано. Жора завел двигатель и поехал на площадку, нисколько не беспокоясь, что его могут заметить.
Не успел он въехать на территорию некогда проводившихся раскопок, как, к своему изумлению, узрел голую девчонку, стремглав бегущую к будке. Это еще что за новости?! Почему на ней отсутствует одежда?!
Жоре представилось самое худшее. Бланку изнасиловали и бросили здесь. Одежду, видать, украли. Вот она и мыкается, бедняжка, не может выбраться отсюда.
Девчонка между тем скрылась в строительной будке.
Жора некоторое время оставался в машине, не зная, как вести себя дальше. Потом, решившись, он вылез и направился к развалинам. Здесь до сих пор воняло гарью и было сумрачно. Пока глаза привыкали к полумраку, наш герой толком ничего не мог различить. Потом он увидел в уцелевшем от огня углу скорчившуюся Бланку, прикрывающуюся какой-то тряпкой.
- Уйди, - глухо произнесла она.
- Да погоди. Я тебе помочь хочу. Почему ты раздета?
- Тебе какое дело! Ты куда-то ехал, вот и езжай дальше!
. - Слушай, кончай злиться. Ведь я тебе ничего плохого не сделал. Но если уж так противен, могу уйти. Сиди тут... Дожидайся помощи. Только вот откуда она придет?
Некоторое время девушка молчала, видно, обдумывая сложившуюся ситуацию. Потом тихо произнесла:
- Мне одеться нужно.
- Понимаю. У меня в машине есть кое-какая одежонка, только вот размер вряд ли подойдет.
- Тащи хоть что-нибудь.
Жора принес темно-зеленую камуфляжную футболку с надписью «Kommandos» и такие же шорты и вручил амуницию Бланке.
- Отвернись! - последовала команда, потом послышалось шуршание, и наконец Жора услышал: - А теперь можно.
Футболка доходила девушке почти до колен и выглядела как бесформенный балахон, а шорты, видно, перевязанные в талии куском веревки, едва виднелись из-под него.
- Ну вот... - неуверенно произнесла Бланка.
- Так что же с тобой случилось?
Девушка поджала губы и оглядела своего спасителя с ног до головы.
- Из-под венца сбежала, - хмуро сообщила она.
- Чего?!
- Что слышал!
- Замуж, значит, выходила? Интересно, за кого?
- Есть тут женишки.
- Не понял?
- Ну, как тебе объяснить... Толика помнишь?
- Неужели за него?!
- Даже толком сказать не могу. Вроде за него, а вроде и нет.
- Не морочь мне голову!
- Поверишь, нет, но Толька, как бы сказать попонятнее, уже не тот.
- А кто же?
- Нет, внешне он такой же... И волосы, и прыщи на месте. Но его внутренний мир очень даже изменился.
- С чего бы вдруг?
- В него, понимаешь ли, вселилась другая личность. Ты, конечно, не поверишь, однако это так. Я и сама бы раньше не поверила, но теперь...
- Ну-ну?..
- Убеждена в этом. Вот так!
- И что же это за личность?
- Кощей!
- Кто?!
- Кощей, говорю... Который Бессмертный. Думаешь, фантазии? Мол, у девицы крыша съехала...
- Нет, почему же... Но ты расскажи толком, что, в конце концов, случилось? А то какими-то загадками изъясняешься.
- Ладно, слушай. Городок этот...
И Бланка принялась выкладывать, что с ней случилось за последнее время. Жора слушал, не перебивая, одновременно сопоставляя рассказ девушки со своими наблюдениями и догадками. Выходит, он недалек от истины, представляя Светлый неким зоопарком, или скорее заповедником, в котором сохранились древние реликты. Стояла на этом месте деревушка Лиходеевка, где эти реликты жили не тужили, потом ее разрушили, но эти сущности сохранились, сумели приспособиться к новым условиям и прекрасно сосуществуют с реальным миром: с химкомбинатом, с многоэтажками, с асфальтом и телевидением. А с людьми? С теми, кто понаехал сюда в начале шестидесятых годов, с обычными горожанами? Похоже, тоже вполне уживаются. И не только уживаются, но постепенно подчиняют их собственному влиянию, втягивают в свои сети, заставляют перерождаться, принимать чуждые правила игры, даже не осознавая сей факт.
- А я-то, оказывается, потомок колдуна, - увлекшись, рассказывала Бланка. - Предок мой тут бывал в какие-то несусветные времена и сотрудничал с местной нечистью.
Жора вспомнил рассказы Сергея на этот счет.
- Откуда узнала?
- Кощей сказал. И доказательство представил.
- Какое, интересно?
- На попе у меня родинка имеется - вроде паучка. Это их отличительный знак. Колдунов то есть...
- Покажи?
- Вот еще! Уж поверь на слово.
- Не могу, пока не увижу.
- Хм... Ну, хорошо... - Девушка повернулась к Жоре спиной, задрала майку и спустила шорты. Точно, паучок имелся. Но значительно больше древнего символа, или чем он там был на самом деле, Жору привлекла часть тела, на которой паучок свил гнездо. Попка у Бланки была - самое то! Маленькая, пухлая, словно две сдобные булочки, она так и манила дотронуться до нее. Что Жора и сделал.
- Эй, ты чего?! - завопила девушка.
- Хотел проверить, настоящая ли, - сообщил Жора, имея в виду родинку.
- Настоящая, можешь не сомневаться! И чего это вы, мужики, так любите пялиться на женские зады. И этот... Кощей, или кто он там, тоже требовал снять трусики. Родинка, видишь ты, его интересует. А может, не родинка вовсе?!
Жора усмехнулся:
- Может, ты и права. Во всяком случае, попа твоя куда более привлекательна, чем этот угнездившийся на ней паук.
- Ты это брось! Я вовсе не затем тебе ее демонстрировала. Хотела только доказать, что не вру. Знак точно имеется. А ты мне не верил.
- Да верил, верил...
Теперь с глаз Жоры словно спала пелена. Девчонка-то классная! Еще в первый ее визит, там, в музее, он отметил это обстоятельство, вот только в тот момент он повел себя несколько пренебрежительно. Оттолкнул ее от себя своим высокомерием. А ведь зря! А потом, в квартире у Любы, было как-то не до того. Хотя он как будто поглядывал на Бланку с мужским интересом, но что-то мешало. Его постоянно отвлекали. То бессмысленными разговорами, то странными поездками. А клад-то, вот он! Перед ним!
- Пойдем в машину, - предложил Жора. - Чего мы среди этих головешек топчемся.
Девушка машинально кивнула и направилась к джипу, на ходу продолжая свое повествование. Чувствовалось, что ей давным-давно хотелось выговориться. Они уселись на заднее сиденье. Бланка взахлеб рассказывала о квартире в обычной многоэтажке на шестом этаже, которая оказалась вовсе не простой «брежневкой», а невероятными, в смысле пространства, обстановки и пейзажами за окном, покоями. Потом рассказ перешел в описание поистине фантастического бракосочетания.
- И ты стояла на этой горе голой, под ручку со своим Толиком? - несколько напряженно спросил Жора. Иголка ревности кольнула сердце.
- А чего тут такого? - с деланым безразличием отозвалась Бланка. - И вовсе он не мой. Интересно же. Обряд древний... А сочетал нас узами некий... не знаю, как его определить... демон... или начальник над демонами. Словом, какой-то огромный, темный и грозный.
- Значит, ты все же вышла замуж? - Иголка вонзилась еще глубже.
- Не знаю даже... Мне казалось: все происходит как бы понарошку. Ночь, костер, тени эти...
- И вы голые.
- Далась тебе эта голизна! Ну, голые, голые... Так ничего же не было. И потом: тебе какое дело? Ты мне кто? Никто! Знакомы мы и то едва. А я тебе вот тоже на свою задницу пялиться позволяю, а ведь у меня муж есть. Если он, не дай бог, узнает, он тебя в крысу превратит или того хуже, под землю отправит. На исправление... С одним добрым молодцем так уже было. Толик или этот... Кощей, Асмодей, кто он там еще, мне сам рассказывал.
- Ну-ка выкладывай: что он такое тебе говорил? И Бланка повторила историю про Кощееву смерть. «Значит, эта нечисть все же не бессмертна, - подумал про себя Жора. - Нужно запомнить».
- А потом была свадьба, - неожиданно перескочила на другую тему девушка. - И кого там только не было!
Жора придвинулся к Бланке, почти притиснув ее к дверце.
- Ну и кого же? - учащенно дыша, спросил он.
- Самых разных чудищ, - невозмутимо сообщила девушка, словно не замечая его состояния.
- И ты оттуда сбежала (в чем мать родила? Со свадьбы то есть... А не с брачного ложа ли?
- Нет. До этого дело не дошло. Я прямо из-за стола смоталась. И знаешь как? С помощью собственных слез. Они, оказываются, очень даже волшебные. Могут дыры проделывать.
- В чем, интересно?
- Не знаю, как ответить. В тамошнем измерении, наверное. Ведь, насколько я понимаю, все это происходило в ином измерении. А то как же обычная квартирка может трансформироваться во дворец наподобие Версаля? В нашей реальности, что ли? Ясное дело, в иной.
Жора наклонился над Бланкой. Ее смуглая рожица смотрела на него одновременно с иронией и с опасением.
- Ты чего это удумал, парень?! И не смей мечтать! Раньше нужно было активность проявлять, когда в девках ходила. А теперь я занятая. Мужу пожалуюсь.
Жора схватил ее за плечи и принялся неистово целовать. Бланка со смехом вырывалась, отталкивая его руками. Но наш герой вел себя более чем настойчиво, тем паче на девице одежд - всего ничего. Преодолевая сопротивление, он кое-как стащил с нее майку и стал продвигаться ниже.
- Погоди, - шептала девушка, - погоди... Ты что, с ума сошел? Не здесь, не здесь...
Но Жора делал вид, будто ничего не слышит. Сопротивление постепенно слабело, слабело... Тоненькие пальчики не только прекратили отталкивать его, а, напротив, вцепились в волосы, притягивая голову к себе. Невнятный лепет, неопределимые слова срывались с губ Бланки. Она хрипло задышала и выгнулась под ним...
- Ах!
Но все когда-нибудь кончается.
Утомленные любовники, тяжело дыша, привалились к спинке заднего сиденья. Жора закурил, сделал несколько затяжек и передал сигарету Бланке.
- А дальше? - выпуская дым из ноздрей, спросила девушка. - Дальше-то что?
- В смысле?
- Что делать будем?
- Домой поедем, - отозвался Жора. - Надоело мне здесь.
- И мне... Думаешь, отпустят... эти?
- А зачем мы им? Ты так точно теперь не нужна. Да и я... А знаешь, и мне Сергей предлагал перевоплощение.
- Тебе тоже?
- Ну да. Уговаривал. Будешь, говорит, тут хозяином.
- А ты что? Отказался?
- Да как сказать... Ничего определенного не ответил.
- Только я одного не понимаю, - задумчиво произнесла Бланка, - если этот, который на мне женился, - Кощей, тогда Сергей кто?
- А черт их всех знает! Я думаю: оба - одна и та же сущность.
- Как это может быть?
- Не знаю. Но, как видно, может. Я вот как понимаю. Некогда в здешних местах существовало капище языческого бога зла - Чернобога. И сам Чернобог, возможно, здесь обитал. Но со временем язычество сменило христианство. Старых богов позабыли. Но они не исчезли, а как бы уменьшились, съежились, другими словами. Даже имена свои растеряли. Чернобог этот в народном сознании превратился в Асмодея, Кощея, Хозяина, а его вечный нераздельный спутник-антагонист, Белобог, другими словами, стал... - тут Жора запнулся, не зная, как его обозначить, - ну, допустим, Сергеем. Они по-прежнему ведут между собой борьбу, в которой не может быть победителя, как не может зло существовать без добра.
- Мудрено, - отозвалась Бланка.
- И ничего не мудрено. Вполне естественный процесс. Подобным же образом и в других местах происходило. Помнишь римскую мифологию?
- Ну.
- Всех этих нимф, фавнов, сатиров...
- ...Вакха, Венеру, Адониса... Да знаю я...
- С приходом христианства эти божки трансформировались в нечистую силу. Нимфы стали русалками, сатиры превратились в леших, фавны...
В этот момент джип основательно тряхнуло. Обеих любовников подбросило, и они больно стукнулись головами о крышу джипа.
- Что это?! - испуганно воскликнула Бланка.
- Не знаю.
- Может, землетрясение?
- Какие здесь, к черту, землетрясения! Рвем отсюда скорее! Похоже, снова начинается то же самое!

Предыдущая страница 32 Следующая страница


33 Алексей Атеев

Жора поспешно завел двигатель, но в этот момент асфальт перед носом машины пошел трещинами, а затем вздыбился, словно прорванный изнутри картон.
- Ничего себе! - воскликнул Жора, давая задний ход. - Выпускать-то нас не желают.
Машина задом понеслась к выходу, но в это мгновение сколоченные из двухдюймовых досок ворота зашатались, как будто их дергала огромная рука, а потом с грохотом рухнули на землю.
- Заблокировали, - хрипло произнес Жора.
С минуту машина стояла без движения. Жора не знал, как вести себя дальше. Наконец принял решение, лихо развернулся, потом сдал назад и так резко рванул джип вперед, что протекторы задымились. Преодолевая препятствие, джип на миг взлетел в воздух, потом тяжело грохнулся на землю. Водитель и пассажирка вновь ударились головами о крышу, но путь был свободен. Они вырвались за пределы площадки и двора. Однако Жора не торопился, весь захваченный представившимся зрелищем. Он вышел из машины и во все глаза смотрел на происходящее на площадке.
По сохранившемуся в целости асфальту пошли волны, точно тот был жидким. Потом он начал вспучиваться и лопаться. Послышался глухой, низкий гул. По всей поверхности площадки образовались небольшие ямы, которые понемногу расширялись, соединялись между собой, и вскоре на месте площадки образовался приличных размеров провал, края которого продолжали продвигаться все дальше. Вот они достигли ее границ, закачалась и начала проваливаться под землю ограда, туда же вскоре стали рушиться предметы, составляющие детскую площадку: качели, песочницы, горки...
- Довольно с нас! Поехали отсюда! - закричала Бланка, но Жора, завороженный невиданным зрелищем, продолжал, вытаращив глаза, неподвижно стоять возле джипа. К счастью, он находился еще довольно далеко от расширяющихся краев провала. А тот между тем добрался до стен домов.
И вот что странно. Двор в этот момент оказался абсолютно пуст. На детской площадке не было ни души. Отсутствовали и вездесущие дворники. Даже возле подъездов не сидели, как обычно, любопытные старушки. Если не считать подземного гула, стояла полная тишина, нарушаемая лишь шумом падающих вниз кусков тротуара, бордюрных камней, кустов сирени и шиповника, просто земли. Внезапно раздался громкий хруст. Так хрустит переламываемая пополам вафля, только звук был несравненно громче. По фасаду ближайшего дома пробежал зигзаг трещины. Следом отвалился кусок стены и рухнул вниз. Стали видны внутренности нескольких квартир: комнаты с одинаковой мебелью и телевизорами, коврами на стенах... На самом краю проема, образовавшегося на третьем этаже, стоял холодильник. Несколько минут он едва заметно качался, точно пьяный, старающийся сохранить равновесие, потом с грохотом рухнул во двор. Из отворившейся дверцы посыпались и тут же разбились банки с капустой и томатами.
Лопнувшие помидоры, истекая соком, валялись на остатках тротуара, точно разбитые сердца. Потом дом зашатался, натужно крякнул, и часть его, подняв огромный столб пыли, на две трети ушла под землю.
- Сматываемся! - орала позади Бланка. - Скорее садись за руль!
Но Жора созерцал зарождение катастрофы. Маленькая трещинка добежала до его ног, на глазах становясь все шире. Он отступил на шаг, все еще не в силах отвести взгляд от торчащей из-под земли покосившейся крыши, ощетинившейся телевизионными антеннами, потом обернулся.
- А люди-то где? - спросил он девушку.
- На работе, наверное.
- А старики, дети?
- Нет тут никого. Ты же видишь.
- Ничего я не вижу! Спасать их нужно... Звонить куда-нибудь. В МЧС, в городскую управу, в милицию...
Остатки дома, в клубах пыли, рухнули в бездну, зашатался следующий. Пробиваясь сквозь пыль, все с такой же безжалостной силой палило солнце. Жора увидел, что очередная трещина подкралась к колесу джипа, махнул рукой и сел за руль. Машина понеслась по совершенно безлюдным улицам. Позади, со стеклянным грохотом падали дома.

ЭПИЛОГ

Некоторое время спустя, уже по прибытии в Москву, Жора не переставал размышлять: почему же их отпустили? Наиболее вероятный ответ наш герой нашел еще в Светлом. Поскольку он вступил с Бланкой в интимные отношения, то нарушил условия игры, сделав невозможным древний ритуал, а посему оба молодых человека потеряли всякий интерес для тамошних колдунов. Однако у этого, казалось бы, на первый взгляд вполне разумного объяснения имелись слабые стороны. Как могло получиться, что Бланке удалось сбежать? В это обстоятельство почему-то плохо верилось. Из сбивчивых объяснений девушки вырисовывалась довольно странная картина: ей как будто никто не мешал осуществлять побег. И что еще более странно: ее никто не преследовал. Почему-то они оба одновременно оказались возле площадки раскопок... А может, никакой свадьбы и не было? Уж больно фантастическими казались ее рассказы. Иные измерения, чудовища в стиле Босха, престарелый жених, якобы Кощей, перевоплотившийся в молодого человека. А если все гораздо проще? Бланку просто заманил к себе некий старикашка-извращенец, напичкал наркотиками, а затем... Поэтому Бланка и появилась на площадке голой. Нет, подобный вариант отпадает. Она осталась девушкой. Хотя старикашка, возможно, был не в силах овладеть ею и применял вид извращения, не предполагавший непосредственный контакт. А все, что ей привиделось, - просто результат воздействия наркотиков-галлюциногенов, ЛСД, например... Ведь и сам он испытал нечто подобное. Видел, скажем, древнюю битву на берегу реки или вдруг ни с того ни с сего оказывался за тысячи километров от места действия - в Москве. А обрушение домов?.. Происходило ли это на самом деле? Сколько бы Жора ни просматривал газет, ища материалы, подтверждающие факт катастрофы, сколько бы ни рыскал по Интернету, ничего существенного так и не удалось найти. Имелась в Сети лишь небольшая заметка о некой группе черных археологов (фамилии ее участников не назывались), отправившейся на поиски древнего клада, закопанного на территории одного из городов N-ской области и исчезнувшей неведомо куда. Этим все и ограничивалось. Речь, несомненно, шла о Сэме и его команде, но что давала эта информация? Ничего!
Особую и не совсем понятную роль в минувших событиях играл Сергей Белояров. Кем он был на самом деле? Только ли директором местного краеведческого музея или личностью куда более значительной и таинственной, так и оставалось загадкой. Какую цель он преследовал? Может быть, просто хотел задурить Жоре голову? Увести его от поисков настоящего клада, а вместо этого подсовывал разную чепуху? Но зачем тогда водил по подземельям, даже показал место предполагаемого нахождения клада? Но главное даже не в этом. Для чего Сергей сблизился с Жорой? Чуть ли не стал приятелем...
А восставшие из-под земли мертвецы? Ведь Жора видел их собственными глазами. Их-то как объяснить? Тоже галлюцинации? Но тогда и все остальное - иллюзия. И город этот, и его жители.
Самое интересное, что он никак не мог восстановить в памяти облик Сергея. Вместо лица представлялось нечто неопределенное, даже как будто бесформенное, белесое какое-то... Даже голос... То ли молодой, то ли старческий... Хотя, наверное, все же молодой. Да что там Сергей! И сам город вставал в памяти как некая безжизненная декорация. Эти бесконечные однотипные дома-стены, улицы, по которым бродят не люди, а тени. Единственные лица, которые накрепко угнездились в памяти, - физиономии Сэма и прыщавого Толика. Но ведь и тот и другой - не жители Светлого, а такие же приезжие, как и он сам. Даже рожи бандитов словно в тумане. Чертовщина какая-то.
Кстати, он просил Бланку навести справки относительно Толика. Но ничего конкретного она так и не узнала. Домашним адресом девушка не располагала, друзей у парня не имелось, а деканат, где можно было хоть что-нибудь выяснить, не работал по случаю летних каникул.
А сама Бланка? Воспоминания девушки оказались и вовсе отрывочны и сумбурны. Самое отчетливое было одновременно и самым фантастичным. Поздний вечер, огненный край свинцовых облаков, горящий среди огромных камней костер. И возле него нечто черное, бесформенное, словно спустившаяся с небес грозовая туча...
По правде говоря, Бланка - единственное сокровище, обретенное им в Светлом. Куда более ценное, чем мифическое золото, которое он отправился искать не без ее помощи. А остальное?.. Остальное - тлен!

Месяца через полтора после описанных событий
Жоре позвонили. Звонок был не на сотовый, а на обычный, городской телефон и раздался субботним утром, когда наш герой еще валялся в постели. Чертыхаясь, Жора снял трубку.
- Георгий?
- Кто это?
- Неужели не узнал? Светлый помнишь?
У Жоры в буквальном смысле подкосились колени, и он сел прямо на пол.
- Это Сергей Белояров тебя беспокоит. Ты чего уехал, не попрощавшись?
- Да как-то... - промямлил Жора.
- Ну, ничего, бывает, - услышал он старческий смешок на том конце провода и похолодел. - Это, наверное, девчонка тебя с панталыку сбила. Как ее?.. Бланка, кажется? Хорошая девушка. Повезло тебе. Желаю, так сказать, всего самого... Любви, короче. А я, знаешь, чего звоню? Клад-то твой мы нашли. В том самом склепе, в котором этот Сэм со товарищи копать начинал. Стенку разворотил и ничего не нашел. А клад-то был! Только он немного правее замурован. Так что им просто не повезло. Поскольку этих ребят уже нет, теперь он твой. Не весь, конечно, а законные двадцать пять процентов. На тебя находка и оформлена. Так что приезжай. Долю свою получишь. Да и вообще, увидеться хочется, потолковать... Когда еще удастся встретить такого собеседника!
- А разве... э-э... Светлый еще стоит?
- Да стоит, стоит. Чего ему сделается? А если ты о той катастрофе, ну, когда полдома завалилось, так все восстановили. Лучше прежнего сделали. Ты же знаешь, в том месте все источено этими подземельями. Вот он и провалился. Теперь все в порядке... - Сергей помолчал. - Только теней больше стало, - неожиданно сообщил он. - Но в городишке нашем всегда присутствовало излишне много теней.

Предыдущая страница 33


Алексей Атеев - Биография

Алексей Атеев

На основную страницу

Биография

1953, 12 августа — родился в г. Магнитогорске 1971—1979 — трудился на различных предприятиях Магнитогорска. Был санитаром, лесником, нагревальщиком металла. Окончил Магнитогорский государственный педагогический институт (ныне — университет) по специальности «филология». с 80-х годов до 2004 работал в редакции газеты «Магнитогорский рабочий», где прошёл путь от корреспондента до заместителя главного редактора 1990 — первая литературная публикация: под псевдонимом «Аркадий Бутырский» на страницах газеты «Магнитогорский рабочий» опубликован роман «Загадка старого кладбища» 1991 — первая публикация в центральной печати: рассказ «Сеть» опубликован в майском номере журнала «Смена» 1995 — в московском издательстве «ВиМ» вышла первая книга — «Загадка старого кладбища» 1997 — началось сотрудничество с московским издательством «Эксмо»: в серии «Русский бестселлер» вышли романы «Пригоршня тьмы» и «Чёрное дело» 1998 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Бешеный», «Солнце мёртвых» и «Чёрное дело» (переиздание) 1999 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Кровавый шабаш» и «Скорпион нападает первым» 2001 — вступил в Союз писателей России 2002 — рукопись романа «Псы Вавилона» удостоена диплома Литературного конкурса имени К. М. Нефедьева. В том же году роман издаётся в серии «Король ужасов» издательства «Эксмо», кроме того, в ней переиздаются книги «Солнце мёртвых» и «Чёрное дело». 2003 — в серии «Русская мистика» издательства «Эксмо» выходят книги «Карты Люцифера», «Молот ведьм», «Русский Дракула» и «Серебряная пуля». 2004 — номинант Харьковского международного фестиваля фантастики «Звёздный мост-2004» в номинации «Крупная форма» за романы «Девятая жизнь нечисти» и «Карты Люцифера». В серии Русская мистика издательства «Эксмо» выходит книга «Девятая жизнь нечисти. Мара». 2005 — в серии «Наша мистика» издательства «Эксмо» выходят книги «Город теней», «Код розенкрейцеров», «Обречённый пророк» и переиздаётся «Пригоршня тьмы». 2006 — в серии «Наша мистика» издательства «Эксмо» выходит новый роман «Демоны ночи» и переиздаются «Псы Вавилона»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 6)
  • ГЛАВА 6 (Страница 7)
  • ГЛАВА 7 (Страница 9)
  • ГЛАВА 8 (Страница 10)
  • ГЛАВА 9 (Страница 12)
  • ГЛАВА 10 (Страница 14)
  • ГЛАВА 11 (Страница 16)
  • ГЛАВА 12 (Страница 18)
  • ГЛАВА 13 (Страница 20)
  • ГЛАВА 14 (Страница 21)
  • ГЛАВА 15 (Страница 23)
  • ГЛАВА 16 (Страница 25)
  • ГЛАВА 17 (Страница 27)
  • ГЛАВА 18 (Страница 28)
  • ГЛАВА 19 (Страница 28)
  • ГЛАВА 20 (Страница 29)
  • ГЛАВА 21 (Страница 29)
  • ГЛАВА 22 (Страница 31)
  • ГЛАВА 23 (Страница 32)
  • ЭПИЛОГ (Страница 33)


Алексей Атеев

Город теней

 Читать книгу

Аннотация

Мертвых на свете больше, чем живых. И не все они обращаются в тлен и прах. Адепты языческого Чернобога впадают в состояние зомби, ждущих своего часа в окрестностях города Светлого, расположенного на месте бывшей деревушки Лиходеевки. Вот из этих то зомби профессор Струмс из секретного оборонного института задумал сделать совершенных солдат, вступил в контакт с ними и... бесследно исчез. Спустя годы кладоискатель Георгий Лесков и археолог Сергей Белояров потревожили подземные склепы, и на свет полезла такая нечисть, что пришлось вызывать ОМОН. Но зомби не знают страха, город в их руках. И только белые маги с их удивительной силой могут остановить оживших мертвецов...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel