Алексей Атеев - Бешеный

1 Алексей Атеев

ЧАСТЬ ПЕРВАЯ

Глава первая

Этот день Тихореченск запомнил надолго. И годы спустя жители города нет-нет да и помянут те достопамятные события. Но начнем по порядку.
В августе темнеет быстро. Часов в десять городок уже окутала теплая летняя ночь. С реки подул освежающий ветерок. Жара сменилась относительной прохладой. В столь позднее время город обычно спит, но была суббота, а значит, выходной. К тому же лето кончалось, и жаль было терять ни с чем не сравнимое время. Поэтому, несмотря на темень (а освещение Тихореченска оставляло желать лучшего), улицы были полны народа.
Молодежь дефилировала у автовокзала. Переносные магнитофоны сладко пели или, наоборот, рычали. Люди постарше сидели на скамейках возле своих домов, перемывали косточки соседям или просто любовались августовским звездопадом.
Примерно в это же время по главной улице, избегая освещенных участков, крались две личности. При нормальном дневном освещении эти личности опознал бы любой тихореченец. Именно любой, поскольку в «таблице популярности» они шли после первого секретаря горкома партии Караваева и городского дурачка Ионьки.
Про Губана неизвестным автором были сложены даже стихи. (Они украшали одну из стен КПЗ местного горотдела милиции.) Стихи были следующие:
Если ты носишь в кармане стакан - Ты не мужчина, ты Витя Губан!
Характеристика, в общем-то, исчерпывающая. К ней стоит добавить, что, несмотря на свой высоченный рост и здоровые кулаки, Витя Губан был парень незлобивый, дрался редко и в самой агрессивной компании сохранял присутствие духа.
Вторым в этой подозрительной парочке был Комар: мужчина неопределенного возраста, маленький, сухой, жилистый и злой. В противоположность Губану он участвовал почти в любой разборке, происходившей в Тихореченске. Его визгливый, истеричный тенорок слышался везде, где пахло дракой. Комар бывал нередко бит, однако это никак не отражалось на его характере и привычках.
- Давай, детина, поторапливайся! - шипел Комар своему напарнику.
- Куда мы все-таки идем? - тоже шепотом, но в другой тональности спрашивал Витя.
- За мной, чудило, нас ждут миллионы! И Витя покорно плелся следом.
Тут надо добавить, что последним из многочисленных мест работы Комара была Тихоречен-ская психиатрическая лечебница, где он выполнял обязанности санитара.
Наконец странная пара приблизилась к так называемому Дядьковскому дому. Строение это некогда принадлежало купеческому семейству Дядьковых. Затерялся след купцов, а название так и осталось. Солидный трехэтажный дом из красного кирпича был выстроен на века. На первом этаже располагался единственный городской ресторан, на втором и третьем многочисленные городские конторы и службы.
«В ресторан, что ли, ведет? - размышлял Губан. - Нет, не похоже, за Комаром такого не водится, к тому же там сегодня свадьбу играют. Начальник милиции дочь замуж выдает».
Витя прислушался к пьяному гомону, вырывавшемуся из распахнутых окон ресторана. Подгулявшие гости выясняли отношения на крыльце. Комар тоже приостановился и, толкнув в бок приятеля, заявил:
- Скоро мы тоже здесь гулять будем, да не день - неделю, месяц!..
«Он, что, рехнулся? - подивился Губан. - Набрался заразы в своем дурдоме, вот и несет всякую бодягу». Но приятель уже тащил его дальше.
Они обошли фасад здания и оказались с его тыльной стороны.
В доме было три подъезда. Комар подошел к среднему и легонько подергал дверь. Она была заперта на висячий замок.
Только сейчас Губан заметил, что приятель сжимает в руке небольшой продолговатый предмет. Он присмотрелся и при тусклом свете подъездной лампочки обнаружил, что это монтировка.
«На кражу пошел!» - поразился Губан и шарахнулся в сторону. Но Комар цепко схватил кореша за рукав.
- Стой, придурок! - зашипел он.
- Под статью не пойду, - так же шепотом отвечал Губан.
- Какая статья… все чисто, а сбежишь - прикончу как суку!
Витя немного подумал и остался.
Убедившись, что бунт подавлен, Комар зацепил монтировкой замок и резко дернул. С одного рывка петли выскочили из трухлявого дерева.
- Пойдем! - приказал взломщик своему нерешительному товарищу. Тот нехотя поплелся следом.
Узкая лестница вела наверх. Комар поднимался быстро и уверенно, достав из кармана пиджака фонарик и освещая таблички на многочисленных дверях.
«Запасливый, - с уважением подумал Губан, - классно работает».
Комар между тем остановился, вытащил из кармана какую-то бумажку и стал ее внимательно изучать, светя фонариком. Потом он сделал еще несколько шагов и высветил очередную табличку на двери.
«Городской статистический отдел», - прочитал Витя.
- Вроде здесь, - сказал Комар.
Он дернул дверь, но замок в ней был уже капитальный. Комар попытался подцепить ломиком створки - дверь не поддавалась. Несколько минут он безуспешно возился с замком, потом зло глянул на Витю, жмущегося к стенке.
- Чего стоишь, дылда, - рявкнул он, - помогай!
Губан как во сне взял из рук приятеля монтировку и навалился на дверь.
«Что я делаю?» - стучало в голове. Витя уже решил бросить инструмент и дать деру, как вдруг раздался треск и дверь отворилась.
- Молодец, - похвалил приятеля Комар, - сила в тебе есть. Но главная работа впереди.
«Что он еще задумал, - недоумевал Губан, - и почему полез в „статистику“?» Но вопросов больше не задавал.
Луч фонарика скользнул по канцелярским столам, по бумагам и пишущим машинкам.
Губан присел на жесткий стул, следя за действиями товарища. А тот снова достал бумажку и продолжил ее изучение. Затем начал мерить комнату шагами.
- Хотя бы объяснил… - нерешительно начал Губан.
Но Комар только отмахнулся. Задумчиво встал посреди комнаты, светя под ноги. Потом топнул стоптанным башмаком по половице.
- Где-то здесь, - пробормотал он. - Нужно ломать пол.
- Ты что, одурел? - подал голос Губан.
Комар обернулся на голос и уставился на темную фигуру напарника. Некоторое время сохранялось, молчание и слышно было, как внизу, в ресторане, играет музыка.
- Клад здесь, понимаешь, клад! - наконец произнес Комар.
- Клад?! -Ну!
- А чей клад?
- Дядьковский! В этой комнате раньше кабинет Дядькова был, - пояснил Комар. - В гражданскую он здесь свое золото и спрятал.
- А ты откуда знаешь? - как заведенный повторил Губан.
- Вот заладил, придурок: «откуда знаешь, откуда знаешь»… От верблюда! Сегодня день самый подходящий: суббота, значит, завтра никто не хватится, к тому же вся «ментовка» внизу гуляет… Сигнализации тут нет, а ты, видно, решил, что я «статистику» решил ограбить, похитить, например, квартальный отчет о потреблении в Тихоречен-ске алкогольных напитков, - хмыкнул Комар. - Ты, Виктор, парень надежный, - примирительно промолвил он, - и силенка в тебе есть, вот я и решил взять тебя на дело.
- А как делить будем? - заинтересованно спросил Губан.
- Поделим, не волнуйся! - опять рассердился Комар. - Не бойся, не обижу.
«Клад искать - это не грабить, не воровать, - успокоившись, размышлял про себя Губан, - это можно».
- Значит, говоришь, под полом? - Он взял у Комара монтировку и повертел ее в руках. - Жидковат инструмент, - неодобрительно промолвил он. - А ну-ка, свети.
Пол в комнате был очень старый, но сделанный настолько добротно, что щелей между половицами практически не наблюдалось. Губан попытался расковырять небольшую щель. Кое-как это удалось. Он попробовал подцепить половицу, но та не поддавалась.
- Не получается, - растерянно произнес он.
- Вижу, что не получается, - Комар задумчиво качнул головой. - Я припас тут поблизости кое-что.
Минут через пять Комар принес большой тяжелый лом. Губан навалился, половица затрещала и со скрежетом пошла вверх. Комар нетерпеливо посветил фонариком в образовавшуюся щель.
- Пусто, - придушенно произнес он, - давай следующую.
Работа закипела. Скоро комната статотдела была полностью разгромлена. Кладоискатели совсем забыли об осторожности. Они ворочали половицы, на заботясь о производимом шуме. Губан даже предложил включить свет, но его одернул более осторожный Комар.
Внезапно луч фонарика нащупал нечто необычное. В тусклом свете проступила какая-то запыленная позеленевшая плита.
- Золото! - хрипло вымолвил Губан. Комар нагнулся и смахнул рукой с плиты грязь и мусор.
- Плита медная, - уверенно сообщил он. - Держат ее четыре гайки. Под ней, очевидно, находится клад. Как же быть с гайками? Ладно, Витек, сиди пока тут. Я сейчас…
На этот раз его не было дольше. И Губан уже начал беспокоиться. Но тут вернулся Комар. В руках он сжимал здоровенный газовый ключ.
- То, что нужно, - весело сказал он. - Ну, Витя, берись за дело.
Губан захватил гайку и попытался повернуть ее. Гайка не поддавалась. Он навалился на ключ всей своей массой.
- Пошла, - переводя дыхание, сообщил он. Следом были отвинчены остальные.
Приятели возились уже более двух часов. Губан глянул на часы.
- Слушай, Комар, - уже почти двенадцать, а в ресторане все веселятся?
Комар прислушался к глухому шуму.
- Что ты хочешь, - сказал он, - милиция гуляет. Нам это только на руку. Давай, двигай плиту, и денежки наши. Тогда мы тоже до утра гулять будем.
Лом глухо звякнул о медь. Плита не двигалась…, Губан перевел дух.
- Не идет, - сообщил он, - прикипела!
- Давай-давай, - торопил Комар, - эта шатия скоро разойдется. Ну-ка, я тоже помогу…
Плита скрипнула и шевельнулась. В последний рывок кладоискатели вложили все оставшиеся силы. Раздался грохот, и из-под сдвинувшейся плиты неожиданно блеснул свет.
Приятели нерешительно заглянули в дыру. Они увидели далеко внизу изумленные лица, смотрящие, казалось, на них. Плита неожиданно сама по себе повернулась, вновь раздался грохот, и следом снизу донесся многоголосый вопль ужаса.
- Труба! - выдавил Комар. - Витя, ноги!
И, схватив туго соображающего Губана за руку, поволок его из комнаты.
Не разбирая дороги, бежали приятели по пустынным ночным улицам. Наконец силы оставили их, они свалились прямо на траву под каким-то деревом.
- Что это было? - задыхаясь, спросил Губан. - Я ничего не понял!
- Не понял? - переспросил Комар. - Дохлое дело! Нам… - он произнес непечатное слово.
- А как же клад?
- Клад? Не клад, а нары будут нам завтра!
- Ты объясни толком! - взмолился Губан.
- Люстру эта плита держала! - заорал Комар. - Люстру в кабаке!!! Мы плиту сдвинули, люстра на ментов и свалилась.
- И что?
- А, ничего! Надо либо бежать из города, либо сдаваться.
- Но откуда ты взял про клад?
- Одна падла рассказала.
- И ты поверил?
- И ты бы на моем месте поверил… Ну ничего, я до него доберусь, - заскрипел зубами Комар.
На другой день в городе только и было разговоров о происшествии на свадьбе дочери начальника горотдела. Большинство видело в нем происки неизвестных террористов, замысливших одним ударом изничтожить всю городскую милицию. К счастью, обошлось без жертв. Громадная старинная люстра рухнула не сразу, что и спасло присутствующих. Вбежавшие на второй этаж подгулявшие слуги закона увидели полностью разгромленное помещение статотдела, брошенные орудия взлома и газовый ключ.
Первоначально у следствия господствовала та же версия, что у большинства горожан. Она гласила, что кто-то хотел отомстить милиции и лично ее главе. Однако при тщательном осмотре места преступления под одной из неоторванных половиц была обнаружена довольно большая шкатулка с драгоценностями. Добраться до шкатулки было чрезвычайно легко, если, конечно, знать, как это осуществить. Прямо под шкатулкой в половице очень аккуратно был сделан небольшой лючок с утопленным кольцом. Он и раньше-то был незаметен, а многолетний слой краски полностью скрыл его.
- Клад, значит, искали, - констатировал начальник милиции. - Интересно было бы посмотреть на этих кладоискателей.
Его желание очень скоро исполнилось. В понедельник утром Комар и Губан сами явились в милицию, посчитав, что это лучший выход. Жертв, как они знали, не было, и поэтому надеялись на снисхождение.
- Зачем же вы это сделали? - последовал вопрос.
Некоторое время злоумышленники молчали. Потом заговорил Комар:
- Клад хотели отыскать и сдать государству.
- Да, государству… - в унисон повторил Губан.
- Но почему бы просто не пойти и сообщить о его местонахождении? - спросил следователь.
- А кто бы поверил? - усмехнулся Комар. - Мы думали, вскроем пол, и все. Кто знал, что плита крепит эту проклятую люстру? А за ремонт мы бы, конечно, заплатили, возместили убытки.
- А откуда вы узнали о кладе? Комар замялся, потом сказал:
- Слыхал от одного человека…
- От какого человека?
- Да какая разница, клада-то все равно нет.
- Ошибаетесь, - заявил следователь, - клад все-таки есть.
- Не может быть, - вскинулся Комар. - На пушку берете?
- Могу показать, - следователь открыл сейф и достал ларец.
Комар и Губан подались вперед. Щелкнула крышка, тускло засветились старинные украшения. У приятелей отвисли челюсти.
- Эх, - упавшим голосом произнес Губан, а Комар только скрипнул зубами.
- Вам чуть-чуть не повезло, - насмешливо продолжил следователь. - Не в том месте начали пол ломать. Правее бы взяли - сразу бы наткнулись. Конечно, обидно. - Он глянул на потупившихся приятелей. - И все-таки откуда у вас информация о сокровищах?
- В нашей семье рассказы об этом кладе передавались из поколения в поколение, - начал Комар.
- Так вы же не местный? - удивился следователь.
- Мало ли что - не местный, - смешался Комар, - бабушка моя… - и он начал нести какую-то ахинею о бабушке-купчихе, о каком-то завещании…
Правды от него добиться так и не удалось, а Губан вообще ничего не знал.
«Собственно говоря, какая разница, откуда они узнали о кладе, - размышлял следователь, - скорее всего кто-то где-то ляпнул».
На том он и успокоился.

Отступление первое:
Иван Костромин
По заснеженному зимнему тракту не спеша катили широкие, запряженные караковой кобылой сани. Снег скрипел под полозьями, невысо- кое солнце только поднялось над горизонтом, и утренний полумрак еще скрывал подступающий к самой дороге лес.
На санях ехали трое: ямщик - заросший по самые глаза черной бородой здоровенный мужик, то и дело шмыгающий носом, рядом с ним молодой парень в стрелецкой шапке и полушубке и подьячий, он лежал на свежей соломе, с головой закутавшись волчьей полостью. С час назад сани отъехали от близлежащего яма и теперь тащились к следующему, до которого было верст тридцать.
Стрелец опасливо поглядывал на лесные заросли и не снимал ладони с лежащего рядом мушкета.

1 Следующая страница


Бешеный 2

- А что, не балуют в ваших местах лихие люди? - осторожно спросил он ямщика.
Тот неопределенно мотнул головой.
- Бывает, - сказал он неохотно.
- Эх, служба, будь она неладна! - в сердцах сказал стрелец. - По эдаким трущобам и косточек можно не собрать!
- Бог милует, - перекрестился ямщик, следом сотворил крестное знамение и стрелец. Некоторое время ехали молча. Тишину нарушил ямщик.
- Слышь, - обратился он к своему попутчику, - куда это вас несет?
Тот некоторое время молчал, раздумывая, вступать в разговор или нет. Потом покосился на закутанную фигуру.
- К воеводе пустозерскому подьячий едет, а я при нем для охраны.
- В Пустозерск, значит, - протянул ямщик, - далеко…
- Не говори! - сплюнул стрелец. - Сидел бы я дома, рядом с мамкой, да видишь ты… - Он не договорил и угрюмо запахнул ворот полушубка.
- А за какой надобностью? - не отставал ямщик. Стрелец снова оглянулся на спящего подьячего и прошептал:
- По государеву велению.
- Понятно, - сказал ямщик. Это сообщение и опасливый тон стрельца его, казалось, не взволновали. Разговор прервался, но вскоре снова возобновился. Первым не выдержал служивый.
- По важному государеву делу едем, - уже нормальным тоном сообщил он. Ямщик молчал, ожидая продолжения.
- Подьячий-то бумагу важную везет, касаемо одного человека. Очень важную!
- Что за человек? - полюбопытствовал ямщик.
- Ивашка Костромин, не слыхал? Ямщик отрицательно покачал головой.
- В Пустозерск сослан за волхвование и бесовские дела.
- Да ну? - удивился возница. - Неужели за колдовство?
- Точно, - подтвердил стрелец, - прелестные речи толковал, народ ими смущал. Вот его туда и спровадили.
- Но если он колдун, то почему его в живых оставили? - усомнился ямщик. - Царь-батюшка Алексей Михайлович страсть как не любит чародеев.
- Это верно, - важно согласился стрелец, - однако велика его милость, не стал изничтожать колдуна.
- Чем же знаменит этогИвашка? - поинтересовался ямщик.
- Про то мне неведомо, - охотно продолжил стрелец, - но говорят, мог он пророчества вещать, и все, что он рек, сбывалось.
- Вон что! - протянул ямщик.
- Надо сказать, - продолжал стрелец, - много людей ему верило. Да не простых холопов, а и господ. С самим Никоном-патриархом близок был сей Ивашка. За одним с ним столом едал да пивал. А Никон-де, говорят, его братом величал.
- Но ведь патриарх-то в немилости у государя? - возразил ямщик. - В Ферапонтовом монастыре ныне, простой чернец.
- Верно, - откликнулся стрелец. - Никон-то его и укатал в Пустозерск.
- А ты говоришь - братом его величал, что-то нитка в иголку не лезет?..
- Дослушай вначале, - прервал стрелец. - Сей Ивашка Костромин правду рек, невзирая на чины, и Никону нарек, что осерчает на него государь; ну тот и спровадил его в Пустозерск.
- Теперь, стало быть, опала снята, - догадался ямщик, - коли патриарх сам в немилости, то быть твоему Ивашке на воле.
- Кто знает, - неопределенно проговорил стрелец и обернулся на завозившегося под полостью подьячего.
На свет выглянула всклокоченная голова. Сонное лицо с жидкой бородкой заозиралось по сторонам. Подьячий громко, с хрустом зевнул, потом посмотрел на стрельца.
- Много ты, ГТетруха, болтаешь, - лениво сказал он. - Длинный язык до добра не доведет.
- Что вы, Евлампий Харитонович, - оробев, забормотал Петруха.
- Все я слышал, - строго промолвил подьячий, - ну да ладно… Дорога дальняя, а в дороге чего не наболтаешь. А Ивашку Костромина я знавал, - неожиданно продолжил он. - И был сей Ивашка не просто шатало подзаборное, а муж зело интересный.
Видя, что начальник не сердится, а сам не прочь продолжить разговор, стрелец с любопытством посмотрел на подьячего, ожидая продолжения. Насторожился и ямщик.
- Повстречал я его в приказе Тайных дел, где и теперь служу. Зашел как-то под вечер в приказную избу, народу уж почти не было. Тут меня приказной дьяк кличет: сбегай, мол, в кабак, возьми у целовальника склянку орленой.
Что ж, мое дело поклониться и «ноги в руки», без этого нельзя. Приношу. Садит он меня за стол, а за тем столом человек сидит. Одет просто, сразу и не поймешь, из каких он.
- Знакомься, - говорит дьяк. Тут я впервые и услыхал имя - Иван Костромин.
Налил дьяк себе и ему и меня не забыл. И разговор продолжился, будто меня и нет. А рекли они об Украине, о Хмельницком, о поляках.
Понял я, что Костромин недавно оттуда прибыл. Я сижу, слушаю. А речи все прелестнее становятся. Заговорили о ворожбе, коя на Украине процветает, о том, что в Запорожье живет-де некий турчин. Сей турчин объявил, что грядет конец света, и многие ему верят. Сильно меня эти речи смутили, хотел я было встать да и уйти, но дьяк мне на плечо руку положил: сиди, мол. Тут я понял: не просто так меня за стол посадили, а для свидетельства.
Много о чем они еще толковали, обо всем не расскажешь, а в конце беседы Костромин впервые на меня взор бросил.
- Дай мне длань, Евлампий, - говорит. Я сунул ладошку.
Подержал он ее чуток, а потом и говорит: через полгода ты, Евлаша, женишься на купеческой вдове, а еще через год родит она тебе двойню.
Я не знаю, что и сказать, смотреть мне на него дивно.
После мне дьяк говорит: «Все, о чем слышал, забудь, пока не напомню, а про будущее, что он тебе рек, мотай на ус, его слово - железное». Так по его словам и случилось: женился я на Домне Еремеевне, а после у меня двойня появилась - мальчонка и девка. Ивашка-то затем сильно в гору пошел, но вскорости и оступился.
- А в письме-то что? Которое вы везете в Пус-тозерск? - спросил ямщик.
- Сие мне неведомо, - отозвался подьячий, - но думаю, тот, кому надо, снова о Костромине вспомнил.
Через неделю подьячий со стрельцом подкатили к дому воеводы в Пустозерске. Тот выбежал на крыльцо, в такой глуши каждому новому человеку рады. Провел он подьячего в горницу, взял у него письмо, сломал печать государеву, стал читать. И видел подьячий, как по мере чтения серело у него лицо.
- Знаешь ли ты, что в послании? - наконец спросил воевода.
Тот отрицательно покачал головой.
- Знаю только, что об Ивашке Костромине речь идет.
- Именно, - прошептал воевода. - Повелевает мне государь предать его лютой смерти, сжечь на костре за волхвование, а ты, подьячий, коли с ним знаком, должен убедиться, что царское повеление исполнено в точности, и о сем доложить.
Подьячий вытаращил на него глаза.
- Ты! - закричал воевода. - Именно ты!!!
Поздно ночью на окраине Пустозерска, в старой полуразвалившейся халупе теплилась лучина. За колченогим столом сидели Костромин и воевода. Разговор заканчивался.
- Одно могу сказать тебе, Иван Захарович, - говорил воевода, - смерти я твоей не желаю, беги!
- Куда же я зимой побегу? - тихо спросил Костромин. - Неведомо мне сие.
- Беги в стойбище к самоедам, там перезимуешь, а уж весной…
- А ты? - Костромин искоса посмотрел на воеводу. - Ведь и сам не в милости, а коли узнают, что не исполнил царский приказ, не сносить тебе головы. Не зря они своего человека прислали, чтобы убедиться, что все исполнено.
Воевода понурился.
- Постой, - вскинулся Костромин, - а кого прислали?
Воевода назвал.
- Да ведь я его знаю!
- Ну и что? - хмуро спросил воевода.
- Я ему добро нагадал, может, и он мне добром отплатит?
- Крючок этот? Хотя попробовать можно. И все же, - сказал воевода, продолжая прерванный разговор, - не понимаю я, как можно знать, что будет с другими, и не знать ничего о себе.
- Сие и для меня тайна, - ответил Костро-мин, - плохо быть пророком, но, видно, на все воля Божья. Не я выбирал себе такую судьбу, она выбрала меня. С древних времен преследует таких, как я, злой рок, но не переводятся провидцы. Глаголят правду на страх властителям, не ведая о часе своей погибели. Поскольку, коли ведали бы, то малодушие проявляли. И истинное предназначение свое на этом свете не исполняли.
Через пару дней на окраине городка пылал костер. Немногочисленные горожане наблюдали, как корчится в огне тело. Тут же стояли воевода и подьячий. Они молча смотрели на языки пламени.
- Ну вот и все, - сказал подьячий, когда на месте костра остались только чадящие уголья. Воевода криво усмехнулся и пошел прочь.

Глава вторая

Тихореченск к началу восьмидесятых годов нынешнего столетия (а именно в эти времена происходили интересующие нас события) представлял собой, в общем-то, печальное зрелище. У человека, впервые побывавшего здесь, складывалось именно такое мнение. Подобных городков на Святой Руси многие сотни. Знавали они когда-то лучшие дни, давали стране кроме всего прочего и личностей, которые составляли славу России. Но как-то пошли толки о «сонном царстве», о «глуповцах» и «пошехонцах». В обеих столицах охотно подхватили эти толки и всячески их приукрашивали. Столичному обывателю приятно было сознавать, что во всех этих Торжках, Ка-лязинах, Чухломах живут почти круглые идиоты, а мысль, что именно этими городишками сильны Петербург и Москва, приходила в голову немногим.
Знаменитые выходцы из провинциальных городишек редко о них вспоминали. «Сонное царство» вошло во все учебники как место, где гибнут и любовь, и талант, и вообще все человеческое. Окончательный приговор вынес «великий пролетарский писатель», заклеймивший провинцию в «Городке Окурове».
Обличение и высмеивание провинции дало уже в советское время причудливые результаты. В сознании народа глубоко укоренились слова песенки из телевизионного фильма «Приключения Буратино» о поле чудес…
- Это про нас, - поднимали палец вверх наиболее догадливые и радостно хохотали.
До революции славился Тихореченск своими ярмарками, хлебными ссыпками и богатыми купцами. Купцы не жалели для города денег. Построили гимназию и коммерческое училище, зажгли «лампочку Ильича», провели телефон. Жили сами и давали жить другим.
Конечно, не следует забывать, что они были классовые враги, толстопузые выжиги. И телефоны ставили не ветеранам русско-турецкой войны, а самим себе.
Но началась революция, затем гражданская война - и им все припомнили.
«Не накормив, врага не наживешь», - гласит старая пословица. Тут как раз выяснилось, что кормили плохо. И пустили купчишек на распыл. Кого в прямом смысле, а кто ударился в бега. Такого страху большевики напустили своими экс-проприациями, контрибуциями и ЧК, что некоторые тихореченские купцы добежали аж до Австралии и только там дух перевели.
А что же Тихореченск? Наверное, облегченно вздохнули простые граждане, освободившись от мироедов?
К сожалению, нет. Следом за купечеством и часть обывателей разбежалась кто куда. Волны красных и белых накатывались на город не единожды. Летучие матросские отряды приезжали наводить порядок. И, надо отметить, наводили так лихо, что к 22-му году население города сократилось на две трети по сравнению с благословенным 1913-м.
Лет семь простоял город почти пустой. Даже нэп прошел стороной. Однако в конце двадцатых людей прибавилось. Началась коллективизация, следом индустриализация, и пустые городские дома, служившие прибежищем крыс, стали потихоньку наполняться.
В тридцатом году в Тихореченске началось строительство большого элеватора. Жизнь, казалось, закипела. Но спустя семь лет дома снова начали пустеть. Так и пошло с тех легендарных времен: то город наполняется, то пустеет.
В войну население его увеличилось почти вдвое. Сюда были эвакуированы с Украины два небольших заводика, разные мелкие предприятия и педагогический институт.
Пятидесятые, а затем шестидесятые годы ничего нового городку не принесли. Эвакуированные заводики превратились в «Сельхозтехнику», педагогический институт - в училище. Появился и ветеринарный техникум. Жизнь текла размеренно и спокойно.
Интересно, что многочисленные зигзаги истории страны практически не изменили города. Каким он был в конце девятнадцатого века, таким, в общем-то, и остался. Появилось, конечно, несколько современных домов и даже вырос один девятиэтажный, называемый в народе «небоскребом», но старинные постройки в городе преобладали. Да и городское начальство предпочитало селиться в уютных особнячках, принадлежавших некогда купечеству.
Конечно, все пообветшало, без хозяйской руки подгнило и стерлось, но и сейчас резной деревянный наличник, причудливая кладка или хобот старинной водосточной трубы поражали свежий глаз. Город был живой кинодекорацией.
Казалось, нет здесь никаких тайн, все про всех известно, но было в городе одно учреждение, постоянно вызывающее пересуды жителей. Разговоры о нем были излюбленной темой горожан. Называлось это учреждение «Тихорецкая психиатрическая лечебница».
Ну что тут особенного? Почти в каждом городе есть подобное заведение, называющееся в просторечии психушкой или дурдомом. Однако тихореченская лечебница не была простым дурдомом.
Когда-то здесь был монастырь, основанный все тем же Дядьковым. Правда, не тем, который спрятал клад, а его дедом. Монастырь был небольшой, но богатый. Шли сюда паломники из ближайших сел, шли горожане, не было тут чудотворных икон, но монастырь славился своими целителями.
Молитвы исцеляли или просто знание народной медицины, но монахи преуспели. Богатые вклады, далеко идущая слава - все это приумножало известность не только монастыря, но и города. Перед самой революцией побывал здесь знаменитый Бадмаев; хотя был он буддистом, но принят был настоятелем не просто как равный, а как первый среди них.
Монастырь процветал, богател, но помешал все тот же 1917 год. Монахов частью расстреляли, частью прогнали, обвинив в контрреволюции. Монастырь долгое время стоял пустым, ветшая и разрушаясь. Однако в середине двадцатых годов тут решено было организовать детскую колонию для беспризорных.
Своего Макаренко здесь не нашлось, заведующий и персонал прославились только воровством и диким обращением с воспитанниками. Среди наказаний было такое: воспитанники должны были сообща мочиться на провинившегося. Естественно, подобный способ перевоспитания не находил благодарного отклика в сердцах вчерашних беспризорников.
Посему в один прекрасный день директора зарезали, а колонию сожгли.
После этого закопченные стены на время обезлюдели. Но ненадолго. Вскорости здесь была организована тюрьма.
«Церкви и тюрьмы сровняем с землей мы», - пелось в революционной песне. Здесь то и другое было совмещено. В бывшем монастыре были крепкие стены, глубокие подвалы, и скоро по городу поползли слухи, что за этими стенами пребывают весьма известные личности. Шепотом называли фамилии.
Тюрьма довлела над городом. Попасть сюда работать считалось очень престижным. Хороший паек, в годы войны бронь, да и вообще привилегированное положение надзирателей и охранников делали службу в тюрьме желанной, но почти недоступной. Редкий горожанин (да и то благодаря протекции) мог получить тут место.
Однако в 56-м году тюрьму закрыли, и опять бывший монастырь остался без хозяина.
Но, как говорится, свято место пусто не бывает. И в начале шестидесятых годов здесь была организована вышеупомянутая лечебница.
Жители Тихореченска первое время недоумевали, для какой цели в маленьком городке учредили столь экстравагантное лечебное заведение. На кого рассчитано? Население здесь не страдало психическими расстройствами. Единственный городской дурачок Ионька был любим и почитаем именно потому, что считался уникумом. Маломерок, почти карлик, неопределенного возраста, совершенно лысый, но с густой, черной бородой и невероятно кривыми ногами, развлекался обычно тем, что подкрадывался сзади к какой-нибудь ядреной девке или молодухе и с воплем: «Я на тебе женюсь!» - пытался задрать ей юбку. Но так как, выслеживая очередную жертву, он страшно сопел, то бабоньки обычно успевали принять превентивные меры: одной рукой крепко держали юбку, а другой несильно били Ионьку по лысине.
- Ой-ой, невеста дерется! - кричал дурачок и с плачем убегал.
Подобным нападениям подверглась добрая половина взрослого женского населения. На него никто не обижался - ни жертвы, ни их мужья и кавалеры. Наоборот, для дамы или девицы считалось даже лестным подобное обхождение.
Про некрасивую женщину, случалось, говорили: «На нее даже Ионька не смотрит».
Однажды, правда, получился конфуз. Секретаря горкома партии Аркадия Борисовича Караваева только-только перевели в Тихореченск. До этого назначения он был директором крупного совхоза. Вместе с ним в город прибыла его жена - дородная вальяжная дама с замысловатой прической на голове. Прическа эта особенно поражала горожан. Она отдаленно напоминала потрясающие композиции в стиле рококо у кокетливых красавиц восемнадцатого века.
К Капитолине Александровне сразу же приклеилась кличка Первая Леди Ямайки. Кто придумал жене первого это нелепое, хотя и экзотическое прозвище, так и осталось неизвестным. Скорее всего какая-нибудь языкастая студентка ветеринарного техникума, но прилипла кличка накрепко.
Прошло несколько дней. К Первой Леди Ямайки стали уже привыкать, и тут она попалась на глаза Ионьке.
Дело было в июле, стояла страшная жара, на улицах было пустынно, и только у центрального универмага, который располагался в бывших торговых рядах братьев Кукушкиных, толпился народ. Универмаг был закрыт на обед, и публика ждала открытия.
Капитолина совершала обход торгового дома, когда он был пуст, чтобы никто не мешал выбрать нужный товар. Царственная дама вышла через служебный вход, сопровождаемая семенящей за ней директрисой универмага. Поискала глазами горкомовскую «Волгу», но машина стояла на противоположной стороне площади, шофер отогнал ее в тень. Пришлось «идти в народ». Недовольно поджав губы, Первая Леди Ямайки шествовала сквозь расступившуюся толпу.
В этот момент ее и узрел Ионька.
Сначала он замер, как кот, увидевший беспечно чирикающую птичку. Видно было, что он потрясен. И не столько прической и цветастым платьем Капитолины, сколько ее задом. Эта часть тела вызывала восхищение не только у малахольного Ионьки. Но дурачка она, по-видимому, ошеломила. Он доверчиво раскрыл мутные глаза и крадучись двинулся за дамой, не спуская взгляда с ее зада. При этом облизывался, а изо рта у него бежала струйка слюны.
Народ замер, предчувствуя недоброе. Все прекрасно знали, что последует дальше.
Дама походкой Клеопатры шла через площадь. Ионька подкрался вплотную, нагнулся и резким движением задрал подол платья Первой Леди.
Все ахнули. У присутствующих в толпе мужчин засверкали глаза. Женщины, которых у универмага было большинство, сначала стыдливо захихикали, потом захохотали во все горло. На жене Первого по случаю жары не было нижнего белья.
Ионька остолбенел, забыв даже произнести свою обычную фразу: «Я на тебе женюсь».
Первая леди Ямайки резко повернулась, глаза ее готовы были вылезти из орбит. Рот беззвучно открывался и закрывался.
В следующий момент дама завизжала. Потом утверждали, что крик был слышен даже в самых отдаленных уголках города. Она бессмысленно всплескивала руками и голосила не переставая.
На крики прибежал перепуганный шофер. Он грубо оттолкнул обслюнявленного Ионьку, умело поправил на даме подол и потащил ее к машине.
Дурак сидел в пыли, рыдал и размазывал слюни и слезы по грязному лицу.
Народ оживленно начал обсуждать увиденное. Все веселились. Примерно спустя час на площадь въехала «скорая помощь». Оттуда вышли два молодца, подхватили бедного Ионьку, который давно забыл о содеянном, и поволокли в машину.
Рассказы о происшедшем мгновенно облетели весь город. Они обросли весьма живописными подробностями. Говорили, например, что Ионька пытался изнасиловать Капитолину прямо посреди площади, полностью раздел ее, но был остановлен самим первым секретарем, пришедшим на помощь супруге.
Дурачка все жалели, считая, что больше его не увидят. Однако примерно через неделю он снова бродил по городским улицам и приставал к женщинам.
Первая Леди Ямайки несколько дней не показывалась, но вскоре появилась как ни в чем не бывало. Лицо ее стало еще более неприступно. Теперь даму повсюду сопровождал горкомовский шофер. Однако, несмотря на происшедшее, а может быть, благодаря ему популярность Капи-толины, особенно у мужской половины населения, значительно выросла.
Зачем такое многословное отступление от основной нити сюжета, скажет читатель. Возможно, он отчасти будет прав, однако эта сценка как нельзя лучше рисует нравы Тихореченска.

* * *

Предыдущая страница 2 Следующая страница


3 Алексей Атеев

Вернемся все-таки к психиатрической лечебнице.
Психушка, как мы уже упоминали, возникла в бывшем монастыре в 1956 году. Вначале в старые стены приехали строители, причем не городские, и навели капитальный порядок.
Горожане первое время считали, что здесь снова будет тюрьма. Этим объяснялась некоторая таинственность, окружавшая реставрационные работы. Попытки городских мальчишек проникнуть туда строго пресекались. Вообще стройка тщательно охранялась. Но вскоре на загадочном объекте появились люди в белых халатах, и было объявлено, что в монастыре расположится больница. Долго не сообщали какая. И вдруг огорошили: дурдом!
Почти любое лечебное заведение пользуется в народе почтением. К этому же отношение двойственное. Страх и юмор переплелись в нем. Анекдоты о психах в достатке представлены в народном фольклоре, но есть в этой теме нечто мрачное, а смеяться над психическими больными может только сам недалеко ушедший от них человек.
Первое время больных в лечебнице было немного, всего несколько человек. Об этом поведал городу старичок парикмахер, которого приглашали стричь и брить психов. Кроме него, на территории лечебницы не побывал ни один горожанин. Весь медперсонал был приезжий, даже санитары, нянечки и технички.
Старичка требовали в бывший монастырь всего несколько раз, а потом перестали приглашать - видимо, обходились своими силами. Да он и не рвался - хотя ему неплохо платили, ходить туда он откровенно побаивался.
- Расскажи! - приставали знакомые. Но он отмалчивался.
Крепился парикмахер примерно месяц, потом, выпив чуть больше обычного, проговорился.
- Мне кажется, - поведал он собутыльникам свою догадку, - там лежат генералы…
- Какие генералы? - изумились приятели.
- Самые настоящие боевые генералы, но только свихнувшиеся. Люди весьма солидные, не какие-нибудь доходяги. И одеты чисто, некоторые даже в полувоенной одежде!
- Ну-ну! - подгоняли приятели.
- Я их стриг и брил, - пояснил парикмахер.
- Это понятно, давай дальше!
- Говорили они все больше о сражениях, там у них даже карты боевых действий висят, а главный у них Жуков!
- Какой Жуков? - вопрошали потрясенные приятели.
- Как какой?! Георгий Константинович.
- Неужели сам?!
- А кто его знает, может, и сам. Я когда его первый раз брил, так он сидел сначала смирно, потом как заорет: «Воздух!!!» Прибор у меня из рук выбил, воду разлил и под кровать полез. Я, признаться, до смерти испугался, но тут в палату (а палаты у них одноместные) влетает здоровенный детина-санитар и кричит:
«Товарищ маршал, отбой воздушной тревоги!» Он вылез - и как ни в чем не бывало командует мне:
«Рядовой, продолжайте бритье!»
- А ты? - изумлялись приятели.
- Я добрил.
- Вот ты говоришь, - спросил самый недоверчивый из слушателей, - что у них там карты висят, как же: в одноместной палате - и карты?
- Первый раз я их брил поодиночке, - объяснил любознательному слушателю парикмахер, - а потом в общей комнате, вроде они там обедают, под присмотром санитаров. Вот там карты и висят, и еще картины разные военные…
Там и Сталин есть, - шепотом произнес рассказчик, оглянувшись по сторонам. Приятели вытаращили на него глаза.
- Я когда в общей комнате их брил, тот самый Жуков спрашивает другого генерала: «А что это сегодня Иосифа Виссарионовича не видно?»
«А он на Ближней даче», - отвечает тот, а санитары хохочут…
- Скажи, - спросил затесавшийся в компанию скептик, - а Берию ты там не встречал?
- Кого не видел, того не видел, - спокойно ответствовал парикмахер. - Мне кажется, - серьезно продолжал он, - это настоящие генералы. Конечно, не Жуковы и Рокоссовские, но тоже важные птицы. Ну, свихнулись они, бывает, так не класть же боевых заслуженных людей с разными там алкашами и параноиками. Вот для них и создали персональный дурдом!
Объяснение это было недалеко от истины.
Несмотря на уже упоминавшееся психическое здоровье жителей Тихореченска, случалось, и в нем люди сходили с ума. Но ни разу не было случая, чтобы их лечили в городской психиатричке, или попросту в Монастыре.
Кстати, пренебрежительные названия типа: дурдом, психушка, - употреблялись по отношению к лечебнице редко. С первых же дней существования ее стали называть Монастырем.
То, что местных больных в Монастыре не лечили, а отправляли в область, убедило тихоречен-цев в его спецназначении.
Город и Монастырь жили, почти не соприкасаясь и не очень интересуясь друг другом. Однако с годами в Монастыре происходили изменения, замечаемые даже горожанами. Во всяком случае, количество пациентов в нем значительно увеличилось. Больные прибывали в закрытых машинах, наподобие тюремных. И сама больница стала больше похожа на тюрьму, потому что была усилена система безопасности. Высокие стены Монастыря увенчала колючая проволока, через которую, по слухам, был пропущен электрический ток. Очень строго соблюдалась пропускная система.
Иногда горожане видели, как к воротам Монастыря подъезжали большие грузовики с непонятным оборудованием.
Но, несмотря на все строгости, из лечебницы несколько раз совершались побеги, о которых стоит рассказать особо.
Что касается генералов, то, видимо, причин для побегов у них не было. Поэтому случаев появления граждан в брюках с лампасами в Тихоре-ченске не отмечено. Очевидно, генералы со временем вымерли, и в клинике появились другие - пациенты.
Где-то в середине семидесятых годов город был взбудоражен необычным происшествием. В уже известном нам универмаге (бывшие торговые ряды братьев Кукушкиных) в один из хмурых мартовских дней случилась паника. Произошло все в тот момент, когда известная на весь район телятница Клава Малеева решила обновить свой гардероб. Приспичило ей прибарахлиться, потому что в ближайшее время Клаву должны были снимать на областном телевидении, в передаче «Ударная вахта передовиков производства». По этому случаю Малеева отправилась в город.
Директриса универмага, предупрежденная начальством, приветливо встретила знатную телятницу и препроводила в свой кабинет. Отличный английский костюм чехословацкого производства уже был приготовлен. По мнению директрисы, это был верх элегантности, Однако Клава, осмотрев обнову, осталась недовольна. То ли ее не удовлетворил фасон, то ли взыграла рабоче-крестьянская гордость, но только Клава категорически отказалась от костюма. Она застенчиво и гордо молчала, пугливо озираясь на собравшихся в кабинете директрисы продавцов и товароведов. Те в один голос нахваливали костюм.
Директриса уже жалела, что связалась с «колхозницей», но команда была дана, ее нужно было выполнять.
- Чем же вам, голубушка, не нравится этот фасон? - преувеличенно сладко спросила директриса.
Клава, отложив костюм, задумчиво глядела в окно на крыши Тихореченска, на расстилающиеся вдали родные поля. Директриса внутренне чертыхнулась, но продолжала вести себя вежливо. Все некоторое время молчали. Наконец, Клава отвлеклась от пейзажа за окном и изрекла:
- Хочу как у всех.
По рядам зрителей пошел шепот.
- Ну что ж, - холодно сказала директриса, - пройдемте в торговый зал.
Народу было немного, но директриса нервничала, опасаясь, что Клава будет выбирать обновку несколько часов. К ее удивлению, Малеева очень быстро сыскала подходящую для себя вещь - простенький костюмчик фабрики «Красный восход» - и удалилась в примерочную.
«Деревня! - мысленно изрекла директриса. - Что с такой взять?» Однако она должна была довести дело до конца. Поэтому решила дождаться результатов примерки.
Клавы не было очень долго. Может быть, полчаса. Директриса очень утомилась бессмысленным ожиданием и хотела было уйти, но, обернувшись, увидела, что поодаль стоит «змея подколодная» (так она называла собственного заместителя) и внимательно наблюдает за происходящим.
«Доложит, - в сердцах подумала директриса, - непременно…»
Терпение изменило ей, и она решила поторопить Малееву. Директриса осторожно заглянула за портьеру и обомлела. Она стала свидетелем в высшей степени необычной сцены: полураздетая Клава сидела на корточках и гладила какое-то странное существо.
Директриса тихо ойкнула и отпрянула. Она обернулась назад, ища, как это ни удивительно, помощи у «змеи подколодной». Та с готовностью подбежала и, в свою очередь, заглянула в примерочную. Она не произнесла ни слова, но, отвлекшись от небывалого зрелища, с торжеством посмотрела на свою начальницу: мол, скандала теперь не оберешься.
Директриса и сама понимала, что скандала не избежать. Она вновь попыталась оценить диспозицию, но чуть не была сбита с ног Клавой Малеевой, которая, облачившись в новый костюм, вышла из примерочной.
- То, что надо, - изрекла передовичка, - как раз по мне. А забавная у вас обезьянка, - неожиданно сменила она тему, - чем, интересно, вы ее кормите?
Сообщение, что в примерочной засела живая обезьяна, повергло директрису в шок.
Через пять минут к примерочной сбежался не только весь персонал магазина, но и немногочисленные покупатели. Все с удивлением разглядывали экзотическое животное. Обезьяна, забившись в угол, тоже смотрела на толпу. В ее больших влажных человеческих глазах застыла смертная тоска. Потом она оскалила зубы и заверещала. Тут стоящие впереди увидели, как из ее глаз выкатились слезы.
Весть о том, что в универмаге объявилась обезьяна, мгновенно облетела город. Потекли толпы любопытных. Прибежали преподаватели и учащиеся ветеринарного техникума во главе с директором. Тот пробился сквозь толпу, приблизился к животному, несколько минут разглядывал его, а потом авторитетно заявил, что это «довольно распространенная обезьяна - макака-резус».
«Распространенная» обезьяна не делала попыток скрыться, а только вращала глазами и плакала.
Примерно через час после первого контакта обезьяны с Клавой Малеевой сквозь толпу любопытных пробились, грубо расталкивая зевак, два дюжих человека в белых халатах. При виде их обезьяна заверещала что было сил, но белые халаты подхватили животное, ни на кого не обращая внимания, направились к выходу, сели в «скорую помощь» и отбыли.
Люди долго обменивались мнениями о необычном происшествии. Все, в общем-то, правильно определили, что обезьяна сбежала из Монастыря.
Однако присутствие в Монастыре обезьян не состыковывалось с известной гипотезой, что там обитают помешанные генералы.
И все же проницательные умы Тихореченска нашли разгадку. После долгих размышлений они пришли к выводу, что связь между тропическими животными и высокопоставленными военными самая прямая. Возможно, эта гипотеза зародилась в недрах ветеринарного техникума.
- Известно, - рассуждали вольнодумцы, - что обезьяна одновременно очень сообразительное и неприхотливое животное. А не пересаживают ли отдельные обезьяньи органы престарелым генералам с целью их омоложения? С одной стороны, полоумные военные - отработанный материал, потеря тут невелика, с другой - есть вероятность поправить здоровье стратегам, к тому же в случае успеха этот опыт имел бы далеко идущие результаты.
Много споров вызвал вопрос, какие именно органы пересаживают. Некоторые договорились до того, что, возможно, пересаживают мозги, но их одернули.
Вторая история произошла при секретаре горкома Степане Капитоновиче Кренделе, который руководил городом без малого семнадцать лет и был сменен Караваевым.
Предшественник Караваева был до странности похож на Никиту Сергеевича Хрущева. Невысокий, толстенький, с лысым черепом и свинячьими глазками, Крендель поражал своим сходством с великим реформатором. Даже выражение лица, то лукавое, то свирепое, повторяло мимику Никиты. Только голоса у них были разные… Степан Капитонович, в отличие от своего двойника, говорил басом.
Первое время тихореченцы считали, что ими руководит опальный лидер.
- В ссылку сюда прислали, - рассуждали они и бесконечно гордились этим фактом. - Не к кому-нибудь, а к нам, - и группами собирались у горкома, чтобы хоть издали полюбоваться на опального владыку. Когда же пришло прозрение, горожане не особенно огорчились.
- Ну и что, - говорили они, - все равно он - вылитый Никита!
Степану Капитоновичу сходство с Хрущевым и льстило, и одновременно доставляло огорчения. Во времена правления Никиты Сергеевича оно приносило массу неприятностей. Вокруг этого курьеза природы ходило много толков.
Секретарь обкома, где в те времена Крендель работал инструктором, даже настоятельно посоветовал носить ему парик. Парик был изготовлен, и Степан Капитонович целый вечер провел перед зеркалом, поворачиваясь и так и эдак.
- А пошло оно все!.. - в конце концов возопил он и зашвырнул волосяной прибор куда-то за шкаф.
Наутро он заявился к секретарю по идеологии и заявил, что парик носить не будет.
Не помогли ни увещевания, ни угрозы. Даже намек, что-придется расстаться с партбилетом, не возымел действия.
- Что хотите делайте, а жопу сажей мазать себе не дам!!! - кричал строптивый двойник. И его сослали председателем, от греха подальше, в отдаленный колхоз.
Так задолго до падения Никиты Сергеевича Крендель стал как бы предвестником его судьбы. В этом сходстве жизненных коллизий необъяснимая загадка, с которой часто сталкиваются похожие друг на друга люди. Рок как бы играет с ними, проверяя на малом то, что он хочет сотворить с большим.
После низвержения великого кукурузовода о Кренделе вспомнили, правда, не сразу. Но в конце концов справедливость восторжествовала, и его назначили секретарем горкома партии в Тихоре-ченск.
Опала великого двойника изрядно огорчила Кренделя. Не то чтобы он очень любил Хрущева, скорее - наоборот. Но тут гордость потомственного питерского пролетария, которая заставила его пренебречь карьерой, снова дала о себе знать. Вновь прозвучала известная фраза о задней части тела и саже, только теперь Крендель сказал не «себе», а «нам».
И стал Степан Капитонович великим поклонником свергнутого титана.
У себя дома он создал нечто вроде музея Хрущева. Вечерами листал старые подшивки «Огонька» и вырезал многочисленные фотография своего кумира, которые наклеивал в специальные альбомы. Стену в спальне украсил огромным портретом Никиты Сергеевича, стоящего среди кукурузных полей. Он хотел было повесить портрет в центральной комнате, но взмолилась жена, которой до смерти не хотелось на старости лет снова отправляться в колхоз. Старшего внука он приказал назвать Никитой и здесь был неумолим.
Начальству стало известно о странном увлечении Кренделя. Но, зная строптивый нрав, на него махнули рукой.
Так и жил Крендель в Тихореченске как царек. Правил справедливо, но не без самодурства, проводил линию партии и собирал реликвии, посвященные незабвенному премьеру. Но вот однажды…
Однажды жарким сентябрьским днем Степан Капитонович пришел на работу несколько позже обычного. Не успел он войти в прохладную приемную, как секретарша сообщила, что звонили из обкома и вот-вот оттуда должен приехать какой-то не то инспектор, не то инструктор по фамилии вроде бы Шишкин.
- Очень плохо было слышно, - оправдываясь, сказала секретарша в ответ на раздраженный взгляд своего начальника.
- Знаем мы этих Шишкиных-Мышкиных! - недовольно бурчал Степан Капитонович. - Всякие хлюсты приедут и начнут учить уму-разуму…
Настроение Кренделя испортилось, общаться с обкомовским чинушей ему страшно не хотелось. Пока он сидел и размышлял, что бы предпринять, дверь распахнулась, и на пороге появился неизвестный.
- Что надо? - грубо спросил Степан Капитонович.
- Извините за вторжение, - сказал незнакомец, - я из обкома.
- Товарищ Шишкин? - пытаясь изобразить любезность, спросил Крендель.
- Почему Шишкин? - изумился прибывший. - Моя фамилия Семиоков.
- Прошу прощения, - хмуро извинился Крендель. - Секретарша-дура не расслышала. Так вы, значит, к нам с проверкой?
Незнакомец молча кивнул и, не спрашивая разрешения, сел на один из стульев, стоявших в кабинете.
Крендель внимательно посмотрел на Семио-кова. Перед ним был немолодой мужчина несколько странной наружности. Его солидное министерское лицо украшали внушительные баки и пышные усы. Насупленные глаза смотрели хмуро, но как-то отстраненно, точно он был внутренне чем-то озабочен. Проверяющий был немолод, что несколько удивило Кренделя - обычно в одиночку приезжали молодые, начинающие партработники. Но больше всего удивило Степана Капитоновича одеяние Семиокова. Несмотря на жаркую погоду, он был одет в теплое драповое пальто. Оно было распахнуто, виднелся не менее солидный костюм. Однако Крендель обратил внимание, что туфли проверяющего были надеты прямо на босу ногу.
- Вам не жарко? - спросил Крендель. - Раздевайтесь.
Семиоков чуть пошевелил головой, как бы соглашаясь, что надо раздеться, но остался сидеть неподвижно, рассматривая что-то над головой Кренделя.
«Куда это он смотрит? - подумал Степан Ка-питонович. - Неужели на портрет генсека?» Семиоков внятно хмыкнул, потом пристально взглянул на Степана Капитоновича. Глаза его неожиданно широко раскрылись. Суровое лицо расплылось в улыбке.
- Никита Сергеевич? - спросил он изумленно. Крендель в первую минуту почуял насмешку, лицо его закаменело, но, вглядевшись в гостя, он понял, что тот не шутит.
Семиоков во все глаза рассматривал хозяина кабинета.
- Вы ошиблись, - мягко сказал Крендель. Гость помрачнел и опустил голову.
- Да, я уже понял, - грустно сказал он. - Но сходство замечательное. Уж кому знать, как не мне.
- Вы встречались с товарищем Хрущевым? - осторожно спросил Крендель.
- Я был у него референтом, - последовал ответ. - Увы, превратности судьбы. После его смещения начали меня кидать по стране. Где только не побывал. Теперь вот здесь, - Семиоков посмотрел Кренделю прямо в глаза. - Так-то вот. Но все же какое поразительное сходство! Теперь я начинаю верить, что бывают на свете двойники.
Крендель млел от восторга - еще бы, человек, лично знакомый с опальным премьером, признал их сходство!
- А все-таки зачем вы к нам пожаловали? - осторожно начал он.
- С проверочкой, - посерьезнел Семиоков, - по письму.
- А что за письмо? - насторожился Крендель.
- Да не беспокойтесь, - снисходительно заявил Семиоков, - мелочь…
- Ну а все же?
- Да вот прислали тут в обком писульку, что у вас баня работает неудовлетворительно.
- Баня? - изумился Крендель.
- Да! - воскликнул Семиоков. - Дожил - бани посылают проверять! Но деваться некуда. Дело есть дело.
«Странно, - подумал Степан Капитонович, - никогда жалоб на баню не было…»
- Как же вы будете ее проверять? - задал он вопрос.
- Да очень просто - на месте. Сейчас туда и отправлюсь. Именно как учил нас Никита Сергеевич: не доверяй никому, сам посмотри, пощупай, попробуй на зуб.
- Ну-ну, - протянул Крендель.
- А вы со мной не пойдете? - спросил гость.
- К сожалению, не могу, - увернулся Крендель, - у меня давление. - Он вызвал шофера и вручил ему гостя, наказав отвести его в баню.
Некоторое время Крендель размышлял над словами гостя о превратностях судьбы, но мысли эти скоро были вытеснены текущими делами, и он забыл о Семиокове.
Часа через три прибежал возбужденный шофер и рассказал невероятную историю.
- Этот самый Семиоков, - говорил он захлебываясь, - такое отколол… Пришли мы, значит, с ним в баню. Ну, сначала в кабинет директора. Тот как услышал, что проверяющий из обкома, побледнел как полотно, губы трясутся, а Семиоков ну его распекать: парная, говорит, у вас плохая, пар отсутствует. В душевых отделениях грязно…
Директор руками машет, не соглашается.
«Я сам проверю», - говорит Семиоков.
Зашли мы в мужское отделение, Семиоков преспокойно разделся и пошел мыться. Я, конечно, удивился, но мало ли, думаю, проверяющий есть проверяющий. Он преспокойно помылся, выходит и говорит: «Неплохо, мол, все поставлено. Видимо, кто-то желает вас оклеветать», - это он директору.
Тот повеселел, головой кивает. Семиоков стоит в предбаннике и рассуждает, что баня - одно из любимейших развлечений русского народа, отрада и отдохновение и поэтому всегда должна содержаться в порядке. Директор довольный стоит и ему в рот смотрит. Странно только, что Семиоков одеваться не спешит.
Так он говорил минут десять, потом неожиданно заявляет:
«В письме это еще сказано, что в женском отделении тоже не все ладно, неплохо бы проверить».
Директор заявляет, что это, мол, очередная клевета и что у женщин все в порядке, даже лучше, чем здесь.
«Вот я и проверю, проводите меня туда».
Директор глаза вытаращил и спрашивает:
«Что же, прямо так, в натуральном виде и пойдете?»

Предыдущая страница 3 Следующая страница


Бешеный 4

«А что, - заявляет Семиоков, - прямо так и пойду!»
«Да вы бы хоть прикрылись, ведь кипятком ошпарят».
«Это лишнее», - отвечает Семиоков.
Мы так и обалдели.
Директор переминается с ноги на ногу, не знает, что и сказать.
«Ведите меня», - приказывает проверяющий.
Директору куда деваться - шагнул он к двери, но потом повернулся к Семиокову и взмолился:
«Вы хоть прикройтесь!»
«Что же, - говорит Семиоков, - чресла, пожалуй, задрапирую», - обвязался полотенцем и пошел, директор за ним, ну и я тоже, - смущенно опустив глаза, сказал шофер.
- Народу в женском отделении было немного, - продолжал шофер. - На нас сначала не обратили внимания, но Семиоков сам привлек его.
«Здравствуйте, товарищи! - громко воскликнул он. - Рад приветствовать вас!»
Что тут началось: визг, крики, бабы голые мечутся, кто тазиком прикрывается, кто этим же тазиком ударить норовит, словом, ад. Директор со страху выскочил прочь, я за ним. Из-за двери вопли несутся, потом заорал Семиоков. Выбежал он оттуда совершенно голый и красный, как рак, - его все-таки ошпарили.
Подпрыгивает на месте, директор его за собой тащит, а сам незаметно пальцем у виска крутит, показывает мне: мол, не псих ли?
Утащили мы Семиокова в кабинет, усадили на диван, притащил я его тряпки, потом приехала машина, и увезли нашего проверяющего сами понимаете куда… Никакой это не Семиоков оказался, а сумасшедший, сбежавший из нашего Монастыря!
Выслушав подробное повествование, Крендель был несколько обескуражен. Однако не подал вида и только поинтересовался у шофера, понравились ли ему женщины в бане.
- Старухи одни, - односложно ответил тот.
- Ну что ж, и на старуху бывает проруха, - невпопад, как показалось шоферу, высказался Крендель.
Несколько описанных выше инцидентов, связанных с Монастырем, должно быть, настроили читателя на юмористический лад, однако дальнейшие события, о которых пойдет речь, никак не назовешь веселыми.

Глава третья

Урок истории в шестом классе тихореченской средней школы № 2 подходил к концу. Преподаватель - Олег Павлович Тузов - бубнил что-то о распаде рабовладельческого общества и зарождении новой социально-экономической формации - феодализма.
На дворе стоял сентябрь, окна в классе были распахнуты, в них врывались волны горячего воздуха с улицы, а вместе с ними щебет птиц, приглушенный гомон человеческих голосов. Головы детей то и дело поворачивались к окнам. Чувствовалось, что период становления феодализма занимал их не очень.
Ведя урок почти машинально, Олег Павлович между тем размышлял о своей нелегкой судьбе. Еще три месяца назад никто не величал его по имени-отчеству, называли просто Олегом или Тузом. Не было никаких уроков, классного руководства, а была студенческая скамья и радости студенческого бытия.
«Все хорошее когда-нибудь кончается», - с грустью думал Олег, глядя на лица учеников, которые, видимо, тоже не отошли от недавних каникул.
Приехав после распределения в Тихореченск, Олег сразу же решил, что очутился в страшной дыре. Правда, в самом начале город ему даже понравился. Олег, учась в университете, интересовался историей не только по долгу учебы. И теперь, попав чуть ли не в девятнадцатый век (во всяком случае, так ему казалось), ходил по улицам Тихореченска, широко раскрыв глаза. Однако так продолжалось один или два дня. За это время, обойдя весь городок, побывав в местном музее, в церкви и в единственном пивбаре, он понял, что жестоко обманулся. Истории, конечно, здесь хватает. Но и только…
Конечно, музей был довольно интересный. Церковь хотя и обветшала, но радовала глаз старинным иконостасом и чудесными росписями, а пиво местного пивзавода в пивбаре было на редкость свежим и вкусным. Но на этом все достопримечательности Тихореченска кончались. Так, во всяком случае, решил молодой специалист.
«Ведь я не на денек приехал, - тоскливо размышлял Олег, - три года тут кантоваться, три года!»
Появление нового преподавателя было встречено в школе без особого восторга. Директор, которого звали не то Иван Евстифеевич, не то Иван Ермолаевич (Олег так и не освоил мудреное отчество), испытующе посмотрел на молодого специалиста и заявил, что работать придется много и пусть товарищ Тузов не обольщается, что ему будут созданы особые условия. Ни на какие особые условия Олег, конечно, не рассчитывал, однако такое напутствие обидело.
Небольшой педагогический коллектив, в котором преобладали женщины предпенсионного возраста, встретил его тоже без ликования.
- Еще один гастролер приехал, - услышал он за спиной и снова обиделся.
Тем не менее Олег активно включился в работу по приведению школы в порядок к началу учебного года. Он не был белоручкой, работал на совесть и несколько раз ловил на себе одобрительные взгляды директора и учителей.
Само здание постройки тридцатых годов, обветшалое и неуклюжее, тоже не понравилось молодому учителю. Всего в городе было две школы. Школа № 1 помещалась в старинном красивом особняке, сложенном из красного кирпича. Стояла она на горке и радовала глаз. «И тут не повезло», - с горечью думал Олег.
Поселился он по рекомендации директора в небольшом домике неподалеку от школы - у одинокой старушки, которая почему-то была несказанно рада его появлению.
Особенно тоскливо было вечерами. Раза два он ходил в кино на какие-то индийские фильмы и оба раза не досидел до конца. Как-то пошел на танцы, прочитав объявление на заборе.
Танцы проходили в городском парке культуры - огромном, запущенном, похожем больше на лес.
Здесь на небольшом пятачке гремела дискотека. Народу было довольно много, но все держались группами, и создавалось впечатление, что молодежь пришла не танцевать, а выполнять какой-то странный ритуал, заключавшийся отнюдь не в танцах. Все, особенно девицы, которых присутствовало значительно больше, чем парней, стояли с отрешенными равнодушными лицами и, казалось, вовсе не собирались веселиться. Танцевало всего несколько пар. Тут же шатались бойкие, явно подвыпившие молодчики, один из которых, проходя мимо, грубо толкнул Олега плечом.
Когда Олег попытался пригласить девушку, то та, взглянув на него с величайшим изумлением и каким-то даже испугом, отпрянула вглубь за спины подруг.
- Новый учитель, - зашелестело в толпе.
Олег, не привыкший, что ему отказывают в приглашении, стоял как оплеванный.
Своим поступком он обратил на себя всеобщее внимание. Подвыпившие молодчики кругами заходили вокруг него, однако этим дело и кончилось.
Больше Олег на танцы не ходил. Вечерами он смотрел маленький переносной черно-белый телевизор, привезенный с собой, или читал. Еще в первый день он забрел в городскую библиотеку и был поражен ее богатством. Посетителей здесь было немного, и молодая невзрачная библиотекарша отнеслась к Олегу с видимым интересом. Узнав, что перед ней преподаватель истории, окончивший университет, она и вовсе растаяла. Олег получил доступ в хранилище, где нашел такие издания, о которых знал лишь понаслышке. Книги помогали коротать время, а потом начался учебный год, стало повеселее. И все же Олег сильно тосковал по родному городу, по родителям и младшей сестре и почти каждый выходной ездил домой.
Итак, как мы уже говорили, урок, который он вел, подходил к концу. Вдруг шум, который доносился из-за распахнутых окон, усилился. Олег глянул в окно и увидел, что двор перед школой стал заполняться детьми. Они опрометью выскакивали из школьных дверей. Тут же стоял милицейский «газик».
Не успел удивленный Олег отвернуться от окна, как дверь класса распахнулась и вбежал раскрасневшийся директор.
- Сейчас же всем покинуть класс! - закричал он с порога.
- В чем дело? - недоуменно спросил Олег.
- Скорей, скорей! - не отвечая на вопрос, заторопил директор.
Дети с криками схватили сумки и рванулись из класса. Олег поспешил за ними. Во дворе столпилась вся школа. Ребята возбужденно переговаривались и смотрели то на школу, то на нескольких милиционеров, стоящих у «газика».
- Вроде все, - обращаясь к майору милиции, растерянно сказал директор.
- Необходимо проверить еще раз, - заметил майор.
Директор с готовностью рванулся к школе.
- Постойте, я с вами, - остановил его майор.
- Поспешите, - сказал стоящий среди милиционеров человек в штатском, - осталось минут пятнадцать-двадцать.
- Что все-таки происходит? - спросил Олег у учительницы литературы.
Та недоуменно пожала плечами:
- Сама не знаю, говорят, что школа должна рухнуть.
- Как рухнуть? - опешил Олег. - Почему именно сегодня?
Но литераторша ничего вразумительного ответить не смогла.
Олег отошел к своему классу. Ребята возбужденно переговаривались и с любопытством смотрели на здание школы.
- Сейчас развалится! - перешептывались они.
Подъехала черная «Волга», и из нее вылез осанистый человек, как решил Олег, какой-то местный чин.
Человек в штатском подошел к нему и что-то зашептал, тот молча кивал головой.
В этот момент из пустой школы выскочили директор и майор. Они подошли к вновь прибывшему.
- Школа пуста, Аркадий Борисович, - громко отрапортовал директор.
- Осталось пять минут, - сказал милицейский майор, посмотрев на часы.
Все замолчали и стали смотреть на здание школы. Притихли и дети. Тревожная тишина повисла над школьным двором.
Прошло пять минут, потом десять, пятнадцать… Дети насмешливо загалдели. Кто-то свистнул.
- Что же это? - громко спросил осанистый мужчина. - Неужели обман?! Да можно ли верить какому-то слабоумному?!
- Обмана быть не должно, - твердо сказал мужчина в штатском, но и в его голосе прозвучало заметное сомнение.
В эту минуту раздался треск. Сначала слабый, потом громкий и грозный. Здание зашаталось. Казалось, некто огромный раскачивает его изнутри.
- Все назад!!! - закричал майор, но дети и без команды рванулись прочь. Вместе со всеми бросился бежать и Олег.
Отбежав подальше, он обернулся. Крыша школы покосилась. Потом и все здание странно завалилось на бок и наконец рухнуло, подняв столб пыли.
В один голос завыли дети. У директора из глаз брызнули слезы. Заплакали и некоторые учителя
- Что и требовалось доказать, - громко произнес мужчина в штатском и двинулся к «газику», следом направился к «Волге» и Аркадий Борисович.
Олег подошел к директору, одиноко стоящему в стороне от всех.
- Что все-таки случилось и где мы будем заниматься? - спросил он.
Директор невидяще посмотрел на молодого учителя, потом махнул рукой и, не говоря ни слова, пошел прочь.
А случилось вот что.
Утром этого же дня к секретарю горкома Аркадию Борисовичу Караваеву явился местный уполномоченный КГБ Разумовский, тот самый мужчина в штатском. Он сообщил Караваеву, что сегодня, примерно в 11.45, в городе случится крупная неприятность - рухнет здание школы N° 2, и, если сейчас не принять меры, могут быть значительные жертвы.
- Неужели диверсия? - спросил похолодевший Караваев.
- Бог миловал, - последовал ответ, - просто школа уже не один год находится в аварийном состоянии, капитальный ремонт много лет не производился, и вот результат.
- Но позвольте, - удивился секретарь горкома, - то, что школа находится в аварийном состоянии, не секрет, но откуда вы знаете, что она рухнет именно сегодня, и именно в 11.45, а, скажем, не в два часа или в полночь?
- Да уж знаю, - уклончиво ответил Разумовский.
- Это не разговор! - резонно заметил Аркадий Борисович. - Я, конечно, понимаю, что в вашем ведомстве много тайн, но ведь тут какая-то мистика.
- Может быть, и мистика, - охотно согласился Разумовский.
- А если мы примем меры, а ничего не произойдет?
- Береженого Бог бережет.
Караваев про себя отметил, что кагэбэшник уже второй раз за время беседы вспомнил о Боге.
«Странно, - подумал он, - Бог, мистика… очень странно!»
- Вот вы все уповаете на Бога, - продолжил он, - а я, знаете ли, материалист, ни в какую мистику не верю, а в том, что в случае конфуза информация дойдет до обкома да и до вашего начальства, не сомневаюсь.
- Всяко может быть, - спокойно ответил Разумовский, - но в том случае, если пострадают дети, я думаю, неприятностей будет куда как больше.
Довод подействовал. Караваев задумался, потом снял трубку.
- Куда вы собираетесь звонить? - спросил Разумовский.
- В горотдел милиции.
- Они уже извещены и принимают меры.
- Но в таком случае… - Караваев, не скрывая раздражения, посмотрел на Разумовского, - для чего вы мне все это рассказали?
- Вы первое лицо в городе, - спокойно ответил тот, - и я обязан доложить.
Караваев решил сменить тон. Его очень интересовало, откуда все же поступила информация.
- Значит, это все же не диверсия? - заговорщическим голосом начал он.
- Не диверсия, - раздраженно ответил кагэбэшник, - я же сказал, ремонт надо было вовремя сделать.
Караваев всерьез обиделся, лицо у него вытянулось и закаменело.
Разумовский искоса посмотрел на него и решил не портить с первым отношений.
- Вы, конечно, знаете о Монастыре? - спросил он.
Караваев холодно кивнул. Ему почему-то вспомнился недавний инцидент с женой, и он еще более разозлился.
- Так вот, - продолжал Разумовский, - там лечится один человек, он и сообщил.
- Вы что же, меня за дурака считаете, - вскипел Караваев, - откуда психический больной может знать, что произойдет в городе?
Уполномоченный в упор посмотрел на Караваева. Во взгляде его читалось плохо скрытое презрение.
«Не велика фигура, - подумал про себя Разумовский, - видали мы орлов и похлеще». Он тоже вспомнил про Первую Леди Ямайки и усмехнулся.
Караваев хорошо понял значение этого взгляда. Ссориться с органами он не хотел. Поэтому продолжил в другой тональности.
- Все-таки я не вник… - несколько даже льстиво продолжил он.
Разумовский почувствовал, что одержал маленькую победу, потому смягчился.
- Вы человек у нас новый, поэтому не знаете, что Монастырь - не простая психиатрическая лечебница. Подобных заведений в стране всего несколько.
Караваев насторожился, решив не обижаться на «нового человека».
- Пациенты там не совсем обычные, - продолжил Разумовский.
- Диссиденты, что ли? - испросил Караваев, решив продемонстрировать свою осведомленность.
- Есть и такие, - последовал ответ, - но тот, что дал информацию, не диссидент. Тут все значительно сложнее. Дело в том, что человек, о котором идет речь, может предсказывать будущее.
Караваев усмехнулся.
- Уверяю вас, это правда. Его прогнозы обычно сбываются.
- Он что, ученый, экономист какой-нибудь?
- Да нет, вовсе не ученый. Тут скорей информация из области подсознательного.
- Колдун? - усмехнулся Караваев. Разумовский неопределенно пожал плечами.
- Не могу ответить с определенностью, но знаю, что этот человек был вхож «на самый верх», однако некоторые его предсказания оказались, так сказать, «не к месту». Поэтому он здесь.
- Интересно посмотреть на этого пророка, - задумчиво промолвил Караваев.
- Вряд ли это удастся.
- То есть, - опешил Караваев, - мне не удастся?!
- Дело в том, - последовал ответ, - что главврач нашего Монастыря подчинен непосредственно… - тут кагэбэшник замолчал, что-то обдумывая. - Трудно сказать, кому он подчинен, - наконец закончил он фразу.
- Все это звучит чересчур уж загадочно, - с сомнением сказал Караваев. - Но про школу сообщил этот провидец?
- Да, - ответил Разумовский, - нам еще вчера позвонил главврач из Монастыря и сказал, что человек, которого вы называете провидцем, предсказал в городе катастрофу и просил нас принять меры.
- Да! - недоверчиво сказал Караваев. - Прямо фантасмагория какая-то. Хотя, конечно, очень хорошо, что такой человек существует и что он помог предотвратить беду.
Разумовский кивнул головой, соглашаясь с мнением секретаря.

Предыдущая страница 4 Следующая страница


5 Алексей Атеев

* * *

Прошло два дня с того момента, как развалилось здание школы. Директор бегал по городским учреждениям, где подыскивали новое помещение, «согласовывал и утрясал» - как он выражался. Ученики были рады неожиданному продолжению каникул, и в коллективе учителей, которые по утрам собирались возле развалин, тоже не чувствовалось печали. Приказ собираться по утрам отдал все тот же директор.
- А то будут говорить, что мы прогуливаем, - объяснил он свое решение.
Олег не сразу понял причину скрытого ликования среди своих коллег. Казалось, не радоваться надо, а печалиться. Открыто, конечно, никто не выражал восторгов. Все грустно кивали головами, в очередной раз переживая катастрофу, но веселый блеск глаз, затаенные улыбочки на лицах этих обремененных семьями, огородами и скотиной женщин (почти все они жили в своих домах) выдавали их настроение.
Но скоро Олегу стала ясна причина радости. Вместе с рухнувшим строением рухнула в их представлении и та рутина, которую они с ним связывали. Прогнившее здание старой, построенной в тридцатые годы школы годами, десятилетиями определяло их жизнь, и теперь эти женщины ждали перемен, возможно, впервые со времен молодости.
С утра побывав у развалин, Олег весь день был предоставлен самому себе. От нечего делать он бродил по городским окрестностям.
Жара спала, и отчетливо чувствовалось присутствие осени. Стояли ясные прохладные дни.
Нити паутины серебрились на ветвях пожелтевших деревьев и кустов. Сильно пахло яблоками, которых в тот год уродилось невиданное количество.
Прозрачная сентябрьская свежесть вносила в душу Олега какое-то печальное успокоение. Растерянность и недовольство своим нынешним положением, так остро ощутимые в первые дни, притупились.
Бродя за городом, он наткнулся на небольшой, густо заросший кустарником овраг, по дну которого протекал ручей. Здесь было тепло и тихо, порывы холодного ветра не проникали сюда. Олег лежал на подстеленной куртке и смотрел на воду, по которой медленно плыли опавшие листья.
Он откинулся навзничь и перевел взгляд вверх, в бездонную синеву. В ней чертил круги ястреб, высматривая в жнивье мышей-полевок.
Рассеянно следя за полетом птицы, Олег между тем мысленно возвращался к событиям недавних дней. В том, что школа рухнула, не было ничего удивительного: развалюха доживала свой век. Но как стал известен не только день, но и час катастрофы? И, несомненно, узнали об этом лишь в последнюю минуту.
Он попытался вспомнить слова представительного мужчины возле школы в день катастрофы. В этих словах была скрыта если не разгадка, то какой-то намек на нее.
Олег приподнялся на локте и снова перевел взгляд на текущую воду.
Как же все было? Он сам вместе с ребятишками смотрел на пустую школу. Представительный мужчина находился метрах в пяти. Рядом с ним стоял какой-то незаметный человек.
Так-так… И тут осанистый произнес непонятную фразу… Что-то о сумасшедшем или вроде того…
Да, он сказал: «Можно ли верить какому-то слабоумному?..» Громко сказал, с раздражением, интересно, что за слабоумный? И откуда он знал, что школа рухнет именно в этот час? А если спросить у того осанистого? Кстати, кто он такой? Ну это узнать просто. А вот спросить вряд ли удастся. Наверняка он с Олегом и разговаривать не станет. И все-таки как интересно.
Примерно через час Олег подошел к дому литераторши Тамары Васильевны, с которой успел немного сблизиться. Та копалась во дворе, но молодого человека встретила с радостью.
- А, Олег Павлович, - приветствовала она его, - проходите в дом, сейчас чаем напою. - Олег нерешительно топтался у порога. - Проходите, проходите, - настаивала хозяйка. - Скучно небось без дела. Я вот тоже… Хоть работы по хозяйству вдоволь, а места себе не нахожу. Не могу без школы… Но знаете… - начала она и запнулась. Потом посмотрела Олегу в глаза и тихо произнесла: - Наверное, нельзя так говорить, но я рада, что этот древний барак рухнул. Хорошо, что не нам на головы. А занятия со дня на день возобновятся. Слышала я, выделяют нам здание.
Олег вошел в дом следом за хозяйкой. Он сел на старенький диван и смущенно смотрел, как пожилая женщина хлопочет, накрывая на стол.
«Неудобно, - вертелось в голове, - пришел, от дел отвлек».
На столе между тем появилось вишневое варенье, пирожки, чайник с заваркой.
- Ну зачем вы, Тамара Васильевна, - с тоской сказал он, - к чему все это?
- И не возражайте! - неожиданно властно ответила литераторша. - Накормлю, напою, тут и говорить не о чем.
Стеснительно прихлебывая чай, Олег слушал не умолкающую ни на минуту хозяйку и уже жалел, что пришел сюда.
А та рассказывала об учителях, о директоре, о школе, в которой, как оказалось, проработала почти сорок лет.
Олег почтительно смотрел в выцветшие глаза Тамары Васильевны, переводил взгляд на такие же выцветшие бирюзовые сережки в ее ушах и размышлял, как бы половчее смыться. Словоохотливая хозяйка изрядно утомила его.
И вдруг она перевела разговор на тему, интересовавшую Олега.
- В одночасье рухнула школа, - говорила шепотом литераторша, - да, хорошо, начальство вызволило нас вовремя. Сам секретарь горкома товарищ Караваев явился…
- Это тот, что на черной «Волге» приехал? - уточнил Олег.
- Он самый, - подтвердила Тамара Васильевна.
- А откуда же узнали, что школа должна рухнуть? - спросил Олег.
- Кто его знает, - последовал ответ, - люди разное болтают.
- Что же именно?
Литераторша замолчала, задвигала по столу тарелки с пирожками.
- Вы что же это чай не пьете? - спросила она у гостя после продолжительного молчания.
- Вторую чашку выпил, - ответствовал Олег.
- И пирожки не едите, - напирала литераторша. - Вы ешьте, мама-то далеко, кто накормит?
Олег молча взял пирожок, пятый по счету.
- Люди разное болтают, - неожиданно повторила Тамара Васильевна прерванную мысль. - Вы видели, в тот час рядом с Караваевым находился такой серый мужичонка? - Олег кивнул. - Это Разумовский - уполномоченный КГБ. Мы сначала думали: может, диверсия? Поэтому и КГБ приехал, но потом Валька Скопидомова - парикмахерша, что причесывает Первую Леди Ямайки, проговорилась…
- Кого-кого? - не понял Олег.
- Ну Караваиху - жену первого… Так вот, Валька рассказала, что Караваиха ей по секрету сообщила, что, мол, какой-то предсказатель из Монастыря сообщил…
- Ничего не понял, - растерянно сказал Олег, - что за монастырь, какой предсказатель?
Тамара Васильевна молча помешивала в чашке чай. Только звяканье ложечки нарушало тишину. Чувствовалось, что осторожность борется в ней с желанием поведать гостю нечто весьма интересное. Наконец последнее, видимо, пересилило, и она продолжила свой рассказ.
- Вы недавно в Тихореченске, - вкрадчиво начала она, буравя Олега своими глазками, которые вдруг стали пронзительными и яркими, - и поэтому не знаете, что такое Монастырь. - Олег согласно кивнул, подтверждая, что не знает. - Монастырь, - пояснила Тамара Васильевна, - это психиатрическая лечебница, но не простая, а специальная, находится там, говорят, народ со всей страны, но городских не держат… А что за народ, - официальным тоном заявила она, - я не знаю и знать не желаю. Но будто бы, - тут голос ее стал доверительным, - народ не простой. Валька Скопидомова - золовка нашей географички Натальи Сергеевны. Так она, Валька то есть, и узнала…
Рассказ литераторши стал несколько сбивчивым.
- Короче, Вальке под большим секретом сообщила Караваиха, а ей муженек рассказал, что в Монастыре лежит некий предсказатель, он и дал знать, что школа рухнет. Не хочу, будто бы говорит, чтоб люди невинные пострадали, хоть Советскую власть и не жалую. А предсказатель этот к нам с самых верхов прибыл, - тут Тамара Васильевна показала пальцем в потолок. - Вроде там в немилость впал, поэтому его сюда и сослали. Сюда многих ссылали, - с гордостью добавила она.
Олег слушал эти речи и не знал, что и подумать.
«Вздор какой несет баба, - размышлял он, - однако есть в этом что-то… Вдруг все правда? Да нет, обычные провинциальные выдумки».
- За что купила, за то и продаю, - неожиданно сказала Тамара Васильевна, по бегающим глазам гостя поняв, что ей не верят. - Тут, молодой человек, такое иной раз случается, чего и в столицах не бывает, - уж поверьте мне, всю жизнь здесь прожила.
- Да нет, - сказал Олег, - отчего же, я вам верю…
- Верите, не верите, - усмехнулась литераторша, видимо, уже жалея, что сказала лишнее, - поживете здесь и не такое узнаете. И все же я надеюсь на вашу порядочность, - тихо добавила она, провожая Олега.
Тот молча кивнул. В голове у него от всего услышанного был полный бедлам.
На следующее утро он, стараясь не встречаться глазами с Тамарой Васильевной, наскоро отметился возле развалин школы и, захватив с собой еду и термос с чаем, отправился в облюбованный овраг.
Погода стояла по-прежнему ясная, тихо журчал ручей, кусты шиповника, которым зарос овраг, были усыпаны ягодами цвета запекшейся крови.
Олег развел небольшой костерок. Синий дымок поднимался вверх, Олег поджаривал на прутике кусочки колбасы, было ему так хорошо и спокойно, как не было еще ни разу в этом городе. Но мысли все возвращались и возвращались к рассказу Тамары Васильевны.
Насколько все услышанное - правда? На тридцать, пятьдесят процентов? А может быть, от начала до конца?
Предсказатели, прорицатели… Их всегда было много на Руси. Взять хотя бы Авеля… Олег вспомнил факультативы профессора Заволотского в университете. По Авелю он даже писал курсовую… Хотя профессор ее и похвалил, но отметил, что в ней слишком много авторской фантазии. А как же без фантазии, ведь материалов по Авелю раз-два и обчелся? Но он вроде бы проштудировал все. Итак, что там было с этим монахом?

Отступление второе:
Авель
Об Авеле известно и много, и мало. В свое время толки об этом человеке шли чуть ли не по всей России. Его предсказания вселяли страх и надежду. О них судачили и в петербургских дворцах, и в домах простолюдинов. С ним искали встречи знатные вельможи, иерархи церкви, масоны и разные авантюристы. Одни жаждали получить мистические откровения, другие - узнать свою судьбу, третьи - разбогатеть при его помощи.
Однако Авель, или просто Василий Васильевич, как его звали до пострижения в монахи, не очень-то стремился к славе. Светские радости его почти не интересовали, а в последние годы жизни он и вовсе перестал общаться с мирянами. Заключенный по приказанию Николая I в монастырь, он вел уединенный даже для схимника образ жизни. Писал что-то в своей келье или копался в монастырском огороде. Доступ к нему был строго ограничен, за чем следил специально приставленный жандарм. Тут же, в монастыре, он и скончался, прожив без малого девяносто лет.
А началось все с того, что староста одной из деревень помещика Зайцева доложил своему барину, что в деревне завелся пророк.
- Какой такой пророк? - в изумлении спросил Зайцев.
- Да Васька, кузнецов сын.
- И что же он напророчил? - усмехаясь, спросил отставной гвардейский поручик.
- Страшно сказать, - шепотом произнес староста.
- Ну же! - подбодрил Зайцев.
- Вещает мерзавец, - так же шепотом продолжил староста, - что матушка-государыня вскорости помереть изволят.
- Интересно, - тихо произнес Зайцев, - а когда именно?
- Через два года, батюшка-барин, так этот недоумок говорит. И день, и час называет…
- Даже час? - деланно удивился Зайцев. Потом прикрыл глаза и задумался. Бывший гвардеец был не труслив, однако ситуация была не из простых. Молчал и староста. Хитрый мужичонка прекрасно понимал, что поставил барина в неловкое положение.
- А приведи-ка мне этого пророка, - наконец сказал Зайцев.
Через полчаса тот был доставлен.
- Ты пока иди, - кивнул Зайцев в сторону переминавшегося с ноги на ногу старосты. Тот охотно выскочил за дверь.
Барин разглядывал стоящего перед ним парня. Стоит, опустив голубые глаза книзу. На кликушу нисколько не похож…
- Ну, Василий, - наконец сказал барин, - знаешь, зачем я тебя позвал?
Парень молча кивнул головой.
- Значит, знаешь, - Зайцев с интересом разглядывал детину, - ну да, ты же пророк. А знаешь, какое наказание ждет тебя за твои дурацкие речи?
Парень молча пожал плечами.
- Странно, - насмешливо сказал Зайцев, - уж об этом мог догадаться и не обладающий даром пророчества. Выпорю! Чтоб не болтал лишнего. Для твоей же пользы. Потому как, узнай про твои речи там, - он показал пальцем вверх, - думаю, простой поркой не отделаешься. Но мне, знаешь ли, не особенно хочется терять такого работника, как ты.
Про слова дерзкие и слышать не хочу…
Не интересно мне это. Но предупреждаю, услышу еще что-нибудь подобное, пеняй на себя. А теперь ступай на конюшню.
Парень, так и не сказав ни слова, покорно повернулся и направился к дверям.
- Постой-ка, - неожиданно сказал Зайцев, смотревший ему вслед.
Парень остановился.
- Так ты говоришь, что знаешь, когда матушка-государыня почит в бозе?
Василий глянул прямо на помещика, и тот поразился этому взгляду: ни тени страха не было в нем. Прямо и открыто смотрел кузнецов сын, даже насмешка почудилась Зайцеву в его взгляде, впрочем, может, лишь почудилась…
- Так как же, знаешь или не знаешь?
- Знаю, - просто ответил парень.
- Ну так назови.
Василий сказал год, месяц, число и даже час. Помещик обмакнул перо в чернильницу и записал сказанное.
- Ну что ж, - сказал он, - немного осталось, чтобы проверить твою правоту, а пока - на конюшню, и советую: не болтай!
И выпороли сердешного, крепко выпороли!
С тех пор жалоб на Ваську не поступало, но чувствовал Зайцев, так просто это дело не кончится. Чем было вызвано это предчувствие, он сам не мог дать ответа, но в душе отставного гвардейца будто бы льдинка засела.
А через пару лет льдинка эта и вовсе превратилась в снежный ком.
Прибежал как-то к Зайцеву все тот же староста, бухнулся в ноги, завыл: царица-то наша… царствие ей небесное…
- Ты чего мелешь, дурень, - рука Зайцева потянулась к арапнику.
- Истинная правда! - завопил ополоумевший мужик. - Своими ушами слышал: фельдъегерь на почтовой станции останавливался, сменил лошадей и дальше… Он сказывал… А я как раз у кумы был, она в стряпухах у станционного.. Да вы знаете…
- Знаю я твою стряпуху, - усмехнулся Зайцев, но сразу посерьезнел, - так, значит, сам слышал, что фельдъегерь говорил?
- Вот истинный… - закрестился староста.
Перекрестился и Зайцев: «Со святыми упокой…» - пробормотал он. Потом внезапно что-то вспомнил, подошел, нет, почти подбежал к секретеру, выдвинул потайной ящичек, достал бумагу, близоруко вгляделся… Рот его приоткрылся, он изумленно и испуганно посмотрел на старосту:
- Помнишь, что Васька, кузнеца сын, болтал? Староста оторопело уставился на барина…
- Ну, когда я велел его выпороть, - барин сердито насупился, глядя на непонятливого мужика.
- А-а… - протянул староста и прикрыл рот ладошкой, - не может быть!
- А вот может, - тихо сказал Зайцев, - год сходится и месяц; вчера, говоришь, преставилась… и день… Надо думать, и час он правильно исчислил.
- Да как же-то… - староста испуганно смотрел на Зайцева.
- Зови ко мне Ваську, - вместо ответа сказал барин.
И вот кузнецов сын снова перед ним.
- Сбылись твои пророчества, - без промедления начал Зайцев, - царица померла.
Парень молча кивнул, мол, знаю.
- Ты садись, - Зайцев пытливо смотрел на Василия. Тот нехотя сел. - Расскажи, как это у тебя получается, ну предсказания эти…
Парень поднял голову и посмотрел помещику прямо в глаза. Некоторое время он молчал, потом сказал:
- Этого нельзя объяснить, временами как накатывает… Будто открывается дверь и… - Он замолчал, обдумывая сказанное. Молчал и Зайцев.
- Словом, - подытожил Василий, - будто подсказывает мне кто.
- Что же тебе еще подсказали?
Парень как-то робко и одновременно с чувством превосходства улыбнулся:
- Многое я знаю, но не все говорить велено. Да потом вы сами меня предупреждали: не болтай!.
- Ну мне-то можно!
- Спрашивайте.
- Кто на престоле будет?
- Павел Петрович.
«Ну, это ясно и без пророка, - подумал Зайцев. - И долго он будет править?»
- Сие пока мне неизвестно, - сообщил Василий, - знаю только, что не своей смертью умрет государь.
- Вон что, - похолодел Зайцев, речи становились опасными.
- А каково будет царствование Павла Петровича?

Предыдущая страница 5 Следующая страница


Бешеный 6

- Будет оно весьма смутно, будут войны… Дурить будет государь, сильно дурить!
«Похоже на правду», - подумал Зайцев, на слышанный о характере наследника.
- Ну, а я… Меня что ждет?
Парень искоса посмотрел на помещика.
- Негоже вам знать свою судьбу, - тихо произнес он…
- Почему негоже? - спросил Зайцев.
- Любовь к жизни потеряете.
- Наоборот! - Зайцев вскочил с кресла и забегал по кабинету. - Наоборот! - повторил он. - Коли буду знать точно отпущенный мне срок, так и остатком распоряжусь по своему разумению, мудро и основательно.
- Ой ли, - усмехнулся парень, - а не смутите ли вы душу, постоянно вспоминая: сколь же до смертного часа осталось?
- Может, ты и прав, - задумчиво сказал Зайцев, снова садясь в кресло.
- Скажу только, - продолжал Василий, - что придется вам еще повоевать под знаменами Александра Васильевича Суворова-Рымникского.
- А не шутишь? - Зайцев серьезно посмотрел на Василия. - Ведь я в отставке.
- Через меня и на войну попадете, - так же серьезно ответил парень.
Зайцев некоторое время молча смотрел на Василия, потом отпустил его восвояси.
Неведомо как, но слух о пророке пошел гулять. Через некоторое время в поместье Зайцева прискакали фельдъегеря и потребовали его в столицу, да не одного, а с пророком. Предстал Зайцев пред светлы очи грозного государя Павла Петровича.
- Говорят, у тебя в поместье пророк завелся? - спросил император.
- Да, ваше величество, - ответил Зайцев.
- И что же он пророчил? Зайцев рассказал подробности.
- Значит, про смерть матушки он точно сказал, не врешь?
- Врать не приучен, ваше величество.
- Дерзок ты! Пророков у себя развел. А про меня что сказывал твой Васька?
- Не знаю, ваше величество, не спрашивал.
- Ой ли? Ну ладно. Пророка доставить ко мне, а сам ты мне послужить должен, а то от безделья вон вольнодумство развел. Так что в армию. Хоть ты и годами не молод, для службы сгодишься, и не такие служат.
Так сбылось еще одно предсказание Авеля. К слову сказать, Зайцев с честью служил России и погиб во время Итальянской кампании. А Василий-Авель? Судьба его круто изменилась. За свои предсказания, а предсказал он с удивительной точностью и смерть императора Павла, и нашествие Наполеона, и сожжение Москвы, не раз попадал он в крепость, а на склоне лет по приказанию Николая I был определен в Спасо-Ефимьевский монастырь. Но что удивительно, никогда не было случая, чтобы его предсказания не сбылись. Каким образом удавалось ему знать будущее, так и осталось неизвестным. Из его мистических сочинений это не становится ясным.

Глава четвертая

Секретарь горкома партии Аркадий Борисович Караваев после памятного происшествия со зданием школы не находил себе места. Ему безумно хотелось познакомиться с человеком, который обладает такими необычайными способностями. Ну и что, если он лежит в психиатрической лечебнице? Мало ли кто там лежит. Но ведь, как рассказал кагэбэшник, был он близок к самым верхам. А коли и там интересуются подобными вещами, то отчего же не интересоваться ему? К тому же человек совершил, можно сказать, геройский поступок, поступок в лучших традициях коммунистического общества, спас жизни детей. За одно это ему нужно памятник поставить. Так размышлял Караваев, убеждая себя, что ему необходимо встретиться с таинственным ясновидящим.
Были, впрочем, и опасения. Какой-то внутренний голос подсказывал Караваеву: не лезь в это дело, не встречайся с психом, однако… Однако партиец не прислушивался к внутренним голосам. Капитолина, или Первая Леди Ямайки, тоже места себе не находила после того, как узнала о существовании прорицателя.
- Как это так, - говорила она мужу, - тебя, первого секретаря, не пускают в какую-то шизар-ню, да кто они такие?
- Ну, Капа, - уклонялся от упреков Аркадий Борисович, - ведь никто не говорит, что не пускают. Пустят, наверняка пустят. Просто Разумовский сказал, что главврач подчиняется каким-то особым инстанциям…
- Инстанциям… - насмешливо протянула Капитолина Александровна, - в своем районе ты - бог. И никакие инстанции тебе не указ.
- Ты бы, Капа, не болтала разный вздор, - недовольно замечал Аркадий Борисович, но в душе он был согласен с женой.
- К тому же, - вкрадчиво продолжала Капа, - неужели тебе самому не интересно посмотреть на человека, который обладает подобными способностями? Сам же говорил: «Был близок к верхам…» Коли уж там не считали зазорным общаться с ним, то почему бы и тебе не пообщаться? Может, чего умного скажет.
Именно «может, чего скажет» и толкало Караваева. Он даже себе боялся признаться, чего ждал от этой встречи. Некоторое время суровый партиец крепился, но скоро вызвал к себе Разумовского и прямиком попросил устроить встречу с главврачом Монастыря.
- Интересуетесь этим провидцем? - усмехнулся Разумовский.
Караваеву эта усмешка не понравилась, однако он вежливо сообщил, что хочет досконально изучить все, что находится во вверенном ему районе.
- Хорошо, - коротко сказал Разумовский, - я постараюсь устроить вам эту встречу.
Через пару дней он позвонил Караваеву и сообщил, что того ждут в Монастыре. Назвал время и предупредил, что Караваев должен быть один.
- Возьми меня, Аркаша, - упрашивала Ка-питолина, но Караваев остался непреклонным. Один так один, и точка. На следующее утро он отправился в Монастырь.
Минут через пятнадцать черная «Волга» подъехала к массивным железным воротам, которые при ее появлении медленно поползли в сторону, открывая проезд. Караваеву уже случалось проезжать мимо Монастыря. Высокие массивные стены, увенчанные колючей проволокой, какие-то приземистые строения, видневшиеся из-за них, не заинтересовали его. Мало ли тюрем в России. Однако теперь, въезжая в пределы этого таинственного учреждения, секретарь горкома почувствовал нечто вроде трепета. Чувство это возникло помимо его воли, во всяком случае, настроен Караваев был просто познакомиться, посмотреть…
Пустынный двор, вымощенный древним булыжником, был залит сентябрьским солнцем. Промелькнула фигура в белом халате и тут же скрылась. Шофер повернул голову к Караваеву: «Куда теперь?»
Караваев и сам недоумевал. Он надеялся, что его встретят.
- А черт его знает! - в сердцах произнес он. - Наверное, вот туда, - и указал рукой на старинного вида домик, как бы замыкавший площадь. За ним виднелись еще какие-то строения, полускрытые подобием садика.
Машина подъехала к домику. Караваев вышел и нерешительно подошел к входной двери. Возле нее красовалась табличка, сообщавшая, что это здание - памятник архитектуры XVIII века и охраняется государством. Больше никаких указателей на здании не было. С минуту секретарь изучал табличку, потом перевел взгляд на само здание. Ничем особенным, на его взгляд, оно не выделялось, было достаточно облуплено и неухоженно.
«Тоже мне памятник, - с досадой подумал Караваев, однако нужно было что-то делать. - А не уехать ли? - размышлял он, оглядывая чахлый садик. - Коли такое неуважение… мог бы и встретить. Ну не сам, то хотя бы заместителя послал».
В этот момент дверь, обитая рваной клеенкой, распахнулась, и на пороге предстал высокий, крупного телосложения человек, состоявший, казалось, из одних улыбок. Лицо его так и цвело. Румяные щечки тряслись от восторга.
- Уважаемый Аркадий Борисович? - спросил незнакомец сладким голосом.
Караваев холодно кивнул.
- Простите, ради Бога, - стал извиняться незнакомец, всем своим видом выражая преданность, - что не встретил вас у ворот: упущение, величайшее упущение! Главврач голову с меня снимет! Просто не знаю, как оправдаться… - Незнакомец заломил руки в притворном ужасе.
- А вы кто? - строго спросил Караваев.
- Я-то? - человек потупился и стал ковырять землю носком башмака. - Я ихний заместитель Козопасов, главного врача то есть, Ромуальда Ка-зимировича.
- А где он сам?
- Да ждет вас! - горячо воскликнул странный этот человек. - Ждет не дождется, пожалуйте за мной.
Слегка сбитый с толку необычным приемом, Аркадий Борисович двинулся за Козопасовым. Некоторое время шли какими-то темными коридорами.
- Сюда, сюда, - показывал дорогу Козопасов, придерживая Караваева за локоток. Наконец вошли в просторную комнату с высокими сводчатыми потолками. Свет лился не только из окон, но и откуда-то сверху, потому мрачноватое помещение казалось вполне обжитым и даже уютным.
- Прошу вас, - пробормотал Козопасов, пропуская Караваева вперед. За большим письменным столом склонился над бумагами человек. Аркадий Борисович с любопытством уставился на пресловутого главврача. С минуту в кабинете сохранялось молчание. Козопасов отошел куда-то в тень. Наконец главврач поднялся и сделал шаг навстречу:
- Рад приветствовать, - дружелюбно произнес он, - чем обязан вашему визиту?
- Да вот, - улыбнувшись, сказал Караваев, - как первое лицо в районе решил познакомиться с вверенным вам учреждением.
- Познакомиться с учреждением? - переспросил главврач. - Отчего же, можно, но сначала давайте познакомимся с вами. Караваев представился.
- Ромуальд Казимирович Ситников, - сообщил свое имя хозяин кабинета, - руковожу вверенным мне учреждением, - в его словах Караваеву послышалась насмешка.
Караваев было нахмурился, но потом решил не обращать внимания. До поры до времени. А там видно будет. Он внимательно рассматривал Ситникова. Ничего особенного, довольно невзрачный, скорее даже плюгавый, размышлял он, не то что его заместитель - великан Козопасов. Глазки вот только… Интересные глазки. Вроде сверлят тебя насквозь.
- Так, значит, желаете ознакомиться с больницей, а стоит ли? Контингент наш непростой, весьма непростой. Да и больница эта необычная. Может настроение испортиться от знакомства с пациентами. - Он остро посмотрел на Караваева. - Конечно, я понимаю, долг партийного руководителя - вникать во все мелочи, во все, так сказать, сферы, даже неприятные.
- Вот именно, - заметил Караваев. - Хотя визит решил нанести не из праздного любопытства.
- Неужели? - произнес Ситников и снова глянул на Караваева не то с интересом, не то с иронией.
- В первую очередь хотел вас поблагодарить.
- За что же?
- Ну как же, ведь ваша информация спасла жизни людей.
- Это вы о школе?
- Точно, - Караваев широко улыбнулся и протянул руку для пожатия, - от всех жителей города примите благодарность. И еще хотелось бы узнать, каким все же образом вам стало известно о предстоящей аварии? Именно это не дает мне покоя, как же, думаю, они смогли узнать? - Он выжидательно покосился на собеседника.
- Интересный вопрос, - кисло улыбнулся Ситников, - видите ли, Аркадий Борисович, есть тут у нас один человек. Забавная личность, умеет в некотором роде предсказывать будущее. Как уж это у него получается, не спрашивайте, не знаю, но тем не менее предсказывает! Я от вас ничего не скрываю. Вот он-то и предупредил, что школа в вашем городке должна рухнуть. Зная, что он почти не ошибается, мы сочли своим долгом сообщить об этом.
- А нельзя ли повидаться с этим человеком, выразить ему благодарность лично? - Караваев выжидательно смотрел на своего собеседника.
- Ну почему же, можно, конечно. Только доставит ли вам это удовольствие, ведь он больной?
- Я понимаю, и все же…
- Уж не судьбу ли свою хотите узнать?
- Да! - совершенно непроизвольно вырвалось у Аркадия Борисовича.
- Ну-ну, - спокойно промолвил Ситников, - судьбу собственную знать опасно, к тому же предсказатель наш вряд ли вам что-нибудь сообщит. Ему, видите ли, все равно, кто перед ним: секретарь райкома, маршал или член Политбюро. Такой уж он человек.
- А что, - шепотом спросил Караваев, - он на самые верха был вхож?
- В том-то и беда, что был вхож, очень даже был, но вот строптив больно, вещает иной раз нелицеприятное. Да это еще бы ничего, - так он поучать надумал, и кого поучать.
- Кого? - подавшись вперед, спросил Караваев.
- Не имею права разглашать, - ответил главврач, - но скажу по секрету: очень большую величину, очень! Насчет него существуют строгие указания, впрочем, для вас я сделаю исключение, вы его увидите. Однако, предупреждаю, ни одна живая душа не должна знать, что вы с ним встречались. - Ситников в упор посмотрел на Караваева.
- Клянусь партбилетом, - Караваев прижал руку к правой стороне пиджака, где, по-видимому, находился святой документ. Он хотел добавить, что оправдает доверие, но вовремя остановился.
- Что ж, подобной клятве нет оснований не верить! - торжественно произнес главврач, и в глазах его мелькнула насмешка.
- Козопасов! - позвал он. Тут же из-за спины Караваева выросла фигура зама.
- Давай, любезный, организуй нашему гостю экскурсию, объясни. Что не ясно, растолкуй… Словом, введи в курс дела. Ну и… - тут главврач сделал выразительную паузу, - познакомь…
- С… - произнес Козопасов и замолчал.
- Именно с ним. А потом, после экскурсии, милости прошу ко мне. Обменяемся, так сказать, мнениями.
Караваев повернулся к двери.
- Да, - произнес в спину Ситников, - халат наденьте, без халата нельзя!
- Конечно, конечно, - согласился Караваев, - а где его взять?
- Ну, это не проблема, - главврач оглядел плотную фигуру секретаря, - этого добра у нас хватает. Вот этот, я думаю, подойдет. - И действительно, халат на партийце сидел как влитой. Караваев осмотрел себя в зеркале и остался доволен, выглядел он весьма солидно: ну прямо как какое-нибудь медицинское светило.
- А вам к лицу, - сказал главврач, и в его тоне Караваеву опять почудилась насмешка. Однако перспектива увидеть таинственного пророка стоила любых мелких уколов. Странно, конечно. Атеист до мозга костей, преданный коммунистической идее человек, он тем не менее стремился увидеть какого-то неведомого прорицателя. Для чего, он и сам не мог отдать себе отчета. Узнать судьбу? Ни в какую судьбу он не верил. Тогда зачем же? Значительно позже Караваев и сам часто спрашивал себя, зачем он тогда искал этой встречи, но так и не мог найти ответа.
- Пойдемте, - тихо произнес Козопасов после того, как Караваев вдоволь налюбовался на себя в зеркале.
- Идите, идите, - весело напутствовал их Ситников.
Они вновь прошли коридорами и остановились у массивной двери с глазком. Козопасов нажал на кнопку звонка, дверь распахнулась, и Караваев вслед за своим провожатым переступил порог. Первое, на что обратил внимание Караваев, был запах. Тяжелый, почти тошнотворный, он обволакивал, ударял в голову, сбивал с ног. Караваев невольно остановился и огляделся: куда это он попал. Помещение было, казалось, заполнено тенями. Теней было много, очень много. В воздухе стоял приглушенный гул, какой бывает на театральных премьерах, когда шепот сотен голосов, скрип кресел, шорох программок сливается в один тон, предвещающий праздник. Здесь праздника не чувствовалось. Все было залито неестественно ярким светом, однако Караваев не сразу понял, кому принадлежат фигуры толпящихся перед ним: мужчинам или женщинам.
- Ну и запашок тут, - недовольно проворчал он, обернувшись к Козопасову, - где это мы?
- Это женское отделение, - спокойно произнес его провожатый.
- Зачем же женское? - еще более недовольно спросил секретарь. - Пророк, он что, женщина?
- Мне приказано показать вам всю нашу больницу, - так же спокойно ответил Козопасов и посмотрел гостю прямо в глаза. Караваев машинально отметил, что нотки подобострастия в его голосе исчезли, напротив, этот высоченный детина стал вроде бы еще выше. Не понимая причины таких метаморфоз, Караваев и здесь решил не обращать на них внимания. «Может, они все тут чокнутые», - опасливо подумал он.
- Здесь проходят лечение больные женского, так сказать, контингента, - официальным тоном начал рассказывать Козопасов. - Больница наша многопрофильная, поэтому народишко здесь со всего Союза. Разной твари по паре.
Тени в палатах между тем окружили вновь прибывших и стали их разглядывать. Караваев и сам с каким-то болезненным любопытством смотрел на эти создания, весьма мало похожие на женщин. Все они были острижены под машинку, лица у всех, казалось, сделаны из жеваной бумаги, а глаза… Вместо глаз у большинства были, казалось, черные дыры или же оловянные бляхи. Толпа окружила их кольцом.
- Начальство… начальство, - зашелестело кругом. Караваев вглядывался в неподвижные лица, и ему почему-то сделалось страшно. Одна из больных попыталась коснуться рукой лица секретаря. Караваев отпрянул, опасливо посмотрел на больную, а затем на Козопасова.
- Не бойтесь, - спокойно сказал тот, - эта не опасная. Отойди, Зина, - приказал он женщине, - не пугай товарища.
- А что, бывают и опасные? - уже не скрывая испуга, спросил Караваев.
- Полно! - последовал ответ. - Здесь каждая вторая социально опасна: убийца или еще похуже.
«Что же может быть похуже», - с ужасом подумал Караваев, но спрашивать не стал.
Зина покорно отошла, но ее место заняла другая дама. Эта, видимо, была молода, ее глаза лихорадочно блестели, а по лицу пробегала судорога
- А ты красивый, - громко произнесла она, обращаясь к Караваеву, - хочешь…
- Чего? - не понял тот.
- Иди отсюда! - прикрикнул на женщину Козопасов и грубо толкнул ее рукой.
Та отлетела в сторону и ненатурально зарыдала.
- Она у нас нимфоманка, - пояснил Козопасов, - с любым столбом готова…
Караваев не совсем понял смысл слова «нимфоманка», но общая суть до него дошла, потому что он залился краской. Женщины, казалось, потеряли к Караваеву интерес, потому что разошлись по своим углам. Лица их приняли обычное безучастное выражение. Экскурсия начинала утомлять Караваева.
«Скорей бы уж, - думал он, озираясь на Козо-пасова, - повел к этому пророку, да и дело с концом».
Между тем к секретарю подкралось какое-то создание неопределенных лет и, ухватив за рукав, потащило в сторону.
- Что вам надо? - хриплым шепотом произнес Караваев, пытаясь вырваться, но создание держало крепко.
- Я все знаю, - зашипела женщина, - знаю я все и про тебя и про нее.
- Про кого, - спросил перепуганный секретарь, - пустите… - Он обернулся, ища глазами Козопасова, но того нигде не было. «Что же это, - содрогнулся Аркадий Борисович, - меня бросили?»
А женщина не отпускала, она что-то горячо и сбивчиво бормотала о суке Лидке, о каких-то лейтенантах. Караваев стоял ни жив ни мертв. Увлеченная беседой сама с собой, женщина выпустила рукав Караваева. Громко хохоча, она стояла рядом и брызгала во все стороны слюной. Неожиданно она размахнулась и изо всей силы влепила Караваеву оплеуху. Удар был настолько силен, что у того искры посыпались из глаз.
«Как же это? - металась в голове секретаря единственная мысль. - Почему меня бросили, нарочно подстроено или случайность? Ну они за это ответят!»
В этот момент к бойкой женщине, обидевшей Караваева, подскочила еще одна, толстая и безобразная, совсем старуха.
«Ну все, конец!» - решил Караваев и зажмурил глаза. Но дальнейшего насилия по отношению к нему не последовало. Старуха, напротив, вцепилась в его обидчицу.
- Не трожь моего сыночка! - завопила она. - Не трожь, падла. - Она легко повалила тщедушную обидчицу Караваева и стала ее пинать. Вокруг снова собралась толпа. Внезапно старуха перестала избивать ревнивую даму и бросилась обнимать Караваева.
- Сыночек!!! - кричала она. - Василек, наконец-то!!! Я знала, что ты придешь, я знала… - и она слюнявила лицо секретаря поцелуями. В это мгновение подбежал Козопасов.
- О, извините, - прокричал он, отталкивая в сторону женщину, объявившую себя матерью Караваева, - виноват, извините, срочное дело, без меня не решили, пардон, пардон. Вас, я вижу, немного помяли, - развязно продолжал он, - это уж специфика заведения такая… Ну ничего, случается. Сейчас пройдем дальше.
Караваев побелел от гнева. Челюсть его тряслась, он не мог собраться с мыслями, но наконец нашел в себе силы и завопил:
- Как вы смеете!
- В чем дело? - деланно удивился Козопасов.
- Почему вы бросили меня? Я буду жаловаться! Приведите сюда главного врача!
- Сию минуту, - с готовностью сказал Козо-пасов и рванулся к двери.

Предыдущая страница 6 Следующая страница


7 Алексей Атеев

Взгляд Караваева обратился на контингент отделения, опять собравшийся вокруг него. Секретарь понял, что вновь остается один.
- Постойте! - закричал он вслед Козопасо-ву. - Уведите меня отсюда.
- Конечно, конечно, - подскочил тот, - сейчас мы пойдем дальше, экскурсия продолжается.
- Экскурсия закончена, - оборвал его Караваев, - ведите меня к главврачу.
- Да как же… ведь вы хотели увидеть…
- Все, что я хотел увидеть, я уже увидел, - твердо сказал Караваев. Присутствие духа постепенно возвращалось к нему. Дверь отделения распахнулась, и секретарь поспешно выскочил прочь. Он достал платок и вытер лицо, поскольку до сих пор ощущал на нем слюнявые поцелуи вонючей старухи, посмевшей назвать его своим сыном. Ну ничего, этот болван Козопасов ответит за все. Болван стоял рядом и переминался с ноги на ногу. На лице его была написана почтительная робость.
- Неужели не идем дальше? - осторожно спросил он. - Ведь самое интересное впереди: мужское отделение, затем хроники, потом спецотделение… Пойдемте, не пожалеете. И, главное, тот, кого вы так хотите увидеть.
- Нет, - твердо ответил Караваев, - на сегодня достаточно.
- Ну нет так нет, - покорно согласился Козопасов.
И вот они снова в кабинете главврача.
- Что так быстро? - удивился тот, рассматривая злое красное лицо секретаря.
Не отвечая, Караваев лихорадочно, обрывая пуговицы, стаскивал с себя халат.
- В чем дело? - строго спросил Ситников, обращаясь к Козопасову.
- Небольшая неувязочка, - промямлил тот, опуская глаза.
- То есть?
- Он меня бросил на растерзание этих сумасшедших баб! - завопил Караваев. - Меня чуть не убили.
- О! - взволнованно воскликнул главврач и вскочил из-за стола. - Не может быть!
- Может, - надрывался Караваев, - именно может!!! Это не просто безобразие, это дискредитация ответственного работника. Политическое дело.
- Ну прямо уж политическое, - неожиданно нагло отозвался Козопасов, - велика важность, дала ему Зойка по морде.
- По морде? - изумился Ситников. - И ты допустил?!
- Так уж получилось, - уныло произнес Козопасов.
- Ты уволен, - холодно произнес Ситников. - Он уже уволен, Аркадий Борисович, - официальным тоном обратился он к Караваеву.
- Так тебе и надо, урод! - мстительно произнес секретарь.
- Ромуальд Казимирович… - канючил Козопасов, как провинившийся школьник.
- Уволен, и точка! - Ситников был непреклонен. - Таким, как ты, не место в советской медицине. Садитесь, Аркадий Борисович, - обратился он к Караваеву, - сейчас самое время расслабиться. - Ситников достал из сейфа початую бутылку коньяка. - Рекомендую, армянский «Двин», отличная вещь, между прочим, расширяет сосуды.
- А как же со мной? - ныл Козопасов.
- Убирайся, ты мне не нужен. Козопасов, сморщившись, вышел за дверь.
- Сейчас проглотим по рюмочке, - доверительно сообщал Ромуальд Казимирович, - и продолжим экскурсию, я лично вас поведу, возьмем на всякий случай двух санитаров. Тут ведь у нас заведение специфическое, то, что вы видели, так - цветочки.
- Нет, - отрицательно мотнул головой Караваев, - с меня достаточно.
- А как же наш пророк?
- Обойдусь без пророков. К тому же мне урок, коммунист и вдруг уверовал в какую-то чертовщину.
- Дело ваше, - охотно согласился главврач, - может, вы и правы. А Козопасова я уволю, хотя работник он неплохой, бестолков, конечно, но исполнителен и предан, как собака.
- Хам он, - резюмировал Караваев.
- Это есть, - охотно согласился Ситников, - ну давайте еще по рюмочке.
Коньяк был отличный, в этом Караваев знал толк. После пережитых волнений он расслабился, намного накатило благодушие. Внезапно он вспомнил об оплеухе: «…как, если узнают?! Ведь позора не оберешься. Мерзавец все же Козопасов, хотя и исполнительный. Уволят его, пойдет болтать со зла…»
Он поднял глаза на главврача:
- Об этом инциденте, я надеюсь, никто не узнает?
- Вы о чем? - Ситников снова разлил коньяк по рюмкам.
- Ну больная, которая меня…
- А-а, - протянул главврач, - нет, конечно, можете не опасаться.
- Придурка этого, может быть, не стоит увольнять, - продолжил свою мысль Караваев, - а то пойдет трепать языком…
- Ну коли вы сами за него просите, - главврач сделал глоток и посмотрел на Караваева, в глазах у него мерцали искорки. - Однако я бы уволил, ведь он не только халатно отнесся к своим обязанностям, но и хамил вам.
- И все же оставьте, - твердо сказал Караваев.
- Ваша просьба для меня закон. А как же все-таки наш прорицатель? Очень интересная личность. Не хотите пообщаться?
- Как-нибудь в другой раз, - отрезал Караваев таким тоном, что было понятно: другого раза не будет.
На этом они распростились. Когда автомобиль первого секретаря выехал из Монастыря, тот облегченно вздохнул: «Ну слава Богу». О злополучной экскурсии он старался не вспоминать. Дома на расспросы Капитолины отвечал, что ничего особенного. Больница как больница, проще говоря - дурдом. А этого предсказателя он видел. Полнейший идиот, да и никакой он не предсказатель, а так, юродивый.
- И что он тебе предсказал? - жарко шептала жена, когда они уже лежали в постели.
- Что через два года быть мне в обкоме, - соврал Караваев.
- А кем, Аркаша? - замирая, спросила жена.
- Вторым, - коротко ответил Караваев, решив уже не слишком завираться.
- Тоже ничего, - удовлетворенно произнесла Капитолина, - где второй, там и первый. - И она крепко обняла своего ненаглядного партийца.
- А кто такая нимфоманка? - неожиданно спросил Караваев.
- Понятия не имею, - недовольно произнесла Первая Леди Ямайки, - из римской мифологии, наверное. Не отвлекайся, милый.

Глава пятая

Школа до сих пор не возобновляла работу. Директор каждый день обещал, что вот завтра начнутся занятия, но с новым помещением были какие-то сложности.
Хорошая погода закончилась, наступило ненастье, а значит, закончились прогулки Олега по окрестностям городка. Он целыми днями сидел дома, слушал, как шумит за окном дождь, смотрел опостылевший телевизор и размышлял, как же все-таки увидеть таинственного прорицателя. Несомненно, нужно проникнуть в Монастырь, но возможно ли это сделать? Да и сам Монастырь - что он знает о нем? Кроме неясных слухов, ничего. Не то лечебное, не то научно-исследовательское… Кто там лежит? Что скрывается за его высокими стенами? На эти вопросы ответа у Олега не было. Он пробовал расспрашивать свою квартирную хозяйку, но вразумительного ответа не получил. Сначала она вообще отмахивалась от вопросов, потом сказала, что место это нехорошее и дела там творятся самые черные. Больше она на эту тему говорить не хотела, а может, ничего и не знала.
Присутствие тайны меняет жизнь человека, придает ей пряный привкус необычного. По сути, именно такие моменты делают существование осмысленным, во всяком случае, так считал Олег. Именно поэтому он увлекся этим делом. Но как же все-таки пробраться в Монастырь? Конечно, сидя в четырех стенах, ничего толком не узнаешь, надо идти в «народ».
Злачные заведения в Тихореченске были немногочисленны. Среди них наибольшим уважением трудящихся пользовался уже упоминавшийся ресторан. Побывать в нем считалось престижным.
- Вчера в кабаке был, - небрежно сообщал какой-нибудь юный горожанин, и окружающие смотрели на него с восторгом и недоверием. Но ресторан - это для аристократов. Пиво там было относительно свежее, цены умеренные. Демократические массы предпочитали пивбар. Именно здесь и рассчитывал Олег получить необходимую информацию. Пиво он любил, к другим же горячительным напиткам относился с недоверием. Ему всегда казалось, что люди, со знанием дела рассуждающие о качестве алкогольных напитков и преимуществах того или иного, кривят душой. Что водка, что коньяк - все одно гадость. А что касается вин, то они были либо чрезмерно кислыми, либо приторно-сладкими.
Эх, молодость, молодость, ей свойственно заблуждаться.
Однако, как бы там ни было, Олег отправился в пивбар. Назывался он «Казачья застава».
Заведения подобного типа были хорошо известны юноше. В недавние студенческие годы в своем родном городе он изучил их вдоль и поперек. «Казачья застава» ничем от них не отличалась. Те же длинные деревянные, залитые пивом столы; те же бочки, те же служащие за столами. И даже лица посетителей, казалось, те же. Народу было немного, день только начинался. Олег взял кружку пива, какую-то закуску и сел в угол. Низкие своды и полумрак заведения были не современной стилизацией под старину. Дело в том, что в этом помещении испокон веков находилась распивочная. Она существовала всегда, может быть, лишь в грозные годы военного лихолетья прекращала свое существование, но потом, как птица Феникс, возрождалась из пепла и превращала в пепел все новые и новые жизни. Олег разглядывал посетителей, смотрел на сонную толстую официантку, лениво ходившую между столами, и ему сделалось скучно. Похоже, ниточки, ведущие к тайне, здесь не наблюдались. Посетители, в основном хмурые похмельные граждане, уткнулись в свои кружки или разливали на троих водку. Олег заказал вторую кружку и теперь обдумывал, что же делать дальше. Как вступить в контакт с этими мрачными личностями? Подойти и спросить: не можете ли вы рассказать что-нибудь про Монастырь? Пошлют, непременно пошлют, а то еще и похуже.
Неожиданно сзади раздался незнакомый голос:
- Подвинься, учитель.
Олег обернулся и в полутьме различил, что перед ним стоит какой-то незнакомый парень. В каждой руке у незнакомца было по паре кружек пива.
- С бодуна? - спросил парень. - А говорили, что учитель новый не пьет.
Олег обрадовался: туземец, клюнуло… - но радости своей не выказал, молча подвинулся, отметив, что его знают; ну что ж, это упрощает процедуру знакомства. Парень между тем по-хозяйски развалился за столом и залпом выпил первую кружку. Видимо, она не полностью затушила пожар, бушевавший внутри него, потому что за первой кружкой тут же последовала и вторая. Только после этого парень перевел дух, посмотрел на Олега и повторил вопрос: «С бодуна?»
Олег неопределенно кивнул. Кивок можно было понимать: и да, и нет. Парень, видимо, понял как «нет».
- А я вот с бодунища, - меланхолично сказал он и потянулся за третьей кружкой. Сделав пару глотков, он вновь посмотрел на Олега и спросил:
- А почему аборигены съели Кука?
- Что-что? - не понял Олег
- Высоцкий, - пояснил парень. - Значит, не пьешь?
- Ну почему же, - в тон ему сказал Олег, - нынче только сова не пьет…
- Точно, - хмыкнул парень, - …хотели кушать и съели Кука.
Он снова отхлебнул и повернулся к Олегу.
- Стало значительно легче, вообще-то алкоголь - яд. «Ах, где я был вчера, не пойму, хоть убей, только помню, что стены с обоями…» - вновь процитировал он. - Меня, между прочим, Валентином звать, «Валюха крикнул - берегись, но было поздно».
- Олег, - представился наш герой. Разговор со знатоком творчества Владимира Высоцкого принимал несколько однообразный характер,
- «Как ныне сбирается вещий Олег…» - с ходу процитировал новый знакомец, доказав, что он не чужд и классике.
«Как бы его свернуть на нужную тему? - размышлял Олег. - Видимо, сделать это можно только одним способом».
- Пиво - это, конечно, неплохо, - заметил он осторожно, - но не лучше ли по случаю знакомства попробовать что-нибудь покрепче?
- Мысль! - оживился парень. - А ты мне нравишься, учитель, быстро соображаешь. Пойдем в магазин!
Через некоторое время они сидели в старой беседке запущенного городского сада, и Валентин умело раскупоривал бутылку портвейна.
«Голова будет болеть, - тоскливо думал Олег, - ну ничего, потерплю».
Разговор коснулся творчества знаменитого барда, которого так часто цитировал его новый знакомый.
- Братуха у меня служил под Москвой, в ВДВ, так Володя покойный к ним приезжал, пел…
У братухи даже фотка есть - Высоцкий среди десантников, братуха над ней трясется, будто она золотая… Я бы, конечно, тоже трясся, - завистливо вздохнул новый знакомец. - А ты, учитель, почему не в школе, что, с уроков сбежал? - перевел он разговор на другую тему.
- Школа наша… - начал Олег.
- Да знаю я, - хлопнул его по плечу Валентин, - шутка это. Я сам в этой школе учился, слава Богу, не при нас она развалилась.
- Интересно знать, почему она рухнула так внезапно, - осторожно начал Олег.
- Старая была, вот и… - парень употребил непечатное слово, - скажи спасибо, что не на ваши головы.
- Вот это-то и удивительно, - гнул свое Олег, - откуда власти знали, что она развалится?
- Из Монастыря сообщили, - сказал парень как о чем-то само собой разумеющемся.
- Кто сообщил?
- А черт его знает кто. Какой-нибудь тамошний…
- А что это за Монастырь такой?
- Да психушка особого режима, содержат разных со всей страны, дивидендов, что ли.
- Диссидентов, - поправил Олег.
- Ну, может, диссидентов. Там все жутко секретное.
- Но ведь диссиденты - они предсказывать не могут, - не отставал Олег.
- Не знаю я, - недовольно произнес парень, - ты лучше выпей.
Олег через силу опорожнил стакан.
- Я и сам задумывался, - неохотно произнес Валентин, - кого там держат и за что, но никто толком ничего не знает, городских там почти нет, разве только Комар.
- Что за Комар?
- Да есть алкаш один, - парень неопределенно мотнул головой, - работает в Монастыре вроде санитаром, тут с ним недавно один случай произошел, - и Валентин стал излагать историю про поиски клада в горстатистике.
Олег слушал с нарастающим интересом.
- … вот они и обрушили люстру на головы ментам, а клад-то рядом лежал, - закончил Валентин свое повествование.
- А может, клада и не было? - недоверчиво спросил Олег.
- Был! - крикнул Валентин. - Братуха мой в горотделе работает, он сам видел!
- Д-да, - протянул Олег, - не думал я, что в вашей дыре такое может случиться.
- Ды-ре! - презрительно сказал парень. - Сам ты дыра! Тут, знаешь, такое случается, чего и в столицах не бывает, - он обиженно замолчал.
Такой оборот не устраивал Олега. И хотя в голове у него уже шумело, он предложил продолжить.
- «Я сначала был не пьян, возразил два раза я…» - снова двинул цитату Валентин, - что ж, продолжить можно. Клевый ты мужик, учитель.
И продолжили. Дальнейшее Олег помнил плохо. Еще одна бутылка… Потом какие-то новые лица. Снова пили. Пьяные поцелуи, объяснения в любви. При упоминании о Монастыре разговоры как-то сникали, люди подбирались, алкогольный кураж пропадал. Уже совсем пьяный Олег выделил среди калейдоскопа пьяных харь новое лицо, испитое, злое.
- Это он, Комар, - сказал в ухо его новый приятель Валентин, - он все знает про Монастырь.
- Старик, - бросился к нему Олег, - тебя-то мне и надо, мне так надо тебя…
- Зачем? - спросил Комар.
- Я хочу тебя спросить…
- Ну-ну, - подбодрил Комар.
- Нет, ты сначала выпей.
- Это можно, - согласился тот.
- Старик, - продолжал пьяный учитель, - там у вас в Монастыре должен быть один человек, человечек один…
- Там много народу, - неопределенно отметил Комар.
- Человечек очень интересный, Авель…
- Немой Авель?
- Ну пророк!
- Пророк? - переспросил Комар.
- Да, - Олег сквозь пьяный туман вглядывался в костистое лицо, - он может предсказывать разные события, ну и так…
- Ты почему не пьешь? - строго спросил костистый. - Ну-ка выпей, а то и говорить не о чем.

Предыдущая страница 7 Следующая страница


Бешеный 8

Олег покорно выпил. Что было дальше, он начисто забыл.
На другое утро Олег едва продрал глаза. За окном слышался несмолкаемый шум дождя, ненастье продолжалось.
Голова гудела, во рту было гадко, хотелось умереть. Он кое-как приподнялся. Хмель еще не вышел, и Олег вновь откинулся навзничь. Вторично его разбудила старуха хозяйка. Она не глядя сунула ему стакан. Олег жадно припал к нему, поняв, что пьет холодный огуречный рассол. Невероятное блаженство ощутил он, благодарно посмотрел на старуху.
- На-ка вот, - старуха сунула ему маленький граненый стаканчик.
Олег понюхал, и его передернуло.
- Пей! - повелительно сказала старуха. Кривясь, Олег выпил. Старуха снова сунула стакан с рассолом.
- Плохо начинаешь, - констатировала бабка, - с кем связался… А еще учитель. Что люди скажут? У нас так нельзя! - она недовольно крякнула и вышла.
Олег продолжал лежать. После старухиного стаканчика стало полегче, но муки совести жгли хуже похмелья. Одно утешило: он вроде бы нащупал ниточку, ведущую к Монастырю. Этот Комар, видимо, что-то знает. Надо бы продолжить с ним знакомство, но как? Все тем же способом: стакан в руки и вперед… Олега передернуло. По голове будто ударили кувалдой. И все-таки игра стоит свеч.

* * *

- Ты знаешь, Степа, интерес к нашей фирме возрастает, - Ситников задумчиво разглядывал своего заместителя.
Разговор происходил в уже знакомом кабинете. Козопасов внимательно посмотрел на своего шефа. Он сидел, развалившись в одном из кресел, и совсем не напоминал того забитого подобострастного холуя, каким предстал перед Караваевым. Напротив, чувствовалось, что хозяин кабинета находится на равной ноге с ним.
- Этого дурака первого секретаря мы нейтрализовали, хотя он не представлял опасности. Так, покуражились. Показали придурку, что он придурок.
- Придурку этого не покажешь, - возразил Козопасов.
- Ты прав, конечно, но все же…
- Мне с самого начала не нравилась эта затея, - недовольно сообщил Козопасов. - Нечего было ставить в известность власти.
- Но дети… - возразил Ситников.
- Можно было сделать все тихо. И этих идиотов ни о чем не оповещать. И все было бы тип-топ.
- Однако что сделано, то сделано, - констатировал главврач. - Так вот, - продолжал он, - вчера мне стало известно, что нами интересуется новое лицо - учитель из этой несчастной школы. Молодой совсем парень, только что распределился в Тихореченск. Он, видимо, был свидетелем катастрофы, а отсюда и законное любопытство. Ум молодой, пытливый… Короче, он попытался установить контакт с Комаром. Правда, был пьян, но интерес высказывал неподдельный. И знаешь, как называл нашего прорицателя? Авель!
- Грамотный нынче народ пошел, - отозвался Козопасов.
- Вот именно! Я навел справки. Парень этот - историк, кончил университет. Так что немудрено, что он знает, кто такой Авель.
- Ну и черт с ним, - резюмировал Козопасов. - Интересуется и пускай интересуется, нам-то что?
- У меня созрел один план, - задумчиво сказал Ситников, - с пареньком этим можно очень интересную комбинацию провести. Все равно он не успокоится. А раз так, то используем его в своих целях.
- Не нравится мне все происходящее, - хмуро произнес Козопасов, - приказано стеречь, ну и надо стеречь. Самодеятельность до добра не доведет. И алкоголик этот, Комар… Тоже зря мы с ним связались.
- Он болтать не будет, - возразил Ситников.
- Согласен, не будет, но он, дурак, чуть не подвел нас с этим кладом. Слава Богу, обошлось.
- Но хотелось бы проверить способности нашего пациента.
- Что ж, - неопределенно сказал Козопасов, - вам виднее, конечно, здешних властей можно не опасаться, это так - мелкая сошка, но вы недооцениваете этого кагэбэшника Разумовского. Он вовсе не глуп. И, думается, приставлен надзирать за нами.
- Вполне возможно, - отозвался Ситников, - вот для этого я и хочу вовлечь в дело паренька, как там его звать, - он заглянул в перекидной календарь, - Олег Тузов. Очень хорошо. Мальчонка нам пригодится.

* * *

Целый день провалялся в постели молодой учитель. Погода была по-прежнему мерзкой, дождь лил как из ведра, заставляя вспомнить о всемирном потопе.
«Как хорошо, - думал Олег, - что нет занятий».
Он валялся в постели под сонное бормотание дождя и размышлял: «Нет, безусловно, интересно». Не предполагал он, что в наше время существует нечто подобное. Однако какая-то опасность, казалось, витала над этим делом. Что породило ее? Упоминание о диссидентах, сообщение, что Монастырь - секретный объект?.. Трудно сказать. Однако опасность, несомненно, присутствовала. Так прошел день. А на следующее утро Олег услышал, как в дом кто-то постучал.
- Спит он, - недовольно сказала старуха хозяйка.
- Какой спит, уже день давно! Пропусти, старая!
- Не пущу! - кричала хозяйка. - Нечего парня с пути сбивать. Знаю я вас, нажраться за чужой счет норовите!..
Олег узнал голос Валентина, нехотя поднялся, надел брюки, прошел к двери.
- Кто там? - спросил он.
- Олежка, - откликнулся новый приятель, - легок на помине.
- Не пущу, - артачилась хозяйка, - шел бы ты, Валька…
- Ну мать… - знаток и почитатель Высоцкого был настойчив.
- Пускай заходит, - откликнулся Олег,
- Заходит, - бурчала старуха, - он-то зайдет, да ты, милок, как бы не вышел.
Но парня пропустила.
- Ну, братуха, - сказал Валентин, - хозяйка-то у тебя чистый цербер!
- Слова какие знаешь, - откликнулся Олег.
- А что, и мы кой-чего читали, ну да ладно, не в этом дело, барон, не в этом дело… Собирайся, нас ждут.
- Куда? - закричала хозяйка, подслушивающая у двери.
- Куда надо, - грубо отозвался Валентин, - тебя, старая зараза, не спросили. Ты, помнится, хотел познакомиться с Комаром? - осведомился он.
- Но мы вроде познакомились, - неуверенно сказал Олег, вспоминая злополучный день.
- Познакомились, да не очень, - заявил парень. - Давай собирайся, он ждет тебя.
- С Комаровым?! - завопила хозяйка. - Ну ты и дружков себе подбираешь. Так недолго и до греха.
- До греха недолго. Это точно, - хмыкнул Валентин, - заткнись, старая лярва.
- Ну и ну, - промолвила старуха, - не туда вы шагаете, товарищ учитель!
Но Олег не слушал хозяйку. Слова парня о том, что его ждет Комар, пробудили в душе сладкое чувство опасности.
- Понравился ты ему, - доверительно сообщил Валентин, - где, говорит, учитель?
Олег неуверенно кивнул.
- Беги за ним, говорит, - продолжал Валентин, - душа требует общения с интеллигентом.
Они шли по раскисшей от дождя улице. Желтые потеки глины, мокрые кучи золы, почерневшие заборы - все, казалось, говорило: ну куда ты прешься, вернись, забейся в свою каморку. Тоскливо было на улице, но Олег не обращал внимания на знаки, расставленные судьбой.
- Ну вот и пришли, - сообщил Валентин, останавливаясь перед деревянным домишкой, ушедшим в землю по самые окна. Он толкнул калитку, потом дверь в дом, и шедший за ним Олег очутился в странном месте.
Обстановка в комнате, куда он попал, представляла собой странную смесь музея и притона. Просторная горница была уставлена разнокалиберной мебелью, которой было так много, что с трудом можно было повернуться. Здесь стоял пузатый старинный комод, судя по формам, вышедший из-под рук хорошего мастера, но выкрашенный почему-то желтой краской. Ломберный столик с гнутыми ножками соседствовал с шифоньером базарной работы. Половину одной из стен комнаты занимала печь-голландка, украшенная голубыми антикварными изразцами. Кое-где древние плитки отлетели, и пустоты были заполнены небрежно приляпанным современным кафелем. В красном углу находился большой иконостас, перед которым теплилась лампадка, но тут же на стенах были наклеены вырезанные из зарубежных журналов фотографии полуголых красоток. На здоровенной, тоже старинной кровати, на несвежих скомканных простынях лежал человек. Он, казалось, спал. Олег узнал в нем давешнего знакомца, представленного как Комар.
Валентин кашлянул, человек открыл глаза и посмотрел на вошедших.
- Вот привел, - почтительно сказал парень и показал рукой на Олега.
- Молодец, - одобрил Комар, - садитесь, ребята.
Олег нерешительно топтался, не зная, куда сесть: на нескольких стульях были в беспорядке раскиданы предметы мужского и женского туалета.
- Да сбрось барахло, учитель, - сказал Комар, увидя его замешательство, - а ты чего стоишь, - покосился он на Валентина, - не первый раз.
- Чего рассиживаться, - откликнулся тот, - магазины уже открылись.
- Открылись, говоришь, ну что ж, сгоняй, купи портвешка.
Валька выразительно похлопал себя по карману: пусто, мол.
- На-ка вот… - Комар протянул парню пятерку, которую выудил из кармана мятых брюк, - пулей!
«Опять пить», - тоскливо подумал Олег, и тоска, видимо, отразилась на его лице, потому что Комар внимательно посмотрел на него:
- Чего кривишься?
- Интересно тут у вас, мебель старинная… - не отвечая на вопрос, протянул Олег.
- Это бабы моей дом, - пояснил Комар, - ей от стариков достался, старины здесь хватает, только трухлявое все, за что ни возьмешься, все гниль.
- Ну почему же, - возразил Олег, - тут есть очень интересные вещи, вот столик, например, - ампир, начало прошлого века.
Комар с интересом посмотрел на своего гостя:
- Ты, видать, разбираешься, ценный, говоришь, а сколько он может стоить?
- Ну, вещь на любителя, - уклонился от конкретного ответа Олег, потому что и сам не знал, сколько он может стоить.
- Примерно? - не отставал Комар.
- Рублей пятьсот, наверное, а может, и больше.
- Пятьсот, - удивленно произнес Комар, - а я хотел на помойку выкинуть. Так ты понимаешь в старине?
- Немного, - скромно сообщил Олег, - я по специальности историк.
- Историк, - уважительно протянул Комар. - Кому его продать можно?
- Мало ли, - Олег скорчил неопределенную гримасу, - сейчас на такие вещи мода, в областном центре есть любители, но в основном, конечно, в столице. Те, если узнают, что где-то есть ценные вещи, сами приедут.
- Да ну! - не поверил Комар. - Из-за какого-то старья припрутся в эту глушь?
- Точно, - подтвердил Олег, припоминая слышанные разговоры.
- И ты можешь меня свести с покупателями? - с интересом спросил Комар.
- В принципе, да. Или вот изразцы, - Олег кивнул головой на голландку, - каждый не меньше трояка стоит, а то и пятерку. - Он поднялся со стула и внимательно стал разглядывать плитки, украшавшие печь. На них были изображены голландские мельницы, корабли под парусами, женщины в цепях.
- Да и иконы у вас хорошие, - заметил он, переводя взгляд на иконостас.
- Иконы нельзя, - досадливо произнес Комар, - баба за них удушит. Смотри-ка, с тобой есть о чем поговорить, да и дело вроде сделать можно. - До этого он сидел на кровати, внимательно слушая, что ему рассказывает Олег, теперь же поднялся, надел брюки. - Пойду умоюсь, - сообщил он и вышел из комнаты.
«Вроде и здесь контакты налаживаются», - размышлял Олег, продолжая осматриваться по сторонам. В комнате было действительно много интересных вещей. Вошел Комар, на ходу утираясь полотенцем. Он начал прибирать одежду, раскиданную по стульям.
- Баба, зараза, ушла на работу, - не то возмущаясь, не то оправдываюсь, бормотал он. - Тебя вроде Олегом звать?
- Точно, а вас? А то неудобно…
- Комаром все зовут, а вообще-то нарекли Пантелеем. И давай не выкай. Ты вчерась Монастырем интересовался, - перевел он разговор, - зачем тебе о нем знать?
- Да так, просто любопытно, - сказал Олег.
- Темнишь, - насмешливо произнес Комар, - в прошлый раз откровеннее был. Правда, в тот раз был «под балдой». Все про Авеля какого-то лепетал.
- Я так понял, - сказал Олег, - что Монастырь ваш - особая психиатрическая больница?
- Точно, - подтвердил Комар.
- И что там находится человек, способный предсказывать будущее?
Комар отвел глаза в сторону. Он подошел к печке и стал ковырять пальцем плитки:
- Пятерку, говоришь, каждая стоит, а их тут сотни две. Ну где этот черт? - он досадливо покосился на дверь. - За смертью его посылать…
Олег не торопил собеседника, молча смотрел в окно, понимая, что разговор только начинается. За окном промелькнул силуэт Валентина, хлопнула калитка.
- Ты при нем особенно не болтай, - тихо сказал Комар, - сейчас малость выпьем, потом я его спроважу, тогда и поговорим. Ну наконец-то, - недовольно бросил он вошедшему парню.
- Да Людка товар принимала, - стал оправдываться тот.
- Ладно, садись, сейчас я закусь принесу. Где-то через полчаса Комар бесцеремонно вытолкнул Валентина за порог.
- Надоел, - презрительно произнес он. - Туп как пробка, какой от него толк? Так, на подхвате. Сбегай туда, принеси то… Ладно. Давай-ка еще по стаканчику. Ты вот интересуешься Монастырем, а чего там забыл? Стоит ли связываться? Вон в этом хламе шурупишь, - он кивнул на ломберный столик… - Тут в нашем городишке знаешь сколько хлама? В каждом доме есть. Вот и занимайся. И я бы тебе помог. А бабки пополам, а? - Он выжидательно покосился на Олега. - Чего молчишь? Ты даже и не представляешь, куда лезешь. Ну ладно, давай! - он легонько стукнул своим стаканом по стакану Олега.
- И все же, Пантелей, я бы хотел узнать кое-какие подробности о Монастыре.
- О Монастыре? - переспросил Комар, он внимательно, но как-то отстраненно посмотрел на Олега. - Ну что ж, коли обещал, то расскажу, однако потом не обижайся.
- За что я должен обижаться? - спросил Олег.
- Ну, мало ли… - уклончиво сказал Комар. - Всякое может случиться, место-то секретное. Да и я порядок нарушаю. Вообще рассказывать что-либо о больничке запрещено, я даже подписку давал…
- Вот вы, говорите, единственный, кто работает там из городских.
- Точно, - подтвердил Комар.
- Почему именно вы?
- Да не выкай, я же просил… - досадливо поморщился Комар, - так уж получилось, рекомендовало меня, - Комар снова налил себе, - одно учреждение. Не спрашивай, какое.
- Тот человек, который может предсказывать, он кто?
- Да кто его знает, человек и человек…
- Он молод?
- Лет пятьдесят, наверное, может, больше.
- А как его фамилия?
- Зовут его Владимир Сергеевич, а вот фамилии не знаю. Обычный в общем-то человек, самый простецкий на вид. И добродушный, всегда поздоровается, поговорит о том о сем…
- Так он действительно психически болен?
- Ты понимаешь, - понизил голос Комар, - там ведь не только психи лежат, не похож он на психа, хотя странность в нем есть. Болтают, он чуть ли не в Кремле жил.
- Ну и о чем ты с ним говоришь?
- О чем говоришь… Нам с больными разговаривать запрещено. Так, перекинешься парой слов…
- А откуда тогда ты знаешь, что он может предсказывать?

Предыдущая страница 8 Следующая страница


9 Алексей Атеев

- Говорят… - неопределенно пробормотал Комар и опять забулькал бутылкой. Выпил, вытер губы, надкусил помидор. По губам и подбородку потек сок. Он о чем-то задумался, потом посмотрел на Олега: - Раз он меня попросил записку передать одному человеку в городке так, чтоб начальство не узнало. Хорошо так попросил, вежливо. Ну, я передал. Он потом мне говорит: «Чем тебя отблагодарить?» - «Да чем, - отвечаю, - денег у вас все равно нет».
«А тебе денег нужно?»
«Да не помешали бы», - отвечаю.
«Хочешь клад найти?»
Я глаза на него вытаращил, не знаю, что и сказать.
«Это можно устроить, - говорит, - тут в вашем городке полно кладов».
«А вы откуда знаете?»
«Да уж знаю. Ты не сомневайся», - и давай мне объяснять, что и как. Слушаю я его внимательно, а сам думаю: дурачит или на самом деле чокнутый?
«Да не чокнутый! - неожиданно говорит он. - Вижу, не веришь, а хочешь, я кое-что из твоей жизни напомню», - и такие вещи мне рассказал, о которых я и сам забыл. «Я, - говорит, - даром особым обладаю. Так что иди ищи клад и не сомневайся. А еще лучше сообщи властям, чтоб неприятностей не было, получишь свои двадцать пять процентов».
Но я пожадничал и решил захапать все. Вот и поплатился.
- Нашел клад? - быстро спросил Олег.
Комар вздохнул и насмешливо посмотрел на юношу: . - Если бы нашел, разве сидел бы я в этой дыре?
- Так, значит, обманул? Никакой он не прорицатель?
- И опять неверно. Клад был там, куда он указал, только нам, то есть мне, - поправился он, - помешали. Не сумел я его взять. И клад не достался, и в дерьмо вляпался, - опять вздохнул он. - Ну, ничего, он мне обещал еще один указать. Надо думать, не соврет. Да и зачем ему врать? - Комар перевел дух и посмотрел на Олега. - Как думаешь, правду он сказал?
- Может, и правду: все это настолько необычно, не знаю, что и ответить. А не можешь мне устроить встречу с этим Владимиром Сергеевичем?
- Тоже хочешь разбогатеть?
- Дело в том, что когда я учился в университете, то вел научную работу, в которой исследовал роль личностей, подобных вашему знакомому, в истории России. Даже диплом писал на эту тему (это он соврал). На Руси всегда было много подобных личностей. Например, Авель-монах… Я еще в прошлый раз все его вспоминал. Так вот мне бы очень хотелось лично познакомиться с кем-нибудь подобным.
- Для науки, значит, надо? - задумчиво спросил Комар. Олег молча кивнул. - Для науки можно, - неожиданно повеселев, сообщил Комар. - Но уговор: я тебе встречу организую, а ты мне с этой рухлядью поможешь. Загнать ее то есть. Поможешь?
- Постараюсь, - Олег прикинул свои возможности, - наверное, помогу.
- Ты уж постарайся!
- Да на кой тебе этот хлам, когда ты все равно разбогатеешь, клад-то, считай, у тебя в кармане?
- Ничего, - твердо сказал Комар, - клад кладом, я уже однажды на этом кладоискательстве обжегся. Знаешь пословицу про журавля в небе?..
- Можешь не сомневаться, с мебелью я тебе помогу. Ну, а в Монастырь когда?
- Сегодня у меня выходной, мы, санитары, по двенадцать часов работаем, я-то местный, а остальные из областного центра сюда ездят. Неделю, скажем, здесь, неделю дома. Короче, завтра мне на работу. Я выясню, что и как, потом дам тебе знать. Все будет нормально, не сомневайся, организую в лучшем виде.
Поговорили еще о том о сем, и Олег стал прощаться. Хозяин не задерживал. И напоследок еще раз подтвердил свою готовность помочь ему ради науки.
Олег почти бежал домой, не замечая ни дождя, ни слякоти. «Все устроилось, - радостно думал он, - вот как оказалось просто. Умею я все-таки контактировать с людьми». Уже дома, лежа в натопленной комнате, он, вспоминая разговор с Комаром, неожиданно засомневался в успехе дела: уж больно быстро все получилось. «Подведет, несомненно подведет, - с досадой думал он. - Хотя… Нет, чего загадывать, надо ждать».
Прошло два дня. Сентябрь подходил к концу. Дожди кончились, заметно похолодало, по утрам на траве лежал иней. Учителя все так же собирались на оперативки к развалинам школы, но чувствовалось, что терпению людей приходит конец. Директор уже не сообщал подробностей о выделении нового здания. Он, казалось, и сам разуверился в этом. Людей на утренних сходах становилось все меньше. Олег по привычке продолжал посещать оперативки. Несколько раз он поймал на себе осуждающие взгляды и понял, что причина их - слухи о его экскурсиях по злачным местам города Тихореченска. И директор косо посматривал на него, однако ничего не сказал. Да и что тут скажешь. Не зря престарелая географичка в сердцах бросила директору: что же, нам всем по пивным прикажете шляться? Прозрачный намек, однако, не задел Олега. Ему было не до этого. В душе он радовался, что каникулы продолжаются, и с нетерпением ждал известий от Комара. И они не заставили себя ждать.
На третий день, когда Олег возвращался на свою квартиру после утренней сходки, его кто-то тихо окликнул из подворотни. Он обернулся на голос и увидел Валентина.
- Комар тебя ищет, - вместо приветствия сказал тот. - Сказал, чтоб ты зашел к нему часа в четыре. И чего он с тобой связался? - недоуменно добавил Валентин.
В назначенный срок Олег прибыл в обиталище Комара. Тот был не один. Незнакомый здоровенный детина босяцкого вида присутствовал тут же. Он сонно посмотрел на Олега и равнодушно отвернулся.
- Знакомься, это Виктор, - сказал Олегу Комар. Детина молча протянул учителю руку. - Завтра, как стемнеет, он будет ждать тебя возле пивнушки, потом доведет тебя до Монастыря и поможет перебраться через стену, а на той стороне тебя встречу я. Все ясно?
- А это не опасно? - спросил Олег. Сомнения одолевали его.
- Я же тебя предупреждал, что всякое может случиться, - насмешливо произнес Комар. Детина при этом хмыкнул. - Ты, - продолжал Комар, - можешь отказаться, еще не поздно. Тем более что если тебя поймают, то неприятности будут прежде всего у меня. Тебе-то что… ну пожурят, а я наверняка вылечу с работы. Точно, Витек? - Детина молча кивнул. - Однако я не меньжуюсь в отличие от тебя.
- Хорошо, - сказал Олег, - я приду.
- Ну и ладненько, - заключил Комар. - Губан, ты все понял? - обратился он к детине. - Паренька этого запомнил? - Тот вновь кивнул. - Ну тогда до встречи.
И они расстались.
Затея нравилась Олегу все меньше и меньше. Придется лезть через стену в обществе какого-то подозрительного человека бандитского вида. Как лезть? Уж не при помощи ли веревочной лестницы? Прямо роман «Граф Монте-Кристо».
Олег был парень спортивный, и штурм монастырских стен его не пугал, но настораживало другое… Создавалось впечатление, что его втягивают в какую-то авантюру. Нет, конечно, инициатор затеи он сам, однако уж больно настойчиво предлагает свои услуги Комар. Может, ему это только кажется? Просто человек пытается заручиться его дружбой в надежде на будущее деловое сотрудничество… А если поймают? Ну что ж, совру что-нибудь… Об этом варианте он старался не думать. На следующее утро директор просто подпрыгивал от радости.
- Поздравляю, товарищи! - закричал он. - С завтрашнего дня занятия возобновляются! Помещение я выбил, - сообщил он, подчеркнув слово «я». - Сегодня необходимо каждому обойти своих учеников, чтобы все явились на занятия. Там, правда, еще не все оборудовано, но уж как-нибудь…
Выяснилось, что под школу отдали помещение клуба завода «Сельхозтехника». У большинства недоуменно вытянулись лица.
- Не надо отчаиваться, - успокаивал директор. - Это все же лучше, чем ничего.
- Такая же халупа, как и наша старая школа, - констатировала географичка, - один клоповник меняем на другой. Городским властям совершенно наплевать на народное образование!
- Тише, тише, - успокаивал ее директор. Недовольно ворчали и остальные. Один Олег воспринял все безразлично. Он весь был поглощен предстоящей экспедицией в Монастырь. «К тому же, - рассуждал он, - какая разница, где мыкать эти три несчастных года». Тем не менее он почти весь день пробегал, разыскивая своих учеников, которые были ничуть не рады возобновлению занятий.
Домой он пришел часа в четыре, наскоро перекусил и завалился спать, рассудив, что к ночным приключениям надо приступать отдохнувшим.
Едва начало темнеть, как Олег, одевшись по-спортивному, вышел из дома. Хозяйка его сборы встретила неодобрительно, но ничего не сказала. Быстрым шагом заспешил Олег к назначенному месту и скоро достиг его. Давешнего детины по имени Виктор нигде не было. Олег бесцельно шатался у дверей пивбара, но внутрь не входил, помня об уговоре.
- Здорово, старик! - вдруг услышал он и почувствовал, как кто-то хлопнул его по плечу. Олег быстро обернулся и увидел, что вместо ожидаемого детины перед ним стоит Валентин.
- А, это ты, - разочарованно протянул он.
- А вы, милорд, кого ждете, уж не Комара ли? Чем это сей полупочтенный джентльмен прельстил ваше сердце? «…И где-то в дебрях ресторана гражданина Епифана сбил с пути и панталыку несоветский человек».
- «Ты, Зин, на грубость нарываешься…» - ответствовал ему Олег.
- Почему? - удивился знаток творчества Высоцкого. - Пошли по кружке…
Но в это время из сумрака на них надвинулась какая-то тень.
- Вали отсюда, - изрекла тень, обращаясь к Валентину, и Олег узнал в тени того, кого он с таким нетерпением ждал. Узнал его и Валентин.
- О, Губан! - удивился он еще больше. - Так вот кого ты ждал, - повернулся он к Олегу. - Интересные у вас друзья, товарищ учитель истории. Как бы они вас действительно не впутали в историю. «Так случиться может с каждым, если пьян и мягкотел».
- Ты еще здесь, бык эфиопский? - угрожающе произнес Губан.
- Ухожу, ухожу… «А он все прет, здоровый черт, я вижу: быть беде».
- Поканали, - буркнул Губан Олегу, - . ты чего с этим шмыгалом базарил?
- Да он сам привязался, - стал оправдываться Олег.
Но провожатый уже не слушал его, он молча зашагал вперед, видимо, хорошо ориентируясь в потемках. Олег двинулся за ним, стараясь не отставать. Шли довольно долго. Стало совсем темно. Губан достал фонарик и освещал себе путь. Шел он быстро, и Олег едва поспевал за ним.
Осень дышала тем пронзительным холодом, от которого хочется поскорей спрятаться в теплый дом, сесть возле горящей печки и, приоткрыв вьюшку, смотреть, как обгладывает поленья огонь. Небо было усыпано звездами. Такое обилие звезд можно увидеть только осенью и только в темном пустом поле. И хотя Олег был тепло одет, озноб сотрясал его тело. Холод ли был тому причиной или страх прибавлял дрожи, Олег не знал. Однако на душе у него было очень неспокойно. Наконец вдали показалась громада Монастыря, чернеющая на фоне чуть светлого неба.
- Пришли, - шепотом сказал Губан, и от этого хриплого шепота учителю стало совсем не по себе. Еще больше похолодало. Поднялся ветер. Олег с тоской оглянулся на огни Тихореченска. Губан, видимо, почувствовал его состояние. Он закурил и, пустив струю дыма в лицо Олега, насмешливо спросил:
- Что, учитель, заскучал?
- Да нет, - отозвался Олег, - все нормально. Они стояли, прижавшись к шершавому камню стены. Губан, казалось, чего-то ждал.
- На кой хрен тебе этот Монастырь? - неожиданно спросил он Олега. - Чего ты туда лезешь?
Только Олег собрался ответить, как неподалеку от них что-то звякнуло. Олег вздрогнул и шагнул назад.
- Это Комар бутылку через стену бросил, - шепотом пояснил Губан, - знак подает, что готов встретить. Пошли.
Они прошли несколько десятков метров вдоль стены, пока Губан не остановился.
- Вроде здесь, - прошептал он. - Стена тут пониже и сильно выщерблена, так что залезть на нее будет нетрудно. Вот тебе кусачки - проволоку перережешь, и веревка, - он достал из-за пазухи кусок тонкого каната с узлами и металлическим крючком на конце. - Зацепишь за штырь на стене, к которому проволока прикреплена, и спустишься, а там тебя Пантюха ждать будет.
- Какой Пантюха? - не понял Олег.
- Ну Комар! Ты, главное, не бойся и за колючку не хватайся.
- Да как же я залезу, ничего ведь не видно? - Олег провел ладонью по шершавой стене.
- Спокойно, паренек, не суетись, - Губан осветил фонариком поверхность стены, - видишь выбоины, вроде как ступеньки, мы пацанами тут не раз лазили, ты присмотрись… Я буду светить. Давай-ка подсажу.
Чувствуя себя последним дураком, Олег с помощью Губана начал восхождение. Лезть было довольно легко. Через несколько минут учитель был у края стены. Он ухватился за штырь, достал веревку и накинул крюк, потом перерезал проволоку и наконец залез на саму стену. Она была очень широкой, и Олег, удобно усевшись, перевел дух.
- Ну как, - услышал он снизу, - нормально?
- Нормально, - отозвался он. - Спускаюсь. Спускаться было еще проще, чем карабкаться.
Скоро Олег уже стоял на земле.
- Ну вот и молодец, - услышал он голос рядом и узнал Комара.
- Что дальше? - спросил он.
- Надень халат, сойдешь за санитара. Напарник мой кемарит, так что никто не помешает. Проведу тебя прямиком в отделение.
- А потом? - спросил Олег.
- Ты же хотел познакомиться с этим прорицателем, вот и познакомишься.
- А он что, не в общей палате лежит?
- Ха, в палате, - хмыкнул Комар. - В этом отделении нет палат, здесь как бы камеры… Раньше в них кельи монахов были. То есть, конечно, не камеры, - поправился он, - ну пойдем, сам скоро увидишь.
Внутреннее пространство Монастыря было едва-едва освещено. Не то здесь экономили на электричестве, не то так были уверены в своей безопасности, что не принимали мер предосторожности.
- Темно как у вас, - сказал Олег.
- Темно, это точно, но нам же на руку. А вообще-то, конечно, сроду отсюда никто не бегал, - Комар усмехнулся в потемках.
- А почему не бегали? - осторожно спросил Олег.
- Дураки потому что, вот и не бегут.
Ответ показался парню странным, но он не стал лезть с вопросами.
Они пришли к какому-то приземистому помещению.
- Подожди-ка, - произнес Комар. Он легонько звякнул ключами. Дверь распахнулась, и они вошли.
Именно здесь и охватила Олега оторопь. Если раньше он просто боялся попасться, влипнуть в неприятности, то теперь чувствовал себя совершенно по-дурацки. Таинственный человек находился в двух шагах, цель была достигнута, а Олег не знал, что же ему скажет. Здравствуйте, мол, пришел с вами пообщаться, порасспросить о судьбах России. Вздор какой-то! Нелепость, право! Мысли лихорадочно скакали в голове. Может, вернуться? Нет, уже невозможно.
- Ты чего встал? - шепотом произнес Комар. - Пошли, сейчас ты увидишь своего пророка.
Узкий коридор вел мимо ряда глухих тяжелых дверей. Все это до ужаса напоминало тюрьму.
- А кто за дверьми? - скрывая робость, спросил Олег.
- Больные, кто же еще, - отозвался Комар. - Разные здесь личности, но ни с одним бы я водку пить не стал, уж поверь мне! Не те это люди, слово даю. Вот с тобой можно, а с ними - ни за что!
Олег с опаской озирался на двери, за которыми скрывались столь зловещие личности.
- Сейчас, сейчас, - бормотал Комар, - где-то здесь.
Коридор казался бесконечным, бормотание провожатого не настораживало, напротив, навевало дрему. Олег непроизвольно зевнул. Сейчас бы притулиться где-нибудь, подремать. Голова стала сонной, безразличие овладело юношей.
- Сейчас, сейчас… - бормотал кто-то рядом, кто, он и сам не мог вспомнить.
Неожиданно перед ним выросла высокая фигура. Олег воспринял ее несколько отстраненно, будто и не опасность ему угрожает. Сонная одурь навалилась, затянула в густую, осклизлую глубину снов.
«Кто это, - вяло подумал он, - неужели тот, кого я ищу?»
- Так-так, - раздался незнакомый голос. - У нас посетители. Очень приятно, хотя несколько поздновато. Не совсем подходящее время.
- Это кто? - обернулся Олег к своему провожатому, но его не было рядом. Олег вяло удивился.
- Кто я такой? - переспросил незнакомец. - Разрешите представиться: заместитель главного врача этого почетного учреждения Степан Иванович Козопасов. А вы, если не ошибаюсь, учитель истории?
Олег молча смотрел на человека, не было сил даже кивнуть, возражать, броситься бежать в конце концов.
- А зачем вы к нам пожаловали? - продолжал задавать вопросы Козопасов. - Желаете кого-то увидеть? Кого же? Не Авеля ли? А может быть, Серапиона?
«Серапиона, Серапиона», - назойливо звучало в мозгу Олега, где-то он слышал это имя. Где же, кто такой этот Серапион?
В голове словно клубились облака. «Се-ра-пи-он», - колоколом отдавалось в ней. Сознание заволакивало туманом, и только окончание таинственного имени бухало в голове: «…он-он-он…»

Отступление третье:
Серапион
Серапион выплыл на свет Божий так же таинственно, как потом и исчез. Раскопал его Сима-нович, числившийся кем-то вроде секретаря Григория Ефимовича Распутина. Однажды он пришел к старцу с сообщением, что на Рогожском кладбище обитает очень интересная личность.
Одной из обязанностей Симановича был поиск информации о разного рода «святых», «пророках», кликушах. Не то чтобы Распутин боялся конкуренции, этого как раз старец не опасался, его интересовало другое… Именно при общении с подобными фигурами и проснулся талант Святого черта, как его называли недруги. Сам долгое время скитавшийся по монастырям и святым местам, он прекрасно знал мир странников, паломников, юродивых. Большинство из них были, по его мнению, откровенными шарлатанами, жившими милостью легковерных купчих и мещанок, но встречались в этой среде, хотя и редко, типы необычные, вызывавшие почтение даже у компании, в которой они вращались. Еще в самом начале своей карьеры в Тобольске повстречал Распутин некоего старца, который предрек Гришке величие и славу. «Будешь ты у государя вместо иконы, молиться на тебя будет, а государыня руку тебе целовать будет», - так сказал Распутину старец. В тот раз Гришка только посмеялся, но пророчество очень скоро начало сбываться. Нет-нет да и вспоминал Распутин того старца. Не все тогда выспросил. А жаль.
Он и позже встречал людей, ставивших его в тупик. Будучи сам незаурядной личностью и, несомненно, обладавший паранормальными способностями, Распутин интуитивно чувствовал, что от общения с ними растет его мистическая мощь. Он как бы впитывал их силу. Не набирался опыта, не перенимал шарлатанские трюки, а именно впитывал неведомую энергию, помогавшую ему подчинять окружающих своей воле.
Для этого он и посылал пронырливого Сима-новича собирать информацию о всякого рода «кудесниках», как он их называл.
- На Рогожском, говоришь, - переспросил он у Симановича. - Это у кержаков?
- У них, - подтвердил тот. Его черные глазки маслено поблескивали, он беспрестанно вертел головой, стараясь не встречаться со сверлящим взглядом хозяина.
- Ну и… - поторопил тот, - чего ты все елозишь, точно шило тебе кто в зад тычет, давай дальше.
- Живет он на подворье, - продолжал Сима-нович, - славу имеет небольшую, потому что себя особо не выказывает, но кто с ним общался, те о нем очень высокого мнения.
- Ты что-то все вертишь, - Распутин недовольно крякнул и поднялся со стула. - Чего в нем такого великого?
- Обладает он странной силой, - шепотом произнес Симанович, - может предсказывать. И предсказывает настолько точно, что диву даешься.
- Тебе-то что он предсказал?
- Мне ничего, да я с ним и не встречался. Не допускают к нему больно.
- Что ж ты тогда тут мелешь, не видел сам, а туда же.
- Сам не видел, а дело его в известном учреждении читал и с людьми, которым верить можно, разговаривал. Предсказал он купчихе Сафоновой, когда ее благоверный скончается, и день, и час… Все сошлось.
- Ну-у, - насмешливо протянул Распутин, - купчихе… Я думал, он истинно зрячий, а ты - купчихе. - Он засмеялся. - Таких предсказателей на Святой Руси - пруд пруди! Да взять хоть Митьку. Обрубок гугнивый - и тот понимает, кому и что говорить надо! А таких док по купецким вдовам - как мурашей в лесу. Вон по папертям стоят.
- Зря вы так, Григорий Ефимович, - Сима-нович наконец посмотрел прямо на «старца». - На разных там кликуш дел в ведомстве его превосходительства генерала Джунковского не заводят. Да и на Митю он не похож. Вполне нормальный, как мне рассказывали, человек, кстати, семинарию закончил.
- Из духовных, что ли?
- Нет, из учителей.
- Так почему же на него глаз положили?

Предыдущая страница 9 Следующая страница


Бешеный 10

- Да из-за предсказаний все тех же…
- Ты давай не тяни, чего все вокруг да около, что он такое изрек?
- За полгода предсказал смерть Петра Аркадьевича, - Симанович сделал большие глаза и с торжеством посмотрел на хозяина: на-ко вот!
- Это Столыпина, что ли?
- Его-его, - подтвердил Симанович, - все сошлось до мельчайших подробностей.
Распутин потеребил бороду, задумчиво посмотрел на Симановича, голубые глаза потемнели, взгляд как бы ушел в себя.
- А не врешь? - неожиданно спросил он.
- Помилуйте, зачем?
- Что ж ты его не повидал?
- Пытался, да не пустили, рогожские-то бородачи, сами знаете… Надавить на них невозможно.
- Так он что, истинный кержак? - продолжал пытать Распутин.
- Да нет, насколько я понял, у него с Богом свои отношения. Он и не православный.
- Из ваших, что ли?
- В деле об этом сказано очень кратко, но можно понять, что он верит как-то по-своему.
- Уж не из хлыстов ли?
Симанович неопределенно пожал плечами.
- Ничего толком тебе поручить нельзя. За что только деньги плачу? Привези его в Питер.
- Никак невозможно, - Симанович скорчил гримасу, из которой следовало, что с великим бы удовольствием, но никак не получается.
- Что же, мне самому в первопрестольную ехать?
- Самое лучшее, самое лучшее, - зачастил Симанович, - вам рогожцы не откажут.
- А Джунковский-то об ем знает? - поинтересовался Распутин.
- Начальник корпуса жандармов его превосходительство генерал Джунковский может о нем и не знать, но в его ведомстве извещены, это точно.
- А как этого пророка прозывают?
- Рогожские зовут Серапионом. Это не настоящее его имя, но он отзывается только на него.
- Значит, говоришь, нужно ехать, - Распутин задумчиво поковырял пальцем в носу. - Ну, коли нужно, поехали!
На Рогожской встретили их неласково. Да и какая радость: вся Россия только о Распутине и говорит, да называет-то как - Святой черт. Черт не черт, но уж больно к властям близок, а староверы издавна властей сторонились. Рогожцы жили неплохо, да что там неплохо - хорошо жили, твердо, уверенно, с достоинством. А почему бы не жить? Сколько по Москве купцов, фабрикантов-миллионщиков двумя перстами крестятся. Веру свою исконную, древнее благочестие чтут. Хотя бы те же Мамонтовы, Третьяковы. Нынче, конечно, не в моде волосы в кружок стричь да от табачного зелья отмахиваться, не те времена, однако о корнях своих не забывают. Поэтому живет и процветает Рогожское кладбище, а вместе с ним скит и все, кто при ските состоит. Во все уголки империи и даже за границу тянутся отсюда ниточки. И нет различия, куда: на Алтай или, скажем, в Австрию. Хоть в глухомань, хоть в европейскую столицу вмиг доносится нужная весть до братьев-единоверцев.
Долго совещались бородатые начетчики, пускать или не пускать Гришку в скит, удовлетворить ли его просьбу о встрече с Серапионом. И пускать не хочется, и боязно, все же силу сей муж нечестивый имеет огромную. Решили все же пустить. Но одного, без провожатых, так и велено было передать.
Под вечер прикатил Распутин на Рогожское кладбище. Уже смеркалось, мела декабрьская поземка. Он вышел из ландо и, перекрестившись на поблескивающие золотом купола, двинулся к воротам. Здесь его уже ждали. Молча повел молодой парень мимо церкви, подворья, потом через кладбище, сквозь заснеженные ряды памятников, склепов, мавзолеев. Наконец подошли к небольшому двухэтажному домику, стоящему среди старых высоченных лип. Летом, должно быть, его совсем не видно среди густой листвы. Приходилось Распутину и раньше бывать на Рогожском кладбище во время своих скитаний по Руси. Тогда еще никому не ведомый странник в толпе себе подобных калик перехожих искал пути к удаче. Но на Рогожском Распутину «не глянулось». Суровое благочестие раскольников не отвечало его устремлениям. И вот теперь судьба снова привела сюда.
В жарко натопленной полутемной горнице находился какой-то древний седобородый старец. Распутин поздоровался, перекрестился на громадный киот с иконами, перед которыми теплилось несколько лампадок.
Заметив, что гость крестится щепотью, старец сурово поджал губы, но ничего не сказал. Некоторое время сохранялось молчание.
- Ну, где он? - не выдержав, грубо спросил Распутин.
- Судьбу свою хочешь узнать, - насмешливо сказал старец.
- Не за себя пекусь, - отозвался Григорий.
- Не лукавь, - голос старца посуровел, - истинные мысли твои мне ведомы, как ведомо и сатанинское предназначение твое, - при этих словах старец перекрестился.
- Ну начал буровить, - произнес презрительно Распутин, - а коли я от лукавого, так чего пустили меня в обитель? Или боитесь?
- На все воля Божья, - старец отвернулся к иконам и вновь перекрестился, - бояться нам тебя не пристало, а что допустили тебя сюда, так, может, для скорейшего твоего низвержения.
- Я не Аман, да и ты не Мардохей, - засмеялся Распутин, - а уж коли пустили, то не надо мне проповеди читать, и без вас пастырей хватает. Не будем попусту препираться, - миролюбиво заключил он, - давай-ка лучше веди меня к вашему Серапиону.
- Проведу в свой черед, - отозвался старец, - однако не проповеди я тебе читал, а наставить хотел. С твоим даром много пользы принести можно.
- Вот я и приношу, - равнодушно сказал Распутин. Чувствовалось, что ему надоел бессмысленный разговор. Почувствовал это и старец.
- Ладно, пойдем, - хмуро произнес он. «Так-то лучше», - подумал Распутин и двинулся следом.
Перед низенькой дверью они остановились.
- Подумай еще раз, Григорий, - произнес старец, - стоит ли тебе переступать этот порог?
Вместо ответа Распутин нетерпеливо толкнул дверь.
Небольшая комнатка нисколько не напоминала монашескую келью, скорее гостиничный номер. Стол, кровать под пологом, на стене какие-то олеографии. Яркий свет пятилинейной керосиновой лампы заливал комнату. На небольшом диванчике лежал человек и читал книгу. При виде посетителя он поднялся, шагнул навстречу. Распутин впился в него глазами. Ничего особенного, плюгавый, одет, как одеваются мелкие чиновники, жилетка вон даже лоснится от ветхости. Пытаясь скрыть разочарование, он изобразил на лице дружелюбную улыбку.
Усмехнулся и хозяин комнаты.
- Эвон кого принесло, - промолвил он, - садитесь, Григорий Ефимович, - он кивнул на потертое кожаное кресло. - Чем обязан?
- Много наслышан, - осторожно начал Распутин, - ты и есть Серапион?
Хозяин кивнул.
- Ты не обижайся, что тыкаю, я и царю тыкаю. Так вот, слухами земля полнится, дошло до меня, что ты вроде пророка, а я и сам пророчествовать могу. Вот и захотел увидеть тебя, силенкой потягаться…
- Силенкой нам тягаться не пристало, - серьезно произнес Серапион, - здесь не цирк и… - тут он осекся и замолчал.
- Чего замолк? - спросил Распутин.
- Ты (Распутин отметил, что к нему стали обращаться на «ты») не больно-то веришь в то, что про меня рассказывали, однако любопытствуешь, а вдруг правду в полицейском деле написали. Пророки-то разные бывают, бывают истинные, а бывают и лжепророки, да ты и сам знаешь.
Распутин вдруг рассвирепел, он разглядывал курносое лицо, водянистые серые глаза, жиденькие усики Серапиона, и злоба переполняла его. Об истинных пророках заговорил… Каков ирод! Чинов не знает, этакий мозгляк насмешничать вздумал. Да и сам он хорош, приперся в первопрестольную неведомо зачем. Не иначе эти кержаки с ним шутку решили сыграть, но дорого обойдется им эта шутка.
Тяжелым взглядом, которого, случалось, не выдерживали всесильные царедворцы и политики, уставился он на наглеца. Серапион спокойно выдержал взгляд. И тут началось непонятное.
В первые секунды Гришка ничего не ощутил, потом ему внезапно показалось, что смотрится он в зеркало, но зеркало мутное и кривое, поскольку видит себя не четко и ясно, а как бы отраженным в грязной воде. Он застыл не в силах пошевельнуться, чужая неведомая сила сковала члены. Зеркало вдруг исчезло, и Распутин точно во сне увидел обрывочные куски своей жизни: родное село, отец бегает с вожжами за ним, мальчишкой, по двору. Потом Тобольск, Питер, Зимний… Лица и места мелькали, как на карусели. Темп все убыстрялся. Не все он узнавал, не все понимал, но понял одно: перед ним прокручивалась его собственная жизнь. Последнее, что успел увидеть, - замерзшая река, он, лежащий на льду, и какие-то люди, суетящиеся вокруг. В одном из них он вроде бы узнал Пуришкевича… На этом все оборвалось.
Сколько прошло времени - несколько минут или час, Распутин не знал. Он ошеломленно смотрел на Серапиона и моргал длинными ресницами.
- Что это было? - наконец спросил он.
- Или не понял? - усмехнулся Серапион. - А понять-то несложно.
Распутин вскочил и забегал по тесной комнате.
- Поедем со мной, - неожиданно предложил он, - поедем! Мы с тобой такое завернем, такое! Вся Расея наша будет! Папка с мамкой под мою дуду пляшут, а с тобой и вовсе из ладошек, как голуби, клевать будут. Слышь, мил друг, поедем!
- Ты, видать, так ничего и не понял, - печально констатировал Серапион.
- А что?! - вскинулся Распутин.
- Или прорубь не видел?
- Что за прорубь? - глаза Гришки налились кровью, он рухнул в кресло и сжал голову руками: нестерпимо болели виски.
- Ты вот силенкой хотел мериться, могучим себя почитаешь, всесильным и уж не бессмертным ли?
- Замолчи! - крикнул Распутин. - Замолчи, нечистый!
- Головка болит? - участливо спросил Сера-пион. - Ну этой беде мы поможем. - Он встал и, подойдя к Распутину, медленно провел ладонью над его головой, не касаясь волос. Боль тотчас прошла.
Не обращая больше внимания на гостя, Сера-пион снова лег на диванчик и уткнулся в книгу.
Некоторое время Распутин молча сидел в кресле, искоса посматривая на хозяина комнаты. В голове теснилось множество вопросов, но спросить он не решался. Странная, дотоле неведомая робость охватила его.
- Одного я не понимаю, - наконец произнес он, - чего ты у этих кержаков делаешь, чего забыл на этом тухлом кладбище.
Серапион отложил книжку и внимательно посмотрел на своего гостя:
- Да ничего особенного, живу, интересно у них, встречи разные бывают, вот, например, с тобой… Надоест, уйду. Россия велика.
- И ни власти, ни богатства не хочешь? Серапион громко и весело засмеялся.
- Ступай себе с Богом, - отсмеявшись, сказал он.
Не попрощавшись, Распутин вышел.
Всю дорогу в Питер он был мрачен, пил водку и на расспросы Симановича либо ничего не отвечал, либо матерился.
Дома он несколько дней ходил пасмурный, но скоро отошел и постарался забыть о неприятной встрече. И только спустя четыре года, когда его, недострелянного и недотравленного, запихивали убийцы под лед Невы, в меркнувшем сознании внезапно возникла маленькая комнатушка в доме на Рогожском кладбище, невзрачный человек с водянистыми серыми глазами. Все, что с ним сегодня случилось, он уже видел! Видел, но вот, к сожалению, не понял.
А Серапион? Что произошло с ним? Да кто его знает… Может, сгинул где-нибудь в дни великих потрясений, а может, мирно дожил свой век. Второе вернее. Ведают, надо думать, о его судьбе на Рогожском кладбище, только вряд ли расскажут.

Глава шестая

Очнулся Олег на широком кожаном диване. Он повел глазами по сторонам и понял, что находится в большой незнакомой комнате с высоким потолком. Поднялся, огляделся: где он? Похоже, в чьем-то кабинете: полированная мебель, два телефона на письменном столе, портрет руководителя страны на стене. Куда его занесло?
В кабинете было пусто. Олег вспомнил, как шел по длинному пустому коридору, как навстречу вышел человек, назвавшийся заместителем главного врача больницы. А что же случилось потом? Кажется, он потерял сознание. Странно. Ничего подобного с ним до сих пор не случалось. Должно быть, устал, переволновался, но все равно странно. Видать, влип в историю. Эх, сбежать бы отсюда. Он глянул в темное окно. На дворе была глухая ночь. Дождь, только начинавшийся, когда они шли к Монастырю, разошелся не на шутку. Его капли с силой били по оконному стеклу, вода клокотала в водосточной трубе.
«И дождь смывает все следы», - меланхолично подумал Олег. Он подошел к входной двери и толкнул ее. Дверь не поддавалась, видно, была заперта. Тогда он подбежал к окну и попытался открыть шпингалет, но и тут его ждала неудача. «Труба», - тоскливо подумал парень. Он представил последствия своего поступка, и стало совсем тошно. «Эх, идиот! - мысленно корил он себя. - Надо же было полезть в этот чертов дурдом. Для чего, зачем?! Из идиотского любопытства. С пророком он, видите ли, желал познакомиться. Вот и познакомишься! Да кто в это поверит? Решат, что полез воровать… Приедет милиция… Что же делать? - он заметался по кабинету, покосился на телефон. - Может быть, позвонить куда-нибудь? Но куда? Директору школы, например… А номер телефона? Да и что он ему скажет? Мол, звоню из Монастыря, пришел сюда на ночную экскурсию…»
В этот момент невеселые размышления были прерваны звуком открываемой двери. На пороге возник давешний человек, назвавшийся заместителем главного врача. Он дружелюбно посмотрел на Олега и кивнул на стул: мол, садись. Олег робко сел на краешек и приготовился к допросу. «Ладно, - решил он, - скажу правду, а там будь что будет».
- Итак, молодой человек, - улыбаясь, сказал вошедший, - давайте знакомиться, а то неловко как-то. Меня зовут Степан Иванович Козопасов, должность свою я вам уже сообщил, теперь хотелось бы узнать, кто передо мной.
Олег назвал себя.
- Учитель истории? - удивился Козопасов. - Вот странно. Что привело вас в сию обитель в столь поздний час? Или вы здесь собирались заняться репетиторством, давать, так сказать, частные уроки? Интересно кому? Вы не стесняйтесь, рассказывайте.
Насмешливый тон Козопасова смутил Олега еще больше. Он ожидал, что на него будут кричать, угрожать милицией.
- Я, - нерешительно начал Олег, - собственно, хотел познакомиться с одним человеком.
- Познакомиться с человеком? - удивился Козопасов. - С кем же? Уж не со мной ли?
Дверь снова распахнулась, и возникло новое действующее лицо. Это был невысокий человек тоже в белом халате. Не обращая внимания на Олега, он сел за стол и поднял телефонную трубку.
«В милицию звонит», - похолодел Олег.
Но незнакомец звонил не в милицию, а, по-видимому, домой, потому что он сообщил кому-то, что немного задерживается, и просил не волноваться. Кончив говорить по телефону, он посмотрел на присутствующих.
- Что тут происходит? - холодно спросил он у Козопасова.
- Да вот, Ромуальд Казимирович, задержали в отделении этого гражданина, назвался учителем истории, говорит, что хотел тут у нас с кем-то познакомиться.
- Странно, - произнес Ромуальд Казимирович, - довольно неподходящее время для знакомств, да и учреждение наше не то место, куда приходят знакомиться. Но уж если это необходимо, то сначала обращаются к главврачу, то есть ко мне, и просят на это разрешение. Не так ли, Степан Иванович?
Козопасов кивнул, подтверждая, что именно так.
- Учреждение наше режимное, - продолжал главврач, - и любое проникновение на его территорию без разрешения карается очень строго.
Ледяные глазки главврача впились в Олега.
- Очень строго! - многозначительно повторил он.
Олег сидел как в воду опущенный. По тону главврача он понял, что последствия будут даже хуже, чем он предполагал.
- И все же зачем вы появились здесь? - спросил Ромуальд Казимирович.
- Видите ли, - запинаясь, начал Олег, - я совсем недавно закончил университет, а там, то есть в университете, специализировался на отдельных моментах русской истории, связанных с некими лицами…
«Нет, - подумал он тоскливо, - не то говорю, не поймут…»
- Продолжайте, - подбодрил его главврач. Олег, сбиваясь и путаясь, рассказал о рухнувшей школе, о слухах, связанных с этим, об Авеле, о своем знакомстве с Комаром…
Рассказ получился длинным и несвязным, но присутствующие не перебивали. Раз только они переглянулись при упоминании имени Авель.
Олег кончил и потупил голову в ожидании приговора.
- Мне понравилась искренность молодого человека, - неожиданно изрек Козопасов, до этого молчавший. - Чувствуется, что он говорит от души.
- Возможно, - неопределенно сказал главврач, - но все равно это не повод для оправдания.
- А что это за Комар? - обратился он к Козо-пасову.
- Видимо, Комаров, санитар.
- Ну с Комаровым мы разберемся, а что делать с молодым человеком? По правилам полагается отправить его в милицию.
- Но это конец карьеры, - взволнованным голосом сообщил Козопасов.
- Его карьеры, - поправил заместителя главврач.
- Жалко парня, - грустно сказал Козопасов, - пытливая нынче молодежь, ищущая…
- Так вы считаете, что в нашем учреждении содержится человек, подобный Авелю? - спросил Ромуальд Казимирович.
Олег молча кивнул.
Главврач некоторое время молча смотрел на него, видимо, что-то обдумывая,
- Такой человек действительно существует, - неожиданно сказал он, - и коли уж вы действительно желаете с ним познакомиться, то мы можем вам это устроить. Наверное, это будет лучше для всех, в органы не придется обращаться. Вы мне симпатичны, молодой человек, и я вам добра желаю, да и научный интерес мне понятен. Так что - вперед!
Не очень понявший причину такой перемены к своей личности, Олег растерянно кивнул.
- Значит, вы устроите мне встречу с прорицателем? - спросил он.
- Ну непременно, - подтвердил главврач. -Ив милицию не будете обращаться?
- Естественно. Я предлагаю следующий вариант: мы оформляем вас в качестве больного и определяем в ту же палату, где находится человек, которого вы называете прорицателем, кстати, его зовут Владимир Сергеевич. Вы будете свободно общаться с ним, исследуете, так сказать, тему своей будущей диссертации на месте. Ведь вы хотите познакомиться с ним не из праздного интереса? Представляете, как будет звучать заголовок вашей диссертации: «Пророки и предсказатели в истории русского и советского государства» - тема весьма многообещающая. Успешная защита, я думаю, обеспечена. Ты как считаешь, Степан? - обратился он к Козопасову.
- Еще бы! - подтвердил тот.
- Но ведь я не больной! - закричал Олег. - Как же вы меня можете положить в психушку?
Ужас положения стал доходить до него.
- Вы странный молодой человек, - холодно сказал Ромуальд Казимирович, - я хочу сделать как лучше, не выносить, так сказать, сор из избы, а вы - в крик!
- Сколько же я должен буду у вас находиться?
- Да недолго: недельку, может, чуть побольше.

Предыдущая страница 10 Следующая страница


11 Алексей Атеев

- Но школа, как же там без меня, да и если узнают, что я в психиатрической лечебнице?
- Никто ничего не узнает! - торжественно сказал главврач. - Я вам клянусь! К тому же школа ваша, насколько я знаю, еще не работает. Словом, вы не волнуйтесь. Я уверяю, подобного случая больше не представится, прорицатель Владимир Сергеевич был вхож в такие коридоры власти, о каких вы и не представляете. Единственная будет просьба к вам - сообщать о всех разговорах, которые вы с ним будете вести. Сами понимаете, государственная тайна и все такое прочее.
- Но если он прорицатель, то сразу догадается, кто я такой на самом деле.
- Ну и пусть догадывается, - вступил в разговор Козопасов, - это даже лучше.
- Вот именно, - подтвердил главврач. - Так что, молодой человек, дерзайте.
Потрясенный всем случившимся, Олег поплелся вслед за Козопасовым. Он не знал, что и думать. С одной стороны, все вроде бы неплохо складывалось. С другой - у Олега начинало зреть чудовищное подозрение, что все происшедшее не что иное, как подставка. Именно подставка, произведенная виртуозно и умело. И ведь никого не обвинишь: сам залез в расставленные сети. А может, никакой подставки и нет, может, после всего пережитого воображение разыгралось? Как бы там ни было, цель, о которой он мечтал, достигнута. Скоро он увидит прорицателя.
Козопасов проводил его в мрачную комнату, на двери которой было написано «приемный покой». Заспанная медсестра заставила измерить температуру, хотела измерить и давление, но Ко-зопасов сказал, что это не обязательно.
- А ванну? - спросила медсестра.
- Обойдемся, - однозначно сказал Козопа-сов.
Потом медсестра приказала Олегу раздеться. Выдала больничную одежду и спросила, куда вести больного.
- Я сам отведу, - сообщил Козопасов, - а поместим мы его в двенадцатую.
- В двенадцатую? - удивленно переспросила медсестра.
Но Козопасов ничего не ответил и повел еле держащегося на ногах Олега к новому месту обитания.
По дороге Олег взглянул на висевшие в коридоре часы: было двадцать минут второго.
Некоторое время шли какими-то коридорами. Козопасов несколько раз отпирал двери собственным ключом. Наконец вошли в совсем крошечный коридорчик, в который выходили всего две двери.
- Вам сюда, - Козопасов остановился перед левой дверью и щелкнул выключателем. Тусклая лампочка осветила крошечную двухместную палату с маленьким зарешеченным окном. Одна койка была пуста, на другой, отвернувшись к стене, лежал закутанный в одеяло человек и, казалось, спал. Сердце у Олега екнуло: неужели он?!
- Ложитесь, - шепотом сказал Козопасов. Олег растерянно стоял возле койки, не зная, что делать дальше.
- Смелее, - добавил Козопасов и легонько подтолкнул его.
Олег машинально сел.
Козопасов вышел и выключил за собой свет. Щелкнул замок двери коридора. Олег некоторое время сидел и прислушивался. С соседней кровати не доносилось ни звука. Только дождь барабанил в окно. Наконец он собрался с силами, встал и, расправив постельное белье, залез под колючее казенное одеяло. Стало так тоскливо, что впору было заплакать. Никогда, даже в самых кошмарных снах, не могло привидеться ему такое: ни с того ни с сего заключен он в психиатрическую больницу, да к тому же особого режима. Что это за режим такой, приходилось только догадываться, но, надо думать, ничего хорошего он не сулил. А ведь еще днем все было так хорошо, ничто не предвещало столь стремительного поворота событий.
«Какой же я дурак, - с горечью подумал он, - влез в дерьмо, и вот результат». Как хорошо оказаться сейчас дома с родителями и сестрой или, на худой конец, у старухи, у которой он снимал комнату, а завтра пойти в школу в свой пятый класс и забыть об этой истории и об этих ужасных людях.
Мысли эти еще больше растравили душу. Слезы беззвучно побежали из глаз. Олег заскрипел зубами и уткнулся в подушку.
- Успокойтесь, - раздался вдруг с соседней койки тихий голос, - все будет хорошо.
- Вы думаете? - машинально спросил Олег и только потом удивился.
- Я знаю, - ответил голос, - спите!
И Олег, подчиняясь голосу, заснул.
Проснувшись утром, он в первый момент не понял, где находится. Выкрашенные серой масляной краской стены, плохо побеленный потолок, с которого свисает голая электрическая лампочка. Меньше секунды понадобилось, чтобы услужливая память восстановила всю цепочку событий, приведших его в это убогое место. Он в сумасшедшем доме!
В палате было тихо. Потом больной на соседней койке завозился и сел.
- Вы проснулись? - спросил он у Олега.
- Да, - ответил Олег и посмотрел на своего соседа.
- Ну что ж, - дружелюбно сказал тот, - давайте знакомиться, Владимир Сергеевич, - и он протянул Олегу руку.
Владимир Сергеевич задержал руку молодого человека в своей и пристально посмотрел ему в глаза.
- Я вижу, - произнес он, - вы искали встречи со мной.
«Начинается…» - подумал Олег. Он вгляделся в лицо этого человека, и ему показалось, что он где-то его уже видел, не просто видел, а неоднократно встречал. Высокий с залысиной лоб, слегка монгольские скулы, карие с прищуром глаза. Человек был немолод, однако точный его возраст Олег определить затруднился..
Не зная, что ответить, Олег молча кивнул и легонько дернул руку, пытаясь освободиться. Владимир Сергеевич усмехнулся и освободил ладонь.
- А вы, молодой человек, далеко пойдете, - серьезно сказал он. Что он имел в виду, Олег не понял.
Незаметно утро перешло в день, потом наступил вечер. К удивлению Олега, пребывание в столь специфическом учреждении ничем не отличалось от пребывания в обычной больнице. Между собой они почти не разговаривали, так, перекинутся парой ничего не значащих слов, и все. Было чрезвычайно скучно, но еще больше скуки Олега мучила неизвестность. Вот он и достиг своей цели, встретился с прорицателем, но о чем с ним говорить, а главное, как вообще начать разговор? Неужели взять и спросить: а правда, что вы умеете предсказывать события? Сделать это Олегу мешала робость. Словом, парень не находил себе места.
Владимир Сергеевич, казалось, не обращал внимания на своего соседа. Целый день он лежал, уставившись в потолок, или читал какую-то потрепанную книгу.
Наконец легли спать. Олег долго не мог заснуть, пытаясь найти выход, но так и не нашел. Следующее утро началось точно так же. Завтрак. Потом бесцельное лежание на кровати. Наконец Олег набрался храбрости и обратился к своему соседу.
- Мне надо с вами поговорить, - шепотом сказал он.
Тот удивленно посмотрел на него: о чем?
- Меня приставили за вами шпионить, - через силу произнес Олег.
- То есть?
И учитель рассказал все, что с ним произошло. Во время рассказа Владимир Сергеевич молчал, иногда чуть улыбался.
- Значит, вы хотели познакомиться с прорицателем? - спросил он после того, как Олег закончил свое повествование. - Но почему вы решили, что прорицатель - это я?
Олег с величайшим удивлением посмотрел на него.
- А что, если я - обычный больной, а совсем не тот, кого вы ожидали найти? Да и вообще, может быть, им нужны именно вы?
- Но зачем? - в изумлении спросил Олег.
- Для опытов, - спокойно сообщил Владимир Сергеевич, - да-да, именно для них, - подтвердил он, почувствовав, как вытянулось лицо Олега. - И вы сами засунули голову в пасть льву, большей глупости мне не приходилось видеть. Вы ведь знали, что психушка эта специальная. Если в простую-то человек попал, хотя бы и случайно, то это пятно на всю жизнь. Чуть что не так - вспоминают, что он побывал в этом заведении. И прицепляется к такому человеку кличка «шизик». Так и в гроб кладут с этой кличкой. Несмываема она, по крайней мере, в нашем государстве.
- Что же делать? - с тоской спросил Олег.
- А ничего, - последовал ответ, - раньше надо было думать.
- Но ведь мне обещал главврач и этот… Козо-пасов, что не больше недели.
- Недели? - насмешливо протянул собеседник. - Хорошо, если через год выпустят, но обычно отсюда выбираются только вперед ногами.
Олег откинулся на подушку и в ужасе закрыл глаза. Его худшие опасения начинали подтверждаться. Некоторое время он лежал молча, потом снова повернулся к собеседнику:
- А если убежать? Когда я сюда лез, то особой охраны не видел.
- Тут вы правы. Особой охраны, как, например, в тюрьме, вертухаев с автоматами тут, конечно, нет. Но насколько я знаю, бегут отсюда весьма редко, то есть, конечно, побеги были…
Владимир Сергеевич замолчал, видимо, что-то вспоминая…
- Маловероятно, - закончил он. - Во-первых, на прогулку не выводят, отделение всегда на замке, да и после опытов, для которых вы предназначены, вряд ли побежишь.
- А что за опыты? - содрогаясь спросил Олег.
- Да мало ли… - неопределенно ответил собеседник. - Впрочем, - неожиданно добавил он, - может, вам и повезет, и удастся выбраться отсюда. Хотя маловероятно. Послушайте, - неожиданно продолжил он, - вот вы упоминали об Авеле, не могли бы вы рассказать о нем поподробнее?
Но Олегу сейчас было не до Авеля. Он отвернулся от своего соседа и несколько раз ударил головой стену. «Разобью башку, - решил он, - вынесут отсюда, начну кричать… звать на помощь…»
- Это вы зря, - спокойно сказал Владимир Сергеевич, - стены тут толстые, монастырские…
- Замолчите! - крикнул Олег.
- Успокойтесь, - властно произнес Владимир Сергеевич.
Неожиданно какая-то сила сковала Олега. Он оцепенел и застыл у стены.
- А теперь спокойно ложитесь на кровать. - Олег подчинился. - Так-то лучше, - удовлетворенно произнес Владимир Сергеевич. - Спите!

* * *

Стояла глубокая ночь, когда Олег проснулся.
- Эй, Олег, - услышал он шепот с соседней кровати, - не спишь?
- Нет, - сонно отозвался он.
- Поговорить надо, - так же шепотом продолжил Владимир Сергеевич.
- Дня, что ли, мало? - недружелюбно спросил Олег.
- Днем нельзя, - последовал спокойный ответ, - нас постоянно прослушивают, ночью подслушивающую аппаратуру выключают. Так что сейчас - самое время.
«Подслушивают, не подслушивают, - равнодушно подумал Олег, - какая разница?» После всего, что он узнал, это уже не имело значения.
- Ты вроде парнишка неплохой, - снова послышалось с соседней койки, - не отчаивайся, не все так ужасно.
- То есть вы меня обманули, лапшу на уши навешали, так, что ли?
- Нет, лапши я тебе не вешал, все так и есть на самом деле.
- Тогда чего же меня успокаиваете?
- Э-э, парень, быстро же ты руки опускаешь, сутки только провел здесь, а уже скуксился.
Олег на эту реплику ничего не ответил, да и что было отвечать.
На некоторое время воцарилось молчание.
- Олег, - послышался снова голос Владимира Сергеевича, - ты спишь?
- Нет, - буркнул парень.
- А ты знаешь, что я тот, кого ты искал… прорицатель.
Известие это мало обрадовало Олега: какая разница, в чьем обществе загибаться.
- Так вот, я как прорицатель утверждаю, что очень скоро ты выйдешь отсюда.
- Не верю я вам, - сказал Олег, - сначала одно, теперь - другое…. Сами же говорили, что выйти отсюда невозможно.
- Я утверждаю со всей серьезностью. Может быть, ты не веришь, что я тот, за кого себя выдаю? Дай руку!
Олег протянул во тьму руку. Чужая ладонь осторожно сжала его пальцы. И он почувствовал в них легкое покалывание, а может быть, это только показалось ему.
- Так вот, - начал Владимир Сергеевич, - твои родители и сестра живут в… (тут он назвал родной город Олега). Сестре твоей четырнадцать лет, она занимается балетом… Что, достаточно?
Олег изумленно молчал.
- Ну, поверил?
- Ничего себе! - произнес парень.
- Тогда поверь и в остальном. Ты, может быть, единственный посторонний человек, который из интереса к моей персоне пошел на жертву.
- На какую жертву? - усмехнулся во тьме Олег. - Если бы я знал, что случится, сроду бы сюда не полез.
- Похвальная откровенность, но тем лучше, думаю, я в тебе не ошибся. Собственно, у меня и вариантов нет. Сижу здесь второй год и просидеть могу еще долго.
- Но если вы прорицатель, то должны знать, когда выйдете отсюда? И вообще, при ваших способностях, как вы сюда попали, почему не приняли заранее мер?
- Если бы было все так просто, - хмыкнул Владимир Сергеевич. - Не все я могу предугадать, особенно в отношении себя, - он кашлянул. - Эти двое, Козопасов и Ситников, тоже не так просты, как желают казаться.
- Кто это - Ситников? - спросил Олег.
- Главврач. Так вот, вариантов у меня - ноль, надежда только на тебя. Если ты не поможешь, гнить мне тут до окончания дней. Я предугадал твое появление. Подсаживали ко мне разных… - он хихикнул. - Один, помню, борцом за веру представлялся. Уж такой набожный, все молился… а у самого душа чернее ночи. Другой - диссидент. Верно! Когда-то таковым был, но сломался. Что ж, сломить человека несложно. Тот похитрее был, в душу особенно не лез, все строй ругал. С другим номер, может быть, и прошел бы, но не со мной. Санитар этот - Комаров, попроще. Разбогатеть хочет.
- Комарова я знаю, - отозвался Олег, - это он меня к вам обещал привести.
- Вот и привел, спасибо ему, - сказал Владимир Сергеевич, - тоже свою игру играет. Я его на клад навел, - он снова засмеялся, - хотя знал, что из этого выйдет. Ну, а ты, - он на некоторое время замолчал, - ты, я чувствую, не подведешь.
Олег был заинтригован. Надежда, появившаяся вместе со словами прорицателя, окрылила его.
- А вы точно знаете… что нас не подслушивают?
- Точно, - отозвался Владимир Сергеевич. - Так вот, чтобы ввести тебя в курс дела, хочу рассказать о себе. Без этого многое окажется неясным. К тому же, коль ты интересуешься подобными вещами, думаю, что тебе будет интересно.

Глава седьмая

Откуда взялся мой дар - не знаю. Сколько я потом ни расспрашивал мать, ни копался в родословной, вразумительного ответа так и не получил. Передается ли эта штука по наследству или приобретается как-то по-другому, я так и не выяснил. Но думаю - не наследственное это. Первый раз дар проявился у меня лет в десять. Перед войной мы жили в Ленинграде. Отец мой был военным и с началом войны, естественно, оказался на фронте. Воевал он тут же, под городом, и изредка появлялся дома. Еще в середине июля сорок первого года, когда ни о какой блокаде не слыхивали, настоял он, чтобы мы с матерью уехали на ее родину, в небольшой уральской городок. Мать, помню, страшно не хотела уезжать из Ленинграда: Переживала, что будет с квартирой, но отец проявил твердость и настоял на нашем отъезде. Большинство наших соседей отнеслись к намерению покинуть город с недоумением. «Не сегодня-завтра немцы будут разбиты, - утверждали они, - вспомните финскую кампанию… И чего ради тащиться в какую-то дыру». Все эти разговоры вносили в душу матери еще большее смятение. Она целыми днями тяжело вздыхала, а то и плакала, но уезжать не собиралась. Пока однажды не появился отец и не устроил страшный скандал. Он сам сходил на вокзал, купил билеты и сказал, чтоб ноги нашей в Ленинграде не было. Скрепя сердце мать собрала чемоданы, и мы отправились к деду.
Позже мать часто говорила, что отец был провидец, и не уедь мы из Ленинграда, то наверняка бы погибли, тем более что дом, в котором мы жили, немцы разбомбили еще в первые месяцы блокады. Но, думаю, ничего чудесного в его настойчивости не было. Просто он хорошо представлял себе складывающуюся обстановку на фронте и как профессиональный военный понимал, каков будет результат.
Место, куда мы прибыли, в моем представлении никак нельзя было назвать городом. Несколько двух-, трехэтажных каменных домов в центре, да и то дореволюционной постройки, а все остальное - скопище деревянных домишек. Городок лежал в долине между гор, и лес начинался прямо на окраине. До этих пор я все время жил в Ленинграде и лишь однажды ездил с родителями в Крым. Стоит ли говорить, как я тосковал по широким проспектам, по друзьям в школе. Мать, видимо, тоже не особенно радовалась приезду на родину. В Ленинграде она работала в театре гримершей, вращалась в той пестрой толпе, которую называют богемой, и совершенно не представляла, чем будет заниматься тут.
Дед встретил нас радостно. После смерти бабки он уже несколько лет жил один и очень скучал.
Мать не хотела устраиваться на работу. Деньги у нее были, и она считала, что через месяц-другой мы вернемся домой.
Жили мы в большом деревянном дедовом доме, полном старинных вещей, но каком-то неухоженном и несуразном. Мать целыми днями валялась на пыльной тахте и читала романы или говорила о Ленинграде и театре.
Мне было очень скучно. С местными ребятишками я не общался. Понятия «эвакуированный» еще не существовало. И я был в их глазах дачником. Чем мне нравился городишко - тем, что он был очень старинным. Впрочем, сейчас я понимаю, что он был не старше того же Ленинграда, но ощущение древности было в нем намного сильнее. Может быть, потому, что без хозяйского глаза все обветшало, и живописная эта ветхость выглядела романтично и даже нарядно. В городе действовал заводик, принадлежавший некогда не то Демидовым, не то Турчаниновым и с тех пор практически не изменившийся. Рядом с ним находилась древняя полуразрушенная церквуха. Со. скуки я ходил на заводик, который был даже не огорожен, смотрел, как разливают в формы металл, как рабочие заправляют в клеть допотопного прокатного стана заготовки с помощью длинных клещей, как работали, должно быть, сто лет назад.
Забрел я как-то и в церквуху. Стоял яркий августовский день. В церкви было сумрачно, но сквозь дырявый купол в нее проникали лучи солнца, пылинки столбом клубились в них, поднимаясь вверх. Хотя рядом работал завод, было почему-то очень тихо. На стенах кое-где сохранились части росписей, и святые таинственно и строго смотрели на меня. Наверху, на хорах, живопись сохранилась лучше, и я решил рассмотреть ее. Тут же стояла прислоненная к стене лестница. Я взобрался наверх и стал разглядывать картину. По-моему, это было вознесение Христа. Карниз, на котором я стоял, был довольно широким. Внезапно я попал в столб света, лившийся через дыру. Пылинки кружились вокруг меня, и я неожиданно почувствовал себя одной из них. Я как бы слился с этим хаотическим движением. Ощущение было очень странным, но приятным. Мне показалось, что вместе с другими пылинками я вылетел через дыру на крыше и теперь парю над городом. Я ясно видел полузнакомые окрестности, различил дом деда и его самого, колющего дрова, потом из дома вышла мать и стала складывать дрова в поленницу. Я поднимался все выше, и чем выше я поднимался, тем, казалось, все больше сливался с окружающим. Я чувствовал себя частичкой мироздания и ощущал, что я во всем: в облаках, в деревьях, в металле, который налит в ковш. Трудно передать словами эти ощущения, но ничего более прекрасного до сих пор я не испытывал. Я был ребенком и не читал философские труды о пантеизме, не читал даже чапековскую «Фабрику абсолюта», так что не мог ниоткуда почерпнуть идеи о мировом самосознании.
Сколько продолжался этот полет, не знаю. Но самое удивительное, что очнулся я не на хорах и даже не в церкви, а за ее порогом. Когда пришел домой, то увидел, что мать кончает складывать дрова в поленницу.
Почему-то я не удивился всему случившемуся.
Но с того дня со мной стали происходить разные странные вещи.
Спустя несколько дней я попал на городское кладбище. По-прежнему стояла сухая солнечная погода. Чудесно пахли доцветающие травы. Я по пояс разделся и ходил между могил, рассматривая памятники, читая надписи на них. Здесь было много старинных дорогих надгробий, попадались и склепы, свидетельствующие, что городок некогда знал и лучшие дни. Ведь только состоятельные люди могут позволить себе соорудить для себя и своих родных такие дорогие усыпальницы.
На кладбище было совершенно пусто, лишь в самом начале я встретил козу, пролезшую через дыру в изгороди.
Вдруг я почувствовал, что за мной кто-то наблюдает. Чувство было странное. Словно холодом, окатило меня волной злобы, тянувшейся ко мне. Я присмотрелся и заметил какое-то существо, скрывшееся за гранитным памятником. Оно то выглядывало, то снова пряталось. Мне стало очень страшно, так страшно, как не бывало еще ни разу в жизни. На что было похоже это нечто? Представь себе большой моток перекрученной проволоки, беспрерывно меняющей свои очертания и имеющей нечто вроде рук и ног. Это был, конечно, не человек, но что? Может быть, чья-то неприкаянная душа, вынужденная скитаться вечно, или нежить? Кто знает. Существо так же внезапно исчезло, как и появилось. В страхе я прибежал домой и забился в угол.
Однако вскоре я стал часто сталкиваться с подобными явлениями. Существа, похожие на увиденное мною на кладбище, встречались чрезвычайно редко, значительно чаще я видел нечто вроде теней. Они не были связаны с отражением обычных предметов, они существовали сами по себе. Некоторые из них были огромны, другие - маленькие. Они как-то взаимодействовали между собой, общались, если можно так выразиться. Чувствовал я и их отношение к себе. Иногда доброжелательное, иногда нет, но чаще всего я ощущал равнодушие.
Я быстро привык к этому миру. У меня хватило ума никому об этом не рассказывать. Вначале я думал, что не я один вижу подобные вещи, но потом понял, что если начну рассказывать, то меня сочтут сумасшедшим.
Тени вели себя неодинаково. Иногда за целый день я не встречал ни одной, а иногда за час попадалось несколько. Больше всего их было на кладбище, видимо, здесь наилучшее место для их проникновения в наш мир, а может быть, их просто тянет сюда.
Иногда тени вроде бы двигались по земле, но чаще всего они вились в воздухе и всегда были в движении.
Между тем жизнь шла своим чередом. В город стали прибывать настоящие эвакуированные. На их фоне я был вроде местным. Скитания мои по городку скоро прекратились, я пошел в школу и зажил нормальной жизнью. Появились у меня и друзья. Словом - я привык к своему новому месту обитания.

Предыдущая страница 11 Следующая страница


Бешеный 12

Мать быстро поняла, что возвращение в Ленинград немыслимо, и устроилась на работу в местный исполком. Получилось у нее это легко, потому что в городе ее все знали и считали столичной штучкой.
Надо еще добавить, что именно тогда проявился у меня впервые дар прорицания. Я предсказывал своим приятелям, когда и по какому предмету их спросят. Вначале они относились к этому недоверчиво, но очень скоро стали активно пользоваться этим. Ошибок практически не бывало.
Письма от отца приходили редко. Воевал он по-прежнему на Ленинградском фронте. Хорошо запомнил я одну фразу из его письма. «Какое счастье, - писал он, - что вы вовремя отсюда уехали».
Однажды в марте 1942 года я, как обычно, был в школе. Шел урок географии. Как сейчас помню: пожилой учитель, тоже из эвакуированных, рассказывал об Арктике. Рассказывал он интересно, и класс внимательно слушал. Внезапно я почувствовал страшный удар по голове и потерял сознание. Очнулся я оттого, что учитель брызгал мне в лицо холодной водой, а вокруг стояли испуганные и удивленные одноклассники.
- Что с тобой? - спросил учитель, увидев, что я пришел в себя.
- Убили, - сказал я, - меня убили.
- Что ты мелешь?! - недовольно сказал географ, а ребята вокруг меня засмеялись. - Задремал, наверное.
И в этот момент, как мне потом рассказывали, вся правая часть моего лба на глазах стала темнеть, и скоро на этом месте появилось темно-красное пятно, вроде родимого.
- Иди-ка домой, - сказал географ.
По дороге домой я размышлял: что же случилось? Голова совсем не болела, тогда откуда же пятно? И тут я понял: в этот самый момент на фронте погиб мой отец. Пуля или осколок попали ему в голову, именно в то место, на котором появилось пятно. Это было не предположение - я знал это наверняка. Вечером мать спросила: что с моей головой?
- Папу убили, - вместо ответа сказал я.
- Замолчи! - крикнула мать. - Замолчи, гад!!! - она изо всей силы ударила меня по лицу, первый раз за всю жизнь, а потом заплакала.
На другой день по дороге в школу мне показалось, что я вижу тень отца. Ощущение добра, идущее от тени, было невероятно сильным. Тень на секунду задержалась и унеслась прочь. А через месяц пришла похоронка, где сообщалось, что мой отец пал смертью храбрых именно в тот самый мартовский день.
Все эти видения нисколько не мешали мне в обычной жизни. Я был обыкновенным ребенком, учился средне, из среды сверстников ничем особенным не выделялся. Получалось, что я даже не обращал внимания на всю эту чертовщину. Вернее, старался не обращать внимания. Когда я стал взрослеть, то перестал видеть тени. Но дар пророчества я не потерял. Частенько задолго до того, как семья какого-нибудь моего одноклассника получала похоронку, я уже знал о гибели его близких. Однако молчал. На собственном примере я убедился, насколько опасны подобные пророчества.
Не успела кончиться война, как мать засобиралась в Ленинград. Она уже знала, что квартиры нашей не существует, но это ее не смущало. Дед мой к тому времени умер, и нас в городке ничто не держало. Однако на берега Невы нам попасть было не суждено. Как-то в городок приехал столичный театр, неведомо какими судьбами занесенный в эту глушь. Театр был не из ведущих, но репутация столичного произвела на мать неизгладимое впечатление. Она не пропускала ни одного спектакля, близко познакомилась с актерами, а когда узнала, что труппе нужен администратор, предложила свои услуги. Ее охотно взяли, поскольку в городе она успела вступить в партию и к тому же имела опыт руководящей работы. Театр двинулся дальше, и мы отправились вместе с ним. Так мы оказались в Москве. Мать быстро сумела получить жилплощадь, а вскоре стала заместителем директора театра. Я же поступил в ремесленное училище.
Владимир Сергеевич замолчал, о чем-то задумался. Молчал и Олег.
- Тебе интересно? - спросил рассказчик.
- Очень, - искренне ответил Олег.
- Дальше будет еще интересней. Ну слушай. Мать вскоре вышла замуж за режиссера из их театра. Величали его Герард, но он не возражал, когда его звали просто Герой. Гера был неплохой человек, но какой-то уж очень легкий. На жизнь он смотрел как на непрерывную цепь развлечений. Мать взирала на него, как на Бога, а мне он просто нравился своим веселым открытым характером. К тому же он научил меня играть на гитаре и петь душещипательные романсы. Я к тому времени уже закончил ремеслуху и работал на заводе слесарем.
Мать знала про мой дар. После того как пришла похоронка на отца, отрыдавшись, она потребовала от меня объяснений. Я как мог сбивчиво рассказал ей о тенях, о том, что вижу то, чего не видят другие. Она с испугом смотрела на меня и молчала. Видимо, она решила, что я свихнулся. Потом я часто ловил на себе ее тревожные взгляды, но на ненормального я был не похож, и она успокоилась.
Между прочим, еще в эвакуации я предсказал ей, что она выйдет замуж за мужчину по имени Герман. О том, что существует имя Герард, я тогда просто не знал.
Разговоров о моем даре мы больше не возобновляли, но, видимо, она проболталась о нем своему Гере.
«Слушай, Вовка, - сказал он мне однажды, - ты, говорят, можешь предсказывать будущее?»
Я очень не любил толковать с кем-либо на эту тему, поэтому односложно буркнул, что, кажется, могу.
«А давай проверим?» - предложил он.
«Как это?»
«Поехали на бега».
Идея показалась мне интересной, и я охотно согласился. Никогда раньше я не бывал на бегах, и ипподром мне ужасно понравился, понравились гомонящая толпа на трибунах, пиво и раки в буфете, лица знаменитостей в директорской ложе, а главное - лошади. Лошади были лучше всего.
«Итак, - сказал Гера, - наступило время кардинальной проверки твоих нечеловеческих способностей (он любил выражаться вычурно). На какую лошадь будем ставить?» (По дороге он ввел меня в курс беговых страстей).
Я, как сейчас помню, сказал, что надо ставить на лошадь по кличке Коралл. Он так и сделал, и Коралл пришел первым. «Ого!» - сказал Гера, с удивлением посмотрел на меня и побежал к кассе. Но лошадь, на которую он поставил, была фаворитом, выиграли мы какой-то мизер.
На следующие заезды Гера делал ставки по моей рекомендации. Мы продолжали выигрывать мелочь, и только в предпоследнем заезде нам повезло. Лошадь, на которую мы поставили, котировалась крайне низко, ставок на нее почти не было, и, когда она пришла первой, нам отвалили приличный куш. Словом, выиграли мы в тот раз что-то около тысячи рублей - мою месячную зарплату слесаря. Домой мы летели как на крыльях. По дороге купили марочного вина, шикарную закуску и явились к матери в феерическом настроении, по выражению Геры.
Мать, узнав, что мы выиграли на бегах, отнеслась к нашим подвигам неодобрительно. И хотя вино с нами выпила, но сказала, что запрещает своему сыну таскаться по ипподромам, поскольку он еще молод и неопытен.
Гера был не жаден, но без денег красивая жизнь невозможна. И поэтому тайком от матери мы продолжали ходить на бега. Пробовали, не выходя из квартиры, предугадать результаты заездов, но ничего не получалось. Только непосредственно перед началом заездов я мог назвать победителя.
Мы стали завсегдатаями на бегах и вошли в круг избранных. К тому же мы постоянно выигрывали, и это не осталось незамеченным.
Как-то я возвращался с работы и только вышел с троллейбуса на своей остановке, как ко мне подошел мужчина, которого я знал по бегам. Звали его Жан. Была ли это кличка или настоящее имя, не знаю. Это был миниатюрный человек лет сорока, похожий на бывшего жокея, довольно изысканно по тем временам одетый. Однако чувствовалось в нем что-то уголовное.
«Здорово! - сказал он мне, будто мы были хорошо знакомы. - Пойдем выпьем по кружечке».
Я не возражал.
Сдувая высокую пену, он как бы между прочим поинтересовался: «А кто этот петух, с которым ты кантуешься?»
«Отчим», - сказал я. Он вытянул губы трубочкой: понятно, мол.
«Лекажи, - спросил он напрямик, - почему вы все время выигрываете?»
«Фартит», - пожал я плечами.
«Не заливай, - усмехнулся он, - фартит! Чего ты мне туфту лепишь? Этот твой отчим и без тебя на бегах бывает, но одному ему почему-то не фартит».
Для меня это было новостью.
«Давно к вам приглядываюсь, - сообщил Жан, - и на бегах я не первый день. Никогда я не видел, чтоб кому-нибудь так перла масть. С жокеями вы не корешитесь, тогда откуда поруха?»
Что я мог на это сказать? Он не торопил с ответом, молча отхлебывал пиво и ждал. Потом неожиданно достал из кармана пиджака колоду карт и положил ее передо мной.
«Какая карта сверху?» - спросил он.
«Дама треф», - машинально ответил я.
Он перевернул ее: «Верно, а следующая?»
«Я не обязан тебе отвечать», - грубо проговорил я, поняв, что меня поймали.
«Это точно, - ухмыльнулся он. - Ну что, фраерок, будем вместе шерстить?»
«На хрен ты мне нужен», - ответил я.
«Ой, ой, - процедил он тем блатным говорком, от которого мурашки бегут по телу, - цаца наша ломается… Придется подколоть сначала петуха твоего, а потом и тебя. Ну хиляй и подумай…»
Прибежал я домой, отозвал Геру и рассказал ему все.
«Спокойно, - небрежно ответил он, - кто такой этот Жан? Так, шестерка на подхвате».
«Да нам-то какая разница? Он меня, похоже, раскусил, догадался о даре. А что ножом пырнуть может, я не сомневаюсь. В общем, на бега я больше не пойду и тебе не советую».
«Я разберусь, - бодро ответил Гера, - у меня есть знакомые в этом мире».
«Смотри, - сказал я, - как бы твои знакомые не стояли за этим Жаном. Небось про меня кому-то ляпнул?»
«Что ты, что ты! - он сразу стал серьезным. - Разве про такое говорят! Но я клянусь, что все будет в порядке».
Дней через пять, вечером, я как раз собирался в ночную смену, прибежала донельзя взволнованная мать и, заливаясь слезами, сообщила, что Геру сильно избили и, кажется, ударили ножом.
Все внутри у меня опустилось. Вот тебе и «связи в этом мире»! Я не сомневался, что это дело рук Жана.
Отчиму действительно крепко досталось, вставать он не мог, при встрече сообщил, что били его трое, но Жана среди них не было.
Естественно, подумал я, сам он, конечно, бить не станет, к чему светиться?
«Ты ведь говорил, что все устроишь», - сказал я Гере. Он как-то жалко скривился, но потом с обычным своим апломбом заявил, что обязательно с этим делом разберется и накажет обидчиков.
«Уж ты накажешь!» - грустно подумал я.
Первой моей мыслью, когда я узнал, что случилось с Герой, было сбежать куда-нибудь. Поразмышляв некоторое время, я пришел к выводу, что это неразумно. Нужно было найти Жана и попробовать откупиться от него. Я, конечно, понимал, что мысль эта весьма наивна, но что оставалось делать? В следующее воскресенье я отправился на ипподром. Пробрался туда окольными путями, стараясь, чтобы меня не заметили. Жана я увидел сразу. Он стоял среди «жучков» и что-то взволнованно обсуждал… Одновременно он все время озирался, кого-то высматривая, скорее всего меня. Я постарался быть не на виду, но он меня заметил. Подленькая улыбочка заиграла на его лице, он кивнул головой, не то давая мне понять, что я замечен, не то констатируя сам факт моего появления.
Поняв, что обнаружен, я сел на трибуну. Бежать не было смысла. В это время ударил колокол - заезд начался. Я следил глазами за Жаном, и у меня от ненависти тряслись руки. «Сволочь, - думал я, - не выйдет у тебя, гад, ничего». В это мгновение будто что-то меня толкнуло: а ведь от него можно избавиться. Мысль эта пришла как бы со стороны, родилась вне моего сознания. Я сосредоточил взгляд на Жане и стал про себя повторять: «Беги на поле, беги на поле…» Сначала, я чувствовал, ничего не получалось, но потом оболочка мозга как бы растворилась, и раскаленный импульс ударил по чужому сознанию. Я сразу заметил по поведению Жана, что задуманное начинает получаться. Он отошел от группы «жучков» и начал растерянно вертеть головой. Несколько раз он взглянул на меня. Неожиданно он стал похож на затравленного, попавшего в капкан зверька. Его тщедушное тело ходило ходуном, голова на тонкой шее вращалась, как у кукольного паяца.
Медленно двинулся он к ограждению, отделяющему трибуны от бегового поля. Подошел к нему вплотную. И застыл. Видимо, его сознание сделало последнюю попытку справиться с чужой волей. Неожиданно он легко перепрыгнул через ограждение и побежал по полю.
- Куда, куда! - закричали кругом. - Держи его!
Лошади как раз сделали круг. Жан бросился прямо под копыта лидера. Конь отшвырнул его передними ногами под ноги идущего следом. Я прекрасно видел, как подковы лошади, а потом колеса коляски прошлись по нему. При этом коляска накренилась, и жокей вылетел на землю. Общий вопль ужаса пронесся над ипподромом. Жокей мгновенно вскочил и побежал в сторону, а следом идущие лошади, не в силах сразу остановиться, налетали друг на друга, расшибались и падали.
Все кругом бесновались. Рядом со мной, помню, визжала какая-то женщина. В лице у нее не было ничего человеческого. Я сидел оцепенев. Не было сил подняться. В эту минуту я чувствовал невероятную мощь коллективной психической энергии. Энергии зла! Направь ее, и она все сметет на своем пути. И выпустил ее я! Волны кровожадного восторга бушевали вокруг. Кровавое зрелище донельзя возбудило толпу, выплеснуло первобытное исступление, дремавшее в глубине подсознания. Как часто приходится видеть жадное любопытство при виде чужой крови!
Между тем лошадей растащили. На поле выбежали люди с носилками. Подхватили труп Жана, вернее, кровавое месиво. Толпа ринулась смотреть на это зрелище.
Ну вот, думал я, своего добился, избавился от этого скота. Но ни радости, ни удовлетворения я не ощущал. Медленно поплелся домой. Перед глазами стояла голова Жана на цыплячьей шее, беспрерывно вращавшаяся из стороны в сторону.
До меня дошло, какой невероятной силой я обладаю. И одновременно я понял, что использование этой силы кому-нибудь во вред, может, и с благими намерениями, превращает ее носителя в монстра. Может быть, то странное существо, которое я встретил в первые дня моего озарения на кладбище, и стало порождением бездумного использования подобного могущества. В тот день я дал себе слово никогда не использовать силу, данную мне, во вред кому-нибудь, даже если мне будет угрожать смерть.
Гера скоро выписался из больницы. О смерти Жана он узнал стороной, я ему ничего не рассказал. Как-то раз он пригласил меня на ипподром. «Бояться нечего, - весело сообщил он, - этот дурак, оказывается, бросился под лошадь».
«Я видел».
«Ты был там, - удивленно спросил он, - а почему не рассказал? Неужели он действительно выбежал на поле, с ума, что ли, сошел?»
Внезапно его осенило. Он пристально посмотрел на меня: «Не ты ли…» Он не договорил и слегка побледнел.
Ничего я ему не ответил, но с этой минуты он стал сторониться меня, однако на ипподром продолжал ходить, хотя, кажется, без особого успеха.
Все эти события настолько выбили меня из привычной колеи, что я начал подумывать о самоубийстве. Глупо, конечно, но мысли эти посещали меня все чаще, и тогда я решил уехать.
Надо сказать, что еще в то время, когда я учился в ремеслухе, мать часто говорила, что неплохо бы мне вступить в партию. Я относился к этому скептически. Не то чтобы чувствовал неприязнь к коммунистам, напротив, никакой другой идеологии я себе даже не представлял, но понимал, что подобный поступок может иметь далеко идущие последствия. Проще говоря, я не хотел себя связывать.
Однако мать настояла, и через полгода работы я подал заявление. Приняли меня без проволочек, поскольку происхождение мое с марксистской точки зрения было безупречно. Честно говоря, от того, что стал членом КПСС, большого восторга я не испытал. Как раз в этот момент я начал посещать ипподром, красивая жизнь полностью захватила мое юношеское сознание, но мать была довольна.
«Наконец-то ты стал человеком», - удовлетворенно констатировала она. И когда я возразил, что от наличия партбилета мне ни жарко ни холодно, она сказала: «Держись, сынок, партии, не пропадешь. И учиться тебе нужно». Эти ее слова я вообще пропустил мимо ушей, поскольку нынешнее положение меня очень устраивало. И вот когда после всех этих беговых страстей я ходил как в воду опущенный, подходит ко мне как-то парторг.
«Слушай, Володя, - говорит он, - а не хочешь ли ты учиться на милиционера?»
Я вытаращил на него глаза.
«А что, - продолжает он, - парнишка ты неглупый, у тебя, я думаю, получится».
«Да ну вас, - говорю, - какой из меня милиционер?»
«Все будет нормально, - отвечает, - это партийное поручение. Да не расстраивайся ты, не на простого постового учиться будешь, на офицера или там на следователя, не знаю. Тут разнарядка пришла, я и решил, что ты подходишь, уже и документы отослал».
«Вот спасибо, - говорю, - без меня меня женили».
Рассказал дома. Гера встретил это сообщение без особого восторга, а мать обрадовалась. Я долго раздумывал, хорошо это или плохо, но решил, что все-таки хорошо. Смена обстановки и все такое… К тому же учреждение, где мне предстояло учиться, находилось не в Москве, значит, надо было уезжать из дома, а мне этого как раз и хотелось. С легким сердцем собрал я свои манатки, попрощался с матерью, с Герой и поехал учиться. Почему-то меня отправили учиться в Сибирь, хотя в столице тоже было подобное учреждение, называемое нынче Высшей школой милиции. Проучился я там положенное время, получил лейтенантские погоны и отправился к месту назначения.
К тому времени в стране произошли огромные изменения. Умер «вождь и учитель», расстреляли Берию, из лагерей стали выпускать безвинно посаженных.
Меня направили в районный уголовный розыск одного большого областного города. Из лагерей освобождали не только невинных, хватало и разной шпаны. И, надо сказать, мой дар тут очень пригодился. Обо всем, конечно, не расскажешь, но вот, к примеру, один случай. Дело это попало сначала не ко мне.
Нашли в пригородной лесополосе труп задушенной девушки со следами насилия. Быстро установили ее личность - оказалась студенткой одного из институтов города. Девица эта встречалась со своим сокурсником, парнем довольно непутевым.
На него, естественно, сразу пало подозрение. Чем больше копало следствие, тем вина парня становилась очевиднее. Последний раз ее видели именно с ним. Они часто ссорились, раз даже он ее ударил - тому были свидетели, но самое главное, возле трупа была найдена его кепка. Он, собственно, и не отрицал, что это его кепка, но в убийстве не признавался. «Я, - говорит, - когда мы с ней гуляли, залез в чужой сад, набрал яблок и в эту кепку положил и ей отдал, а проводил ее до самого дома, даже до квартирной двери».
И вот мытарят его, а он не признается. Как-то я зашел случайно во время допроса. Следователь жалуется, вот, говорит, мерзавец, отрицает, и все тут.
Я глянул на этого парня и сразу понял: не он!
Конечно, даже смешно звучит, две недели его допрашивают, и вдруг приходит, заметь, случайно, посторонний дядя и с первого раза определяет невиновность.
«Послушай, - говорю я следователю, - дай мне дело почитать». Он, конечно, восторга не проявил, но возражать не стал.
Прочитал я дело, согласно ему, вне всякого сомнения, этот парень-студент был виновен. Вызвал я его, побеседовал, и уверенность моя в его невиновности окрепла. Но кто же укокошил девицу? Среди вещественных доказательств была пресловутая кепка. А также все ее вещи. Стал я их перебирать, и вся картина преступления встала перед моими глазами.
Убил девушку ее двоюродный брат - местный шпаненок. Он давно приставал к ней. В ту ночь родители ее работали в ночную смену. Он об этом знал и, видно, решил воспользоваться. Пришла она со свидания, полезла купаться, о том, что он в квартире, она не знала. Вышла после ванны, он на нее и набросился. Но она сопротивлялась, и он ее задушил. Потом кое-как одел, одежду изорвал и утащил в лесополосу. Это потом он мне сам рассказал.
- Неужели, - спросил Олег, - взяли вы ее вещи в руки и сразу поняли, кто убийца?
- Тут интересный механизм, - объяснил Владимир Сергеевич, - когда я дотронулся до вещей, то как бы впал в транс, но не внезапно. Я сам настроил себя на это. Механизм я объяснить не могу. Но в сознании возникло помещение, в котором происходит борьба, лицо девушки, которое я знал по фотографиям, и лицо убийцы, совершенно не похожее на лицо подозреваемого. Кто это такой, нетрудно было выяснить.
Когда парня доставили ко мне, он даже не запирался.
«Да, - говорит, - я ее убил и кепку подбросил. Но на официальном следствии все буду отрицать, доказательств у вас нет».
«Посмотрим», - думал я. Отпустил его восвояси. Через два дня прибегает он с повинной, руки трясутся… Что с ним произошло, не рассказывает, но во всем сознается. А еще через два дня вешается в КПЗ. Такая вот история.
Откровенно говоря, очень я расстроился. Вроде все правильно, в виновности его я не сомневался, но вспомнил свой зарок не использовать дар. С одной стороны, отпетый мерзавец, наказал себя сам, но с другой - сам ли? Не с моей ли помощью залез в петлю? Что я, Господь Бог, чтобы карать и миловать? Эти мысли не давали мне покоя, но все это было только ягодки…
Я быстро продвигался по службе, мне было двадцать пять, но сомнения обуревали меня: для чего я послан на этот свет. Кто я и откуда эти способности: от Бога, от дьявола или еще от какой неведомой силы? В Бога тогда я, конечно, не верил, не принято было верить, но должен же быть ответ. Начал я читать философские труды: Спинозу, Гегеля - и вообще запутался. Как раз в этот момент исканий и сомнений я женился. Тут тоже все было довольно странно. С женщинами я, естественно, встречался. Казановой не был, но и скромником особым тоже… А тут на одной вечеринке увидел ее, и будто кто меня толкнул: твоя, мол! И она на меня обратила внимание. Пошел я ее провожать, раз проводил, другой. И вот уже у нас роман. И главное, не пойму, почему меня к ней тянет. Неглупа, но и особым интеллектом не блещет, недурна собой, но и не красавица, были у меня и покрасивей. О родителях ее я тогда и не знал: студентка и студентка. Жила она в центре города, в районе, где проживало в основном городское начальство, но я как-то не придавал этому значения. Встречались мы у меня. Я к тому времени имел отдельное жилье. И вдруг она заявляет: я беременна!
Это было несколько неожиданно, я так ей и сказал. Но тут она встала в позу: я тебя насильно под венец не тяну, я не какая-нибудь мещанка (мещанин - тогда было самым страшным обвинением в среде интеллигентной молодежи).
Меня это сильно обидело. Ушла она в слезах, да и у меня на сердце кошки скребли. Не встречаемся неделю, уже другая пошла… И главное, меня страшно тянет ее увидеть, места себе не нахожу.
Пришел я как-то вечером с дежурства, только переоделся в штатское, стучат. Открываю, на пороге незнакомый молодой человек.
«Такой-то? - говорит официальным тоном. - Пойдемте со мной».
«А в чем дело?»
«Скоро узнаете».
Я привык вопросов много не задавать, только спрашиваю:
«В штатском можно идти или форму надеть?»
Он прищурился, оглядел меня и говорит:
«Лучше форму надень».
Выходим мы из подъезда, гляжу, «ЗИМ» стоит. Подводит он меня к нему, мы садимся.
Я в легком недоумении:
«Куда это мы едем?»
«Вас желает видеть первый секретарь обкома».
«Вот это да!» - думаю.
Приехали. Выхожу из машины, смотрю, вроде дом знакомый. Заходим в подъезд, возле лифта милиционер сидит, козырнул нам. Поднимаемся на третий этаж, провожатый нажимает кнопку звонка, распахивается дверь, и на пороге возникает первый секретарь обкома партии товарищ Думин собственной персоной. Я его изредка видел на торжественных заседаниях.
«Вот, доставил», - сообщает молодой человек.
Думин небрежно машет ручкой: мол, свободен. Молодой человек исчезает.
Стою в огромной прихожей и не пойму, в чем дело? С чего это меня захотело увидеть столь высокое начальство, да еще в собственном доме?
«Батюшки, - думаю, - уж не отец ли это моей Аллы? Но у нее другая фамилия».
В этот момент рассказчик сделал паузу, а потом спросил у Олега:
- Я чувствую, вы опять в недоумении? Как же так: прорицатель - такой простой вещи не знал? А вот не догадывался! Я уже говорил, что по отношению к себе чрезвычайно редко испытываю пророческий дар. И, честно говоря, очень рад этому, иначе давно бы пустил пулю в висок.
Так вот. Я продолжаю. Смотрит на меня сей высокий начальник, извиняюсь, как солдат на вошь. Оглядел с ног до головы и цедит сквозь зубы:
«Так вы и есть Володя?» - Я кивнул.

Предыдущая страница 12 Следующая страница


13 Алексей Атеев

«Точно, - думаю, - ейный папаша, влип!» - и ситуация меня так рассмешила, что я, забыв о субординации, позволил себе чуть улыбнуться.
Что тут началось! Страшно даже вспомнить. Думин кричал, топал ногами… Откуда-то выскочила представительная дама в китайском халате, расшитом драконами.
«Паша! - завопила она. - У тебя гипертония, успокойся!» На меня она даже не взглянула.
И действительно, Думин внезапно успокоился, посмотрел на меня вроде даже милостиво, взял за рукав и потащил за собой. Привел в кабинет, заставленный тяжеловесной мебелью, как я потом узнал, вывезенной из Германии, молча пододвинул стул, налил коньяка, себя при этом тоже не забыл. Выпил. Крякнул. И внезапно изо всей силы ударил кулаком по столу. После этого он некоторое время сопел, а потом тихо и даже как-то жалобно:
«Ты почему на моей Алле жениться не хочешь?»
Я молча смотрел на него. «Кто нами руководит, - думал я, - клоун». В этот момент включился дар. Человек, сидевший передо мной, понял я, совершенно не обладал волей. Ее заменяли эмоции. Странное это ощущение - проникать в чужое сознание. Не со всяким удается. Помнишь сказку Андерсена «Калоши счастья»? Там волшебным образом молодой человек получил возможность путешествовать по чужим сердцам. Причем они представлялись ему в виде то старой голубятни, то комнаты, полной зеркал… Если использовать это сравнение, то передо мной было сердце, напоминавшее курятник. Командовал здесь роскошный петух, орущий во все горло и совершенно уверенный, что без него солнце не взойдет. Я мог сделать сейчас с ним все, что угодно, заставить, скажем, выпрыгнуть из окна. Он был полностью подчинен моей воле. Но, естественно, ничего подобного я не сделал, а с интересом ожидал, что же будет дальше.
«Ты почему не пьешь?» - неожиданно спросил Думин.
«Без закуски не привык», - нагло ответил я.
«Это мы сейчас… - будничным тоном сказал мой будущий тесть. - Эй, Дарья!» - крикнул он.
Вошла степенная старуха, судя по всему, домработница.
«Принеси-ка нам чего-нибудь закусить».
Старуха с любопытством глянула на меня и вышла. Через пять минут стол ломился от разносолов.
«Ну вот, - удовлетворенно произнес Думин, - давай-ка, голубь ты мой, поговорим».
Завязалась непринужденная беседа, прерывавшаяся поднятием рюмок. В конце концов Думин развеселился и полез обниматься.
«Женись на Алке, - слюнявил он меня, - хорошая девка…»
«А я, собственно, и не отказываюсь», - ответил я.
«Вот и хорошо, вот и славно!» - заревел Думин.
В этот момент в кабинет вбежала «хорошая девка». Увидев меня, она сильно покраснела.
«Я же просила, папа!» - трагическим голосом промолвила она.
«А что! - снова впал в ярость Думин. - Неужели я позволю кому попало… брюхатить собственную дочь и при этом сигать в кусты?!»
«Что ты говоришь, папа?!»
Пора было подавать голос. Я встал и, глядя на Думина, торжественно сказал:
«Позвольте, Павел Митрофанович, просить руки вашей дочери!»
Думин тоже поднялся.
«Тамара!» - крикнул он. Появилась давешняя представительная дама. На этот раз она была не в халате, а в темно-вишневом бархатном платье, в каких обычно выступают оперные певицы. Она надменно, но с интересом посмотрела на меня. За ее спиной маячила Дарья.
«Вот будущий муж нашей дочери! - громко и отчетливо сказал Думин. - Прошу любить и жаловать!»
На службе скоро узнали о моих матримониальных успехах. Я стал ловить на себе завистливые взгляды, а кое-кто и прямо в глаза говорил: «Везет же некоторым».
Сыграли свадьбу, а вскоре родилась Анюта. С тестем отношения у меня складывались неплохо. И без его протекции я быстро продвигался по служебной лестнице, а тут и вовсе в гору пошел.
А времена менялись. Состоялся двадцатый съезд партии, на нем Хрущев сделал свой знаменитый доклад, который произвел во всем мире впечатление разорвавшейся бомбы. Но у тестя с Никитой были хорошие, чуть ли не дружеские отношения. Работали они вместе на Украине, тесть был сначала каким-то деятелем в тамошнем ЦК комсомола, потом в ЦК партии. Поэтому пресловутый доклад его с толку не сбил.
«Все верно, - говорил он, - Никита Сергеевич правильным курсом идет… Мудро сделал, что расправился с этими подлецами: Берией, Маленковым, Кагановичем».
«Послушай, Вовка, - как-то говорит он мне, - пора тебе в Москву перебираться, засиделся ты в этой дыре. А за тобой, глядишь и я. Кое с кем переговорил, возьмут тебя сначала на Петровку, а уж там…»
Ходил я в это время уже в капитанах, работал в областном управлении и сам подумывал о дальнейших перспективах. Переехать в Москву, конечно, было заманчиво, да и жена сразу же ухватилась за это предложение. Я бывал в столице в командировках, в гостях у матери и, приезжая в Москву, всегда испытывал сильное желание остаться здесь. Словом, я не возражал.
И вот я уже на Петровке, в знаменитом МУРе. Здесь-то и началось… - внезапно Владимир Сергеевич прервал свой рассказ.
- А дальше? - нетерпеливо спросил Олег.
- Тише! Похоже, санитар проснулся, я чувствую. На сегодня хватит - остальное доскажу завтра.
- Но ведь вы говорите, что меня отсюда скоро выпустят, а вдруг завтра и…
- Тебя отпустят послезавтра, - перебил прорицатель. - Это совершенно точно, теперь молчи, он включает подслушивающую аппаратуру.
В палате воцарилась тишина. Олег некоторое время поворочался, раздумывая об услышанном, и незаметно уснул.

Глава восьмая

Чем больше секретарь Тихореченского горкома партии Аркадий Борисович Караваев размышлял о своем визите в Монастырь, тем больше укреплялся в мысли, что над ним там попросту посмеялись. И не только посмеялись, а обошлись самым глумливым образом. Воспользовались его неосведомленностью и обгадили с головы до ног. А он сначала не понял. И немудрено. Любой бы на его месте растерялся. Нет, но каковы мерзавцы! Этот дылда Козопасов, а главное, главврач! Ну ловкачи! Настоящий спектакль устроили. Но для чего? Понятно для чего… Чтобы остаться не разоблаченными в своих темных делишках. Спецучреждение! Небось, пользуясь бесконтрольностью, воруют там почем зря. А то еще чего похуже. Но он не тот человек, чтобы спускать насмешки всяким там эскулапам. Пророк, видите ли, у них там завелся. Надо проверить, что это за пророк такой. В сферы он был вхож!!!
Два дня ходил Караваев чернее тучи, но вдруг, кажется, представился повод отомстить. Случилось это так.
Под вечер секретарша сообщила, что на прием просится директор школы, той самой, что рухнула несколько недель назад. С тех пор он бывал в кабинете секретаря горкома чуть ли не каждый день и успел тому порядочно надоесть своим нытьем.
- Что ему еще надо? - недовольно спросил Караваев. - Помещение ему выделили.
- Не говорит, - ответила секретарша, - заявил, что дело конфиденциальное и он сообщит о нем вам лично.
- Пусть заходит, - поморщился Караваев. Вбежал взволнованный директор школы.
- Что еще случилось? - сурово спросил секретарь.
- Опять у нас ЧП! - выдохнул директор.
- Какое еще ЧП? Помещение вам выделили? - Директор кивнул. - Школа начала работать?
- Начала! - горячо начал директор. - Да историк у нас пропал.
- Как пропал? Что это за новости? А в милицию вы обращались?
- Обращался! - взволнованно зачастил директор. - Только без толку: сами, говорят, ищите!
- Как это сами, а они на что?! - возмутился Караваев. Он потянулся к телефонной трубке. - Как фамилия историка?
- Подождите, Аркадий Борисович, - директор понизил голос, - не надо туда звонить.
- Это еще почему?
- Я знаю, где он находится.
- Вы что мне голову морочите! - Караваев покраснел от гнева.
- Он в Монастыре, - совсем шепотом произнес директор.
- В Монастыре? - изумился Караваев. - Он что же, сумасшедший?
- Такой же нормальный, как мы с вами.
- Так как же он там очутился, расскажите толком!
И директор начал свой рассказ. По его словам, выходило, что историк, молодой специалист, выпускник университета, пропал накануне возобновления занятий. Пропал он неожиданно. Ведь вечером предыдущего дня обошел он всех своих учеников и предупредил, чтобы на следующее утро явились в школу.
- Может, думаю, внезапно домой уехал, мало ли что, - продолжал рассказывать директор, - позвонил туда. Нет, отвечают, не появлялся. Только зря людей переполошил, - досадливо вздохнул он. - Давай мы его искать, весь город перевернули, думали: может, запил? Нигде нет. А потом приходит ко мне один гражданин и сообщает, что его в Монастыре держат.
- Что за гражданин? - спросил Караваев.
- Да так, местный житель, - уклончиво ответил директор, - но информация достоверная. Я сначала не поверил; что, думаю, ему там делать?
- Ну и?..
- Там он!
- Что же вы делали дальше?
- Пошел в Монастырь, так меня даже на порог не пустили и разговаривать по телефону со мной не стали. Я в милицию… Ну а там с Монастырем связываться не желают. Посадили, говорят, значит, так надо. А я без историка пропаду. Ну где посреди учебного года найду нового?.. Мы и так отстали.
- Постойте, - перебил стенания директора Караваев, - почему же его все-таки забрали, вы уверены, что он нормален?
- Как за себя самого отвечаю! Зачем забрали, не знаю. Может, для опытов…
- Для каких опытов? - изумился Караваев.
- Да разное про этот Монастырь рассказывают… - замялся директор.
- Для опытов?! - переспросил Караваев. - Ах, мерзавцы!
Директор молча переминался с ноги на ногу.
- Хорошо. Идите, - строго сказал Караваев, - я разберусь, если он там, мы его вам вернем. Найди-ка мне Разумовского, - попросил он секретаршу.
Через полчаса появился Разумовский.
- Слышали, что у нас случилось? - с ходу начал Караваев. - Учителя истории из этой злополучной школы забрали в Монастырь.
- Я знаю, - спокойно ответил Разумовский.
- Знаете и молчите! - разозлился Караваев.
- А о чем докладывать? Насколько мне известно, этот парень - Тузов - пытался перелезть на территорию больницы, к тому же он психически нездоров. Так, во всяком случае, мне сообщил главврач.
- Психи сами в психбольницы не отправляются, тем более через стену, - резонно заметил Караваев.
- Возможно, вы и правы, - ответил Разумовский, - но у меня именно такая информация.
- Меня удивляет ваше спокойствие! - запальчиво заявил Караваев. - Пропадает молодой специалист, человек, нужный городу, и никого это не волнует. Как? Почему? Говорят, для опытов. Для каких опытов?! Это же произвол! Сейчас не тридцать седьмой год…
- Неужели так и говорят? - переспросил Разумовский.
- Именно! Я сейчас же отправляюсь в Монастырь и, пока лично не увижу этого парня, оттуда не уеду.
- Но ведь вы не психиатр, - заметил кагэбэшник.
- Уж я нормального от ненормального отличу, - веско сказал Караваев. - Побывал я в Монастыре, посмотрел на царящие там порядки и не удивлюсь, если эти горе-докторишки действительно похищают людей для опытов.
- Сегодня ездить не стоит, - сообщил Разумовский. - Ни главврача, ни заместителя на месте нет, а без них вас туда даже не пустят.
- Когда же они будут?
- Завтра с утра и поедем. Вместе.
- Именно вместе, - Караваеву понравилась эта идея, - вы сами посмотрите, что там творится.
«Вот и появился повод отомстить за „горячий прием“, - злорадно думал Караваев, - а то ведь каковы негодяи, шутки надо мной шутить вздумали».
Весь следующий день после удивительного рассказа Владимира Сергеевича Олег размышлял об услышанном, «Неужели все это правда? - думал он. - С другой стороны, зачем ему меня обманывать? А может быть, он обыкновенный больной, и все услышанное мной - параноидальные фантазии? Но тогда непонятна игра, затеянная главврачом. Зачем, скажем, впутывать меня?».
С Владимиром Сергеевичем Олег почти совсем не разговаривал, только под вечер знаками попросил показать, где находятся микрофоны подслушивающего устройства. Владимир Сергеевич только пожал плечами. Так и пребывал учитель истории в недоумении.
А ночью, когда Олег, истомленный ожиданием продолжения рассказа, долго ворочался, кашляя, и уже почти начал засыпать, его окликнул тихим голосом Владимир Сергеевич:
- Я сегодня почувствовал, что ты мне не поверил.
- Видите ли, - сказал Олег, - все это так странно…
- Я, будь на твоем месте, тоже не поверил бы, - перебил его прорицатель. - Но правда, как известно, иной раз бывает невероятнее вымысла. Впрочем, скоро убедишься, что я тебя не обманываю. О твоей персоне стало известно первому лицу в этом городишке. У него свои счеты с Монастырем, и завтра с утра он приедет тебя выручать, а этого как раз мне и надо. О том, как нужно себя с ним вести, мы еще поговорим, а пока я продолжаю свой рассказ, если ты, конечно, не возражаешь.
Олег, естественно, не возражал.
- Так вот, - продолжая прерванный рассказ, начал Владимир Сергеевич, - я уже говорил, что меня перевели в МУР.
Надо сказать, что после женитьбы и появления дочери у меня вроде бы пропал дар прорицания. Я перестал чувствовать мысли окружающих, отупел в этом смысле, что ли. А о каких-либо видениях или общении с тенями и говорить не приходилось.
Я поразмышлял над этим и решил, что проза жизни атрофировала мой дар. Как ни странно, я этому даже обрадовался. Жить стало не в пример спокойнее. Я делал карьеру.
Работа в МУРе была, конечно же, интереснее провинциальных будней. Нельзя сказать, что здесь не было рутины, но столица чувствовалась даже в характере преступлений.
И вот произошел один случай, который снова поставил меня на край неведомого.
К тому времени тесть мой уже работал в Москве, занимал ответственный пост в ЦК. Никита был в опале, но на Думине это не отразилось, несмотря на кажущееся преобладание эмоций, он всегда умел держать нос по ветру. Таких, как я, обладателей знатных родственников вокруг было довольно много. Мы составляли особую касту близких к небожителям и старались держаться вместе. В повседневной жизни мы были как все, может быть, даже более «правильными», но, общаясь друг с другом, позволяли себе некоторую вольность в разговорах, высказываниях по поводу того или иного события. Словом, старательно изображали аристократов, хотя на самом деле в большинстве были обычными плебеями.
Так вот, возвращаюсь к событиям. Случилось это, по-моему, году в шестьдесят шестом или чуть позже, точно не помню. В одной из московских квартир ограбили и убили старика нумизмата. Дело поручили мне, и я выехал на место преступления.
Квартира - огромная коммуналка - находилась в самом центре, в одном из арбатских переулков. Квартиросъемщиков там было человек десять, а то и больше.
Старик всю жизнь собирал редкие монеты, которых у него было великое множество. Убили его ударом по голове каким-то рубящим предметом, скорее всего небольшим топориком. Когда я осматривал труп, то испытывал ощущение легкого толчка, мне показалось, что в комнате присутствует нечто вроде тех теней, какие я видел в детстве, ощущение было очень странным. Все на мгновение потеряло привычную четкость. Казалось, я нахожусь внутри хрустальной сферы, зыбкой и нереальной, а рядом со мной колеблется что-то темное и мохнатое. И от него на меня проецируется волна липкого страха. Ощущение продолжалось несколько секунд, а потом все встало на свои места.
Старик лежал в луже крови, но возле головы, вернее, чуть поодаль, она запеклась в виде какого-то странного знака. Сначала я подумал, что труп сдвигали. Но, приглядевшись, понял, что странное пятно - скорее всего искусственного происхождения. Оно отдаленно напоминало крест, от правой перекладины к нижнему концу которого шла дуга.
Фотограф сделал снимки, труп увезли, и мы приступили к обыску.
Комната старика, некогда очень большая, была уже в наше время разделена капитальной перегородкой. Высокий украшенный лепниной потолок, купидоны в двух углах и даже камин делали ее роскошной, если бы она не была так захламлена. Ремонт, судя по всему, при советской власти здесь не проводили ни разу. Клочья паутины свисали с потолка. Видимо, когда-то в одном из углов стояла «буржуйка», потому что он был донельзя закопчен. Старинный продавленный диван и колченогий стол составляли почти всю обстановку. Остальную площадь занимали самодельные книжные полки и шкафы с монетами.
В монеты я решил не лезть, а занялся книгами.
Библиотека состояла из литературы все по той же нумизматике и целого ряда еще более странного вида книг. Книг по нумизматике было очень много. Причем литература этого рода была представлена книгами, изданными начиная с прошлого века и кончая шикарными современными западными каталогами, которые, как я знал, стоили немалых денег. Полистав эту интересную только для специалиста литературу, я переключился на другие книги. И был порядком удивлен. Почти всю остальную часть библиотеки составляли книги по оккультным наукам, некромании, астрологии, демонологии. Некоторые из них были отпечатаны лет шестьдесят-сто назад, другие же, по виду, прошли через века. Были тут издания на латинском и немецком языках, встречались и вовсе рукописные тома. Кроме них, в библиотеке имелись искусно вычерченные странного вида таблицы и схемы, изображавшие магические пентаграммы и зодиакальные круги, испещренные латинскими и древнееврейскими письменами.
«А старичок, видно, занимался магией, - насмешливо сказал эксперт, - это в наше-то рациональное время?!»
По словам опрошенных соседей, к коллекционеру приходило очень много посетителей, но квартира вообще была проходным двором, и на них не обращали внимания. Что касается личности убитого, то, хоть и прожил он в этой квартире всю жизнь, никто из жильцов не мог сказать о нем ничего конкретного.
Все сходилось на том, что старичок был странный, и только. И лишь одна соседка, примерно того же возраста, что и убитый, на вид довольно интеллигентная, сообщила, что он был не странный, а страшный. Дальнейшую беседу на эту тему она продолжать отказалась.
«Книжки его видели? - спросила она. - Ну так вот…»
«Канительная предстоит работа, - тоскливо сказал молодой помощник. - Придется вызывать и опрашивать коллекционеров, а по Москве их тысячи… Причем большинство этих ребят со странностями: за какой-нибудь ржавый гривенник могут укокошить. Так, видимо, и случилось со стариком. Хотя возможен и другой вариант. В коллекции действительно имелось что-то очень ценное, из-за чего и пошли на убийство».
Перед тем как опечатать дверь, я взял для ознакомления несколько оккультных книг.
На другой день мы начали вызывать людей, знавших старика. Его фамилия, кстати, была Блох. Эта фамилия в незапамятные времена превратилась в кличку, и никто иначе как Блоха его и за глаза, и в глаза не называл. Знакомых у него оказалось множество. Большинство сообщили, что у старика было очень много ценных монет, но каких - никто толком сказать не мог.
Несколько серьезных коллекционеров, знавших Блоху, утверждали, что он особенно интересовался европейским средневековым серебром. Но и они никогда не видели подлинной коллекции Блохи. Одного из них, пожилого профессора, военного историка, я попросил провести экспертизу.
Через некоторое время он сообщил, что точно сказать, что похищено, не может, так как, на его взгляд, в коллекции посторонняя рука не копалась, однако в очень богатом собрании монет, относящихся к европейскому средневековью, некоторые гнезда оказались пусты. Так что если что-то и похищено, то именно этот вид монет. «Но, - еще раз добавил он, - не похоже, что в монетах копался кто-то несведущий».
«А сколько стоит все собрание?» - поинтересовались мы.
«Достаточно дорого, - последовал ответ, - а вместе со специальной литературой - вообще огромные деньги»
«И то, что якобы пропало, ценнейшая ее часть?»
«Средневековые монеты, конечно, очень дороги, - сообщил нам коллекционер, - но в коллекции имеются и не менее ценные античные монеты, а они не тронуты».
«Есть ли в коллекции золотые монеты?»
«Мне не попадались, но скорее всего были, может быть, они спрятаны в каком-нибудь тайнике».

Предыдущая страница 13 Следующая страница


Бешеный 14

Все эти сообщения поставили нас в тупик: где искать, кого искать?
А еще через пару дней в МУР явился некий гражданин и заявил, что это он убил Блоху с целью грабежа. Это был совсем молодой, но уже успевший отсидеть за кражу парнишка.
«Хотел грабануть деда, - развязно заявил он, - золотишко у него пощипать…»
«Так не было же золота?»
«Было, - сказал парень, - оно у него в тайнике лежало, где тайник, могу показать. Я когда его топориком тюкнул, в коридоре шум раздался, кто-то в дверь начал торкаться, я испугался, не до золотишка стало, ну и когти рвать!»
«А где топорик?»
«Забросил в колодец».
«Кто же тебя навел на него?»
«Чалился я в зоне с одним барыгой, он и надыбал. Барыгу того потом лесиной пришибло. Ну а я как вышел, так и к Блохе…»
Топорик мы нашли в указанном месте, на нем действительно были кровь убитого и отпечатки пальцев пришедшего с повинной.
«Отлично, - сказал мой помощник, - как с плеч свалилось, я думал - „мертвое дело“.
Но я знал наверняка: парень к этому делу непричастен.
Странное впечатление производило и орудие убийства. На первый взгляд топорик напоминал сечку, какой хозяйки рубят капусту. Закругленное двустороннее лезвие, металлическая ручка. Но при внимательном рассмотрении оказалось, что вещица довольно старая. И что самое интересное, на рукоятке топорика был выгравирован знак, очень напоминающий тот, что был обнаружен возле головы старика. Кстати, эксперт подтвердил, что знак возник не случайно, а нарисован пальцем.
«Где ты взял топорик?» - спросили мы у убийцы.
«Подобрал на помойке», - был ответ.
Дело можно было закрывать, именно так мне и дало понять начальство.
Как-то дома я листал книгу на русском языке, изъятую в квартире у убитого. Речь в ней шла об астральных телах, о каких-то элементах. Том же на латыни был очень старым, с множеством странных рисунков: корней мандрагоры, напоминающих сплетение человеческих тел, изображений чудовищ, видимо, демонов, странных знаков.
В одном из знаков я опознал тот, который был нарисован возле головы Блохи и выгравирован на топорике. Вооружившись словарем, я разобрал, что знак означает принадлежность к сатанинской секте, поклоняющейся демону Белиалу.
Как человека, воспитанного в традициях атеизма, меня все это смешило: какие-то демоны, магические ритуалы… Но факты говорили, что это существует. Я почти не сомневался, что пришедший с повинной парень никакой не убийца, хотя все, на что он ссылался: и судимость, и то, что он отбывал наказание вместе с неким спекулянтом, позднее погибшим, - было правдой.
К тому же мой собственный опыт, который я тщательно пытался выкинуть из памяти, говорил, что не все в этом деле так просто.
Однажды вечером я решил еще раз побывать в квартире убитого.
Стоял октябрь, фиолетовые сумерки закутали пустынные улицы и дворы. В коммунальной квартире, где некогда жил Блох, было почему-то необыкновенно тихо. Дверь мне открыла какая-то женщина и, ничего не спрашивая, тотчас исчезла. Я вошел в комнату Блоха и, не включая света, уселся на диван, пружины которого, как мне помнилось, постоянно бряцали. На этот раз он не издавал ни звука. Но, несмотря на тишину, мне казалось, что вот-вот что-то должно случиться.
Внезапно передо мной соткалась тень - невесомый сгусток тьмы, по которому изредка сверкали крохотные огненные искорки. Несомненно, это был призрак. На меня, казалось, он не обращал внимания, но я ощущал присутствие мысли-формы, словно тень несла какую-то информацию.
Я попытался восстановить в сознании ощущения, знакомые мне с детства и необходимые для контакта с призраком. По телу пробежала легкая дрожь, реальность как бы ушла в сторону, и меня охватил странный щемящий восторг, вроде того, какой я испытал в заброшенной церкви. Я почувствовал, что услышан. Но объяснились мы не словами. Перед моим мысленным взором возник небольшой домик где-то на окраине Москвы, через секунду я точно знал - в Дорогомилове. После этого меня сосредоточили на названии улицы и номере дома, потом я очутился внутри. Здесь присутствовало несколько людей, в основном пожилых мужчин и женщин, хотя среди них был человек лет тридцати. Видимо, здесь что-то обсуждалось. Слов я не понимал, но, судя по жестикуляции, шел жаркий спор.
На столе перед присутствующими лежали монеты, по виду серебряные, их было ровно двенадцать. Потом я увидел дом снаружи. Меня снова сосредоточили на названии улицы и номере, затем все исчезло.
Я еще некоторое время сидел без движения, продолжая осмысливать происшедшее. Было ли все в действительности или это игра перевозбужденного сознания? Я и раньше постоянно задавал себе подобные вопросы, но четко ответить на них не мог. «Но нетрудно проверить, - внезапно дошло до меня, - адрес этого дома я прекрасно помню, можно навести справки, побывать там в конце концов».
На следующий день я так и сделал. Сначала выяснил, что в дорогомиловском домике проживает некий пенсионер Корытов, а потом взял машину и поехал туда. Я даже не думал, что буду говорить, как себя вести. Подъехав к дому, я отворил калитку, затем постучался в дверь и, когда мне отворили, не спрашивая разрешения, прошел внутрь. Я решил взять на испуг. Открыл человек, чье лицо я сразу узнал.
«Где монеты?» - с ходу спросил я.
Человек, ни слова не говоря, достал из комода небольшой матерчатый сверток и высыпал на стол его содержимое. Это были крупные серебряные монеты, большей частью сильно потертые, на некоторых можно было разобрать герб.
«Именно из-за этих цацек был убит старик Блох?» - напрямую спросил я.
Человек кивнул и с любопытством посмотрел на меня. Это был пожилой мужчина с ничем не примечательным лицом, обычный гражданин, каких вокруг миллионы….
В ту же минуту я почувствовал, как что-то вошло в мою волю и пытается ею овладеть. Человек пристально всматривался мне прямо в глаза, видимо, пытаясь меня загипнотизировать. Почувствовав, что я не поддаюсь, он изменил тактику: стал что-то тихо нашептывать и делать руками странные пассы.
Казалось, огромная тяжесть навалилась на меня. Голову будто сжало раскаленным обручем, в глазах замелькали искры. Я чувствовал, что теряю сознание. Но и моему врагу борьба давалась нелегко. Глаза его налились кровью, пот градом катился по лицу, на лбу и на шее выступили жилы. Он с изумлением смотрел на меня, видимо, пораженный, что я до сих пор стою на ногах.
Я же держался из последних сил. Наконец, сконцентрировав волю, я обрушил ее на соперника.
Незнакомец покачнулся и сел, нет! - почти упал на стул. В ту же самую минуту я ощутил, что давление на мой разум прекратилось.
Человек, тяжело дыша, молча смотрел на меня.
«Кто вы?» - наконец вымолвил он.
«Милиционер, - ответил я насмешливо, - разве вы не видите?»
«Кто вы?» - повторил он вновь.
«Тот же вопрос я пришел задать вам. Но могу ответить первым. Я работник МУРа, расследую убийство нумизмата Блоха, след от которого тянется в этот дом. Я не колдун, не специалист по оккультным наукам…»
Человек, казалось, был разочарован.
«Но этого просто не может быть, - недоверчиво сказал он, - таких мощных телепатических способностей я еще не встречал. Ваша мощь поразительна».
«Давайте так, - миролюбиво сказал я, - вы мне информацию по делу об убийстве Блоха, а уж потом будем обсуждать мои способности».
«Пожалуйста, - засмеялся человек, - вам я расскажу все, что угодно, тем более что правда настолько невероятна, что ни один суд не сочтет ее достоверной. Можете называть меня гражданин Корытов», - с издевкой добавил он.
По его словам, монеты, из-за которых разгорелся весь сыр-бор, представляли огромную ценность, но не материальную, а, если так можно выразиться, волшебную. Были они изготовлены в начале шестнадцатого века из руды, добытой на рудниках Гарца в Вальпургиеву ночь, и в тайных лабораториях алхимиков из этой руды с соответствующими заклинаниями было выплавлено серебро, из которого их и отчеканили. Активное участие в этом деле принимал знаменитый немецкий чернокнижник Агриппа фон Неттесгейм.
Так вот на каждом из этих медальонов было написано истинное имя одного из демонов ада. И с помощью такого медальона можно было этим демоном управлять. Всего же медальонов было тринадцать.
«Но ведь у вас двенадцать монет?» - спросил я.
«Правильно, одной пока не хватает».
«Неужели в аду всего тринадцать дьяволов? - усмехнулся я. - Что-то слишком мало»
«Вы зря иронизируете, - спокойно ответил мне Корытов, - неужели вы думаете, что способности, которыми вы обладаете, имеют светлое происхождение?»
«А откуда же они?»
«Подождите, дойдет и до этого разговор, - он продолжил свой рассказ: - Человек или группа людей, которые обладают всеми тринадцатью монетами, получают громадную власть. Незримые нити этой власти распространяются на весь мир. Уже сейчас мы обладаем достаточным могуществом. Для нас не существует ни границ, ни идеологии».
«Откровенно говоря, все эти бредни были бы смешны, не будь убит человек; значит, за ними что-то кроется?,.»
«Вы мнз не верите, - заметил Корытов, - что ж, это ваше дело, но тем не менее я закончу.
У Блоха было два медальона из тринадцати, черт знает, как они к нему попали. Он немножко разбирался в тайных науках и в каком-то средневековом трактате прочитал про эти медальоны. Мы пытались вести с ним переговоры, просили продать их или просто отдать, обещая взамен покровительство, но он сам хотел владеть ими. К тому же он пытался с ними экспериментировать, а это недопустимо для непосвященных. Пришлось добыть монеты силой. Естественно, этот юноша, который пришел к вам с повинной, не убивал старика, он один из наших братьев и пошел на жертву. Тем не менее цель достигнута».
«Ну, а последний медальон?» - спросил я.
«Пока точно неизвестно, где он находится, - ответил Корытов, - но в том, что мы его добудем, нет сомнений. Теперь о вас, - он внимательно посмотрел на меня. - Вы необходимы нам. С вашими способностями вы получите неограниченную власть. Неужели вас удовлетворяет жалкая роль мелкого чиновника?»
«А что вы можете предложить взамен?»
«Я уже сказал, возможности ваши почти неограниченны. Вы сможете побывать в любом уголке мира, не будет такого удовольствия, которое вы бы не смогли получить, а главное, власть, у вас ее будет достаточно. Ну так как?»
«Я подумаю».
«Подумайте, - серьезно сказал Корытов. - Теперь о ваших способностях: по-видимому, к вашей собственной душе „прилепилась“ душа умершего человека, скорее всего бывшего в реальной жизни адептом какого-то мистического культа, а может быть, просто обладавшего мощной психической энергией. С помощью соответствующих ритуалов можно узнать, что это за личность. Скорее всего чужой разум проник в вас в детстве, когда это легче всего сделать. Вначале он был активен, не правда ли? - Корытов внимательно посмотрел на меня. - Но теперь как бы спит и просыпается время от времени, в минуты необходимости, как, например, сейчас. Он не подчиняет вас своей воле, но и вы не можете подчинить его себе. Произошел как бы симбиоз, если можно так выразиться. Таково самое простое объяснение ваших способностей, могут быть и другие варианты, но… - тут он замолчал и посмотрел на меня, - присоединяйтесь к нам!»
«Но ведь вы убили человека! - вырвалось у меня. - Неужели вы не чувствуете вины? Я бы, например, чувствовал, и это не давало бы мне покоя. (Тут я вспомнил Жана.) С моей точки зрения, это безнравственно и не оправдывается никакими высокими целями».
Он весело засмеялся:
«А разве вы не совершаете убийств: вы можете раздавить комара, прихлопнуть муху или на охоте застрелить нескольких живых существ только ради забавы. А с каким удовольствием вы поедаете мясо убитых животных… Но при этом не идет речь о безнравственности!»
«Ну вы сравнили! - поморщился я. - Муха и человек! Сопоставимы ли они?!»
«А откуда вы знаете, что нет? Несопоставимы с вашей точки зрения, а с точки зрения мухи? Кроме того, миллионы человеческих жизней принесены на алтарь идола, которому служите вы. Или не так?»
«Какого еще идола?»
«Ну этой вашей социальной идее…»
Ничего не ответил я на эти доводы. Повернулся и ушел.
Несколько дней я размышлял над услышанным в Дорогомилове, но так ни к какому решению и не пришел. Предложение присоединиться к сатанистам пугало меня, все, о чем мне рассказал Корытов, казалось в лучшем случае просто бреднями. Демоны, заклинания, таинственное могущество в духе романтических произведений девятнадцатого века… Вздор! И все-таки не мог я не признать, что в чем-то он прав. А главное, в его силе я убедился сам. И сообщение, что ко мне прилепилась душа, тревожило меня и не давало заснуть. Я как бы чувствовал, что во мне что-то неведомое, темное… Уж не то ли существо, что я встретил на кладбище в старом уральском городке, вселилось в меня? Но ведь мои видения начались еще перед этой таинственной встречей? Так я и не пришел ни к какому решению.
Дело Блоха закрыли. Парня, явившегося с повинной, осудили, а я безучастно смотрел на все происходящее. Да и что я мог поделать? Не явиться же в суд и сказать, что все произошедшее - проделки сатанистов? У меня, правда, возникали мысли, что в Дорогомилове мне просто морочили голову.
Предложение Корытова присоединиться к ним так и осталось предложением. Никаких дальнейших свидетельств их существования больше не поступало. Быть может, они ждали, что я сам приду к ним, или на каком-нибудь тайном совете решили, что я им не подхожу? Не знаю. Иногда мне казалось, что за мной кто-то наблюдает, однако это было скорее подсознательное чувство, никаких явных признаков слежки я не замечал.
Жизнь катилась как обычно: дом, работа, отпуска - ничего особенного, сверхъестественного не происходило. Я стал забывать про Блоха. Однако с того памятного дня я стал вести дневник, куда записывал наиболее важные события службы и личной жизни, которые я не мог никому доверить. Дневник я хранил как зеницу ока.
Прошло несколько лет. Однажды ко мне попало дело, в котором были замешаны самые верхние эшелоны власти. Речь шла об убийстве некоего артиста цирка и похищении дорогих ювелирных изделий, часть которых, как выяснилось, принадлежала не ему. Я до сих пор не знаю, почему работу по этому преступлению поручили мне: случайно или потому, что мой тесть был важной шишкой. Дело было очень интересное, но еще более интересными были нити, которые вели от него. Довольно быстро удалось обнаружить преступников и вернуть похищенное. В ходе расследования я получил сведения, которые меня ошеломили. Речь шла о торговле бриллиантами. Существовала крупная, хорошо законспирированная сеть, через которую украденные с алмазо-обрабатывающих предприятий и приисков алмазы и бриллианты уплывали за рубеж. Естественно, большая часть доходов от подобных операций оседала за границей, но часть валюты и особенно полученные в обмен драгоценности западного производства сбывались в Союзе высокопоставленной элите и дельцам черного рынка. Речь шла о сделках на сотни тысяч и даже миллионы рублей. В состав сети входили артисты Госцирка, постоянно выезжавшие за границу, и граждане, как принято говорить, кавказской национальности. Сетью руководили два брата, один из которых находился в России, а другой в Бейруте. Все это мы раскопали потом, и это объясняет, почему дело сразу не поступило в Комитет. Но так или иначе, Комитет держал его на контроле. В ходе расследования была раскрыта вся сеть, но арестовали лишь небольшую часть исполнителей, знавших немного. Крупная же рыба «уплыла» за кордон, поближе к своим валютным счетам. Я не сомневался, что вся эта шушера была кем-то предупреждена. Но не это главное. В ходе следствия мне удалось близко познакомиться с крупными государственными руководителями, и они, что называется, почувствовали во мне «своего». Может быть, мой дар как-то влиял на это, двигал, что ли, меня, или сыграли роль родственные связи, или моя неболтливость понравилась, но скоро я стал часто бывать в этой среде. Я не называю имен, однако, поверь, речь шла о людях, близких к самым «верхам».
И тут мои способности вновь проснулись. Случилось это так. В один из воскресных дней небольшая компания, среди которой был и я, развлекалась на одной из подмосковных дач. Было жарко, мы лежали на берегу пруда, разомлевшие от зноя и небольшой порции коньяка. Двое из нас играли в нарды. Но игра шла вяло. Лениво смотрел я, как скачут по доске кости, и внезапно, должно быть, черт меня дернул, похвалился:
«Хотите, фокус покажу?» - предложил я.
Никто не возражал.
Я бросил кости и выбросил дубль: две шестерки. Кто-то вяло зааплодировал, но большинство отнеслось к моему подвигу спокойно.
«Случайность», - равнодушно сказал любитель игры в нарды.
«А сейчас две пятерки», - промолвил я и снова бросил кости. Выпало две пятерки.
«Дальше», - потребовал любитель игры в нарды.
Я продолжил - и последовательно выбрасывал четверки, тройки, двойки и единицы.
Интерес к моим манипуляциям резко усилился.
«А с тремя костями можешь?» - спросил меня нардист.
Я кивнул. Он сбегал в дом и принес еще один кубик.
«Сколько?» - спросил я.
«Три шестерки», - хрипло произнес он.
Выпало три шестерки.
«Как ты это делаешь?» - смотря на меня во все глаза, прошептал он.
«Я могу изменить условия эксперимента, - заявил я. - Точно скажу, сколько очков выбросит любой из вас».
Нардист схватил кости.
«Девять», - сообщил я.
Выпало пять, три и единица.
Все остолбенело уставились на меня:
«Научи! - заорал нардист. - Все отдам: „Са-рьяна“ отдам, „Мерседес“ отдам, жену отдам!»
«Этому не научишь, - спокойно сказал я, - пошли купаться». Я уже жалел о сделанном.
После купания разговор о паранормальных способностях был продолжен. «Как же все-таки это получается?» - допытывались присутствующие.
«Ловкость рук и никакого мошенничества», - отшучивался я.
«Но какая же ловкость рук! - горячился нардист. - Я еще понимаю, когда кости бросаешь ты сам. Но как ты можешь угадывать очки, когда кости бросаю я?»
«А ты и с картами можешь такое проделывать?» - спросил другой член компании, заядлый преферансист.
Я скромно кивнул. Тот стремглав помчался за картами и, вернувшись, сдал колоду для преферанса.
«Что в прикупе?»
«Червонный туз и трефовый король».
Все пораженно молчали, когда открыли карты.
«Так можно миллионером стать», - тихо заметил преферансист.
«Привык жить на одну зарплату», - отшутился я.
«Н-да! - сказал завистливо кто-то. - Не понимаю, зачем некоторые зарывают талант в землю…»
На этом разговор кончился, но долго еще в тот день ловил я на себе удийленные и завистливые взгляды.
А еще через два дня меня вызвали в одно очень важное присутственное место, и я понял, что мое глупое бахвальство будет иметь последствия, и, как оказалось, далеко идущие.
Дело было под вечер, как видно, после государственных трудов там решили развлечься.
Когда я преодолел многочисленные посты охраны и нашел нужный мне кабинет, меня уже ждали.
«Здравствуй, - сказал мне сановный старец, - много о тебе слышал и о твоих способностях тоже. Как там Павел Митрофанович поживает? (Тесть к тому времени уже был на пенсии.) Хороший мужик, свой! Ну, а ты? Покажи, что это за фокусы?»
Референт услужливо подвинул стаканчик с игральными костями.
Я чувствовал себя последним дураком, но что оставалось делать?
«Выброси три шестерки, - потребовал старик. Я исполнил. - А три единицы?» И это было исполнено.
«Здорово! - удивленно закивал старец головой. - А вот, например, в домино? Если бы мы с тобой в домино играть сели, знал бы ты, какие у меня кости?»
Я молча кивнул.
«Но ведь это нечестно», - обиделся старец.
«Поэтому в домино и не играю, - сообщил я, - да и в остальные азартные игры тоже».
«Благородно, - одобрил мои слова старец, - другой бы на твоем месте… - Он не договорил, как бы поступил на моем месте другой, и вяло махнул рукой: - Ну что ж, иди… Как соберемся в домино играть, я тебя приглашу, будешь мне подсказывать, конечно, с разрешения товарищей».
Едва я покинул кабинет, как меня окликнули в коридоре.
«Сюда, на минутку», - человек в штатском с военной выправкой указал мне на нужную дверь.
«Вот и попал в лабиринт», - с тоской подумал я. За дверью этого кабинета меня ждал товарищ, чья внешность была хорошо известна работникам всех правоохранительных органов.
«Итак, Владимир Сергеевич, - спокойно сказал он, - расскажите-ка мне о ваших способностях».
Ничего особенного не утаивая, поведал я ему свою историю, начиная с детских лет.
«Удивительно, - заметил он в конце рассказа, - откровенно говоря, в мистику я не верю, однако… „Есть многое на свете, друг Горацио“, не правда ли? А скажите, в вашей работе сыщика помогал ваш дар?»
«Случалось», - ответил я.
«Поделитесь…»
Я вспомнил убийство студентки, еще несколько подобных историй. Об убийстве нумизмата я решил не рассказывать.
«Очень интересно! - воскликнул мой собеседник. - Очень! Вы не возражаете, если мы изредка будем использовать ваши способности на благо нашего государства?»

Предыдущая страница 14 Следующая страница


15 Алексей Атеев

Я, естественно, не возражал.
«Однако хочу предупредить, - добавил я, - я не могу читать мысли. Так же, как, например, книгу. Проецировать свою волю на чужой разум тоже не всегда удается. Кроме того, случается, что дар как бы отключается и мои способности на время исчезают. У всего есть предел».
«Ну конечно, - откликнулся мой собеседник, - я все понимаю. И тем не менее ваша помощь нам будет неоценима».
И началось…
Примерно через неделю меня вызвали к товарищу, который «все понимал», назову его для краткости Андреевым. «Есть для вас работенка, - с ходу сообщил он. - Tyf приезжают товарищи из одной дружественной страны. Хотелось бы узнать их истинные, так сказать, намерения. Друзья друзьями, но все же… Как говорится, доверяй, но проверяй. Мы вас включим в протокол, скажем, как представителя Министерства иностранных дел. Ничего, сойдет…»
Итак, встречаемся с дружественными товарищами, и оказывается, что они неплохо настроены к нашей стране, и главное, что их мучает, так это как бы поделикатнее попросить денег.
Всю эту информацию я передаю Андрееву. Он очень доволен.
Началась для меня светская жизнь: рауты, приемы в иностранных посольствах, встречи с главами государств… На работе мне откровенно завидуют, а впрочем, я там почти не бываю.
Сначала мне все это нравилось, потом стало надоедать. Мысли у большинства практически одинаковые: как бы побольше урвать и как бы поменьше дать. Многие вообще не думают о государственных делах, а все больше о посторонних вещах: бабах, разных цацках, семейных проблемах. Была такая категория, которая мечтала только об орденах. Все мысли были поглощены одним: дадут ли мне здесь орден или не дадут? Эти были наиболее преданы социалистической системе.
Случались, правда, и проколы. Раз приехала делегация одной азиатской страны. Я, как всегда, на боевом посту: ловлю обрывки чужих мыслей, но, чувствую, не получается. Словно барьер на пути стоит. Поначалу я думал, что это у меня что-то разладилось. Сосредоточился, чувствую, не во мне дело. Действительно поставил кто-то барьер. Я начал прощупывать: кто же из присутствующих? И вдруг неожиданно получаю страшный удар. Как будто в центр мозга вонзилась раскаленная игла. Я даже пошатнулся. Все это напоминало мой поединок с Корытовым. И тут я вычислил своего противника. Метрах в пяти от меня среди охраны стоял высокий худой азиат в строгом костюме. На меня он даже не смотрел. Иглу к тому времени уже вытащили, но вместо нее пришла короткая и обидная команда: «Пошел вон!»
Я отошел к стене, вроде повинуясь, сосредоточился и нанес удар. Он, видимо, ждал, потому что я понял: цели не достиг. Сейчас, думаю, он шарахнет! Собрал все силы, и началась борьба. Все это напоминало народную забаву, когда, меряются силой рук. Кто чью на стол раньше положит. Вот так и мы… Сколько продолжалось единоборство, сказать трудно - время в этот момент растягивается, как резина, - но, думаю, не больше минуты. Наконец, чувствую, начал его пересиливать. Охранник потом рассказывал: «Смотрю на тебя и ничего не понимаю, стоишь бледный, как смерть, пот по лицу льется… А зрачки - во весь глаз! Ну, думаю, сердечный приступ! А потом обратил внимание: с ихним, стоящим напротив, то же самое делается».
Переборол я его и будто стометровку пробежал в полную силу: голова гудит, сердце готово вырваться из груди. Глянул на него. Он делает мне глубокий поклон: мол, проиграл, сдаюсь!
Тогда я подхожу, беру его за руку и вывожу из зала. Благородство решил проявить. Пожали мы друг другу руки и разошлись.
Потом Андреев требовал у меня отчета: что, мол, да как? Даже приказал изложить все произошедшее письменно.
Через несколько дней после столкновения с азиатом я снова встретился с Корытовым. Произошло это вроде бы случайно, на улице. Я говорил, что внешность у него была неприметной, однако я сразу узнал его. Корытов взглядом поманил меня на скамейку (встреча произошла возле моего дома). Он сразу приступил к делу, будто мы расстались вчера.
«Итак, возвращаюсь к своему предложению, - тихо сказал он, - времени у вас было достаточно, чтобы подумать. Может быть, в прошлый раз вы не совсем поняли наши цели. Главное для нас - совершенствование общества, человеческого сообщества в целом. Мы вовсе не злодеи, какими, должно быть, показались вам. На равновесии добра и зла держится мир. Это знали еще древние, и подтверждают этот тезис тогдашние религии: манихейство, зороастризм. Мы только их наследники. Да и что это за глупое название - сатанисты? Обычно нас называют палладистами».
«Для меня вы служители темных сил, как бы вас ни называли», - ответил я.
«Понятие „темные силы“ можно понимать по-разному, - откликнулся он, - те, кому вы служите сегодня, тоже не ангелы, однако вы беспрекословно исполняете все их приказания и при этом имеете крохи. А у нас…» - он не договорил.
Некоторое время Корытов молчал, потом продолжил:
«Роль, которую уготовили вам, на мой взгляд, постыдна. Прослушивать чужие мысли! И это при ваших-то способностях… Все равно если бы профессора заставили обучать школьников начальных классов. А самое главное, не унижает ли вас работа на эти полутрупы?»
«Может быть, в том, о чем вы говорите, и есть доля правды, - сказал я, - но слугой двух господ я не буду».
«Воля ваша, - спокойно сказал Корытов, - не пришлось бы жалеть», - он встал и, не прощаясь, ушел.
Неприятности начались почти сразу же. Причем и на работе, и дома. Не стоит их перечислять, но несколько слов сказать все-таки нужно. На отношение к себе людей, которые меня окружали в тот период, я до поры до времени не обращал внимания. Но скоро заметил: сторонятся меня люди. Сначала руководство, а потом и простые смертные. В их головы я не лез, но ощущал, что большинство меня смертельно боится. Так же случайно узнал и свою кличку. Звали меня между собой Психопат. Такое отношение меня обижало. Да и надоело кантоваться среди высоких особ. Пошел к Андрееву, говорю, отпустите в родной МУР. Хочу возобновить борьбу с преступностью.
«В чем дело, - спрашивает, - или обижает кто?»
«Да нет», - отвечаю.
«Может, зарплата не устраивает?»
«И тут все в порядке».
«Так в чем же дело?»
«Надоело, - говорю, - ощущать чужой страх, все меня сторонятся. Точно зачумленного, кличку придумали - Психопат. Не по мне это».
«Тебе надо отдохнуть, - говорит Андреев, - поезжай куда хочешь. Самый роскошный пансионат выбирай».
«Да не нужен мне отдых, не в усталости дело… Просто не могу больше!»
«Эге, - заявляет Андреев, - ты, я вижу, несмотря на свои парапсихические способности, ничего не понимаешь. Отсюда, милок, не так просто уйти. Неужели ты думаешь, что, обладая важными государственными секретами, можешь вести себя, как тебе вздумается? Были и до тебя строптивцы. Но, надо тебе доложить, плохо кончили. И я тебя не запугиваю! Конечно, ты можешь использовать свои феноменальные способности. Но! Раз, два используешь… А потом? Вот то-то и оно! Занимайся своим делом и не выступай».
Однако я не успокоился и несколько раз сорвал важные заседания, - Владимир Сергеевич замолчал, что-то обдумывая.
- А дальше? - спросил Олег.
- Дальше я оказался здесь. - Он вздохнул. - Перед отправкой сюда Андреев мне прямо сказал: «Одумаешься - сообщи!» Времени прошло достаточно, а я вот все держусь. Но, думается мне, не в Андрееве тут дело, эти сатанисты-палладис-ты обещали достать меня и достали. Я уверен, что здесь есть их люди. Эх, мне бы выбраться отсюда, - тоскливо сказал он. - Помнишь, я упоминал про дневник. Он лежит у меня в тайнике. Там такие факты зафиксированы - мир ахнет, когда узнает. Ты единственный, кто может мне помочь.
Завтра тебя придет выручать первый секретарь горкома. Ты ему расскажи про меня, сообщи, что я точно знаю, какая его ждет карьера. Сделай все, чтобы он добился встречи со мной. Добился встречи… - Прорицатель смолк.
- Вы спите? - спросил Олег. Ответом ему было молчание. Некоторое время Олег продолжал раздумывать про своего странного соседа. Был близок к «верхам» и вот оказался в этом месте, за тридевять земель от Москвы. Да возможно ли это? Какие-то сатанисты. Но рассказ Владимира Сергеевича звучал хотя и сумбурно, но так ярко и убедительно, что юноша был склонен поверить. Ведь про школу он сообщил, да и про родных, откуда мог знать, например, что сестра занимается балетом?

Глава девятая

На следующее утро, едва позавтракали, в палату вошел хмурый Козопасов и жестом поманил Олега за собой.
На прощание Владимир Сергеевич успел подмигнуть юноше: помни, мол, наш уговор!
Олега привели в приемный покой, где он переоделся в свою одежду, а потом Козопасов отвел его в кабинет главврача. Ситников уже ждал их.
- Молодой историк пожаловал, - кисло произнес он, - наделали же вы шуму, весь город переполошили. Как же, уроки срываются. Дети не будут знать истории нашей Родины. А того никто не знает, что молодой историк, выпускник университета, по ночам лазает через стены спецучреждений. Сейчас за вами приедут, и не кто-нибудь, а первый человек в этом городе. Естественно, он спросит, как вы здесь оказались? Что ему отвечать, что вы хотели повидать какого-то прорицателя? Я думаю, не стоит. А то и в самом деле примет вас за ненормального. Остановимся на следующей версии: вы хотели исследовать памятник старины, каким и является Монастырь, а так как в обычных условиях сюда не попасть, вы и решили перелезть через стену. Звучит довольно дико, но для Караваева сойдет. Кстати, как вам понравилось в нашем заведении? Не правда ли, очень мило! И молите Бога, что за вас заступились, а то бы «отдохнули» у нас с месячишко-другой…
Да! Совсем забыл… Мы вот с товарищем Козо-пасовым просили вас приглядеть, так сказать, за вашим однопалатником. Тем самым прорицателем, к которому вы так стремились. Ну каков результат? Беседовали с ним?
Олег неопределенно пожал плечами:
- Перекинулись парой слов.
- Интересно, о чем же?
- Рассказывал мне свою жизнь…
- О! - воскликнул Ситников. - Весьма захватывающее повествование, по-моему, прямо сказки Шехерезады «Тысяча и одна ночь». И вы ему поверили?
Олег снова пожал плечами.
- Вы уж лучше не верьте, - доверительно сказал главврач, - мало ли какой вздор несет шизофреник. Фантазия у них, что и говорить… - он взглянул на Козопасова. Тот кивком подтвердил слова шефа. - Преподавайте свою историю, и упаси вас… - он поморщился, - словом, если черт вас снова занесет сюда, - пеняйте на себя!
В этот момент дверь распахнулась, и в кабинет вошли двое незнакомых Олегу мужчин.
- Здравствуйте, - сладко улыбаясь, поднялся им навстречу Ситников. - Аркадий Борисович снова почтил нас своим присутствием!..
Но тот, кого назвали Аркадием Борисовичем, даже не взглянув на Ситникова, хмуро уставился на Олега.
- Это он и есть? - сурово спросил Караваев.
- Он, он, - подобострастно подтвердил Ко-зопасов.
- Вас я не спрашиваю, - оборвал его Караваев, - а зачем же вы, молодой человек, полезли в психушку? - строго спросил он Олега.
- Видите ли, - стеснительно начал тот, - я хотел осмотреть этот памятник истории, а доступа к нему нет, вот я и…
- Все ясно, - оборвал его Караваев, - именно это я и предполагал, а то тут мне наплели разную чушь… А вы, господа врачи, на каком основании задерживаете человека? Совершил он противозаконный поступок, надо было вызвать милицию, пусть она разбирается… К чему проявлять самоуправство?
- Видите ли… - начал Ситников.
- Вижу! - резко сказал Караваев. - На наши советские законы вам наплевать. Но, я думаю, до поры до времени… Пойдемте, молодой человек, вам здесь больше не стоит оставаться, - обратился он к Олегу.
Провожатый его за весь разговор не произнес ни слова. Только когда они вышли из здания и сели в машину, он спросил:
- Где вас держали?
- В двухместной палате, - ответил Олег.
- А кто был ваш сосед, случайно не Владимир Сергеевич?
Олег кивнул.
- И вы беседовали? Снова кивок.
На этом разговор оборвался.
Олега подвезли к самому дому, и на прощание Караваев пожелал ему успехов в работе. На том и расстались.
- Явился! - приветствовала его старуха хозяйка. - А мы уж думали - все, сгинул добрый молодец из-за своей глупости. Да и то… С кем связался, с Валькой этим да, говорят, и с Комаром! Вот уж нашел себе друзей!
Слушая ворчание старухи, Олег понял, что обстоятельства его похождений известны всему городу.
На следующий день он пошел в школу и был встречен со всеобщим интересом. И учителя, и дети смотрели на него с любопытством, однако ни о чем не расспрашивали. Только директор в назидание сказал: «Пусть для вас это будет уроком!»
Несколько дней Олег ходил, окутанный всеобщим вниманием, но вскоре оно исчезло, вытесненное повседневными делами. Олег же постоянно размышлял о прорицателе. А что, собственно, он узнал? Ни один факт нельзя было проверить, ни одна фамилия не была названа, разве что Блох. Это, конечно, зацепка, но откуда он узнает, существовал ли такой нумизмат? Или эта таинственная секта…
Он пошел в местную библиотеку и проштудировал всю очень скудную литературу о сатанис-тах, масонах, оккультизме. Нигде и упоминания о палладистах не было. И лишь в старинном энциклопедическом словаре было указано, что пал-ладисты - одна из масонских лож, ведущая свое происхождение от легендарных розенкрейцеров. Но что сие давало? Да ничего!
Неожиданно Олег вспомнил: фамилия тестя Владимира Сергеевича - Думин. Тот говорил, что он крупный партийный работник. Значит, упоминание о нем наверняка должно встречаться в периодической печати или в справочниках. Он снова кинулся в библиотеку. Есть! Он нашел фамилию Думина, и инициалы совпадали.
«Не лез бы ты в эту историю, - подсказывало Олегу здравомыслие, - последствия могут быть непредсказуемыми». И он решил забыть обо всем произошедшем. Однако не смог. Что-то как будто мешало это сделать. Больше всего тяготило Олега обещание сходить к Караваеву и рассказать о прорицателе. Несколько дней он тянул, потом стало совсем невтерпеж, будто кто толкал в спину.
Наконец Олег решился.
После занятий он отправился в горком. Караваев встретил его хорошо. Добродушно улыбаясь, он поинтересовался, как работается, все ли нормально с жильем.
Вкратце рассказав о своем житье-бытье, Олег перевел разговор на прорицателя.
- Слыхал я про него, слыхал… - задумчиво сказал Караваев. - Значит, говоришь, пророчествовать умеет. Черт его знает, может, и правда. И меня желает видеть? Пытался я к нему попасть. Но эти… - он выругался, - тамошние заправилы не пустили к нему. Представляешь? Меня - и не пустили! Да еще и в душу нагадили. Так, говоришь, он мне что-то желает сообщить? Нет, дорогой ты мой историк! Связываться я с ними больше не хочу. К тому же личностью этой интересуется КГБ. Да пусть он мне хоть нагадает, что я генсеком стану, не хочу! Я свою карьеру и без него знаю. Звезд с неба не хватал и вряд ли уже схвачу. Знай сверчок свой шесток! Ты говоришь, Думин - его тесть? Большой шишкой когда-то был.
Караваев задумался.
- Нет, - наконец сказал он. - не буду я в это ввязываться и тебе не советую. Чувствую: история очень грязная. К чему такому молодцу в ней мараться? Я к тебе расположен, но второй раз выручать не буду. Да и скорей это будет не в моих силах. Так что иди с Богом!
И Олег ушел, можно сказать, с большим облегчением. Он сделал все, что мог. Совесть его чиста. Хотел бы, конечно, помочь человеку, но не в силах.
Однако история эта продолжала раскручиваться дальше.
Месяца через два после вышеописанных событий, как раз перед Новым годом, городок облетела страшная весть: Комара убили!
Первые любопытные, прибежавшие на место убийства - в развалины древней водяной мельницы, стоявшей на речке, чуть выше городка, увидели лежащий труп Комара возле свежевырытой ямы. Лежал он здесь, видимо, несколько часов, потому что был слегка припорошен снегом. Возле головы снег был окрашен кровью. Она ярко горела в свете солнечного зимнего утра. Вскоре приехала милиция, любопытных стали отгонять от места происшествия, а затем труп увезли в городской морг.
- Не иначе снова клад искал, - судачили горожане, - видать, нашел, а поделить с напарником не смог. Тот его и укокошил.
Они были почти правы. А случилось все так.
Мечты о богатстве не давали Комару покоя. Последнее время он и вовсе не находил себе места. Но как разбогатеть? Зарплата санитара не особенно к этому располагала. Планы о возможной торговле антиквариатом, в которых он возлагал большие надежды на Олега, пришлось оставить. После того как Комар подставил его в Монастыре, Олег категорически отказывался иметь с ним дело. И хотя Комар отрицал, что выдал его руководству Монастыря, учитель ему не верил. Оставалось одно - снова искать клад.
Помочь в этом мог только прорицатель.
Несколько раз Комар пытался закинуть удочку. Попасть в палату, где лежал Владимир Сергеевич, было сложно, но он находил возможность: обычно это происходило в субботу или воскресенье.
- Ну помоги! - канючил он. - Век Бога за тебя молить буду.
Сначала прорицатель и слышать не хотел о сотрудничестве, но однажды сам предложил:
- Хочешь разбогатеть? Могу устроить. (Еще бы Комар не хотел!) Помоги мне выбраться отсюда.
- Но это же подсудное дело.
- А ты что же думаешь, что я даром на клад наведу? Хватит! Один раз уже помог!
- Но ведь в тот раз не обломилось.
- Сам виноват!
- Хорошо, я подумаю, - сообщил Комар.
Несколько дней он размышлял над предложением прорицателя, взвешивал «за» и «против» и наконец сообщил, что согласен. «Что я теряю, - думал он, - найду золотишко, и деру из этой дыры! Только меня и видели. А что касается этого придурка, то пускай сам выбирается. Из Монастыря я его выведу, а там как знает».
Но на всякий случай он решил принять меры по возвращению прорицателя в Монастырь. «Мало ли что, - размышлял он, - а вдруг клада не будет? Тогда изобью гада и назад, в каталажку».
В качестве подсобной силы, а также охранника он решил привлечь все того же Губана. Побег решено было осуществить с пятницы на субботу. Предварительно Комар изготовил дубликат ключей от отделения, где содержался Владимир Сергеевич, запасся одеждой для него, а также кайлом, лопатой и фонарем, потому что прорицатель сообщил, что придется копать. Наконец все было готово для побега.
- Где клад-то закопан? - спросил Комар, когда они благополучно миновали монастырскую стену.
- На старой мельнице, - ответил Владимир Сергеевич.
- А не врешь?
- Если не будет, отведешь меня обратно в Монастырь.
- Это обязательно, - усмехнулся Комар, - но сначала так отделаю - небу жарко станет!
Прорицатель улыбнулся, но промолчал. Шли гуськом по узкой тропе, проложенной в глубоком снегу. Впереди Комар, следом прорицатель, замыкал движение Губан.
- Что, другого места подыскать не мог? - ворчал Комар. - Иди тут по снегу да потом яму копай в мерзлой земле.
- Другого места нет, - ответил Владимир Сергеевич.
Наконец подошли к мельнице. В незапамятные времена здесь была запруда. Сейчас же от нее остались лишь торчащие из-под снега гнилые сваи, а от самой мельницы сохранилась только каменная коробка без крыши.
- Вроде пришли, - произнес Комар. Он светил впереди себя фонарем. - Ну, где копать? - спросил он.
- Постой, - отозвался прорицатель. Медленно проваливаясь в снег, стал он мерить шагами площадку внутри здания. - Вы бы костер пока разожгли, - бросил компаньонам, топтавшимся у стены.
Те охотно взялись за это. Костер уже пылал, а Владимир Сергеевич все крутился, точно собака-ищейка, вынюхивающая добычу.
- Скоро, что ли? - подгонял Комар.
- Не мешай ему, - неожиданно произнес молчавший до сего времени Губан, - видишь, человек ищет!
Комар удивленно уставился на приятеля: ты еще встреваешь!
В это время раздался голос прорицателя:
- Копайте здесь.
Он наметил квадрат на снегу. Кладоискатели взялись за дело. Несмотря на то, что грунт основательно замерз, работа кипела. Комья земли летели из-под лопаты и кайла. Через полчаса приятели стояли в яме по пояс. Вдруг под лезвием лопаты что-то звякнуло. Комар быстро нагнулся и достал из ямы ржавую железку. Он в сердцах отбросил ее в сторону и снова принялся яростно копать. Глубина ямы все увеличивалась.
- Отдохните, - предложил прорицатель, - дайте я поработаю.
Кладоискатели не возражали. Некоторое время они курили у костра, но нетерпение было сильнее усталости, и они снова взялись за инструменты. Теперь вдвоем копать стало неудобно, и поэтому темп работы замедлился.
- А может, тут ничего и нету? - неуверенно произнес Губан.
- Я тебе дам: нету! - заорал Комар. - Копай давай! А может, и правда пусто? - обратился он к Владимиру Сергеевичу.
Тот пожал плечами.
- Вылезай! - заорал Комар Губану. - Я сам! - И он яростно заработал кайлом… Наконец и он вылез из ямы.
- Так, - угрожающе произнес он, придвигаясь к прорицателю.
В ответ на это Владимир Сергеевич спокойно взял лопату и молча полез в яму. Он копал минут пятнадцать.
Все это время стояла тишина, нарушаемая только стуком лопаты о мерзлую землю. Внезапно снова раздалось звяканье. На этот раз лопата задела за стекло. Прорицатель нагнулся.

Предыдущая страница 15 Следующая страница


Бешеный 16

Приятели подскочили к яме и заглянули в нее.
Когда прорицатель поднялся, в руке его поблескивала стеклянная банка, наполненная чем-то.
- Золото, - тихо сказал он.
- Дай сюда! - закричал Комар. - Точно, золото! - шепотом произнес он, прижал банку к груди и ошалело уставился на остальных.
- Дай посмотреть, - попросил Губан. Комар нехотя протянул банку. - Тяжелое, - Губан взвесил банку в руках.
- А ты думал! - Комар вырвал из его рук банку. - Золото, золото! - в исступлении запел он. - «Когда я был богатым, носил я брюки клеш…» - Внезапно он оборвал песню и посмотрел на остальных кладоискателей. В свете костра их лица выглядели странно, но Комар не обращал на это внимания.
- Ну что, ребята, - сказал он весело, - вот я и разбогател!
- Как делить будем? - спросил прорицатель.
- Делить? - переспросил Комар. - С вами?
- Ну а с кем же? - спокойно ответил Владимир Сергеевич.
Комар весело засмеялся:
- Никакого дележа не будет! Все золото - мое! Ты, - обратился он к прорицателю, - помог мне его найти, не спорю, но ни о каком дележе и речи не шло.
- А он? - прорицатель кивнул на Губана.
- Он, - протянул Комар, - с ним мы без тебя разберемся!
- Надо, чтоб по справедливости, - заявил молчавший до этого Губан.
- Ой, и ты туда же!
- А почему я должен молчать? - недовольно спросил Губан. - Копали вместе…
- Копали вместе, - передразнил его Комар, - ладно, дам тебе маленько.
- Золото должно быть разделено поровну, на три части, - спокойно сказал прорицатель.
- Чего?! - взбесился Комар и угрожающе ощерился. - Все мое! Ты, придурок, - обратился он к прорицателю, - беги поскорее отсюда, пока я тебя назад в Монастырь не уволок. Пожалел тебя, урода, помог сбежать, так пользуйся теперь свободой. Дай ему в зубы, Губан, - приказал он.
- Ему не дам, - отозвался тот, - а тебе могу…
Комар поставил банку с золотом на снег и схватил лежавшую рядом лопату.
- Подходите, гады, - угрожающе зашипел он, - враз башки посрубаю!
- Последний раз прошу, Пантелей, - сказал прорицатель, - давай разделим золото по-хорошему!
Вместо ответа Комар бросился на него с лопатой. Владимир Сергеевич проворно отскочил, но в это время Губан сбоку нанес удар киркой своему приятелю по голове.
- Ах! - выдохнул Комар и осел на снег. Губан тупо смотрел на него. Костер неожиданно ярко вспыхнул, искры столбом рванулись вверх. Комар несколько раз дернулся, потом затих. Губан опустился перед приятелем на колени:
- Что же это, - хрипло проговорил он, - ведь я не хотел, не хотел, Пантюха! - Он присмотрелся к лицу лежащего. - Не дышит! - заорал, схватился руками за голову.
- Уходить надо отсюда, - сказал Владимир Сергеевич.
Губан бессмысленно посмотрел по сторонам:
- Куда уходить?
- Да куда угодно, не сидеть же здесь и ждать, пока приедут, а если ты хочешь покаяться, то топай прямиком в милицию. Мой тебе совет: хватай ты это золото и беги куда глаза глядят.
- Золото? - переспросил Губан. - А тебе?
- Мне не надо, забирай все и исчезай. Губан поспешно схватил банку и побежал прочь.

Глава десятая

Олег проснулся как от толчка. Он приподнялся над подушкой, ничего не понимая, потом тряхнул головой, отгоняя наваждение. Было еще темно. Он пошарил на тумбочке, нащупал часы, их светящийся циферблат показывал семь. Отчего же он все-таки проснулся?.. Старухи в доме не было - уехала к сестре в Кострому, может, кошка прыгнула на кровать?
Внезапно он почувствовал, что в комнате кто-то есть, и это отнюдь не кошка. Олег похолодел.
- Кто здесь?! - крикнул он.
- Тише, тише, - шепотом произнес неизвестный.
Голос этот показался Олегу знакомым.
- А кто это? - спросил Олег потише.
- Это я, Владимир Сергеевич, - отозвался находившийся в комнате.
- Владимир Сергеевич? - изумился Олег. - Вы что же, сбежали?
- Точно, точно… Света, пожалуй, не зажигай.
- Но мне нужно на работу собираться…
- На работу?.. Ну что ж, меня это устраивает. Ты собирайся, мешать не стану.
- А как вы нашли меня, - спросил Олег, - как попали в дом, ведь я его на ночь запер?
- Ну, это несложно, - хмыкнул прорицатель, - ты собирайся, а я пока расскажу, что со мной произошло.
Рассказ был недолгим.
- Я постоянно отмахивался от правды, - задумчиво сказал прорицатель, - отсюда и все мои беды. Пытался служить и тем, и этим и при всем оставаться чистым - не получилось. Мне был отпущен великий дар, а как я его использовал? - Он помолчал. - Всю жизнь ходил в холуях у разных мерзавцев, - продолжил он. - Сначала по неведению, потом просто по привычке. И всегда из-за меня гибли люди, хорошие ли, плохие, но из-за меня! Вот и сейчас этот Комар… Конечно, Олег, я вам тогда в палате рассказал не все. Не то чтобы не доверял, а по дурацкой своей привычке недоговаривать. Придется рассказать остальное…
- А стоит ли? - Олег внимательно посмотрел на Владимира Сергеевича. - Не нужно это мне.
- Боитесь, - усмехнулся тот, - не бойтесь, у вас все будет хорошо. Мне надо, поймите, надо кому-то исповедаться!
В тот раз я сказал вам неправду насчет контактов с этими сатанистами. Контакты все-таки были.
Когда я окончательно запутался, то решил: пойду к ним, а там будь что будет! И пошел… Поначалу мне показалось, что они просто играют в мистику, какие-то таинственные бдения, вызывание духов, но потом я почувствовал, что мир тьмы окружает их, мир теней… - поправился он. - Но не магические манипуляции - их основная цель. Вовсе не магия… - прорицатель замолчал, что-то обдумывая.
- А какая же? - с любопытством спросил Олег.
- Цель их - разрушение, - просто сказал прорицатель.
- Чего?
- Да всего: общества, морали… А главное, человеческих душ.
«Что он несет?» - насмешливо подумал Олег.
- Вы мне не верите, - живо откликнулся прорицатель, - оглянитесь по сторонам, неужели не видите, что происходит?
- А что? - недоуменно спросил Олег.
- Рушится все, - спокойно сказал прорицатель, - еще несколько лет, и государству конец.
- Какому государству?
- Союзу!
Олег весело засмеялся.
- Вижу, - откровенно сказал он, - вы и вправду сумасшедший, страна наша сейчас мощна, как никогда.
- Это только кажется, - печально сказал прорицатель, - развал и хаос впереди.
- И что же, по-вашему, это дело рук каких-то таинственных сектантов?
- Вам же, наверное, случалось видеть, как распиливают совершенно целое на вид дерево, а внутри оно источено и вот-вот превратится в труху? Я никого конкретно не обвиняю, просто констатирую факт. Почему я попал в Монастырь?! Сейчас объясню. Перед этой заварухой в Афганистане я составил докладную записку и отнес ее Андрееву, в ней я аргументированно пытался доказать на основе исторических фактов и социально-экономического состояния этой страны, к чему приведет оккупация Афганистана. Вспомнил печальный опыт англичан и тому подобное. Все эти исторические и научные факты я собрал лишь для того, чтобы записка казалась правдоподобной, не мог же я и впрямь написать, что в результате данного мне невесть кем дара предвидения я наверняка знаю, чем эта авантюра кончится?
- Но ведь в Афганистане, по-моему, все идет хорошо, - встрял Олег.
- Хорошо?! - рот прорицателя перекосился в язвительной усмешке. - Если бы хорошо! Ты же историк! Помнишь, чем кончилась русско-японская война? А чем кончилась для России первая мировая?
- Неужели и сейчас будет нечто подобное? - спросил Олег.
- Короче, - не обращая внимания на вопрос, продолжал Владимир Сергеевич, - я пошел с этой запиской к Андрееву.
«Ты что же, из ума выжил?» - спросил он меня.
«Вы же знаете мой дар, - сказал я, - все, о чем я здесь написал, обязательно случится, если не принять меры, и сейчас же!»
«О, парень! Ты, я вижу, действительно не в себе! - Он вскочил и забегал по кабинету. - Что ты несешь?!»
«Знаю, что судьба страны вам в общем-то безразлична, - заметил я, - но собственная судьба? Если вы не обнародуете мою записку и войска в Афганистан все-таки войдут, то последующие события приведут к вашей смерти, могу даже сказать, когда и как».
Он страшно побледнел, вытаращил на меня глаза и заорал не своим голосом: «Вон!!!» И вот я здесь.
- Значит, вас все-таки не послушали, - ехидно заметил Олег, - но почему ваши друзья-сатанисты допустили, что вы оказались в Монастыре? Ведь вы сами говорили, что они всесильны.
- Им было известно о записке, но они были категорически против ее передачи в «верха». Я уже говорил, что в отношении себя не могу делать предсказаний. Не получается, а они знали, что ждет меня, и решили таким образом покарать отступника.
- А почему вас просто не ликвидировали, а посадили в Монастырь?
- Видимо, надеялись, что рано или поздно одумаюсь и попрошу о снисхождении. Главврач мне несколько раз намекал на это.
«Весьма туманно, - подумал про себя Олег, - и от его рассказа туман не рассеялся, а, наоборот, еще больше сгустился». И тут же спросил:
- Ну и что же вы дальше делать будете?
- Я уже сказал, постараюсь пробраться в Москву.
«Ну-ну!» - подумал Олег.

* * *

А в это время в кабинете у Караваева шло совещание. Присутствовали начальник милиции, Ситников и Козопасов, а также молчаливый Разумовский. Караваев мрачно смотрел на присутствующих.
- Зверь на свободе! - вещал Ситников. - Это маньяк-убийца. Комаров - только первая жертва!
- Комаров был его сообщником, - спокойно сказал начальник милиции. - Именно он помог ему выбраться из Монастыря, очевидно, с целью поисков клада. И, судя по всему, клад был найден, потом произошел дележ… К тому же с ними был третий. Скорее всего известный нам Каратыгин, Губан. Кстати, он пока до сих пор не найден.
- Так ищите! - закричал Караваев. - Весь город переполошили! У меня жена забилась в самую дальнюю комнату, все двери закрыла на замки, да еще и двустволку со стены сняла.
- Мы ищем, Аркадий Борисович, - начальник милиции твердо посмотрел на Караваева, - но это, по-моему, не снимает ответственности с тех, - тут он взглянул на Ситникова и Козопасова, - по чьей халатности произошло это преступление.
- Сейчас не время разбираться, кто виноват, а кто - нет, - неожиданно спокойно сказал Караваев, - нужно найти обоих, и беглеца из Монастыря, и этого Губана.

* * *

Вечерело. Субботний день подходил к концу. Длинные тени легли на снег. Призрачная синева коротких зимних сумерек разливалась над Тихореченском. Городок, казалось, замер. Жители притаились по своим домишкам. Ведь где-то рядом бродит убийца! И не просто убийца, а сбежавший из сумасшедшего дома маньяк, для которого перерезать глотку - раз плюнуть. Слухи о том, что Комара убил именно он, с быстротой распространились по городку.
А тот, кого в это время искали, сидел в комнатушке Олега и невесело молчал. Молчал и Олег. Говорить было не о чем. Хотя у него возникло множество разных вопросов, он сдерживал себя. К тому же правда, которую он так хотел услышать, никак не укладывалась в его сознании. Олег все больше убеждался в том, что перед ним обыкновенный сумасшедший. Он не чувствовал страха - только усталость, какая бывает от ожидания.
Прорицатель, казалось, о чем-то напряженно думал. Он почти ничего не ел и на настойчивые уговоры Олега перекусить лишь отмахивался.
Наконец он заговорил, заговорил еще более сбивчиво, чем обычно.
- Эх, - заявил он, - что бы я отдал, чтобы узнать… Все бы отдал… Жизни не пожалел…
«О чем это он?» - подумал Олег, молча ожидая продолжения.
- Но не могу, - продолжал прорицатель. Он явно разговаривал с самим собой. - К горю моему, не могу!..
- Вы о чем? - спросил Олег.
- Узнать, что со мной будет дальше, - пробормотал прорицатель, - что мне готовит судьба, да вот не могу, не дано мне. Ему вот могу, а себе - ни-ни. Ему… ему… Кто бы подсказал, что делать? - Он надолго замолчал.
- Вы как хотите, - заявил Олег, - а я ложусь спать. И вам советую! Утро вечера мудренее.
Но Владимир Сергеевич не обращал внимания на его слова. Он метался по комнате как безумный. При этом размахивал руками, что-то бормотал.
«Точно, шизик», - решил Олег, он нисколько не боялся своего странного гостя, однако не мог решить, как от него избавиться. Пойти и рассказать все в милиции? Нет! Так низко он еще не пал. Будь что будет, а доносчиком он не станет!
Он принес раскладушку, застелил ее и молча подвел к ней Владимира Сергеевича. Тот непонимающе посмотрел на него, но потом улегся. Лег и Олег, но долго не мог заснуть, прислушиваясь к бормотанию прорицателя, и наконец как будто провалился в глубокий тяжелый сон.
Проснулся он так же внезапно, как и заснул. Рядом стоял Владимир Сергеевич и тряс его за плечо. За окном светлело. Олег глянул на часы, которые так и не снял с руки: было почти восемь…
- Я нашел! - возбужденно бормотал Владимир Сергеевич. - Я нашел!..
- Что нашли? - спросил Олег, с ужасом понимая, что кошмар продолжается.
- Нашел способ, как заглянуть в свою судьбу!
- Ну и?.. - холодно спросил Олег.
- Мне нужна твоя помощь!
«Так, - подумал Олег, - снова помощь, что же на этот раз?»
- Конечно, цена для меня будет огромной, - непонятно говорил Владимир Сергеевич, - ну что ж, надо на что-то решаться!
- Я вас не понимаю, - сообщил Олег.
- Сейчас поймешь. Сейчас… - прорицатель заглянул ему в глаза. - Я хочу передать тебе свой дар, - шепотом произнес он, - с тем чтобы ты предрек мне, что же ждет меня.
«Окончательно спятил!» - решил Олег.
- Я не спятил, - сказал прорицатель, - способ такой существует, о нем мне рассказывали эти… слуги нечистой силы. «Если вас тяготит ваш дар, - говорили они, - мы можем вас от него избавить, но возможно это только с вашего согласия». Но в тот момент я считал, что и сам неплохо могу им распорядиться… Вот и распорядился…
Однако они познакомили меня с ритуалом, с помощью которого нечто, которое во мне сидит, может переместиться в другое тело. Но требуется твое согласие.
«Черт с ним, - подумал Олег, - я на все готов, лишь бы он от меня отвязался. Переселение духов? Ради Бога! Все равно эта дурь скоро кончится».
- И как только это нечто переместится в тебя, - горячо продолжал Владимир Сергеевич, - ты мне сможешь сообщить, что меня ждет, а значит, и что мне делать. Я, конечно, не могу тебя принуждать, а только прошу. Ты подумай, ведь это чертовская ответственность! Она мне оказалась не по силам, но ты человек молодой, не изъеденный жизнью. Может быть, дар принесет тебе счастье?
Олег где-то читал, что с сумасшедшими лучше не спорить.

Предыдущая страница 16 Следующая страница


17 Алексей Атеев

- Ну так ты согласен? - пытливо заглядывая в глаза юноше, спросил прорицатель.
Тот молча кивнул.
- Отлично! - закричал прорицатель. - Отлично!!! Я знал, что ты согласишься, я в тебе не сомневался! И ты не пожалеешь. Не пожалеешь, жизнью клянусь!!! Ну а я… а мне… - Он не договорил и стал метаться по комнате.
- А если не получится? - спросил Олег.
- Может, и не получится, - уныло сказал прорицатель, - даже скорей всего не получится, но попробовать все равно надо, в конце концов это последний мой шанс, а ты тем более ничего не теряешь. Так, нужен мел и свечка.
- Сейчас найду, - сказал Олег и пошел на кухню.
«И очень просто, - мысленно смеялся он, - всего-то мел и свечка - и превращение состоится, я сам стану прорицателем».
Он нашел кусочек мела и вынул из-за старухиной иконки тонкую церковную свечу.
- Замечательно, - обрадовался прорицатель. - То, что надо!
- Значит, нужно очертить круг, встать в него, что же дальше? - Он наморщил лоб. - Дальше… дальше?.. Ах, да! Зажечь свечу, я держу свечу, а ты держишь меня за руку и смотришь мне в глаза. А потом мы одновременно должны дунуть на свечу.
- И все? - усомнился Олег. - Что-то уж больно просто. И заклинаний говорить не нужно?
- По-моему, какие-то слова произнести необходимо, - размышлял вслух прорицатель, - но какие? «Что было мое, пусть станет твое!» - нет, не то. Кстати, ты крещеный?
- Нет, - ответил Олег, - а что?
- Это хорошо, к крещеному человеку может и не пристать, впрочем, я не уверен. Так что же говорить?.. «Возьми мой дар». Опять не то… «Во дает!» - мысленно хохотал Олег.
- А может быть, надо сказать по-латыни? - ввернул он.
- Нет, не думаю, - ответил прорицатель, - скорее всего на русском языке. Ладно, но будем ломать голову. Остановимся на «что было мое, пусть станет твое»
«Как в картах, - подумал Олег. - Было ваше - стало наше…»
- Времени совсем не остается, - лихорадочно бормотал Владимир Сергеевич, - я чувствую приближение преследователей. Быстрее! - Он начертил круг, зажег свечку, взял за руку Олега.
- По моей команде вместе задуем свечку. Олег кивнул. Они вошли в круг, и Владимир Сергеевич впился взглядом в Олега.
Только сейчас парень ощутил, какие необычные глаза у прорицателя: глубокие и как бы постоянно меняющие свой цвет. Они забирались в самые глубины сознания. Олег почти физически ощущал проникновение в каждую клеточку своего мозга.
«А может, он вовсе и не сумасшедший», - неожиданно пришла мысль.
- Что было мое, то стало твое! - торжественно произнес Владимир Сергеевич и чуть заметно кивнул на свечку: мол, дуй!
Олег что есть силы дунул, свеча потухла.
Несколько секунд оба стояли молча, прислушиваясь к себе. Ничего особенного Олег не ощутил, и ему снова стало смешно. Он попытался освободить руку, которую судорожно сжимал прорицатель: сначала вежливо и осторожно, а потом грубо вырвал ее.
- Ну что, - спросил прорицатель, - чувствуешь что-нибудь?
- Ничего, - сообщил Олег, - абсолютно ничего.
- А я… - сказал прорицатель и не договорил. На пороге появилась живописная группа. Здесь было несколько милиционеров, Козопасов и знакомый Олегу молчаливый человек, который вместе с Караваевым приезжал за ним в Монастырь.
- А вот и мы! - весело сказал Козопасов. - Нет, вы только посмотрите на них. Ну прямо два голубка! Воркуют себе… Придется вас разлучить, граждане. Вот вы, - он кивнул Владимиру Сергеевичу, - пожалуйте с нами, в родную, так сказать, голубятню. Да и вас, молодой человек, не мешало бы вернуть поближе к вашему дружку, коли вы такие неразлучные! Ну давай, давай! - дернул он за рукав прорицателя. - Бегать он вздумал, клады искать! Странная вы публика - психи. А вам, - он насмешливо посмотрел на Олега, - наговорил, должно быть, о разных чудесах, о том, что может предсказывать будущее! Будущее! Его нечего предсказывать, оно и так ясно: прямой дорогой к коммунизму!
Прорицатель, сгорбившись, шагнул к двери. И в эту минуту все кончилось. Олегу стало ужасно жаль этого человека, кем бы он там ни был: больным или гением. Он уже забыл абсурдность всего только что произошедшего, забыл дурацкую свечку и свою злобу.
Толпа, сопровождающая прорицателя, вместе с ним вывалилась из дома. Следом, как был в тренировочных брюках, в тапочках, без шапки, выскочил из дома и Олег. Группа отворила калитку и вышла на заснеженную улицу. А здесь было как в праздник. Неяркое декабрьское утро было в самом разгаре. Легкий морозец щипал щеки, над домом курился дымок. Несмотря на воскресенье, на улице было полно народа. Видимо, все уже знали, что идут арестовывать беглеца из Монастыря, и вышли посмотреть на редкое зрелище.
Владимир Сергеевич шел впереди всех, как-то неловко кренясь на один бок. Шапка, которую кто-то нахлобучил ему второпях, криво и нелепо сидела на его голове. Весь вид его: и лицо, и походка - говорили, что это больной человек. Ти-хореченцы с жадным любопытством всматривались в незнакомое лицо, пытаясь разглядеть в нем нечто зверское.
Неожиданно, оттолкнув идущего рядом милиционера, прорицатель бросился бежать. Это был совершенно бессмысленный поступок, потому что бежать было некуда. Рядом ни подворотни, ни переулка, куда можно было свернуть, скрыться.
Народ на улице закричал. Женщины завизжали, а ребятишки и мужчины, понимая всю бессмысленность подобного поступка, заулюлюкали.
Но прорицатель бежал необыкновенно резво, и наблюдавший эту сцену Олег решил, что догнать его будет нелегко.
В эту минуту раздался выстрел. Прорицатель неловко споткнулся и упал посреди улицы. Потом он на секунду поднялся на одно колено и поглядел куда-то назад. Олег понял, что ищет глазами его. Не помня себя, он побежал к прорицателю, растолкал толпу и пробился к телу.
Но боковым зрением он видел, как Разумовский прячет в карман полушубка пистолет. Прорицатель уже не полусидел, а упал навзничь. Глаза были устремлены в небо. Олег взял несчастного за руку. Прорицатель перевел глаза на него, и лицо его дернулось. Он слабо пожал руку Олегу и прошептал что-то. Олег сумел разобрать: «дар» и «помни»… Потом прорицатель резко дернулся и вытянулся на снегу. Олег, продолжая держать его за руку, почти физически ощутил, как жизненная сила покидает этого странного человека.
- Разойдись, разойдись! - милиция грубо расталкивала толпу, сгрудившуюся у тела.
- Вставайте, молодой человек, - серьезно сказал Олегу Козопасов. - Вот и доигрались.
Толпа расступилась, и возле трупа остался стоять только Разумовский. Он, наклонив голову, смотрел на дело рук своих, а толпа со страхом взирала на него. Наконец он повернулся и, ни на кого не глядя, пошел по улице.
Ошеломленный всем произошедшим, Олег стоял в толпе и вслушивался в разговоры о случившемся. Слухи были самые невероятные, но никто не мог понять, почему его застрелили. «Ведь ему было некуда бежать!» - говорили все в один голос.
«Некуда бежать, - повторял про себя Олег, - нам всем некуда бежать».

* * *

Прошла зима, за нею март, апрель - и вот настал благодатный май. Все вокруг зазеленело. Распустились деревья в старом парке, по палисадникам набухала сирень. Городок словно помолодел, окутанный облаком свежей зелени. Пасха нынче была поздняя, и день поминовения отмечали уже в мае. В это воскресенье все население городка устремилось на кладбище. Пошел вместе со всеми и Олег. Не лежали у него в этой земле родственники, но и ему было кого помянуть.
Олег часто возвращался в мыслях к прорицателю. Странный человек, и смерть странная. Почему его застрелили? Ведь опасности он не представлял. Как узнал Олег, застрелил его уполномоченный КГБ. Неужели все, что рассказывал прорицатель, правда? Мешал он кому-то, вот его и убрали, таково было городское общественное мнение по этому поводу. Просто так бы не застрелили, вторили знатоки. Не зря его в Монастыре держали! Интересно, что с Комаром прорицателя не связывали. Олег же об известном ему молчал. После памятных декабрьских событий его никто не трогал, никуда не вызывали, словно он и не был причастен ко всей этой чертовщине.
Больше всего Олега смущала последняя сцена: передача дара. Если прорицатель был психически здоров, то как же объяснить? Может ли человек в здравом уме проделать такое? Вряд ли. А все его рассказы? Реальность ли они или плод больного воображения? Но самое главное с даром. Никакие паранормальные способности у Олега не появились. В душе он надеялся на обратное, но увы!.. Да так, наверное, и лучше, жить как нормальный человек, не ощущая в себе никакого дара. Если Владимир Сергеевич действительно мог предсказывать будущее, то что хорошего он от этого имел? Только одни неприятности.
Олег бродил по кладбищу, размышлял о превратностях этой странной судьбы, разглядывал памятники, здоровался со знакомыми, пришедшими помянуть родственников. Он знал место, где схоронили прорицателя, но откладывал посещение, что-то мешало ему.
Внезапно он наткнулся на Валентина. Знаток творчества Высоцкого подправлял могилку, рядом, пригорюнившись, стояла пожилая женщина в темной косынке.
- Здорово, учитель, - сказал Валентин. - И ты здесь. Давай выпей, помяни нашего ба-тяньку!
- Помяните, помяните! - вторила ему пожилая женщина, протягивая Олегу рюмку.
- А ты кого поминаешь? - поинтересовался Валентин. - Может, Комара?
Олег неопределенно пожал плечами.
- Ему баба такой памятник отгрохала, - продолжал Валентин, - ну право, обелиск славы. Давай покажу!
Олег согласился. Памятник, вертикальная плита из мраморной крошки, не представлял ничего особенного, но среди деревянных и железных крестов и пирамидок действительно выделялся.
- А пойдем-ка, Валюха, еще на одну могилку, - предложил Олег, - у меня бутылка вина есть, тоже помянем.
Тот охотно согласился.
Они отправились в дальний конец кладбища, где на голом глинистом пятачке должен быть знакомый холмик. Олег зимой уже ходил сюда.
Кое-как закопанная могила порядком провалилась, и вместо холмика образовалась яма.
- Эх, - поморщился Олег.
- Спокойно, - сказал Валентин, - сейчас я лопату принесу. - Он умчался и вскоре прибежал с лопатой. В полчаса могила приобрела божеский вид.
- Ну вот и порядок, - заключил Валентин. - Это кто здесь схоронен, тот, из Монастыря, которого застрелили?
Олег кивнул. Он достал из сумки бутылку вина, нехитрую закуску:
- Давай помянем Владимира Сергеевича…
- А фамилия? - спросил спутник.
- Фамилия? - замялся Олег. - Фамилия его Матвеев, - неожиданно для себя сказал он.
- Земля пухом, - сказал Валентин и разом выпил свой стакан.
Выпил и Олег. «Но почему вдруг Матвеев? - напряженно соображал он. - Ведь не знал я его фамилии, никогда ни он, ни другие не говорили».
- А кто он был? - спросил Валентин.
- Ясновидец, - сказал Олег.
- «А ясновидцев, впрочем, как и очевидцев, во все века сжигали люди на кострах», - за точность цитаты не ручаюсь, но суть Владимир Семенович Высоцкий схватил точно, давай и его помянем.
Помянули и Высоцкого.
- Надо бы памятник поставить, хотя бы крест деревянный, - кивнул Валентин на могилу, - а то лежит как нехристь.
- Да, - произнес Олег. - Надо бы….
- Слушай, а я знаю, где крест хороший есть, - Валентин явно хотел сделать доброе дело. - Дед Фролов, он, знаешь, столяр классный, соорудил себе отличный дубовый крест, ну, его родня на смех подняла: что это, мол, ты умирать не собираешься, а крест себе заготовил? Так он его засунул в сарай и дровами закидал. Пойдем к нему, попросим, бутылку посулим, он непременно отдаст. Ведь для хорошего человека. Отдаст - точно.
- Пойдем, - радостно согласился Олег, - сразу и установим…
Дед Фролов, узнав, для кого крест, охотно согласился его отдать.
- И бутылки на надо, - отмахивался он. - Значит, говорите, совсем голая могилка, даже таблички на деревянной палке нет? Эх, люди! Забирайте, я себе еще сделаю!
Валентин полез доставать из-под дров крест, а Олег стоял с хозяином у верстака.
- А это что? - спросил он у деда Фролова, кивая на ярко разрисованный лист картона.
- Да ребятишки, вишь ты, в игру играли. Кубики надо кидать…
Он поднял с верстака две игральные кости.
- Дайте-ка, - попросил Олег. Он тряхнул костями в кулаке и, не глядя, бросил их на верстак. - Две шестерки, - сказал он.
- Точно, - удивился дед, - а ну еще!
И снова две шестерки лежали на верстаке. Дед восхищенно потряс головой.
- А две единицы можешь? - спросил подошедший Валентин.
- Кажется, могу, - ответил Олег, - сейчас попробую…

ЧАСТЬ ВТОРАЯ

Глава первая

Происшествие, случившееся неподалеку от небольшой железнодорожной станции Мухино, взбудоражило всю округу. И неудивительно. Раньше ничего подобного в районе не происходило. Хотя совсем рядом находится Москва, но живут тут тихой, размеренной жизнью. О злодействах или жутких происшествиях, про которые случается читать в прессе, здесь и не слыхивали. Летом наезжают из столицы дачники, только тогда жизнь слегка оживляется, а так тишь да гладь… Но начнем по порядку.
Возвращаясь со станции в село, почтальон Люба Тимофеева не спеша шла лесной тропинкой. Собственно, тропинкой ее нельзя назвать. Это была скорее большая расхоженная тропа, по которой за день проходили десятки ног. Люба, высокая рыжеватая девушка лет двадцати, безмятежно помахивала сорванной березовой веткой и смотрела по сторонам.
Лето только начиналось, было жарко, но чувствовалась еще в лесу ласковая свежесть весны. Кое-где доцветали ландыши, одуряющий запах шел от зарослей черемухи, птицы пели с той неистовой силой, какая бывает только в начале июня.
Лес скоро кончился. Вдалеке показалось село. Увидев знакомые крыши, Люба решила передохнуть. Не то чтобы она сильно устала, писем и газет в ее сумке было не особенно много, но день был так хорош, и в душное помещение почты не хотелось возвращаться. Она представила, как здорово лежать под ярким солнцем, впитывать его лучи, которых так не хватало всю долгую зиму. Неплохо бы позагорать. А почта может и подождать. Однако не загорать же прямо здесь, на виду у всех? Непременно доложат начальству, мол, вместо работы валяется Любка на зеленой травке… да и купальника на ней нет. Она остановилась и задумчиво огляделась. Немного поодаль виднелись заросли шиповника. Люба помнила, что где-то в глубине их была небольшая полянка, самое удобное место для загорания. В детстве они не раз лазили по этим зарослям, играя в войну. Пролезть туда можно, вот только исцарапаешься вся. Зато уж точно никто не увидит. Рискнуть, что ли?
Она двинулась к зарослям. Шиповник только-только зацветал. Над яркими алыми и белыми цветами вились пчелы. Люба несколько минут шла вдоль зарослей, ища проход. Наконец она нашла место, где кусты росли пореже. Стараясь не особенно поцарапаться, она стала пробираться сквозь заросли. Конечно же, невредимой остаться не удалось. Шипы больно царапали голые руки и ноги. Потревоженные пчелы, недовольно жужжа, улетали прочь. Она стала уже жалеть о своей затее, когда наконец выбралась на свободную от кустов полянку. Ну, вроде все!
Люба уже собиралась скинуть платье, как вдруг увидела: в дальнем углу полянки что-то белеет. Приглядевшись, она различила лежащего человека…
Опередил кто-то, досадливо подумала она, занял такое отличное место. Однако кто бы это мог быть? Может, дачник какой-нибудь?
Вытянув шею, она пыталась разглядеть лежащего, но подойти поближе не решалась. Высокая трава почти скрывала тело. Любе показалось, что человек загорает совсем голым. Это усилило ее любопытство. Она осторожно сделала шаг в сторону лежащего, потом еще и еще. Так и есть. Перед ней лицом вниз лежал совершенно голый мужчина.
«Однако!» - мысленно вознегодовала Люба и хотела было уйти, но разглядела, что рядом со странным гражданином не наблюдалось никаких признаков одежды, да и поза, в которой он лежал, выглядела несколько неестественной.
- Эй, товарищ! - робко окликнула лежащего Тимофеева.
Незнакомец не шевелился.
Люба похолодела. «Да жив ли он?» - со страхом подумала она. Проклиная себя за то, что полезла в кусты, наклонилась над телом и дотронулась до плеча.
- Вставайте, - дрожащим голосом произнесла девушка. Но человек не отвечал. Люба вскочила и бросилась бежать. Но, добежав до начала зарослей, остановилась. «А вдруг ему просто стало плохо? - мелькнула мысль. - Может быть, случился солнечный удар? Нет! Так бросать его нельзя». Она снова вернулась к лежащему.
Тогда Люба, собравшись с духом, попыталась перевернуть человека на спину. Это сделать удалось довольно легко. Люба глянула на лицо и ойкнула. В небо смотрели широко открытые голубые глаза, которые никак не могли принадлежать живому. Рот незнакомца был полуоткрыт, и вокруг него ползали муравьи. Не разбирая дороги, почтальонша бросилась сквозь заросли. Она не обращала внимания на колючки и, в кровь раздирая руки и ноги, устремилась прочь от ужасного места.
Люба пришла в себя только в здании почты.
- Там… там… - бессмысленно повторяла она, указывая куда-то в окно.
- Что случилось? - испуганно спросила начальница, с недоумением смотря на белое лицо и трясущуюся челюсть своей подчиненной.
- Там мертвец! - наконец выговорила Люба и без сил села на стул.

* * *

- Странно все это, - рассуждал на другой день начальник районной милиции, - труп этот странный, место, где он обнаружен, странное, способ убийства непонятен, а почему это случилось в нашей глуши, и вовсе необъяснимо.
- Да уж, - удрученно подтвердил его заместитель, - и откуда он свалился на нашу голову?
- Понятно, что не с неба свалился. Но как попал в эти заросли? Никто его не опознал, - продолжил свою мысль начальник, - ничего при нем не обнаружено, хоть бы зацепка какая, вещица там… Ничего, кроме следов этой дуры-почтальонши, которая неизвестно зачем туда полезла. А пролежал он там не больше суток. За это время дождей не было. Как его туда доставили? На машине? Опять же никаких следов. Может, на телеге или на верховой лошади? И тут - пусто! Принесли на руках? Но мужик-то здоровый. В одиночку его явно не утащить… Значит, несли несколько человек. И снова, где следы? Сквозь эти заросли и днем-то не пролезть, а ведь несли наверняка ночью. Кто же днем на такое решится? Но хоть бы одна сломанная веточка. Только Тимофеева следы оставила, точно лошадь неслась! И ни одного свидетеля! Потом, что это за человек? Я сначала думал - уголовник. Нет, не похож. Нисколечко не похож! Руки, ты обратил внимание, какие? Холеные. Мягкие да белые. Конечно, и эта братия работой особо себя не утруждает. Но на этих руках ни шрамов, ни татуировок. А будь это уголовник, наколка бы обязательно имелась. Теперь, как его убили? На шее две небольшие ранки, вроде укуса. Причем укуса не сильного, никаких посинений нет.
- Может, отравили? - подал голос заместитель.
- А черт его знает, подождем результатов вскрытия.
В этот момент зазвонил телефон. Некоторое время начальник молча слушал, по его лицу нельзя было понять о характере сообщаемого.
- Да неужели? - неожиданно воскликнул он. - Не может этого быть! Уверены? Ничего не могу понять…
Он положил трубку.
- Час от часу не легче! Знаешь, от чего скончался наш незнакомец? От потери крови. Мед-экспертиза утверждает, что тело совершенно обескровлено. Совершенно! Но что это объясняет? Напротив, еще больше запутывает. Ведь ран на теле, не считая двух небольших на шее, не обнаружено. Так куда же делась кровь? Самим, я вижу, нам здесь не разобраться. Придется обратиться в МУР. Да и картотекой их не мешало бы воспользоваться. И все же очень уж странное дело.

* * *

За три дня до описываемых событий в небольшом домике на одной из окраин Москвы состоялся следующий разговор.

Предыдущая страница 17 Следующая страница


Бешеный 18

В домишке этом потрясали ветхость и запустение. Будь здесь покойный прорицатель, он сразу же узнал бы своих знакомых. Крупный мужчина был не кем иным, как заместителем главного врача Тихореченской психиатрической лечебницы Степаном Ивановичем Козопасовым. Второй же, пожилой невзрачный человечек, был известен по рассказу прорицателя как Корытов. Именно эти странные личности и сидели сейчас за старомодным круглым столом и, казалось, мирно беседовали. На столе стоял самовар, бутылка коньяка, нехитрая закуска.
Трудно сказать, удивился бы прорицатель, увидев эту парочку, сидящую вместе за столом. Скорее всего нет. Разговор между ними шел вроде бы самый мирный.
- Значит, в отпуск приехал? - спросил у Ко-зопасова Корытов.
Тот молча кивнул. Рот его в этот момент пережевывал бутерброд с колбасой.
- Проголодался с дороги, - констатировал Корытов, - ты чайком, чайком запивай…
- С поезда прямо к вам, - прожевав, сообщил Козопасов.
- Это ты правильно, давно увидеть тебя желал.
- В письмах-то много не напишешь, а по телефону тем более не скажешь.
- Верно, верно…
- Вы уж извините, Мастер, что сразу не доложил о произошедшем.
Корытов неопределенно пожевал губами. Потом он налил в рюмку коньяка, подвинул ее Козопасову.
- Давай-ка, Степушка, с приездом!
- А вы? - спросил Козопасов.
- Я? Ну что ж… Если только совсем каплю…
- Что не доложил вовремя, это, конечно, нехорошо, - со слащавой укоризной проговорил тот, кого Козопасов назвал Мастером, - но не это самое страшное. Хуже, что ты не уберег этого Матвеева. А ведь тебе было приказано охранять его как зеницу ока.
Козопасов удрученно потупился. Некоторое время он молчал, перестав даже жевать. Молчал и старик. Он проницательно смотрел на своего гостя и чуть заметно улыбался.
- Но, Мастер! - неожиданно громко сказал Козопасов. - Я сделал все, что мог, я глаз с него не спускал!
- Значит, не сделал, - твердо сказал старик, - и не кричи, я не глухой. Такое простое дело тебе поручили. Беречь и никого к нему не подпускать. А ты…
- Но за ним и без меня велось неусыпное наблюдение, главврач получил в отношении его строгие инструкции, кроме того, кагэбэшник…
- Это меня не интересует, - сухо сказал старик, - тебе было поручено, ты не справился…
- Ну не справился! - неожиданно развязно произнес Козопасов. - И что из того? Одним психом меньше!
- Ты так считаешь? - не глядя на гостя, спросил старик. Он задумчиво катал по старой застиранной скатерти, покрывавшей стол, хлебные крошки. Потом поднял глаза на гостя, и в них сверкнул огонек.
- Виноват, - примирительно сказал Козопасов, - недоглядел, исправлюсь.
- Молодец, - одобрил старик, - вот это другой разговор. Я вот твоему покойному отцу обещал, что выведу тебя в люди. И вывел, образование дал, к месту пристроил. А то слонялся по первопрестольной… Болтался, извиняюсь, как… - он не докончил.
Лицо Козопасова сразу стало кислым. Не спрашивая разрешения, он потянулся за бутылкой.
- Ты пей, пей… - старик растянул в улыбке тонкогубый рот, он, казалось, о чем-то сосредоточенно думал.
- Вот вы, Мастер, говорите об образовании, - выпив, начал Козопасов, - образование, это, конечно…
- Расскажи-ка мне о его последних минутах, - не слушая, перебил его старик.
- Кого? - не понял Козопасов. - Папаши, что ли?
- Про батюшку твоего я и без тебя знаю! - отчеканил старик и только тут почувствовал, как он зол. - Про Матвеева.
Но Козопасов, видимо, не понял настроения старика.
- Про придурка этого? - переспросил он. Потом снова налил себе коньяка, выпил, закусил маринованным грибом. - Это можно. Бежать он собрался, никак ему на месте не сиделось. Но от нас не убежишь. Однако он все же попытался. А КГБ тут как тут! Видать, у них насчет него были инструкции в случае необходимости - того… Я, конечно, не уверен, но предполагаю… Ну и кокнули.
- А его способности, ну, там, прорицания всякие, дар предвидения… Он демонстрировал что-нибудь подобное?
- Он обычный шизик, - презрительно сказал Козопасов, - правда, однажды он сообщил, что старая школа должна вот-вот рухнуть.
- И рухнула?
- Определенно. Но она бы и без его пророчеств рухнула. В тот раз он сообщил, что могут пострадать и дети. Послушались его, детей оттуда убрали. Главврач наш, Ситников, мне тоже все уши прожужжал про его способности. А какие способности? Лично я несколько раз просил предсказать мне судьбу, да он только смеялся.
- Судьбу, значит, просил предсказать? - переспросил старик. - А скажи, Степа, почему они все-таки его убрали, как ты считаешь?
- Много знал, потому и убрали, - заявил Козопасов. - Он ведь в какие сферы вхож был! Тесть его. Думин, толкал изо всех сил. И надо сказать, затолкал неплохо. Но строптив был больно товарищ Матвеев. Указывать пытался. К тому же с бриллиантами этими… Там такие фигуры замешаны были. А он, невзирая на чины и звания, топил всех подряд.
- Откуда ты знаешь про бриллианты? - быстро спросил старик.
Поняв, что ляпнул лишнее, Козопасов замолчал.
- Ну?! - требовательно проговорил старик. Козопасов посмотрел на старика, потом налил себе рюмку, выпил и снова взглянул на хозяина.
- Историю болезни его я, конечно, изучил хорошо, - неохотно начал он, - но чувствовал, что имеется еще какой-то материал, что главврач не все мне рассказывает. Есть у него личный сейф, к которому он никого не подпускает. Но однажды сумел я сделать слепки с ключей. Ловкость рук, - осклабился Козопасов. - Так вот. За бутылку мне один пьянчужка дубликаты ключей сварганил. Как-то раз главврач уехал в командировку, я сейф-то и распечатал и документики, какие там хранились, просмотрел. Было там и дело Матвеева с грифом «Совершенно секретно».
- И что же ты в нем вычитал? - поинтересовался старик.
- Ну, например, про бриллиантовое дело…
- Еще?
- Про его связи с МИДом и ГРУ, про прощупывание членов иностранных делегаций… Да мало ли…
- Почему же не сообщил? Ведь я тебе наказывал докладывать обо всем, что связано с Матвеевым.
- Я хотел, а тут как раз его и убили.
- Да-а, - протянул старик, - значит, хотел, но помешали?
Козопасов удрученно кивнул.
- А вот ты все время его психом называешь, но ведь это противоречит тому, что ты вычитал в личном деле.
- Это верно, - охотно согласился Козопасов, - я и сам долго размышлял…
- Смотри-ка, ты даже размышлял, - усмехнулся старик.
Почувствовав насмешку, Козопасов обиженно замолчал.
- Ну-ну, - похлопал его по плечу старик, - не обижайся, лучше еще выпей.
Козопасов последовал совету, потом продолжал:
- Я думаю, что какие-то способности у него были, но потом пропали.
- Почему ты так считаешь? - старик напряженно подался к нему.
- Но ведь будь у него эти способности, разве он попал бы в Монастырь, а тем более бежал из него навстречу своей смерти?
- Так-так, - старик, казалось, был разочарован. - А расскажи о его последних часах.
- Поймали его у одного мальчишки. Он кинулся бежать, тут его и шлепнули.
- Что за мальчишка?
- Да учитель истории из той злосчастной школы. Очень хотел с Матвеевым познакомиться, даже в Монастырь залез ночью, ну, мы его и сцапали. А потом к Матвееву и подселили.
- Зачем? - недоуменно спросил старик.
- Да чтобы разговорил Матвеева. Мальчишка-то интересовался подобными вещами, говорил, что в университете даже работу о пророках в русской истории писал. Про Авеля вспоминал…
- Даже про Авеля?!
Козопасов кивнул головой и снова взглянул на бутылку. Но старик, казалось, не замечал настойчивых взглядов своего гостя.
- Давай, рассказывай дальше, - потребовал он.
Козопасов облизнул пересохшие губы и тоскливо посмотрел на сидящего напротив.
- А чего рассказывать? - недовольно спросил он.
- С парнем-то дальше что было?
- Ничего Матвеев ему не сказал, мы проверяли, в палате микрофоны были установлены. Так, перебрасывались ничего не значащими фразами…
- Круглосуточно работали микрофоны?
- А черт его знает, может, на ночь и выключали.
- Так, - задумчиво сказал старик, - ну и…
- У парня этого нашлись заступники, его выпустили, а через пару месяцев Матвеев убежал, я же вам писал о подробностях. Так вот. Рванул он прямо к этому Олегу Тузову. Видно, больше некуда было бежать. Там он отсиживался сутки, а наутро мы его накрыли. Тут ему и конец пришел.
- А парень был свидетелем его смерти?
- Ну конечно! Не он один, полгорода видело.
- А где сейчас этот Олег?
- Да где ему быть, в Тихореченске, наверное, или домой уехал, ведь каникулы начались.
- Ас ним потом кто-нибудь беседовал, расспрашивал? Почему Матвеев побежал именно к нему, что рассказывал? Ведь наверняка они о чем-то говорили. - Старик не смотрел на своего гостя и разговаривал, казалось, с самим собой.
- Не знаю, - промямлил Степа. Он осоловело посмотрел на старика, - не думаю; может, кто и интересовался, а из наших… - Он вяло махнул рукой.
- Ну что ж, - многозначительно произнес старик, - очень жаль, очень жаль! - Было непонятно, кому он произнес эти слова: Степе ли, совсем задремавшему за столом, или себе.
- Давай-ка, Степушка, иди отдыхать, нечего за столом дремать, - стал он расталкивать своего гостя, - на кроватку ложись, там удобнее будет.
Козопасов неуверенно поднялся и побрел, поддерживаемый стариком. Он тяжело бухнулся на древнюю кушетку и тут же захрапел. Старик некоторое время задумчиво смотрел на Козопасова, потом, видимо, приняв решение, кивнул головой и вышел из комнаты.
Козопасов проснулся среди ночи оттого, что очень хотелось пить. Язык шершавым рашпилем ворочался во рту, скреб по пересохшему небу.
«Вроде и выпил чуть-чуть, - размышлял Козопасов, - где, интересно, у старика вода?» Он попытался встать, но ничего не получилось. Тело как будто налилось свинцом. Вместе с тем сознание работало четко и ясно. Вчера старикашка вроде остался им недоволен. Вспомнилось вдруг, как пришел он с отцом впервые в этот домик. Как униженно и подобострастно держался отец. Старик уже и тогда был немолод. Время, казалось, не меняло его. В тот первый раз он долго и цепко разглядывал подростка.
Степан не понял причину подобострастия отца, который обычно держал себя с посторонними высокомерно и заносчиво.
- Что это за старикашка? - спросил он, когда они возвращались домой, и тут же получил оплеуху.
- Не старикашка, а Мастер, - шепотом, но очень почтительно поправил его отец. - Очень большой человек, очень!
Так в тот раз Степан и не разглядел, что же в старике такого значительного.
Только после следующего совместного посещения домика на окраине отец неохотно, полунамеками сообщил, что старик - руководитель религиозной секты, какой именно - Степан не понял, и обладает огромным могуществом. Характер этого могущества снова остался неясен.
Степан в ту пору относился скептически к разного рода религиозным помешательствам. Вся эта муть его нисколечко не интересовала. К тому же в ту пору слово «сектант» было просто ругательным. Больше занимало Степана другое: как отец, человек грубый и недалекий, сквернослов и любитель выпить, мог увлечься религией.
«Может, грехи замаливал?» - размышлял он.
Но в обычной жизни отец не был похож на кающегося грешника. Заместитель директора крупного продовольственного магазина, он жил по-купечески широко и вольготно, не стесняя себя в расходах. Перепадало от его щедрот и Степану. Жизнь казалась подростку прекрасной и без этих подозрительных стариков. И Степа перестал даже вспоминать о посещении домика на окраине. Но однажды старик напомнил о себе сам. В тот день он впервые появился у них в доме. Отец, перед этим веселившийся в шумной компании, сразу присмирел. Гости тут же разошлись, и они со стариком заперлись в кабинете, а на другой день отец со Степаном отправились в уже знакомый домик.
Поехали туда на такси, но за пару километров от цели отпустили машину и пошли пешком. Дело было под вечер, накрапывал дождь, и Степан не понимал, что происходит, почему отец так странно себя ведет. «Может, они - шпионы, - мелькнула нелепая мысль, - религиозность - для отвода глаз?» Но, памятуя об оплеухе, Степан молчал.
Когда вошли в дом, Степан обнаружил, что, кроме них, здесь присутствуют еще несколько человек, в основном пожилые люди, если не сказать старики. Степан недоумевал: зачем его сюда привели, неужели отец хочет приобщить к своим сектантским связям?
Присутствующие молча и как-то странно сидели по углам просторной комнаты. Они больше походили на живых мертвецов, чем на людей. От этого пришедшего на ум сравнения Степану стало не по себе. Отец, тоже молча, сел на какой-то колченогий стул, а сына поставил рядом с собой. Он даже не поздоровался ни с кем. Старика не было среди присутствующих, но было ясно, что он где-то поблизости. Степан и сам не мог объяснить, почему он это знает. Все, казалось, чего-то ожидали. Наконец какой-то человек жестом пригласил следовать за ним. Все так же молча поднялись и гуськом побрели в соседнюю комнату. Вид ее поразил Степана. Стены были задрапированы черной тканью, похоже, бархатом, посреди находилось возвышение, напоминающее трибуну, тоже покрытое черной тканью. На нем стояла большая металлическая чаша, тускло поблескивающая желтыми боками.
«Уж не золотая ли? - удивился Степан, глядя на чашу. - Что бы все это значило?» Идя сюда, он ничего подобного и не предполагал. Наверное, понял он, его хотят приобщить к сектантам. Обратить в свою веру. Что ж, он не возражал. Степан редко перечил отцу, зная его крутой нрав, не собирался перечить и теперь. Коли надо, он готов хоть ногой перекреститься. А вера? Это его не касается. Изредка, размышляя над вечными вопросами, Степан раздумывал, существует ли жизнь на том свете? Если и существует, неплохо, чтобы она была продолжением земной со всеми ее радостями и удовольствиями.
Между тем присутствующие, видимо, кого-то ждали. Внезапно неяркий электрический свет, освещавший комнату, погас. Зажгли свечи. Теперь все происходящее и вовсе стало нереальным. В неверном свете свечей Степан увидел, что возле покрытого черным возвышения появился новый человек. Степан различил, что это уже знакомый ему старик. Только одет он был не в обычный костюм, а в какой-то нелепый балахон наподобие монашеской рясы. Отец подтолкнул его вперед.
Степан медленно подошел к старику. Тот взял его за руку. Степан почувствовал, как крепко, цепко ухватил его старик. Оглянувшись на отца, Степан увидел, что он стоит на коленях. В той же позе застыли и остальные участники церемонии. Впрочем, Степан лишь различал их силуэты. Ему казалось, что в черных тенях, сгрудившихся около стен, не осталось ничего человеческого.
- Сегодня, братья и сестры, - неожиданно низким тяжелым голосом заговорил старик, - наше сообщество обретает нового члена. - Тут он с силой дернул руку Степана книзу. Тот недоуменно уставился на старика. - На колени! - зашипел тот. Степан послушно бухнулся на колени.
Не выпуская его руки, старик продолжал говорить о невидимом и могущественном, которому они служат, о древнем знании… Степан плохо понимал, что лопочет дед. Неожиданно у него закружилась голова, ему почудилось, что, кроме черных теней, жмущихся к стенам, в комнате находится кто-то еще. Степану даже показалось, что этот кто-то - огромный черный кот, бесшумно крадущийся в едва освещенной мгле. Степан затряс головой, пытаясь отогнать видение, но его руку сжали еще крепче.
Внезапно старик поднял его руку и полоснул чем-то острым по мизинцу. Степан стоял на коленях, как птичка, загипнотизированная змеей. Нереальность происходящего уже не удивляла и не пугала. Тупое безразличие овладело парнем. Между тем старик наполнил чашу из поблескивающего такой же желтизной, что и чаша, кувшина.
- Причастимся, братья и сестры, кровью нашего нового брата. - К чаше по очереди подходили присутствующие и, отпивая по глотку, целовали Степана в левую щеку. Поцеловал его и отец. Степан едва узнал его. Все крутилось перед глазами. Он плохо представлял, что происходило дальше, и очнулся только тогда, когда с отцом сидели в автобусе на пути домой.
- Что это было, папа? - спросил он растерянно. - Что происходило?
- Или не понял, дурак?! - грубо ответил отец. - В веру нашу тебя обратили.
- В какую веру? - недоуменно промолвил Степан. - Я что-то не разобрал.
- В сатанинскую, - шепотом ответил отец, - и никому ни слова, дурень.
- Неужто и такая есть? - потрясенно спросил Степан.
В ответ отец только фыркнул.
Через несколько дней все произошедшее отодвинулось куда-то на задний план, а вскоре и вовсе забылось. Только иногда ловил Степан на себе изучающий взгляд отца и чувствовал, что что-то хочет ему сказать, но не решается.
А вскоре случилась беда. В магазине у отца вскрылась крупная растрата, и начались большие неприятности. Отца не посадили, он продолжал работать, но ходил как в воду опущенный. Как-то раз в их доме появился знакомый старик. Он долго о чем-то беседовал с отцом, уединившись с ним в кабинете. С этого момента отец помрачнел еще более, а вскоре сильно заболел, да так и не встал с постели.
Отец умер, но Степан воспринял это событие как-то отвлеченно, будто и не с ним это произошло. Наоборот, он почувствовал некое облегчение, смысл которого и сам не очень хорошо понимал. Может быть, причина была в том, что со смертью отца с них снималось позорное пятно семьи вора? Но это-то как раз и не тяготило Степана. Вор или не вор, какая разница. Скорее тут было другое. Странная церемония, о которой он, казалось, забыл, накрепко въелась в подсознание. Именно она не давала жить без оглядки, свободно дышать, быть как все. Со смертью отца, как представлялось Степану, эта темная связь разрушилась. Но разрушилась ли?
Степану стукнуло в ту пору восемнадцать лет. Мать не обращала на него внимания, занятая своей вдовьей судьбой, и он был предоставлен самому себе. О будущем он не задумывался: прожил день - ну и ладно. Кое-какие сбережения у отца остались, на жизнь пока хватало. Так бы и болтался Козопасов по Москве, если бы однажды не встретил того самого старика. Встреча эта произошла прямо на улице. Степан с группой приятелей вышел из кафе и пребывал в самом благодушном расположении духа.
Внезапно он почувствовал, что на него кто-то смотрит. Он физически ощущал давящую силу этого взгляда. Степан присмотрелся и, к ужасу своему, увидел знакомого старика, стоящего у самого края тротуара. Увидев, что его заметили, старик дружелюбно кивнул и поманил Степана к себе. Козопасов хотел было повернуться и уйти прочь, но почувствовал, как ноги сами ведут к старику.
- Здравствуй, Степушка, - ласково произнес старик, но было в этой ласковости что-то такое, что заставило Степана похолодеть. Он молча кивнул, не в силах поздороваться, и стал ждать продолжения.
- Эй, Пастух, - позвал приятель (Степа был известен под этой кличкой), - пошли в кино. - Но Степа только недовольно отмахнулся. Как хотел бы он сейчас отправиться вместе со всеми в кино, но ноги его точно -приросли к тротуару. Он весь был во власти непонятного человека.
Приятели ушли, а Степа так и стоял рядом со стариком, не зная, что делать дальше.
- Тебя, значит, Пастухом кличут? - неожиданно прервал молчание странный знакомец.
Степа молча кивнул. Старик хмыкнул.
- Да ведь тебя самого нужно вести, поскольку тычешься своей башкой в разные стороны без всякого смысла. Я твоему покойному батюшке обещал за тобой присмотреть, да и как не присмотреть? Ведь ты наш! Не помнишь причастие?
Степан кивнул, подтверждая, что помнит.
- Ну вот и отлично, - потер сухие руки старик. - Хватит тебе без дела слоняться. Пора и пристроиться куда-нибудь. Или не согласен?
- Надо бы, - нехотя согласился Степан.
- А пристроим мы тебя в институт.
У Степана вытянулось лицо, учиться ему страшно не хотелось.
- В какой? - тоскливо спросил он.
- Ты, я вижу, не любитель учиться, - насмешливо промолвил старик, - но надо, Степа, надо! В какой? - переспросил он. - А в какой ты хочешь?
Степа пожал плечами.

Предыдущая страница 18 Следующая страница


19 Алексей Атеев

- Значит, еще не выбрал, - все так же насмешливо продолжал старик, - не определился в жизни. А ведь пора. Ну да ладно. Определим мы тебя по медицинской части. Будешь доктором.
- Но мне туда не поступить, - усмехнулся Степа, решив, что наконец осадил проклятого старика, - не с моими знаниями.
Старик грустно покачал головой.
- Жаль, очень жаль, что ты так плохо учился. Однако для сына моего любимого товарища чего не сделаешь. Попробуем тебе помочь. Завтра же отнесешь документы в приемную комиссию. И смотри, на экзамены ходи аккуратно.
- А как же… - начал Степан.
- Сделай, как я сказал, - спокойно промолвил старик, но было в этом спокойствии такое, от чего у Степана мурашки поползли по коже.
С того памятного разговора и по сей день Ко-зопасов видел старика всего несколько раз. Однако каждая такая встреча знаменовала новый этап в Степановой жизни. Он без каких-либо осложнений поступил в медицинский институт и так же без осложнений его окончил. Он регулярно получал от старика некоторую сумму на существование, Так что не зависел от матери. Учился он средне, но тем не менее в отстающих не числился. Все получалось как бы помимо его воли. Вначале Степан недоумевал, но вскоре привык. Учиться было не так уж скучно, скорее наоборот. И жизнь студенческая, и связанные с ней радости были нисколько не хуже праздного шатания, это он скоро понял. Ни в каких таинственных обрядах Козопасов больше участия не принимал, старика (он знал, что фамилия его - Корытов) видел чрезвычайно редко, но постоянно чувствовал, что за ним наблюдают. Вначале это тяготило его, потом он привык и перестал обращать внимание.
В институте, также по совету Корытова, он выбрал профессию психиатра. После окончания работал в нескольких клиниках, а в последнее время в Тихореченской психиатрической больнице.
Козопасову страшно не хотелось уезжать из столицы, но старик был неумолим. «Необходимо, и все тут», - сказал он. И Козопасов подчинился. Позже ему было поручено наблюдать за неким больным по фамилии Матвеев. Какой интерес для старика представлял этот Матвеев, он так и не понял и предположил, что, видимо, сыграли роль связи Матвеева. Присматривал, а почему бы и нет! Тем более что это входило в круг его непосредственных обязанностей. Но, не ощущая рядом с собой присутствия Корытова, Козопасов несколько распустился, и вот результат. Старик явно недоволен. Что ж - виноват, придется завтра покаяться. Не углядел за Матвеевым. Козопасов еще некоторое время лежал, размышляя. Больше всего его занимал вопрос: «Действительно ли существует секта сатанистов или это всего лишь ширма?» Но если ширма, то кто прячется за ней? Может, шпионская организация? Но никаких заданий, связанных, по его мнению, со шпионажем, он никогда не получал. Ведь не может надзор за больным быть связан с этим рискованным занятием. Хотя Тихореченский дурдом - учреждение специфическое, в нем упрятано много тайн, однако старик никогда не требовал отчета о том, что там происходит. Возможно, это его не интересовало, а может быть, был осведомлен не хуже его самого.
Степан лениво зевнул и подумал, что неплохо бы сейчас выпить пива. Ну ничего, скоро в Москве он отведет душу. Он перевернулся на другой бок. Жалобно звякнули пружины старой кушетки. Тут он заметил, что на стуле, стоявшем возле изголовья, что-то поблескивает.
Черт, не видно в темноте, стакан, что ли? Так и есть - стакан. Что в нем? Вроде рассол. Молодец старик!
Степан сделал глоток. Рассол был холодный и чуть горьковатый. Какие-то незнакомые пахучие травы добавлены в него. Он с наслаждением залпом выпил стакан и откинулся навзничь. Хорошо! А может, старик и не сердится? Сердился бы - стакан не поставил. Как бы там ни было, утром он с ним объяснится.
Голова приятно закружилась, во рту стало прохладно, как после мятной конфетки. Сознание заволокло теплым мягким туманом. Степану показалось, что в комнате появился кто-то еще. «Кто же это, - вяло подумал он, - неужели женщина?» Он попытался подняться, но сил не было. Кто-то лег рядом с ним, он явственно услышал звяканье пружин. Точно - баба! Ноздри уловили какой-то неясный запах. Пахло, похоже, крепкими духами и еще чем-то вроде болотной тины. Мягкая рука коснулась лба, провела по щеке. При этом острые ногти незнакомки слегка царапнули кожу. Степан чуть слышно застонал от удовольствия. Лежавшая рядом навалилась на него и стала целовать. Еще больше запахло речной влагой и тиной. «Русалка, что ли?» - шевельнулась где-то далеко крохотная мысль. Внезапно в горло впились точно две иглы. Секунду было больно, но тут же стало еще слаще. Козопасов совсем перестал соображать. Он растворился в море удовольствия. Никогда в жизни он не испытывал ничего подобного. Тот, кто был рядом, пил его, испивал до дна, до самой последней клеточки тела, но ничего страшного в этом не было, наоборот, счастье наконец-то пришло к нему.
Сознание Козопасова стало постепенно гаснуть. Он уже испытывал не удовольствие, а скорее безразличие, но и оно начало меркнуть, и вскоре сознание полностью погасло. Он был мертв. Тогда тот, кто лежал рядом, мягко поднялся и исчез.
Спустя минуты две в комнату вошел старик Корытов. Он включил свет и некоторое время смотрел на распростертое тело. Тоненькая струйка крови из двух небольших ранок стекала у Степана по горлу. На мертвом лице было написано глубокое спокойствие.
Старик удовлетворенно кивнул головой. Дело сделано. Никчемный был человек, проку от него никакого, однако в память об отце обошелся он с ним милостиво, не заставил страдать. Да и зачем? Не со зла он, а так, по глупости.
А может быть, зря он устранил Козопасова? Хватятся, будут искать… Нет! Вовсе не зря. От живого еще больше вреда, чем от мертвого. И все-таки он чувствовал: с Матвеевым все не так просто. Остался какой-то следок. Что этот несчастный говорил о его последних часах, об учителе каком-то? Как бишь его звать? Вроде бы Олег Тузов? Надо бы прощупать этого Олега. А что, если Матвеев ему что-то рассказал? Нужно обязательно проверить.

Глава вторая

Примерно в это же самое время в Тихоречен-ске происходили следующие события.
Наступили каникулы, а Олег до сих пор торчал в городишке. Если бы полмесяца назад кто-нибудь сказал ему, что он задержится здесь хоть на денек, он бы рассмеялся глупцу в лицо. Как только кончатся занятия - прочь отсюда! Бесчисленное количество раз мечтал он, как будет валяться на теплом песке, неважно где: на берегу моря или на речном пляже в родном городе. Но вот прошла первая неделя каникул, за ней вторая, а Олег все не уезжал, все ждал чего-то.
Уж и хозяйка недоуменно косилась на него: чего, мол, постоялец не едет домой, а как-то раз даже прямо спросила об этом. Но Олег ничего определенного не ответил. «В школе остались еще кое-какие дела», - невнятно сообщил он. Хозяйка только головой покачала. Откровенно говоря, даже себе Олег не мог объяснить, почему не уезжает. Что-то, казалось, не пускало его, заставляло бесцельно бродить по пыльным пустынным улицам или уходить далеко за город на берег речки, где уже начинал понемногу лететь пух со старых корявых тополей.
Частенько Олег прихватывал с собой удочку и, усевшись где-нибудь в тенечке, лениво щурился на красное перо поплавка. Но рыбак из него был никудышный, да и улов не интересовал. Просто хотелось остаться наедине с собой. Пару раз подходил Олег и к стенам Монастыря. Сейчас на фоне зеленых тополей Монастырь вовсе не казался зловещим. Наоборот, выглядел он очень живописно. Мощные стены с полуобвалившимися зубцами навевали романтические мысли.
Казалось, из-за этих стен сейчас выскочит полк стрельцов в ярких кафтанах. Трубач протрубит тревогу, грохнут пушки, и побегут удалые стрельцы отражать набег беспокойных кочевников.
Но все было тихо у древних стен, и эта тишина казалась Олегу куда более зловещей, чем шум рукопашного боя. Он вспоминал свое недолгое пребывание за этими стенами и невольно вздрагивал.
Тихореченск словно проснулся после долгой зимней спячки. Теперь, когда на улицах не было сугробов и куч золы, он казался патриархальным и очень уютным. Да так оно и было. Бродя по городу, Олег не переставал удивляться своеобразию застройки, милым древним особнячкам, мимо которых зимой он пробегал, уткнув нос в воротник пальто. С ним здоровался почти каждый встречный, и он охотно отвечал на приветствия. Он чувствовал себя как дома.
Как-то раз Олег пошел на городское кладбище, где не бывал с памятного весеннего дня, пошел просто так, без всякой цели. Он бродил между могилами, читая надписи, разглядывая памятники, но ноги сами тянули в дальний угол погоста, где был похоронен прорицатель. Еще издали он увидел знакомый крест, который врыл своими руками. Прочитал собственноручную надпись «Матвеев Владимир Сергеевич», и стало ему почему-то тревожно.
Крест действительно был сделан на совесть, отлично отлакирован, но его молодцеватость казалась нелепой.
Олег глянул на глинистый холмик подле креста и увидел, что кто-то положил на него цветы. Желтые и красные тюльпаны были совсем свежие, точно принесли их сюда час или два назад.
«Кто бы мог это сделать?» - недоумевал Олег. Он поднял один тюльпан, зачем-то понюхал его, положил на место. Странно, очень странно. Олег присел на скамейку возле стоявшей поодаль могилы и стал напряженно размышлять, кто мог принести цветы. Выходило, что принести некому. Ведь не эти же подлецы из Монастыря и не его убийца? Тогда кто же? Может, Валентин? Весьма сомнительно. Снова тайна.
Так ничего не решив, в глубоком раздумье Олег пошел домой.

* * *

С того самого зимнего утра, когда загнанный в угол прорицатель попытался передать Олегу свой дар, и до майского дня, когда, как ему показалось, дар проявился в нем, учитель жил тихо и спокойно, не отягощая голову воспоминаниями. Ну сделал глупость - залез в этот проклятый Монастырь. Так ведь с кем не бывает? А Владимир Сергеевич? Опять по той же причине Олег решил раз и навсегда считать его сумасшедшим. Так проще! Да и знающие люди надоумили не лезть в это дело. Вон даже секретарь горкома партии - и тот ничего не смог сделать.
И вот - на тебе! Неизвестно откуда всплыла фамилия прорицателя. А ведь он точно помнил, что по фамилии того никто не называл. Потом с этими игральными кубиками… Несколько раз подряд угадал он выброшенную комбинацию. А дома, вечером, за неимением фишек подбрасывал монетку: орел или решка? И тоже ни разу не ошибся. Как это понимать? Но так получалось не каждый день, вот что странно.
Однажды Олег решил проверить свои способности на игре «Спортлото». Из шести цифр он угадал четыре. Но, получая под завистливые вздохи посетителей выигрыш в местной сберкассе, он нисколько не радовался. Почему четыре, а не шесть? Совпадение ли это или действие дара? Попробовать еще раз? Но его могут счесть мошенником, пойдут разговоры: «Учитель-то нечист на руку». Или, того хуже, вспомнят историю с Монастырем. Дойдет до компетентных органов, что тогда?
«А тогда, - сообщил внутренний голос, - будут бо-олыиие неприятности».
Олег, однако, решил проделать эксперимент. И снова со «Спортлото». Раз за разом он записывал возможные комбинации выигрышных чисел. По воскресным утрам, когда передавали результаты розыгрыша «Спортлото», он, обливаясь потом, томился у телевизора. Два раза он угадал три цифры из шести, а один раз - все шесть цифр. И снова - полное недоумение. Случайность или уникальные способности? Он вспомнил рассказы Владимира Сергеевича. Ведь и у того не все получалось. Тогда Олег решил проверить приобретенный дар на каком-нибудь другом конкретном субъекте. В качестве испытуемой он выбрал свою знакомую библиотекаршу, существо в высшей степени безобидное. Из рассказов того же прорицателя следовало, что при наличии дара прямым прикосновением к испытуемому можно было установить факты из его прошлого или, наоборот, проникнуть в будущее. Как-то раз, когда в библиотеке совсем не было посетителей (а случалось это довольно часто), Олег набрался смелости и задержал в своей руке худенькую ладонь библиотекарши. При этом для того, чтобы сосредоточиться, он зажмурил глаза. Сжимая ладошку, он попытался проникнуть в чужое сознание, но, увы, ничего не получилось. Перед глазами плавали какие-то яркие круги, но если это и была информация из подсознания, то она, видимо, была тщательно зашифрована. Только почувствовав слабые попытки девушки, которую звали Зоей, освободиться, он открыл глаза и выпустил руку. И тут он понял всю бестактность своего поведения. С покрытого конопушками лица на него с робкой надеждой смотрели зеленоватые глаза девушки. Рыжеволосая Зоя не была дурнушкой, но внимание молодого историка, которого она тайно обожала, привело ее в замешательство. Со стороны все произошедшее походило на робкое объяснение в любви. И Зоя ждала продолжения.
Олег покраснел и растерянно смотрел на девушку, которая тоже сильно смутилась и, напряженно кашлянув, стала перебирать книги.
Ничего другого не оставалось, как назначить рыжей Зое свидание. Так он и поступил, надеясь при более тесном знакомстве проникнуть все-таки в подсознание Зои.
Нельзя сказать, что библиотекарша была несимпатична Олегу. Но сам себе он объяснял интерес к девушке исключительно научным экспериментом. Однако и более тесное знакомство не привело к заветной цели. Секреты подсознания Зои оставались за семью печатями. Роман с библиотекаршей успешно продвигался вперед, они уже пару раз целовались в городском саду. Для развития эксперимента требовалось попробовать свои силы на ком-нибудь еще. Хватать за руки жителей Тихореченска, отличавшихся горячим нравом, он опасался, поэтому пытался воздействовать на них мысленно. Но ничего не получалось. Олег совсем было разуверился в своих но-воприобретенных способностях, однако вскоре произошел случай, заставивший по-другому взглянуть на происходящее.
Незадолго перед концом учебного года учитель истории повел своих подопечных в краеведческий музей. В музее сам он уже бывал, но особенного впечатления сей очаг культуры не произвел. Все было традиционно и провинциально. Неизбежная экспозиция, рассказывающая о природе родного края, представленная чучелами птиц и животных, а также минералами и полезными ископаемыми, неизбежные останки мамонтов, бродивших по этим местам неведомо когда. Довольно убогие экспонаты, рассказывающие об истории Тихореченска, в числе которых были: набор пивных бутылок завода братьев Ахмадеевых, пушка, потерянная некогда войском Степана Разина, и неизвестно как оказавшаяся в этих местах шарманка немецкой фирмы музыкальных инструментов «Юлий Генрих Циммерман». Единственное, что, на взгляд Олега, представляло интерес, были многочисленные экспонаты и материалы, рассказывающие о событиях гражданской войны, довольно бурно проходившей в тех местах.
Пока дети зачарованно разглядывали поломанный пулемет «максим», ржавые обломки клинков и револьверов, Олег со скуки просматривал схемы разыгравшихся сражений. Синие и красные стрелки, указывающие на развитие действий, окружения и контратаки, напомнили почему-то схемы эвакуации при пожаре, обычно висящие в общественных местах. Олег мысленно усмехнулся пришедшему на ум сравнению. Потом его взгляд перекочевал на участников самой эвакуации. Белая гвардия в этом вернисаже не была представлена вовсе. Единственным зримым свидетельством была копия древнего плаката, на котором бравый красноармеец пронзал штыком многоглавого дракона, на каждой из голов которого была написана фамилия какого-нибудь лидера белого движения. Сколько ни вглядывайся в драконьи головы, не найдешь в них орлиного взора адмирала Колчака или пенсне генерала Деникина. Все головы были на одно лицо. Оно и понятно. Карикатура!
Взгляд Олега перекочевал на галерею портретов красных героев. Тут тоже было не все ладно. Кроме выполненных маслом, несомненно, по заказу музея портретов Ворошилова, Буденного, Фрунзе и Котовского, непосредственного отношения к местной истории не имевших, был здесь и портрет Чапаева, единственного из галереи воевавшего в этих местах. Лихие усы и огненный взор Василия Ивановича радовали взгляд, но вот беда, только они да еще заломленная папаха сближали портрет с его прототипом, а так с холста на зрителя глядел знаменитый артист Борис Бабочкин.
Были здесь и другие портреты, в основном переснятые со старых фотографий, видимо, долгое время хранившихся в самых укромных уголках, настолько они были измяты и поломаны. С них-то и глядели на нынешнее поколение те, кто в свое время лихо рубал в этих местах белых, зеленых и прочую разноцветную братию. Лица на фотографиях были двух типов. Одни, с закаменевшими лицами, крепко сжатыми скулами и вытаращенными глазами, свидетельствовали о непреклонности, граничащей с идиотизмом.
Чувствовалось, что хотя эти люди едва умели читать, но с первого взгляда отличали врага от своего, а уж отличив, время на разбирательство не тратили.
С других фотографий смотрели грустные, задумчивые, а иногда бесшабашно веселые лица. Сквозь сетку трещин проступало страшное, но невероятно интересное время. И обладатели этих физиономий казались Олегу ближе и понятнее, чем те, чьи фотографии он ежедневно видел в газетах. Было одно общее, что объединяло эти две внешне непохожие категории людей. Почти все, кто пережил гражданскую, за небольшим исключением, имели одни и те же годы смерти: 1937 - 1938. Революция, как древний бог Сатурн, пожрала своих детей. Время уравняло истинных героев и злодеев. И все вернулось на круги своя.
Среди старинных фотографий Олег обратил внимание на одну, на которой был изображен человек, чья фамилия показалась ему знакомой. Из подписи под фотографией следовало, что Карауловский был одним из организаторов советской власти в Тихореченске, председателем уездной чрезвычайной комиссии в 1918 году.
«Тот или не тот?» - заинтересовался Олег.
Как-то в классе восьмом при сборе макулатуры Олег нашел в огромной куче старой пыльной бумаги пухлую растрепанную брошюру: стенографический отчет о ходе одного из процессов над троцкистскими предателями. В брошюре не хватало последних листов, и мальчик, бегло перелистав, хотел было ее снова бросить в кучу, но передумал и унес с собой. Дома отец, которому он показал брошюру, глянул на заглавие и, пожав плечами, сказал, что этот бред сегодня вряд ли кому интересен. Книжка пылилась без дела, засунутая в дальний угол домашней библиотеки. Но, учась на третьем курсе исторического факультета, Олег вспомнил про нее и внимательно проштудировал. Среди чудовищных обвинений и явного вздора попадались довольно интересные места, которые свидетельствовали, что не все обвиняемые растерялись, проявили слабость или откровенно подыгрывали судьям. Одним из таких был Казимир Карауловский, как можно было понять из текста, фигура, стоявшая достаточно близко к Троцкому. Казимир Карауловский занимал крупные посты в промышленности, на что он особенно напирал при своей защите. Он не отрицал, что некоторое время участвовал в деятельности оппозиции, но давно отошел от нее и целиком отдался делу индустриализации страны. Он никого не обвинял, вел себя независимо, хотя, если верить стенограмме, чистосердечно раскаивался в своих ошибках. Чем кончился процесс и каков был приговор Карауловскому, Олегу выяснить не удалось из-за отсутствия последних листов брошюры. После некоторого размышления Олег решил, что брошюра может лечь в основу будущей курсовой, и поведал о своих планах научному руководителю. Однако тот не выразил восторга. Он задумчиво пожевал губами, полистал затрепанную книжку и сказал, что курсовая может получиться интересной, но сама по себе тема нынче не очень актуальна, а дополнительные материалы о политических процессах начала тридцатых годов закрыты, и вряд ли удастся получить к ним доступ. Так что лучше не трогать эту скользкую тему, Олегу нечего было возразить, и книжка снова была засунута подальше.
Теперь, когда Олег увидел знакомую фамилию, в нем проснулось любопытство, не тот ли это Карауловский, личность которого в свое время так заинтересовала его.
Когда дети, взволнованные созерцанием исторических реликвий, шумно двинулись к выходу, навстречу попалась заведующая музеем. Она поинтересовалась, понравилась ли экскурсия. Дети весело загалдели, выразив восторг, а Олег в свою очередь спросил, нельзя ли переговорить об одном заинтересовавшем его вопросе. Та охотно согласилась, и Олег, проводив детей, вернулся в ее кабинет.
- Так что вас интересует, молодой человек? - задала она вопрос, с любопытством разглядывая Олега.
Он кратко рассказал ей о прочитанной когда-то брошюре, поинтересовался, не того ли это Карауловского фотография на стенде, который был близок к окружению Троцкого.
- Того, именно того, - воскликнула заведующая. - У этого человека интереснейшая судьба. В свое время, еще при царизме, он был сослан в Тихореченск, прижился здесь, служил на мукомольном заводе статистом. После семнадцатого года возглавил местных большевиков, а чуть позже ЧК.
Крутой был товарищ! - с неодобрением произнесла заведующая. - Долго его старики вспоминали. В конце восемнадцатого года Тихореченск захватили белые, и Карауловский был схвачен, но каким-то образом сумел бежать. Позже сблизился с Троцким и резко пошел в гору. Ну а финал вам известен, - сказала она. - Но самое интересное, что после процесса его опять сослали в Тихореченск. Тут он снова работал на мельнице, но уже инженером, тут и умер, а жена его дожила до наших дней, скончалась всего года два назад. Очень она хотела, чтобы имя ее мужа выплыло из забвения, хлопотала, ездила в Москву… Но увы! Дальше нашего музея его известность пока не шагнула. Я очень удивилась, когда вы вспомнили это имя. Тут где-то есть кое-какие личные вещи Карауловского.
Она порылась в шкафу и достала большую картонную коробку.
- Вот, смотрите, жена принесла незадолго до встречи с ним.
- До какой встречи? - не понял Олег.
- Ну, до своей смерти, - поправилась заведующая. - Я хотела сказать, до встречи с ним в другом мире.
Олег удивленно посмотрел на нее:
- Вы что же, верующая? Заведующая кивнула.
- А вы разве нет? - произнесла она в ответ. Олег неопределенно пожал плечами.
- Уж кому-кому, а вам вера необходима, - непонятно сказала она.
- Что вы имеете в виду? - воззрился на нее Олег.
Заведующая так же непонятно усмехнулась и подвинула к нему коробку. В коробке лежало несколько самых обычных вещей: костяной мундштук, очки, булавка для галстука, запонки, часы. Олег равнодушно перебирал предметы чужого быта и уже сожалел, что затеял этот разговор. Его немного заинтересовали большие серебряные карманные часы фирмы «Павел Буре». Олег достал их из коробки и начал рассматривать. На задней крышке имелась потертая гравировка, из которой следовало, что часы - награда Казимиру Карауловскому за храбрость, проявленную в боях с белополяками! Стрелки часов застыли на цифре пять.
«Интересно, утра или вечера?» - равнодушно подумал Олег и в ту же минуту испытал совершенно необъяснимое ощущение. Комната, в которой он находился, словно растворилась, стены исчезли, исчезла и заведующая. Олег находился совсем в другом месте и времени. Он стоял возле выщербленной кирпичной стены. Ночь кончалась, небо начинало чуть светлеть, шел.мелкий дождик. Стена, у которой он стоял, была сильно освещена, по-видимому, прожектором. Олег отчетливо видел все ее щели и выбоины, напоминавшие следы от пуль.
- …Товсь! - услышал он слова команды. - Пли!
Что-то со страшной силой ударило под левую лопатку, и все исчезло.
Олег пришел в себя и обалдело уставился на заведующую. От удивления он открыл рот. «Что это было, - лихорадочно соображал он, - что это было?!» В руке он продолжал судорожно сжимать часы Карауловского.
Заведующая смотрела на него, удивленная мгновенной переменой выражения лица, но молчала.
Внезапно Олег понял, что место, где он только что мысленно побывал, - Монастырь.
- Его что же, расстреляли? - шепотом произнес он, указывая на часы.
Заведующая кивнула.
- В Монастыре?
Снова утвердительный кивок.
- Я только что… - начал Олег и не докончил. Что он скажет, что побывал на месте казни и пережил смерть?
- Ну-ну? - подбодрила заведующая.
- Что-то голова закружилась, - не глядя на нее, заявил Олег.
- Может, воды? - участливо спросила заведующая.
- Уже все прошло, спасибо. Так значит, Карауловский и погиб в Тихореченске?
- Да, - буднично сказала заведующая, - в тридцать седьмом году его арестовали и расстреляли именно у той стены, у которой он в восемнадцатом расстреливал других. В охране тюрьмы (а Монастырь до войны был именно тюрьмой) служил человек, который знал Карауловского еще с гражданской, он и передал его личные вещи жене.
- Вот оно что, - протянул Олег. - Значит, эти часы были при нем в тот момент, когда его расстреливали?
- Скорее всего да, - подтвердила заведующая.
- Ну что ж, - поднимаясь, сказал Олег.
- Заходите почаще, - приветливо произнесла заведующая, - очень приятно было с вами общаться. Здесь редко кто интересуется историей, а ведь в ней столько поучительного.
Олег шел домой, ничего не видя перед собой. Перед глазами стояла выщербленная кирпичная стена, он и сейчас помнил все ее трещины. Капли дождя, струившиеся по лицу, отрывистые слова команды - все это настолько запечатлелось в памяти, точно произошло с ним самим совсем недавно. Но главное не это. Главное, что он не просто смотрел на все происходящее как бы со стороны, а ощутил себя именно тем человеком. Тем, кого расстреливали. То же тупое отчаяние пережил он в ту минуту, ту же надежду, которая теплилась до последнего мига, до страшного удара в спину.
Пытаясь успокоиться, Олег пошел медленнее.
«Попытаемся разобраться в произошедшем. А может, это просто богатое воображение? Обстановка музея, эти старые пулеметы и ружья, потом разговор с заведующей да еще фотография Карауловского, его личные вещи… Может быть, все вместе и послужило толчком к мгновенной галлюцинации? Такие случаи неоднократно описаны, и ничего таинственного в них нет. И все же… Заведующая вначале не рассказала, что его расстреляли именно в Монастыре, она просто сообщила, что он умер в Тихореченске, не упоминая обстоятельств смерти. Но ведь ясно и без ее сообщения, что он скорее всего погиб. Год смерти об этом говорит. Что послужило толчком к видению? В какой момент оно, собственно, началось? - Олег даже приостановился от внезапной догадки. - А не с того ли момента, когда я взял в руки часы Карауловского? Именно! Я стал разглядывать часы, и эту самую минуту перевоплотился в их обладателя. А заведующая потом сообщила, что часы находились при Карауловском в минуту смерти… Точно! Но тогда стоит только снова взять часы в руки, и если дар существует, то все должно повториться.
Но должно ли? Несложно проверить, и лучше прямо сейчас. А что я скажу заведующей? - Олег задумался. - Лучше всего сказать правду, то есть-не всю, конечно. Необязательно рассказывать о прорицателе и о передаче дара. Просто опишу свое видение и попрошу еще раз подержать в руках вещи Карауловского. Заведующая мне понравилась, к тому же она верующая и не постеснялась признаться в этом. Значит, должна понять. А ведь я даже с ней не познакомился». - Олег почти бегом зашагал назад в музей.
Когда он открыл дверь кабинета, заведующая что-то писала. Увидев на пороге юношу, она, казалось, ничуть не удивилась, кивнула на стул. Олег, смущаясь и запинаясь, сбивчиво рассказал ей о причине своего возвращения. Анна Ивановна (именно так звали заведующую) задумчиво посмотрела на него и попросила рассказать подробности.
- Значит, говорите, был конец ночи, шел дождь?.. Пуля, если судить по вашему рассказу, попала в спину… - Она куда-то сходила и принесла толстую общую тетрадь в коленкоровом переплете. В таких студенты обычно записывают конспекты лекций.
- Это вот записи жены Карауловского, - пояснила Анна Ивановна. - Начала она писать их вскоре после смерти мужа. После того как сама скончалась, а эта тетрадь лишь часть записей, они попали в музей. Тут есть и запись, которая будет вам небезынтересна. Так вот… - Она начала читать вслух:
- «…Я все надеялась, пыталась передать продукты, добиться свидания. Ходила на прием к начальнику тюрьмы, к прокурору, но безрезультатно. Никто не говорил мне, что с Казиком, какие предъявлены ему обвинения. Но тут, конечно, гадать не приходится, наверняка вспомнили все». Дальше много вымарано, - сказала заведующая. - А вот то, что нам нужно.
«Вчера в потребсоюзе случайно встретила Ко-това, он был вестовым у Казика еще в восемнадцатом… Он мне украдкой подмигнул. Не знаю, что бы это значило, Котов служит в охране тюрьмы.
…Поздно вечером пришел Котов. От него попахивало спиртным. Сообщил, что Казик расстрелян, плакал… передал мне его вещи: часы, очки, костяной мундштучок. Сказал, что вещи унес без спроса и теперь опасается, как бы не узнали. Но я думаю… - Тут зачеркнуто. - Сообщил подробности расстрела. Произошло это, по его рассказу, в конце августа - 25-го числа, в пять часов утра. Шел дождь. Расстреляли на территории тюрьмы и там же закопали. Пуля попала прямо в сердце. Стрелять там умеют…
По словам Котова, по поводу Казика пришел какой-то сверхсекретный документ, что в нем было, он не знает. Я спросила, почему не сообщил сразу, ведь теперь ноябрь. Котов ответил, что не было возможности. Он очень просил, даже умолял никому не сообщать о его визите…»
- Дальше вам неинтересно, - кончив читать, сообщила Анна Ивановна. - Так что все совпадает даже в деталях. - Она с интересом посмотрела на Олега. - Вы прямо прорицатель…
Озноб морозом прошел по коже учителя. Его назвали прорицателем! Заведующая тем временем снова извлекла коробку с вещами Караулов-ского и пододвинула ее к Олегу.
- Попробуйте, может, снова получится.
Но сколько Олег ни сжимал в руках часы, сколько ни пытался сосредоточиться, ничего подобного давешнему видению не наблюдалось.
- Не получается, - констатировала Анна Ивановна, - неудивительно: раз на раз не приходится. Кстати, - как бы мимоходом обронила она, убирая коробку на место, - наслышана о ваших похождениях в Монастыре. - Олег от неожиданности покраснел. - Много чего в городе болтали об этом деле, - она испытующе посмотрела на учителя. - Я к вам в душу лезть не буду, не в моих правилах. Но, между прочим, главврач Монастыря родной сын Карауловского.
Олег изумленно вытаращил на нее глаза.
- Абсолютно точная информация, - невозмутимо продолжила она.
- Но у главврача, по-моему, другая фамилия? - возразил Олег.
- Его мать снова вышла замуж, и он носит фамилию ее второго мужа.
- Вот это да! - произнес Олег. - Какие потрясающие совпадения!
- Вы, помнится, спрашивали, верю ли я в Бога? - неожиданно спросила заведующая. - И в Бога, и в черта.

* * *

Не бывает времени лучше летнего вечера. Солнце уже закатилось, мягкая прохлада точно обнимает. Тихо. Ни ветерка. Только назойливо звенят комары. Но и они не нарушают покоя, который в эти минуты, кажется, только и составляет мироздание. Покой и только покой, и ничего больше.
Олег сидел на скамейке возле дома. Длинные тени, отбрасываемые его стенами, забором, деревьями, начали сливаться и исчезать. Тьма наползала медленно и неумолимо. Прихлопнув очередного комара, Олег потянулся. Уходить в душную комнату не хотелось, но и сидеть просто так надоело. «Вот так и в жизни. И уезжать из Тихоре-ченска не хочется, и оставаться не имеет смысла. Что же, так все лето и просидеть в городке неведомо зачем? Нет! Завтра же прочь отсюда. Все эти загадки начинают надоедать».
Он поднялся, распахнул калитку и хотел было войти в дом, но остановился. В памяти всплыли цветы, которые он сегодня обнаружил на могиле прорицателя. Кто все-таки их положил?
«Ну какая тебе разница? - сказал внутренний голос. - Кто бы ни положил… Отправляйся-ка лучше домой к родителям, к сестре. Ведь они ждут тебя. Даже телеграмму прислали, просят сообщить, почему не едешь».
«Хорошо, - решил Олег, - завтра отправляюсь домой». Приняв решение, он успокоился и пошел спать.
Утром Олега разбудила хозяйка. Он глянул на часы. Не было еще и восьми. Олег недовольно покосился на хозяйку.
- К вам тут пришли, - извиняющимся тоном сообщила она. - Девушка какая-то…
- Какая еще девушка? - пробурчал Олег. - И в отпуске покоя нет.
- Вам видней, - язвительно произнесла старуха, - девица эта мне неизвестна, однако из себя ничего, не какая-нибудь конопатая.
Из слов хозяйки Олег понял, что явилась не библиотекарша, как он подумал в первую минуту.
- Ну, пусть заходит, - пробормотал он.
- Ты бы хоть штаны надел, - еще более язвительно произнесла хозяйка и вышла.
Олег натянул тренировочные брюки, футболку и стал ждать таинственную гостью. Через минуту в дверь постучали.
- К вам можно? - услышал Олег.
- Можно, - буркнул он.

Предыдущая страница 19 Следующая страница


Бешеный 20

Дверь распахнулась, и перед ним предстала… Можно сколько угодно рассуждать, что любви с первого взгляда не бывает. Но, увидев незнакомку, Олег тотчас понял, что именно эту девушку он мечтал встретить всю жизнь. Девушка стеснительно озиралась, щуря большие светлые глаза, а Олег от волнения не мог произнести ни слова. Наконец он пришел в себя, вскочил с кровати и предложил девушке стул. Она шагнула в сторону и оказалась на пути лучей солнца, с летней яростью бивших сквозь запыленное окно. При этом легкий сарафанчик стал как бы прозрачным, и от вида ее точеной фигурки Олег чуть не свалился. Она была прекрасна. Длинные русые волосы, собранные сзади в хвост, наивные глаза, маленький ротик с пухлыми розовыми губами, отсутствие косметики, а главное, милая и застенчивая улыбка неотразимо подействовали на юношу.
- Здравствуйте, - стеснительно произнесла девушка и протянула Олегу ладошку. - Я Настя. А вы, наверное, Олег Тузов?
Олег кивнул, держа ладошку Насти и не зная, как себя вести. Молчание затягивалось. Наконец девушка осторожно освободила руку.
- Видите ли, - робко продолжала она. - Мне очень нужно с вами поговорить.
Олег снова молча кивнул. Он готов был говорить с ней сколько угодно и о чем угодно.
- Дело в том, - продолжала Настя, - что я дочь Владимира Сергеевича Матвеева, и мне известно, что именно вы были последним, с кем общался мой несчастный отец.
От неожиданности Олег сел на кровать и во все глаза уставился на гостью.
«Надо же! - бухнуло в голове. - Вот это оборот!» Внезапно девушка заплакала. Плакала она молча, без всхлипов. Слезы катились по ее щекам, а лицо стало каким-то безучастным и отстраненным. Наконец она достала из большой спортивной сумки платочек, вытерла слезы и снова посмотрела на Олега.
- Извините, пожалуйста, - тихо произнесла она.
- Я понимаю, - прерывающимся голосом промолвил учитель, - и всей душой скорблю… - Что еще говорят в таких случаях, он не знал.
И вновь ее лицо переменилось. Казалось, она вовсе не плакала еще минуту назад, выражение горя исчезло, будто его и не было.
- Пойдемте на воздух, - предложила Настя, - утро такое чудесное… А по дороге поговорим… Не возражаете?
Олег, естественно, не возражал.
- Только мне надо одеться, - заикаясь сообщил он.
- Конечно, - девушка отвернулась к окну. Она снова попала в столб солнечных лучей. Солнце светилось в русых волосах. Олег засмотрелся на нее. Наконец он оделся, и они вышли из дома, провожаемые любопытным взглядом хозяйки.
- Может быть, сходим на кладбище? - несмело предложил Олег.
- Я была там вчера, - ответила Настя.
- Так это вы положили цветы? - обрадовался Олег. Загадка, оказывается, решалась так просто.
Девушка молча кивнула, и по лицу ее пробежала тень.
- Нет, на кладбище мы не пойдем, лучше куда-нибудь за город. Расскажите мне о последних часах отца, вообще все о нем расскажите, что знаете.
Поначалу сбиваясь и путаясь, Олег принялся повествовать о Владимире Сергеевиче, о том, как с ним познакомился, о своих приключениях. Скоро он перестал стесняться Насти, речь его полилась плавно и гладко. Говорить он умел. Настя не прерывая слушала, иногда кивала головой и даже всплескивала руками.
В лицах изобразил Олег мерзавцев Козопасова и Ситникова, негодяя Комара, недалекого Караваева.
Девушка изредка улыбалась, это прибавляло ему актерского пыла. Незаметно дошли до Монастыря.
- Это здесь и случилось? - спросила Настя. - Какое мрачное место. Словно специально создано, чтобы в нем разыгрывались трагедии. А нельзя ли попасть внутрь?
- Не получится, - без сожаления сказал Олег.
- Скажите, - поинтересовалась Настя, - перед своей гибелью отец беседовал с вами? Рассказывал что-нибудь? Мне очень хочется знать, что он чувствовал, загнанный в угол. Смирился ли со своей судьбой или искал путь к спасению?
Олег хотел было рассказать своей новой знакомой о ритуале передачи дара, но почему-то передумал. Передумал в самый последний миг. Что его остановило, он и сам не мог бы объяснить, но слова, готовые слететь с его губ, застряли в горле.
- Знаете, Настя, - вместо этого сказал он, - ваш отец был, как мне тогда показалось, не в себе. Все, что он говорил, выглядело бредом.
- И все же интересно, - произнесла Настя, - что именно? Не вспоминал ли о семье, обо мне?
- Что-то такое говорил, - неопределенно сказал Олег, - но больше о своей трагической судьбе, о предназначении, которое привело его на Голгофу. Вы даже не представляете…
- Слушай, Олег, давай перейдем на «ты», - Настя взяла его за руку. - Пойдем отсюда. Хорошо бы к речке. Есть поблизости речка?
На берегу мелкой извилистой речушки было, как всегда, совершенно пусто. Настя, прихватив свою спортивную сумку, скрылась в кустах и вскоре появилась, одетая в яркий купальник. Олег искоса смотрел на нее и прикидывал, как будет загорать, не имея при себе плавок. Настя зашла в воду по щиколотки и ударом ноги направила в его сторону тучу брызг.
- Мелковато здесь, - недовольно произнесла она, - окунуться негде.
- Повыше есть омуток, - подсказал Олег, - пойдем туда.
Между кустов в заливчике намыло небольшой пляж, а чуть поодаль было глубокое место. Олег уже пару раз там купался. Настя некоторое время плескалась, а потом улеглась на горячий песок рядом с юношей.
- А ты чего не раздеваешься, - недоуменно произнесла она, увидев, что Олег так и сидит в брюках на песке. Она весело рассмеялась, услышав о причине. - Ну уж ты совсем… К чему эти реверансы, раздевайся.
Слегка конфузясь, Олег разделся.
- Нормальный мужик, - с какой-то даже развязностью сказала Настя, оглядев его с головы до ног. Этот тон не совсем совпадал с тем представлением, которое Олег успел составить о девушке. Но он счел это столичной раскованностью.
Некоторое время оба молчали, потом Настя достала из сумки пачку сигарет и закурила.
- Ты же ничего не ел, - вдруг вспомнила она, - хочешь бутерброд?
Она достала из той же сумки промасленный сверток, завернутый в целлофан.
- Второй, - сообщила она, - первый уже съела. Мать на дорогу сделала. - Она развернула сверток и протянула ему бутерброд с сыром. - Ешь, не стесняйся. Отец мой был странным человеком, - затягиваясь, изрекла она. - Имел все, но вот сдвинулся…
- Ты считаешь, что он был сумасшедший? - чуть не подавившись куском, с удивлением спросил Олег.
- Не в обычном смысле слова, но был. А как же тогда ты объяснишь все его метаморфозы? Почему он оказался здесь?
- Но не все, кто находится в Монастыре, психически нездоровы, - осторожно начал Олег, - я на собственном опыте убедился…
- Брось! - перебила она его. - Я и без тебя знаю о роли психиатрии в нашей стране, я совсем о другом. Ну будь он диссидентом, тогда все понятно, но отец был предан режиму, да и не могло быть по-другому. Он ведь и сам из этого круга, и друзья его все оттуда. Из одной кормушки жрали! - ожесточенно произнесла она. - Так зачем же?.. - Она не договорила, затянулась в последний раз и далеко зашвырнула окурок.
- Мне он свою жизненную позицию излагал по-другому, - буркнул Олег.
- Интересно, как же?
- Я понял, что он не разделял общих убеждений…
- Да кто их разделяет! - запальчиво крикнула она. - Но зачем же жизнь другим ломать: мне, матери?!. Ты знаешь, мать должна была докторскую защищать - отложили! Даже вмешательство друзей ее отца не помогло. Да если бы только это! Я, между прочим, замужем была за одним очень перспективным дипломатом. Чего краснеешь, была! - Она зло посмотрела в сторону. - А теперь вот одна. И все благодаря папочкиному гонору! А может, это и к лучшему, - неожиданно спокойно произнесла она. - Там тоже нравы!.. Ты вон штаны при мне стесняешься снять, а эти… - она усмехнулась.
- Отец твой, может, и был плоть от плоти системы, - сердито сказал Олег, - но не был подонком. Систему он переделывать не собирался, но вот то, что его окружало, изменить стремился. Он сам мне рассказывал. Поэтому и строптивость проявил, поэтому и дневник вел.
- Тебе известно и о дневнике? - быстро спросила Настя.
Олег кивнул.
- А не рассказывал он, где дневник?
- Нет. Он только все время говорил, что если выберется отсюда, то с помощью дневника многим хвост прижмет.
- Эх, - вздохнула Настя, - как он был простофилей, так простофилей и помер. Хвост прижмет!.. А прижали ему! Ну да ладно! Надо напоследок еще разок окунуться в эту чудесную, не испорченную промышленными стоками речку, - засмеялась она, - да катить обратно. На могилке я посидела, с тобой потолковала, пора и в столицу.
Она разбежалась и плюхнулась в омут.
Олег лежал на песке, слушал, как сзади плещется Настя, и не знал, что предпринять. За последние полчаса образ этого ангела, сначала сформировавшийся в его сознании, полностью разрушился. В принципе, нормальная девчонка, вовсе не кисейная барышня, как он решил сначала. Но такой она нравилась ему еще больше. Ну и что, что была замужем…
- Эй, историк, - услышал он рядом, - иди в воду, ведь сгоришь. - Олег нехотя поплелся в речку. Возвращаясь из воды, он увидел, что Настя, отойдя чуть в сторону, переодевается.
- Зажмурься, историк, а то ослепнешь, - засмеялась она, - еще одним слепцом на земле станет больше.
Солнце стояло прямо над головой, когда они возвращались в город.
- Я и сама много думала про этот дневник, - задумчиво говорила Настя, - он мне как-то рассказал про него и даже показал. Роскошный такой блокнот, изготовленный для какой-то внешторговской конторы. Прочитал оттуда кое-что. А через пару недель его забрали. И блокнот этот искали. Обыска, конечно, не делали. Но как-то в пятницу мы с матерью уехали на дачу, а когда приехали, я сразу увидела, что у нас побывали гости. Нет, не воры! Работали они очень аккуратно. Но что искали именно дневник - точно.
- Так, может быть, нашли? - спросил Олег.
- Наверняка нет, потому что вызывали и мать, и меня и очень интересовались бумагами отца. Я, естественно, ничего не сказала, а мать, по-моему, и не знала о существовании дневника. Я и сама его потом искала, но безуспешно.
- Ну хорошо, - Олег задумчиво жевал травинку, - нашла бы дневник, что бы с ним сделала?
- Да то же, что и он. Передала бы за кордон.
- Да ты что?!.
- Они нашу семью разрушили, а я должна с ними церемониться? А может, шантажировала бы кого-нибудь из тех, о ком там написано.
- Ну и попала бы на место своего папаши, - саркастически промолвил Олег.
- Не попала, поумнее бы действовала! Слушай, - неожиданно произнесла она и с любопытством посмотрела на юношу, - а ведь если найти дневник, можно таких дел наворочать, таких дел! - Она остановилась, сняла с ноги босоножку и вытряхнула оттуда песок, потом испытующе посмотрела на Олега.
- А ты бы не поехал со мной искать дневник? Мне кажется, тебе можно доверять, ведь отец тебе верил!
Еще пару секунд назад Олег робко размышлял, как бы предложить Насте помощь в поисках дневника, и вот она сама просит его об этом. Он и мечтать о подобном не смел.
- Да ладно, - вдруг сказала Настя, - я пошутила. - Она надела босоножки и двинулась дальше. Олег молча пошел следом.
- А если не пошутила? - неожиданно обернулась она. - Поедешь со мной?
Олег посмотрел в эти серые глаза, еще несколько часов назад казавшиеся ему наивными, и утвердительно кивнул в ответ.
А еще через несколько часов они ехали в поезде по направлению к Москве. Кроме них, в купе был пожилой отставник. Он спешил на встречу со своими фронтовыми товарищами, приуроченную к годовщине начала войны. Весь вечер он предавался боевым воспоминаниям, перемежая их прикладыванием к бутылке коньяка. Немножко выпил с ним и Олег. Старик скоро набрался и, скинув пиджак со множеством орденов, медалей и памятных значков, улегся на нижнюю полку и захрапел.
Олег же лежал на верхней полке и смотрел в раскрытое окно. Стояли самые длинные дни в году. Прохладный ветерок врывался в купе и приносил с собой запахи цветущих лугов, речной прохлады, крепкий дух нагретых за день шпал. И эта смесь плюс легкий привкус коньяка во рту, аромат духов лежащей напротив женщины создавали неповторимый букет, который в сознании Олега ассоциировался с будущими невероятными приключениями.

Глава третья

Когда Олег утром проснулся, отставник еще храпел. Насти же на месте напротив не было. Но вскоре она появилась, умытая и освеженная. Привел себя в порядок и Олег, а потом они вместе отправились завтракать в вагон-ресторан. Когда вернулись в купе, то увидели, что там появилась новая личность. Это был такой же пожилой гражданин, как и их сосед с нижней полки, но, в отличие от первого, вместо позванивающих орденов и медалей на его пиджаке красовался широкий квадрат наградных планок.
Фронтовики познакомились, по-видимому, в поезде, и их беседа только-только начиналась.
От нечего делать Олег стал прислушиваться к разговору ветеранов и очень скоро заинтересовался им.
Сначала речь шла о том, кто где воевал. И хотя сражались они, как выяснилось, на разных фронтах, нашлись общие знакомые, поскольку воевали оба в саперных войсках, вспоминались имена больших военачальников. Второй ветеран тоже ехал на ежегодную встречу, но не в Москву, а в Ленинград. Разговор постепенно перешел в спор: на каком фронте было тяжелее. Тут оба старика начали горячиться, и все чуть было не кончилось ссорой, но беседа неожиданно получила очень интересный поворот. Начал его тот ветеран, что появился позже.
- Вот ты говоришь, - обращаясь к своему собеседнику, сказал он, - что ваш батальон всегда посылали вперед, а мы что, в тылу отсиживались?
- Я этого не говорил, - заявил первый ветеран. - Но ваш фронт всегда был каким-то второстепенным.
- Второстепенным! - язвительно промолвил второй ветеран. - Когда перед атакой ползешь проходы в минных полях делать, не больно-то думаешь, второстепенный ты или нет.
- Это верно, - вздохнул первый, и медали у него на груди тихонько зазвенели. - Или переправу под огнем наводишь, - добавил он примирительно, - все верно. Сколько ребят полегло. Смерть, она всегда к саперу ближе, чем, например, к артиллеристу.
Собеседник согласно кивнул головой.
- Когда дело делаешь, не больно-то думаешь о ней, костлявой, - продолжал первый свою мысль. - Вот ждать тяжело, когда уже знаешь о задании. Тогда чего только не передумаешь… Однако не все боялись. Были ребята, которым сам черт не страшен. Воевал в нашем взводе Колька Бульбаш, он был родом откуда-то с Полесья, так он ничего не боялся. Бывало, надо наводить переправу, знаешь, что немцы там каждый метр пристреляли, сидишь, трясешься, а он только посмеивается. Отпетый был парень. И ни одного ранения не получил, даже царапины.
- Бывает, - согласился второй ветеран.
- А знаешь, откуда его смелость? Заговоренный он. Сам признался. «Я, - говорит, - как на войну уходил, так бабка родная меня заговорила. Она в деревне слыла ворожеей. От любого железа заговорила, хоть от пули, хоть от осколка. И от штыка или сабли тоже. Так что мне бояться нечего. Единственно, сказала, может тебя серебряная пуля срезать, но немцы серебряными по мне вряд ли стрелять будут». И правда, пули его не брали, вроде даже отскакивали от него, во всяком случае, он так утверждал.
- Повезло парню.
- Да нет, - сообщил ветеран, - видать, не от всякой смерти его бабка заговорила. Уже в Восточной Пруссии ночевали мы как-то в брошенном фольварке, а утром немцы начали нас обстреливать из орудий. Снаряд в крышу попал.
Так Кольку потолочной балкой пришибло. От дерева, видишь ты, он заговорен не был. Оба замолчали, вспоминая каждый свое.
- А вообще на войне много загадочного случалось, - первый ветеран задумчиво посмотрел в окно. - Помню, был у меня дружок, Иваном звали, сам он вятский. Веселый парнишка, гармонист. Как-то раз гляжу: на нем лица нет. Молчит, ни на кого не смотрит… Я его спрашиваю, мол, в чем дело? Не говорит. А тут нас посылают мост взорванный восстанавливать. Он надевает чистую смену белья все так же молча. Я ему: «Чего ты, Иван, психуешь?..»
«Убьют меня сегодня», - отвечает.
«Да брось ерунду толковать!»
«Ночью в землянке, когда все спали, мать-покойница ко мне приходила».
«Приснилась, что ли?»
«Нет, взаправду явилась. Я до этого спал. Вдруг словно кто меня толкнул. Просыпаюсь - мать возле стоит, на меня смотрит. Ребята рядом храпят, а я слова сказать не могу. И она молчит. Постояла минуты две, повернулась и пошла к выходу, а потом обернулась и манит за собой. Я за ней… выскочил из землянки, а кругом никого. Понял я: она меня к себе звала, показала, чтобы приготовился».
Я и убеждал его, что все это чепуха, и смеялся над ним, бабой суеверной называл, развеселить пытался - бесполезно. А через пару часов на этом самом мосту его и убило. Налетели «мессеры», и очередь пулеметная прошлась прямо по нему.
- Случается, что ж, - равнодушно сказал второй ветеран. - Однако я в эту ерунду не больно-то верю. Повидал не меньше твоего, бывали истории на первый взгляд необъяснимые, но, если вдуматься в их суть, все равно находишь объяснения. А на чертовщине далеко не уедешь. Там, где кончается материализм, начинается всякая ерунда и безыдейность, одним словом, не наша идеология.
- О! Да ты, я вижу, в политработниках ходил. А говоришь, что наш брат, сапер, - произнеся эту тираду, первый ветеран насупился, поджал губы и отвернулся к окну.
- Не надо! - второй ветеран тоже заметно разозлился. - Не комиссарил я, а кончил войну командиром взвода, но вот разговоры о всякой чепухе типа той, которую ты нам сейчас поведал, всегда пресекал. И не потому, что считал их идеологически вредными, а просто подобные побасенки расхолаживают бойцов, мешают быть собранными. Вон молодые люди слушают, - он кивнул на Олега и Настю, - что они о нас подумают? Что боец Красной Армии был заражен суевериями?
Сидящие внизу замолчали, и Олег было решил, что разговор закончен, но первый ветеран не выдержал.
- Суеверия!!! - язвительно произнес он. - Может, и суеверия, а ты знаешь, что и Верховный был не чужд суевериям?
- Сталин, что ли? - насмешливо спросил второй. - Ну уж и загнул!
- А вот был! - крикнул первый. - И состоял при нем специальный человек - оракул, если так можно выразиться. И Сталин пользовался его предсказаниями.
- Дальше ехать некуда! - тоном, каким обычно разговаривают с умственно отсталыми, произнес второй ветеран и поднялся. - Налицо старческий маразм, - сказал он Олегу, с интересом наблюдавшему за всем происходящим. - Так он договорится, что Иосиф Виссарионович гадал на картах и кофейной гуще и Георгий Константинович, очевидно, тоже… - И идеологически подкованный ветеран покинул купе.
Подверженный суевериям фронтовик еще некоторое время сидел, уставившись в окно, а потом посмотрел на Олега.
- Видел, - сказал он, - всякие среди нас есть. Сапером он был… Хотелось бы взглянуть на его военный билет. Небось при ОСО состоял или в СМЕРШе. Хотя, конечно, всякое случается, может, и свой брат окопник… Одно ясно, не чета мне, культурный… Но если я сам свидетелем был тому, что рассказал! - Он ударил кулаком по маленькому столику, отчего стоявшая на нем пустая бутылка из-под коньяка упала на пол. - А у Сталина оракул был, я точно знаю.
- Вы успокойтесь, - примирительно произнес Олег.
Но фронтовик только махнул рукой.
- Пойду в ресторан, - рассеянно сказал он и тоже вышел.
- Вот как бойцы вспоминают минувшие дни… - усмехнулась Настя.
- Не стоит над ними смеяться, - Олег серьезно посмотрел на девушку. - Они заслужили уважение.
Настя только хмыкнула в ответ.

Отступление четвертое:
Оракул (настоящее имя и фамилия неизвестны)
Ветеран был отчасти прав, когда во всеуслышание заявил, что при Сталине состоял некий прорицатель. Отчасти потому, что точной информации на этот счет не существует. Никаких документов не сохранилось. Остались только смутные слухи, которые некоторое время ходили в народе, но за распространение подобных слухов полагалось десять лет без права переписки.
Безусловно, где-то есть и свидетели, но они упорно молчат. То ли не желая бросить тень на своего поверженного кумира, то ли просто помня пословицу «Молчание - золото»… Достоверно известно только, что делалось несколько попыток найти своего рода эксперта по оккультным делам. Еще в конце двадцатых годов в Москве появился некий француз, выдававший себя за коммуниста. Имея отличные документы, он пристроился в аппарат Коминтерна. Но не это было главной его задачей. По-видимому, он анонимно представлял какие-то круги, связанные с оккультными организациями. В двадцатые годы на Западе широко распространилась версия, что большевики - это-де представители власти антихриста. Отсюда вполне естественным было желание наладить связь с ними некоторых мистических группировок. Однако сами большевики дьяволо-поклонниками себя не считали. Француз некоторое время скрывал свои намерения, но потом, добившись встречи с одним из руководителей страны, раскрыл перед ним, зачем, собственно, приехал, и был встречен полнейшим недоумением. Вначале его даже приняли за сумасшедшего, но чуть позже эксперты из ОГПУ разобрались, что к чему. Некоторое время посланцу темных сил пришлось посидеть в изоляции, а позже его выслали на родину.
Тут возникает вопрос, а был ли глава государства суеверен?
На первый взгляд он кажется бессмысленным. Как мог человек, по команде которого уничтожались многие сотни храмов всех религиозных исповеданий, быть подвержен суевериям? Да и сама марксистско-ленинская теория не допускала существование иррациональных сил. И все же нельзя забывать, что вождь всех времен и народов в молодости получил религиозное образование. В этом есть некая закономерность: многие страстные революционеры в юности были близки к клерикальным кругам. Взять хотя бы Фиделя Кастро, который воспитывался у иезуитов.
То, что заложено в детстве и юности, накладывает неизгладимый отпечаток на всю жизнь. Отсюда, видимо, и интерес, который проявлял отец народов к парапсихологии и фигурам, ее представляющим. Одной из таких личностей был Вольф Мессинг, известный в довоенной Европе телепат и медиум. Мессинг был польским евреем. Его сверхъестественные способности проявились еще в детстве. Когда почти ребенком он бежал из дома, то, не имея денег на билет, залез под скамейку в железнодорожном вагоне, но был извлечен оттуда проводником. На строгое требование предъявить билет он с испугу протянул проводнику случайно оказавшийся под рукой клочок бумаги. Каково же было его удивление, когда проводник не только не выбросил его из вагона, но и вежливо поинтересовался, почему, имея билет, молодой человек залез под скамейку? Клочок бумаги благодаря силе внушения был принят за плацкарту. Мессинг и сам не подозревал о своих способностях, но, поняв, каким даром обладает, решил не зарывать его в землю.
Легенда ли описанный выше случай или правда - останется на совести Мессинга, рассказавшего о нем в своих воспоминаниях, однако его имя вскоре появилось на афишах цирков и варьете сначала Польши, а затем и всей Европы. Мессинг в общем-то проделывал номера, которые и раньше были хорошо известны: читал мысли на расстоянии, погружал людей в транс и внушал им разные поступки, мог предсказать судьбу… Однако в отличие от многих других ясновидящих и медиумов его предсказания обладали высокой точностью. Не гнушался он и политических предвидений. Так, он предсказал оккупацию Чехословакии и дату начала второй мировой войны. Предсказал он также и поражение Германии в этой войне, и год и месяц смерти Гитлера, за что Гитлер объявил его своим личным врагом.
После нападения Германии на Польшу Вольф Мессинг бежал в Советский Союз. Здесь он и прожил остаток своей жизни, продолжая концертную деятельность почти до самой смерти. Сразу же после того, как Мессинг появился в СССР, он привлек к себе внимание НКВД. Некоторое время он воспринимался как обыкновенный шарлатан, но продемонстрировал свои способности, сумев получить в банке крупную сумму денег, предъявив кассиру совершенно чистый лист бумаги. Именно после этого его захотел увидеть глава государства. Такая встреча состоялась. Если верить все тем же воспоминаниям Мессинга, Сталин проявил к нему неподдельный интерес, долго расспрашивал о жизни, о механизме его дарования. Зашла речь и о политических предсказаниях. Мессинг, опять же если верить его воспоминаниям, назвал точную дату нападения Германии на СССР.
Как бы там ни было, встреча со Сталиным для Мессинга никаких последствий не имела.
Возможно, после встречи с Мессингом Сталину и пришла в голову мысль завести собственного домашнего прорицателя. Разведка неоднократно докладывала, что в окружении Гитлера, который очень увлекался мистицизмом, существуют подобные личности. Не то чтобы вождь народов стремился не отстать от своего немецкого антагониста, однако в борьбе все средства хороши. Почему бы не завести собственного придворного оракула? И соответствующие органы занялись поисками.

Предыдущая страница 20 Следующая страница


21 Алексей Атеев

Вначале, по-видимому, роль оракула хотели уготовить самому Мессингу, но Сталин категорически отверг эту кандидатуру. Во-первых, Мессинг был хорошо известен в Европе, кроме того, он был евреем, а к евреям Сталин относился с большим подозрением, да и сами манеры, внешний вид и речь (Мессинг до самой смерти говорил по-русски с сильным акцентом) не понравились вождю.
- Нужен наш, русский человек, - твердо сказал он.
Такую личность стали искать. Первое время поиски не давали результатов. Личности, на которых выходили, были либо шарлатанами, либо умалишенными.
К тому же сам поиск был затруднен начавшейся вскоре войной, да и желающих соваться в пасть ко льву не находилось. И все-таки человек был найден. И найден, как ни странно, именно в сумасшедшем доме. Тут следует оговориться, что все нижеизложенное, вероятно, не более чем легенда, поскольку ни документальных свидетельств, ни показаний очевидцев не сохранилось.
Перед тем как познакомиться с оракулом, Сталин затребовал его личное дело. Прочитав его, он пришел в странное состояние. Ему захотелось смеяться и ругаться одновременно.
- Что это? - брезгливо отодвинув папку, спросил он у Берии.
- Именно о таком человеке и шла речь, - осторожно сказал тот.
- Да это же какой-то больной!
- Несомненно, - ответил Берия.
- И при этом ты считаешь, что он?.. Сталин внимательно посмотрел на Берию. Тот стоял в тени. Освещен был только стол, за которым сидел Верховный. Мягкий свет настольной лампы высвечивал небольшую короткопалую, покрытую пигментными пятнами и редкими рыжими волосами руку хозяина, лежащую поверх папки с личным делом оракула. Пальцы руки слегка сжались, точно хотели скомкать содержимое папки. Пенсне Берии сверкнуло.
- Тут написано, что этот… объявляет себя сыном Николая Романова - Николашки Кровавого.
- Больной! - вкрадчиво произнес Берия.
- И ты смеешь подсовывать мне какого-то психопата?
- Все, что он предсказывает, сбывается, точность невероятная. Проверяли много раз. Это не шарлатан. Больной, несомненно, но не шарлатан.
- Да, я прочитал, - Сталин нехотя поднялся, подошел к окну. За ним была ночь. Мгла, казалось, сгустилась и стала осязаема.
- … И мальчики кровавые в глазах, - неожиданно сказал Верховный.
- Что? - не понял Берия.
- Пушкин, Лаврентий, Пушкин! «Борис Годунов». Там тоже есть юродивый. И он один говорит царю правду… «… Вели их зарезать, как зарезал маленького царевича». И мне твой юродивый будет напоминать о зарезанных? Ты сам-то его видел?
Берия кивнул.
- Ну?
- Личность в высшей степени странная. Изрекает, невзирая на звания. Ничего мерзавец не боится. Мне он предсказал… - Берия запнулся и замолчал.
Сталин нетерпеливо кашлянул.
- Сказал, что расстреляют меня… Сталин хмыкнул:
- Тут не нужно быть особым пророком, ну а ты что?
- Дал ему по морде.
- Нехорошо бить блаженных. Ладно, приведи. Через час оракул был доставлен. Отослав сопровождающих, Берия стоял у дверей, ожидая дальнейших приказаний. Сталин кивком головы показал, что тот свободен, потом включил верхний свет, чтобы лучше разглядеть оракула. Он обратил внимание, что приведенного только что побрили, на лице было несколько запудренных порезов, и подстригли заодно, одеколоном несет, как от Ворошилова. И одели-то в военное обмундирование, только без знаков различия, ну прямо энкавэдэшник! Сталин усмехнулся, потом посерьезнел. А может, и вправду энкавэдэшник? Подобрали подходящего хлопца, придумали легенду… Так, конечно, проще. Но они не знают, что и он - Сталин - обладает даром, он тоже умеет предвидеть!
Сталин молча разглядывал приведенного. Лет сорок, наверное. Лицо тупое, взгляд как бы ушел в себя. Сталин заметил на лице оракула несколько оспин. Это почему-то обрадовало его.
- Ишь ты, тоже рябой, а Берия говорил, царский сын, - он усмехнулся, взял оракула за рукав. - Садись, пожалуйста. - Тот покорно сел.
С кем только не приходится встречаться, удивился про себя Сталин. Он еще раз посмотрел на этого якобы пророка, и ему стало скучно.
В конце концов, какая разница, больной он, энкавэдэшник или действительно пророк? Что он может сказать ему? Победим ли мы немцев? Победим! Это он и без него знает. Что ждет его самого? Сталин на секунду задумался: представляет ли это интерес? Безусловно, представляет. Своя судьба, конечно, очень интересна, и все же стоит ли ее искушать и общаться с подобными личностями? Он вспомнил, что в детстве в Гори какая-то цыганка нагадала матери, что ее сын будет царем. Долго соседи смеялись. Заморыш Coco - царем!
Царем он стал. А смех тот обидный до сих пор помнит. Ничего, кроме горечи, знание о будущем принести не может. Люди не любят, когда им говорят правду. Еще в древности всех этих сивилл, пифий ненавидели потому, что они предсказывали только несчастья.
А ведь верно: истинный прорицатель может предсказать именно только несчастья.
Сталин сбоку посмотрел на пророка: кто он? Скорее всего простой мужик, каких вокруг миллионы. Откуда к нему пришел дар пророчества? Кто знает… Остриженная под машинку круглая голова… Что скрывается в этой черепной коробке?
- Тебя как зовут? - спросил он у странного человека.
Тот по-птичьи наклонил голову набок, словно к чему-то прислушался. В это время напольные часы мягко пробили три.
- Петух пропел, - неожиданно сказал человек.
- Петух… - повторил за ним Сталин. - «На святой Руси петухи поют…» - процитировал он.
- Но день будет не скоро, - продолжил неизвестный.
- А когда? - равнодушно спросил Сталин.
Человек замолчал, что-то обдумывая.
- Не скоро, - повторил он монотонно.
- Без тебя знаю, что не скоро! - грубо промолвил Верховный. - Ну давай, изрекай, когда наступит царство Божие, вещай…
Человек поднял голову и впервые прямо посмотрел на вождя. Рот его открылся, точно он хотел что-то сказать, но не решался.
- Не надо, - сказал Сталин, - уходи!
Он дотронулся до кнопки звонка. Возник Берия.
- Забери его, - произнес Верховный. Он на минуту замолчал, обдумывая что-то. Берия ждал дальнейших приказаний.
- Верни откуда взял, но смотри не обижай, ты понял?! Не обижай! Он мне еще понадобится.
После их ухода Сталин еще некоторое время раздумывал о том, правильно ли поступил, не выслушав этого странного человека. Он закурил и, окутанный клубами дыма, задумчиво сидел за столом, глядя в одну точку. Выходило, что правильно.
Больше Сталин никогда с этим человеком не встречался, но часто вспоминал о нем. А не лучше ли было все-таки порасспросить его, разобраться: шарлатан ли он или истинный пророк. И появлялось желание снова увидеть его. Но интуиция подсказывала: «Не делай этого», - а Сталин верил в свою интуицию.
Вот и все, что можно сказать о встречах вождя с оракулом. Много позже этот незначительный случай трансформировался в народной фантазии в таинственный и даже зловещий союз двух сверхъестественных личностей. Родилась и пошла гулять легенда. Как почти в каждой легенде, в ней было зерно истины, но не больше. Хотя кто знает? Может, и встречи-то никакой не было, а всю эту галиматью придумал подлец Берия, а его злобные и тупые клевреты запустили ее в массы? Темное это дело. Весьма!

* * *

Поезд приближался к столице. Все чаще за окнами стали мелькать рабочие городки и поселки, все меньше было расстояние между станциями. Шоссейные дороги то подходили вплотную к железнодорожному полотну, то виляли в сторону. Олег от нечего делать смотрел в окно на весь этот калейдоскоп жизни и в какой уж раз спрашивал себя, чего ради он поперся неизвестно куда и зачем, вслед за совершенно незнакомым человеком. Приключений, видите ли, захотел. Мало ему было приключений в Монастыре! Он покосился на противоположную полку, где спала Настя, - она вообще спала почти всю дорогу. Ну что он о ней знает? Кроме того, что она рассказала, - ничего. Да и правдой ли была рассказанная история? Красивая девка, спору нет, и неглупа к тому же. Олег вгляделся в лицо спящей. Ее порозовевшие щеки и полуоткрытый рот производили впечатление детской незащищенности, но вдруг Олегу почудилось нечто зловещее: то ли туго натянутая кожа на скулах, то ли темные круги под глазами. И зубы беленькие и остренькие, как у ведьмы. Олег усмехнулся и снова отвернулся к окну. Глупости!
«А если нет?» - спросил внутренний голос.
«Постой, постой… - вдруг вспомнил Олег. - Прорицатель, помнится, говорил, что его дочь звали Анной. Точно! „А потом родилась Анюта“, - пришли на ум слова Владимира Сергеевича. - А эта - Настя, значит, Анастасия. А откуда она узнала о смерти отца? Конечно, могли сообщить. А место захоронения? В Монастыре она не была… Сказал кто-нибудь из местных? Или кладбищенский сторож? Вполне вероятно». Олег снова взглянул на девушку. Она проснулась и внимательно смотрела на него. Поймав взгляд юноши, сонно улыбнулась и приподнялась на локте. Поезд в этот момент загрохотал на стрелке и стал замедлять ход.
- Что, подъезжаем? - спросила Настя и посмотрела в окно.
- Послушай, - Олег глянул на девушку. - Настя - это что, производное от Анна?
- Нет, Анастасия, - удивилась она.
- А отец твой говорил, что его дочь зовут Анюта.
- Конечно, - спокойно ответила девушка, - он не любил имя Настя, оно казалось ему слишком простецким, ну он и переделал его на свой лад. А почему это тебя заинтересовало?
Олег неопределенно пожал плечами.
- А почему твоя мать не приехала вместе с тобой?
- В историке проснулись подозрения, - усмехнулась Настя, - и вполне закономерные. Ты знаешь, это довольно странная история. Мать, честно говоря, и не знает, что отец умер.
Олег с удивлением воззрился на нее.
- Да-да, не знает. Примерно три недели назад пришло письмо. Но не домой, а в институт, где я учусь. Письмо было адресовано мне. В нем сообщалось, что отец умер и похоронен на кладбище города Тихореченска. Да, собственно, вот оно, - Настя покопалась в своей сумке и извлекла мятый конверт. Олег достал письмо. Сухим канцелярским стилем в нем сообщалось, что В.С.Матвеев скончался и похоронен на кладбище города Тихореченска. Ни подписи, ни печати под этим документом не стояло. Олег стал изучать почтовый штемпель, но штемпель был только московский.
- Странно, - заметил он, - кто бы мог его послать?
- Я, откровенно говоря, над этим не задумывалась, уладила дела в институте - и в Тихоре-ченск. Вначале мне казалось, что это чья-то идиотская шутка.
- Ничего себе шутка! - изумился Олег.
- Она вполне в духе тех, кого так ненавидел отец, извини, конечно, за высокопарность. Когда приехала в этот ваш Тихореченск, то пошла первым делом на кладбище. Там сторож показал книгу захоронений, рассказал подробности о гибели отца и отвел на его могилу. Вот, собственно, и все. А матери я ничего не сказала, не хотела говорить до тех пор, пока не выясню все сама.
«Довольно правдоподобно», - подумал Олег.
- А ты что, сомневаешься в моих словах? - спросила в свою очередь Настя.
- Откровенно говоря, сомнения были.
- Я как-то неловко себя чувствую, - смущенно произнесла девушка, - сорвала тебя с места, потащила за собой. Все это похоже на авантюру. Пригласила вместе искать дневник отца. А может, никакого дневника и нет.
- Как это нет?! - удивился Олег. - Ведь ты говорила, что сама видела его?
- Да, видела! А если его все-таки нашли и изъяли?
Олег не нашелся, что и ответить.
- Что же мне, возвращаться назад? - через некоторое время хмуро спросил он.
- Я бы на твоем месте вернулась, - невозмутимо произнесла Настя, - мало ли что… Ты же сам говорил, что по дурости залез в Монастырь, может, и теперь по дурости лезешь в еще более неприятную историю.
«Издевается она, что ли?» - с тоской подумал Олег.
- Да ладно… - примирительно произнесла Настя, - йе обижайся, чего ты скуксился? Поищем дневничок, это же так интересно. Неужели в детстве ты не мечтал найти клад? Ну вот и будешь искать. Со мной на пару. Или моя компания тебя не устраивает?
И снова Олег не знал, как воспринимать ее слова, уж очень несерьезно они звучали.
За окном замелькали многочисленные железнодорожные пути, загроможденные товарными и пассажирскими вагонами: поезд въезжал в Москву.
В вокзальной толчее Настя, крепко держа Олега за рукав, потащила его вперед. Наконец они выбрались на площадь.
- Куда теперь? - спросил Олег.
Настя задумчиво уставилась в пространство.
- Действительно, куда? Домой нельзя, мать будет задавать разные вопросы. Если на дачу? Нет, тоже не подходит. Опять же мать может нагрянуть, примет за вора…
Олег поморщился. Простота новой подруги начинала его утомлять.
- Знаешь что, - радостно сказала Настя, - пойдем к Аделаидке?
- К кому?
- К подруге моей, Аделаидой ее звать, она девица со странностями, но живет одна, родители в загранке. С ней интересно, тебе понравится.
Что именно ему должно понравиться, Олег так и не понял, но покорно согласился ехать к неведомой Аделаиде.
- А как же поиски? - робко спросил он.
- Сначала надо оглядеться, разведать обстановку, - изрекла Настя, - а там видно будет. Успеем еще наискаться.

Глава четвертая

«Великая все же вещь - дактилоскопия», - размышлял следователь Одинцовского райотдела Сергеев, сидя в своем маленьком прокуренном кабинетике и рассеянно листая анатомический атлас. Жуткие картинки этого почтенного издания, однако, не вызывали у следователя мрачных ассоциаций. Ему случалось видеть вещи и похуже. Он отложил атлас в сторону и задумался.
С одной стороны, все не так уж плохо. Личность странного гражданина, обнаруженного в кустах возле станции Мухино, установлена, а это уже успех. Но с другой стороны, мотивы и даже орудие преступления совершенно не ясны. А уж кто преступник - и вовсе за семью печатями. Он раскрыл лежащее перед ним уголовное дело. Итак, личность убитого! Выяснить это оказалось довольно просто. Отпечатки пальцев убитого были посланы в МУР. Оттуда сообщили, что они принадлежат Степану Ивановичу Козопасову, 1945 года рождения, ранее проживавшему в Москве на Большой Полянке. В 1962 году означенный Степан Иванович проходил по делу об ограблении продуктовой палатки, но вина его не была доказана, и он к уголовной ответственности не привлекался. Кроме этого случая, дальнейших упоминаний о жизни и деятельности Козопасова в картотеке МУРа не имелось.
Скоро Сергеев узнал, что Степан Козопасов вроде бы порвал с преступным миром, поскольку в следующем, 1963 году поступил во Второй Московский медицинский институт. Через шесть лет его окончил. По специальности - психиатр. Работал в различных учреждениях Минздрава, с 1979 года занимал должность заместителя главного врача Тихореченской психиатрической больницы.
Кроме того, Сергеев установил, что отец Степана Ивановича в свое время обвинялся в крупной растрате, но до суда дело не дошло, так как обвиняемый скоропостижно скончался. Мать Козопасова умерла несколько лет назад.
К сожалению, эти факты ничего не объясняли. Покойный был вполне добропорядочным гражданином, занимавшим ответственный пост. Может быть, все-таки уголовное прошлое? В деле об ограблении продуктовой палатки Козопасов проходил под кличкой Пастух.
Возможно, подставил кого-нибудь из своих сотоварищей, а теперь ему отомстили. Сергеев проверил и этот вариант. Обвиняемые в ограблении отделались благодаря своему малолетству условными сроками, и лишь один отсидел два года. Но ни он, ни остальные участники преступления больше судимостей не имели и вели нормальную жизнь. Значит, и тут ниточка обрывалась. Сергееву долгое время не удавалось выяснить теле- фон Тихореченской психиатрической больницы. Как обнаружилось, учреждение это было режимным. Наконец номер был установлен. Трубку на том конце провода подняла какая-то женщина, видимо, секретарь главного врача. Сергеев узнал, что Степан Иванович Козопасов в настоящее время находится в отпуске, потом сообщил, что заместитель главного врача скончался, причем в результате насильственной смерти.
На другом конце провода некоторое время длилось молчание, потом женщина довольно спокойно сказала, что сейчас соединит товарища следователя с главным врачом Ромуальдом Кази-мировичем Ситниковым.
Через минуту в трубке раздался холодный голос, поинтересовавшийся, что случилось.
Сергеев кратко сообщил причину своего звонка.
- А вы уверены, что это именно Козопасов? - спросил Ситников.
Сергеев сказал, что почти уверен. Тогда его попросили разъяснить, что значит «почти».
Сергеев в нескольких словах рассказал об обстоятельствах убийства и об уголовном деле двадцатилетней давности.
В далеком Тихореченске воцарилось молчание.
Улучив момент, Сергеев сказал, что неплохо бы приехать кому-нибудь из работников больницы и опознать труп, поскольку некоторые сомнения существуют.
- Как все-таки его убили? - услышал он в ответ. Сергеев заявил, что не вправе до окончания следствия знакомить посторонних с деталями.
- Хорошо, - сказали на другом конце провода, - мы пришлем кого-нибудь.
А на другой день к Сергееву явился мрачноватый молодой человек и, предъявив удостоверение Комитета государственной безопасности, сообщил, что дело об убийстве Козопасова переходит в юрисдикцию данной организации, чем несказанно обрадовал Сергеева.
Молодой человек пожал плечами и сказал, что ничего конкретного не знает, но поскольку учреждение, где работал покойный, имеет отношение к КГБ, то именно там и будет проходить дальнейшее следствие.

* * *

Дом, в котором проживала таинственная Аделаидка, находился в самом центре Москвы. Возле лифта сидела старушка и читала, как с удивлением отметил Олег, «Нью-Йорк тайме». Она внимательно посмотрела на парочку, но ничего не сказала. Высокую двустворчатую дверь на шестом этаже долго не открывали, несмотря на настойчивые звонки Насти.
- Видимо, никого нет дома, - высказал догадку Олег, но Настя продолжала давить на кнопку звонка.
Наконец за дверью послышалась возня, лязг замка и цепочки, и на пороге возникла крупная взлохмаченная девица в ночной рубашке. Она сонно посмотрела на гостей и, ничего не сказав, пропустила их в прихожую. Был полдень, и, по мнению Олега, давно пора было начать трудовой день, но девица в ночной рубашке, по-видимому, придерживалась иной точки зрения.
Они очутились в огромной, слабо освещенной прихожей. Девица куда-то исчезла, и Олег растерянно озирался, разглядывая, куда это он попал. Он мельком увидел свое и Настино отражение в большом зеркале, попытался пригладить взлохмаченные волосы, но Настя потащила его за рукав по коридору такой длины и ширины, что по нему вполне можно было кататься на велосипеде, и почти втолкнула в какую-то комнату.
После темного коридора Олег невольно зажмурился, так здесь было светло, а когда открыл глаза, то увидел, что давешняя девица лежит на широкой кровати поверх шикарного с кружевными оборками одеяла, уткнувшись лицом в подушку, и, казалось, продолжает спать.
При этом ночная рубаха девицы, неприлично задравшись, открыла черные ажурные трусики на роскошной части тела.
«Может быть, она не разглядела со сна, что вместе с подругой в комнате появился мужчина?» - недоуменно подумал Олег, смущенно отводя взгляд в сторону.
Но девица, видимо, все-таки разглядела гостя, потому что, не открывая глаз, произнесла хрипловатым голосом:
- Где это ты такого красавчика выкопала?
- Вставай, дура, и оденься, - в ответ сказала Настя.

Предыдущая страница 21 Следующая страница


Бешеный 22

- С какой стати? - возразила девица.
- Мы только что с поезда, - сообщила Настя, - не мешало бы помыться.
- Вместе будете или по отдельности? - поинтересовалась хозяйка.
- По отдельности! - отрезала Настя. - Кончай дурака валять, Аделаидка!
Но та только томно вздохнула и перевалилась на спину. Не говоря ни слова, Настя вышла, и тотчас где-то зашумела вода.
Олег остался один на один с хозяйкой. В смущении он озирался по сторонам, а Аделаидка, бесстыже усмехаясь, смотрела на него. Комната была обставлена богато и даже роскошно, но не на это обратил внимание Олег. Ему бросилось в глаза, что стены комнаты были украшены странными рисунками и чертежами. Они представляли собой круги со вписанными в них крестами, звездами и другими фигурами. Все это было испещрено латинскими буквами и словами и какими-то знаками, похожими на древнееврейские письмена.
Всерьез заинтересовавшись, Олег попытался разобрать латинские надписи. Девица, продолжая лежать, наблюдала за ним. Ее лицо стало серьезным. Она даже приподнялась на локте, чтобы лучше видеть Олега.
- Что это? - поинтересовался юноша, кивнув на рисунки.
- Пантакли Соломона, - охотно ответила Аделаидка и видя, что Олег не понял, пояснила: - Это своеобразные заклинания против злых духов. Всего их должно быть сорок семь, но здесь лишь наиболее действенные. А Соломон, это был такой древний иудейский царь, может, слышали, большой специалист по заклинанию духов. Кстати, вы, наверное, читали детскую сказку «Старик Хоттабыч». Именно Соломон заточил несчастного Хоттабыча в медный сосуд, и томился бедный старик в неволе, пока его не освободил наш советский пионер.
- Значит, пионер сильнее древних волшебников, - попытался пошутить Олег.
- Не всякий, - серьезно ответила Аделаидка. Она встала с кровати, потянулась и сняла через голову рубашку.
Олег поспешно отвернулся, успев увидеть, однако, груди, напоминающие два небольших, слегка приспущенных воздушных шара.
- Я, знаете ли, интересуюсь магией и другими оккультными науками, - сообщила Аделаидка, передвигаясь по комнате так, чтобы постоянно быть перед глазами Олега. При этом ее тело сли-вочно блестело в лучах солнца, а груди вызывающе колыхались. - Но не все с пониманием относятся к этому.
- И достигли успехов? - поинтересовался Олег и прямо посмотрел в карие, навыкате глаза Аделаидки.
Та приблизилась почти вплотную, так, что Олег хорошо видел крупные коричневые соски.
- Некоторых, - произнесла она вкрадчивым полушепотом, - некоторых…
- Ты бы оделась, - раздался у нее за спиной голос Насти.
- Я как раз и собираюсь это сделать, - спокойно ответила Аделаидка и накинула халат. После этого хозяйка стала совсем другой. Она совершенно нормальным тоном поинтересовалась, не желают ли гости вместе с ней позавтракать или пообедать, это как им больше нравится. Те, естественно, не отказались.
Сооружая себе очередной бутерброд, Настя приступила к главному.
- Нельзя ли нам у тебя немного пожить? - как бы невзначай поинтересовалась она у подруги.
- Как интересно! - воскликнула та. - Вы сбежали от родителей и втайне обвенчались?
- Хватит городить глупости, - рассердилась Настя, - с тобой серьезно нельзя говорить.
- Да я ничего… - стала оправдываться Аделаидка, - просто хотела пошутить, нельзя же все время быть серьезной. Надо - живите! За квартиру я с вас брать не собираюсь. Предков, как ты знаешь, нет, так что - сколько угодно. Конечно, мне интересно знать, что вы затеяли? Но если нельзя говорить, то ладно…
Настя покосилась на Олега, потом посмотрела на Аделаидку.
- Ты помнишь, я как-то рассказывала тебе о своем отце…
Та кивнула.
- У этой истории появилось продолжение.
- Я, пожалуй, пойду погуляю, - заявил Олег, поскольку порядочно устал от эксцентричного общества, - поброжу по Москве, словом, поговорите без меня.
- Только возвращайтесь, - проворковала Аделаидка, - без вас нам будет скучно. И не забудьте, когда будете возвращаться, сказать лифтерше, в какую квартиру вы идете.
Олег шагал по улицам Москвы, разглядывая пеструю толпу на Красной площади, толкался в ГУМе и наслаждался. Он совершенно забыл, какие дела привели его сюда. Раньше он был в Москве всего лишь раз, да и то в детстве. Только ради этих улиц, площадей, этой разноликой толпы, да просто ради вкуснейшего мороженого, шесть разных сортов которого он уже попробовал, стоило приехать сюда.
Уже стало темнеть, когда Олег отправился в обратный путь. Он легко нашел нужный дом, назвал бдительной лифтерше, которая продолжала читать «Нью-Йорк тайме», номер квартиры Аделаидки.
Открыли ему сразу.
- Нагулялся? - спросила Настя.
- Ну, как вам Москва? - поинтересовалась Аделаидка. Олег был снова накормлен, а потом подружки уединились, и он от нечего делать стал бродить по огромной квартире, поражаясь ее размерам.
«Неплохо живут, - констатировал он без всякой зависти, - интересно, кто родители Адела-идки? Наверно, важные шишки, так сказать, высший свет».
- Олег, - позвала Настя, - иди к нам! Юноша послушно явился на зов.
- Мне Анастасия рассказала о ваших похождениях, - сообщила Аделаидка, - очень интересно, прямо как в детективе. А я вот ничего подобного не испытывала, - сокрушенно вздохнула она.
- Неужели, - решил поддеть ее Олег, - а я было с первого раза решил, что вы - чрезвычайно искушенная девушка.
- Это только кажется, - состроила гримаску Аделаидка.
- А ваше увлечение магией? Кстати, какую вы предпочитаете: белую или черную?
- Мне ближе белая, - заявила Аделаидка, - но и черной я не гнушаюсь. Заговоры приворотные знаю, порчу могу напустить.
Настя засмеялась:
- Она, так сказать, самоучка. С себе подобными общается мало.
- А что, - заинтересовался Олег, - есть какие-то объединения по магическим интересам?
- Ну как же, - откликнулась Аделаидка, - шабаши, неужели не слыхали? Именно там мы и встречаемся друг с другом. Кстати, шабаш состоится довольно скоро - на Иванов день.
- И как же вы добираетесь на шабаш, на метле?
- Кто на чем, транспорт роли не играет, главное - присутствие.
Серьезно ли она или по своему обыкновению играет? - старался понять Олег. Он вспомнил рассказы прорицателя про сатанистов. Неужели это правда? Может быть, она что-нибудь знает?
- А если серьезно? - спросил он. - Существуют ли объединения людей, интересующихся черной магией?
Аделаидка покосилась на него, пожала плечами.
- В основном занимаются на любительском уровне, вроде меня. Достают старые книги по оккультизму, переводят привезенные с Запада…
- Это все игра, - вступила в разговор Настя.
- Игра не игра, - возразила Аделаидка, - а шабаши организуем.
- Да, - не унималась Настя, - только они очень напоминают туристские сборища, разве что вы там голые скачете.
- Кому, может, и напоминают, а кто и от страха дрожит. Вообще-то она отчасти права, - хмыкнула Аделаидка, - все это, конечно, туфта, но слышала я, вроде есть настоящие сатанисты. Только они очень хорошо законспирированы.
Не знаю: правда ли это или очередная болтовня? А что настоящие ведьмы есть, это истинная правда, но с нами они не общаются. Раньше почти в каждой деревне были и теперь кое-где остались, но разговоришь их только - смотрят на тебя и смеются: «Да ты что, девонька, в своем ли уме?!» Тут и так и сяк… мол, я своя… В ответ лишь хохот.
Правда, одна бабушка со мной разговорилась: «Своя, говоришь, ну прочитай какой заговор».
Я давай читать заговор оборотня: «На море на океане, на острове на Буяне, на полой поляне светит месяц на осинов пень, в зелен лес, в широкий дол. Около пня ходит волк мохнатый…» - ну и так далее. Слушала она, слушала, а потом и говорит: «Ты эти словеса в книжке вычитала». Плюнула. И толковать больше не стала, ни в какую. - Аделаидка усмехнулась: - Нет у нас преемственности поколений. Только и поговорить можно, что с себе подобными.
- Та-ра, ту-ру, туристы, - поддразнила ее Настя.
- Ну и пусть, - не обиделась та, - сама до всего дойду. Зато у меня колдовские реликвии есть.
- Ну покажи свои реликвии, - попросила ее Настя. Аделаидка раскрыла шкаф и достала большой обклеенный черным бархатом ящик, на бархат были нашиты вырезанные из желтого шелка магические знаки. Она достала из ящика какие-то покрытые перьями отростки.
- Лапы филина, - пояснила, - оберегают от сглаза и колдовства. А вот зубы волка для той же цели. Их носят на шее. А это вот, - она вытащила из ящика большой корень, напоминающий фигурку человека, - мандрагора, первейшее колдовское средство, нужно уметь с ним обращаться, а без умения может вызвать сумасшествие.
- Да у тебя целая коллекция, - усмехнулся Олег.
Аделаидка почувствовала насмешку.
- Все! Хватит! - заявила она. - Смеешься! Больше ничего не увидишь!
- Как хочешь, - Олег пожал плечами.
Но чувствовалось, что ведьмочка не показала свое главное сокровище и ей очень хочется это сделать. Она заглянула в свой ящик и стала там что-то искать.
- Ладно, - Аделаидка подняла на них глаза, - покажу вам самое главное, - и она достала из ящика человеческий череп.
Настя в испуге отпрянула.
- А-а! - крикнула Аделаидка. - Не по себе, голубушка, еще бы! Это череп великого колдуна. Видите, поверху идет как бы гребень - основная отличительная примета колдуна. А эта дыра - между глаз. Убит серебряной пулей! А цвет-то, цвет… Как мамонтовая кость! Ему лет двести, а может, и все триста.
- Дай-ка посмотреть, - попросил Олег. Аделаидка неохотно протянула сокровище. Без страха и гадливости взял Олег в руки то, что некогда вмещало в себя огромный мир, полный страданий и надежд, любви, ненависти, отваги и трусости. Провалы глазниц, казалось, смотрели на него из другого измерения и пытались что-то сказать, но что? Олег положил череп на ладонь левой руки, а сверху накрыл его правой. Потом попытался сосредоточиться.
В этот миг комната растворилась. Он увидел, что идет по заснеженному полю в цепи солдат. И сам он был солдатом. Он был Олегом Тузовым, учителем истории из города Тихореченска, но одновременно и солдатом, покорно бредущим по заснеженному полю навстречу гибели. В голове звучали слова команд, обрывки каких-то выкриков, он различал свист пуль и разрывы снарядов. Кто он? Солдат чьей армии? Неужели немец? Точно, немец, а звать его Клаус… Клаус Майнер. Он из Гамбурга. Бывший студент…
Серое небо и снег серый. Впереди какие-то кусты, голые ветки пляшут на ветру… На одной болтается обрывок красной тряпки. Вдали показалась такая же цепь людей… Русские? Затвор… Так, теперь можно стрелять… Рядом кто-то упал. Автомат дергается в руках… Не торопись, не торопись… Короткими очередями - учил унтер… Споткнулся… Нога зацепилась за что-то под снегом. Спокойно… Снова встал, еще очередь… Патроны… Неужели уже расстрелял магазин… Перезаряжаем…
Он начал вставлять в автомат запасной магазин, и в этот миг мир взорвался и разлетелся вдребезги. Последнее, что запомнил: блаженный холод снега, в который он ткнулся лицом.
Олег очнулся, тряхнул головой и схватился ладонью за лицо. Девицы непонимающе смотрели на него, а он все не мог прийти в себя. Еще секунду назад он шел в цепи навстречу пулям, он явственно помнит это. Даже имя помнит: Клаус Май-нер! Все повторилось, как тогда в музее…
- Так, - сказала Аделаидка, - колдун на тебя подействовал. Я сама видела, - торжествующе сказала она Насте. - Лицо как у него посерело! И в поту весь! - Она выхватила из рук Олега череп. - Убедился?!
- Хочу тебя разочаровать, - помедлив, произнес Олег, - этот череп принадлежит вовсе не колдуну, а немецкому солдату родом из Гамбурга, погибшему где-то здесь, под Москвой.
Настя удивленно посмотрела на него:
- А ты откуда знаешь?
- Болтай, болтай, - засмеялась Аделаидка, - …из Гамбурга! Скажи еще - из Китая.
«Стоит ли объяснять, - подумал Олег, - пусть будет колдун. Не в этом дело. Главное, дар действует. Теперь в этом нет сомнения». Стало совсем темно. Аделаидка включила бра, и мягкий рассеянный свет заполнил комнату.
- Я чувствую присутствие потусторонних сил, - замогильным голосом произнесла хозяйка.
- Да замолчи ты! - прикрикнула на нее Настя.
Но Аделаидка не успокаивалась. Она медленно двигалась по комнате, растопырив руки, точно пытаясь кого-то поймать.
- Они здесь, - шепотом произнесла она, - и вызвал их он! - Аделаидка указала пальцем на Олега. - Я с первой минуты почувствовала, что он в контакте с астралом. Или я не права? - Она подскочила к Олегу и всмотрелась ему в глаза. - Так и есть, - констатировала она. Настя встала и взволнованно заходила по комнате.
- Мне надоела вся эта ерунда, - зло заговорила она, - у каждой шутки есть предел!
- А знаешь что, - не слушая ее, сказала Аделаидка, - создалась благоприятная обстановка для контакта с духами! Именно сегодня контакт не только возможен, но и желателен для всех нас.
Олег молча слушал ее речь,
- Да, желателен! - подтвердила Аделаидка. - Астрал сам идет на контакт, и не воспользоваться этим - значит рассердить элементера, который здесь присутствует. Ты говоришь, из Гамбурга? Хорошо, пусть будет из Гамбурга.
- Я ухожу! - в сердцах заявила Настя. - Это становится невыносимым!
- Это тебя касается прежде всего, - ткнула в нее пальцем Аделаидка. - Именно сейчас можно попробовать установить контакт с твоим покойным отцом.
- Что ты дура, я догадывалась, но теперь выясняется, что ко всему прочему еще и сумасшедшая. - И Настя пошла к выходу.
- А как же я? - спросил Олег,
- Вот с ней вдвоем и вызывайте, - кивнула она на Аделаидку, - вы, я вижу, неплохо столковались, мистики-надомники!
- Постой, Настя! - Олег удержал ее за руку. - Ну, чего ты в самом деле! Может, она в чем-то права, почему не попробовать?
- И ты туда же, - девушка выдернула руку и хрипло засмеялась. - А, черт с вами, - она снова села в кресло. - Вызывайте духов.
- Я сотворю обряд, - заявила Аделаидка, - но для этого придется всем раздеться.
- Я так и знала! - взорвалась Настя. - Наша ведьма в своем репертуаре! Налицо сексуальная мания! Снимай трусы - и ты в астрале! А с одетыми духи разговаривать не желают?
- Ты не понимаешь, - возмутилась Аделаидка, - нужно, чтобы мы все были в первозданном виде, как мама родила… Чтобы на нас не было ни малейшей частицы искусственного происхождения.
Настя решительно молчала. Чувствовалось, что доводы Аделаидки постепенно начинают разъедать ее сопротивление. Олегу стало смешно, но он изо всех сил старался сохранить серьезный вид. К тому же перспектива раздевания его не пугала, а, напротив, очень интриговала.
- Ладно, - сдаваясь, сказала Настя, - твори свою чертовщину.
- Перво-наперво нужно приготовить все необходимое, - суетилась Аделаидка. - Свечи, ну, этого добра у нас хватает. Еще что? Да! Алтарь… - Она сбегала куда-то и притащила древнюю деревянную треногу от фотоаппарата.
- Ах! И заклинание, где же оно? - Аделаидка начала лихорадочно рыться среди растрепанных книг. - Нашла!
- А ты разве не знаешь заклинание наизусть? - поинтересовался Олег.
- К сожалению, нет, - отозвалась Аделаидка, - но я думаю, ничего страшного не будет, если я его прочитаю по книге.
- Читать надо без запинки, - напомнил Олег.
- Не волнуйся.
Аделаидка начертила мелом на полу круг, а в круге треугольник. Потом, поминутно заглядывая в растрепанную книгу, расписала его таинственными письменами. В центр круга она установила штатив, на него поставила свечи. Одну свечу пристроила на самую макушку черепа…
- Вроде все, - удовлетворенно произнесла она, оглядев свою работу. - Можете раздеваться.
Сама она тут же сбросила халат, единственную часть туалета, оставшуюся на ней, и, нисколько не стесняясь, принялась снова изучать брошюру.
Настя и Олег смущенно переминались с ноги на ногу.
- Ты бы хоть свет потушила, - хихикнув, произнесла Настя.
- Сначала разденьтесь, встаньте в круг, а потом выключу, - ответила доморощенная колдунья.
Отвернувшись, Олег стал раздеваться. За спиной он слышал прерывистое дыхание и шорох снимаемой одежды.
- Ну, скоро вы? - поторопила Аделаидка. Олег повернулся и, стараясь не смотреть на девушек, вошел в круг.
«Идиотизм какой-то», - растерянно подумал он, почувствовав, что покраснел. Сердце его учащенно забилось, когда он увидел, что напротив стоит Настя. Она тоже старательно смотрела в сторону, а потом решительно вышла из круга и потушила свет. Стало совершенно темно.
- Вечно ты торопишься, - ворчала Аделаидка, шурша коробком со спичками. - И кого стесняешься.
Затеплились свечи. Олег взглянул на Настю. Свеча горела позади девушки и высвечивала только контур ее фигуры, изящную линию стройных ног, тонкую талию. Лица не было видно, но Олегу показалось, что она тоже смотрит на него.
- Приготовились! - скомандовала Аделаидка. - Встаньте поближе друг к другу.
Олег приблизился к Насте настолько, что чувствовал сладкий запах ее тела. Свечи разгорелись, и отблески пламени трепетали в глазах девушки.
Аделаидка зажгла свечу на макушке черепа, пристроила тут же свою книгу и сказала:
- Возьмемся за руки, друзья.
Олег взял Настю за руку и почувствовал, что она слегка дрожит.
- Ближе друг к другу, а то мне не видно текст заклинания, - попросила Аделаидка.
Они еще сблизились и стояли почти вплотную, едва касаясь друг друга.
Низким заунывным голосом Аделаидка принялась читать заклинание.
Это была какая-то тарабарская смесь непонятных слов. Заканчивая слово, Аделаидка подвывала, и Олег еле сдерживался, чтобы не расхохотаться.
- Теперь представьте в памяти лицо человека, которого вы вызываете, Олег попытался сосредоточиться, но ничего не выходило. Вой Аделаидки, ее горячее потное бедро, прижавшееся к нему справа, заставляли думать совсем о другом.
- Снизойди на нас! - громовым голосом, который, должно быть, услышал весь дом, заревела Аделаидка, при этом свеча, стоявшая на черепе, дрогнула и свалилась на пол.
- Знак! - закричала Аделаидка. - Он тут, он с нами!

Предыдущая страница 22 Следующая страница


23 Алексей Атеев

Некоторое время все молчали и учащенно дышали. Первой не выдержала Настя, со словами: «А ну вас всех…» - она выбежала из круга и стала поспешно одеваться.
- Ну вот, все испортила, - подавленно сказала Аделаидка, - а ведь он уже был среди нас.
- Может быть, ты что-то и почувствовала, - ехидно сказала Настя, - а я, скажу тебе честно, ничего!
Аделаидка включила свет и с горестным лицом упала на кровать.
Она, как всегда, забыла одеться.
Догорающие свечи, тренога с черепом и расписанный письменами круг представляли собой странное зрелище. Олег, уже успевший в потемках натянуть брюки, застегнул рубашку и посмотрел на девушек. Вид у них, особенно у Аделаидки, был весьма живописный.
- Давайте продолжим, - предложил он. Аделаидка поднялась с кровати и с надеждой посмотрела на него.
- Нет, хватит! - твердо сказала Настя.
- Не волнуйся, больше никаких заклинаний и раздеваний не будет, - заверил Олег, - мы пойдем другим путем… Послушай, - обратился он к хозяйке, - у вас в доме есть пианино?
- О! - воскликнула та. - Будем вызывать духов с помощью музыки? Интересная мысль. «Дьявольские трели» Берлиоза, да?
- Не совсем. Так есть или нет?
- В папином кабинете стоит рояль.
- А метроном при нем имеется?
- Есть, конечно.
- Неси!
Накинув халат, Аделаидка убежала и вскоре вернулась с метрономом.
- То, что нужно, - веско заявил Олег. - И, пожалуйста, зеркало.
Олег установил зеркало на столе, поставил перед ним метроном и посмотрел на Аделаидку.
- А теперь садись и следи за маятником метронома, только сосредоточься, не отводи глаза и считай про себя,
- Ты что, хочешь меня загипнотизировать? - полюбопытствовала Аделаидка.
- Во всяком случае, попытаюсь, - Олег задумчиво смотрел на метроном.
- А я?.. - спросила Настя, которая с интересом прислушивалась к разговору.
- Ты сядь в сторонке и просто наблюдай.
Олег и сам не смог бы объяснить себе, откуда пришла ему мысль использовать метроном. Просто осенило? Или читал где-то. И сейчас услужливая память подсказала рецепт. Как бы там ни было, он решил попробовать. Он плохо представлял, что будет делать, когда Аделаидка впадет в транс. Если, конечно, получится то, что задумал. Должно получиться, убеждал себя Олег.
Аделаидка между тем спокойно уселась перед зеркалом и, глядя в него, спросила Олега:
- Ну что, маэстро, можно начинать?
- Начали! - почти крикнул Олег. Некоторое время в комнате было слышно только тиканье метронома. Все затаили дыхание. Молчание сохранялось минут пятнадцать.
- Ничего не получается, - вдруг заявила Аделаидка, - не могу сосредоточиться. - Она отвернулась от зеркала, вопросительно посмотрела на Олега.
Тот растерянно ходил по комнате.
- Почему же не получается? - Он был так уверен в удаче опыта, что даже не искал запасной вариант.
И снова будто подсказал кто-то извне.
- А давай попробуем установить по бокам зеркала по свече! - предложил Олег.
Аделаидка не возражала.
Верхний свет был выключен, и опять замерцали свечи. В комнате вновь установилась тишина, нарушаемая только звуком работающего метронома.
Прошло еще минут пятнадцать. Аделаидка молчала. Стараясь не производить лишних звуков, Олег обошел ее и заглянул ей в глаза. Они были широко открыты, неподвижны и устремлены в одну точку. Похоже, опыт получился. Что же дальше?
Он положил руку на плечо Аделаидки и почувствовал, что тело девушки как бы одеревенело.
- Ну что ж, попробуем, - решился Олег, встал за спиной у девушки и размеренным голосом спросил:
- Аделаида, ты слышишь меня?
- Да, - спокойно ответила та.
- Где ты находишься?
- Рядом с тобой в своей комнате.
- Есть ли в комнате кто-нибудь еще, кроме нас троих?
Аделаидка чуть помедлила.
- Да, есть, - наконец сказала она.
- Кто же?
- Тот, чей череп лежит в коробке.
- Ты можешь вступить с ним в контакт? -Да.
- Как его зовут?
- Клаус Майнер.
У Олега перехватило дыхание: он оказался прав, череп принадлежал вовсе не мифическому колдуну, а немецкому солдату.
- Каким образом он появился здесь? - спросил Олег.
- Ты вызвал его.
«О чем же еще спросить?» - лихорадочно размышлял Олег.
- Может ли он как-то материально подтвердить свое присутствие?
- Нет!
- Может ли он связаться с умершим полгода назад Владимиром Сергеевичем Матвеевым, отцом присутствующей здесь Анастасии Матвеевой?
Некоторое время Аделаидка сохраняла молчание, и Олег было хотел повторить вопрос, но Аделаидка наконец ответила:
- Он говорит, что может.
- Может он спросить Матвеева, состоялась ли передача дара?
- Матвеев отвечает, что передача состоялась, но дар находится, так сказать, в зачаточном состоянии, и неизвестно, наберет ли он прежнюю силу или вовсе захиреет.
- От чего это зависит?
- От обстоятельств, не зависящих от воли носителя дара.
- Какие это обстоятельства?
- Он не отвечает.
- Спроси, где находится дневник? - зашептала сзади Настя.
- Где спрятан дневник? - громко спросил Олег.
- На даче.
- В каком месте?
- Обладатель дара сам сможет найти.
- А если дар не сработает?
Аделаидка снова на некоторое время замолчала, потом сообщила:
- Клаус сказал, что Матвеев контакт прекратил.
- Что можно сделать для Клауса в награду за общение?
- Клаус просит похоронить его на освященной земле.
- То есть закопать череп? -Да.
- Почему?
- Он уходит… - сообщила Аделаидка.
До этого времени она сохраняла неподвижность, но тут задвигалась, затрясла головой и поднялась.
- Что это было? - спросила она.
- А ты ничего не помнишь? - живо спросил Олег.
- Ничегошеньки. Неужели получилось?! - Она с огромным любопытством уставилась на Олега.
- Получилось! - вместо него сообщила Настя. - Еще как получилось!
- Расскажите!
Пока Настя пересказывала произошедшее, Олег задумчиво смотрел на продолжавший тикать метроном. Что значит: «дар находится в зачаточном состоянии»? Почему прорицатель не сообщил точное местонахождение дневника?
Олег покосился на девиц. Аделаидка делала большие глаза и, раскрыв рот, изумленно смотрела на описывающую произошедшее Настю. Во всей этой сцене присутствовало нечто ненатуральное.
«Может быть, они меня разыгрывают? Причем разыгрывают с самого начала?» - внезапно пришло в голову Олегу. Он вспомнил, как смотрел на спящую Настю в поезде. Именно тогда в ее лице ему почудилось нечто нездоровое, колдовское… Но, с другой стороны, откуда им знать о передаче дара? Олег точно помнил, что ни разу об этом не обмолвился.
- У вас, оказывается, огромные оккультные способности, - произнесла Аделаидка, обращаясь к Олегу, и тот не понял, чего больше в ее голосе: уважения или иронии,
- А череп обязательно надо похоронить, - задумчиво произнесла Настя, - завтра же отвезем его на лютеранское кладбище и предадим земле.
Они еще долго разговаривали о произошедшем, о духах, о привидениях, контактах с потусторонним миром. И только тогда, когда все трое начали дружно зевать, неохотно разошлись спать. Олег лег на широкую кровать, отведенную ему Аделаидкой, и сразу же провалился в глубокий колодец сна. Среди ночи он почувствовал рядом чье-то горячее дыхание.
- Настя, - спросонья произнес он, решив, что его мечты сбываются.
- Нет. Я - другая, - раздался томный голос, и на него навалились жаркие телеса начинающей ведьмы…

Глава пятая

Получив известие, что Козопасов мертв, Ситников пришел в чрезвычайное волнение. Недоумение, жалость, страх - все смешалось в этом чувстве. Кто убил Степу, за что? Насколько он понял, произошло это даже не в самой Москве, а где-то в пригороде. А ведь Степа не собирался вообще задерживаться в Москве. Он отправлялся куда-то в Прибалтику к старому школьному товарищу, во всяком случае, так он говорил. Перво-наперво Ситников позвонил в курирующую их службу и сообщил о происшествии. Эти быстрее разберутся, решил он. Кроме того, Ситников решил немедленно лететь в столицу и на месте выяснить, что же все-таки случилось. Его не покидало чувство, что произошла ошибка. На Степу это было похоже. Но, к великому огорчению, никакой ошибки не было. Осмотрев труп, который предъявили ему в морге, он опознал в нем своего заместителя. Ситников даже всплакнул. Он долго всматривался в столь знакомое лицо. И ему почудилась чуть заметная усмешка на лице покойника. Но это, конечно, игра воображения, решил Ситников. Привлекли его внимание и две небольшие ранки на шее убитого. Неужели они стали причиной гибели Степы, удивился главврач. Он плохо разбирался в анатомии, но понимал, что раны находятся в местах, где проходят важные артерии.
«Чем, интересно, они нанесены? - с любопытством подумал он. - Похоже на укусы. Но это и вовсе глупость».
Следователь, ведущий дело, попросил его дать показания. Ситников рассказал все, что знал о намерениях Козопасова, и в свою очередь поинтересовался, что скрывается за смертью его заместителя.
Следователь довольно уклончиво ответил, что пока никакими особыми данными не располагает, поскольку дело находится в начальной стадии. Способ убийства, хотя и довольно редкий, не вызывал у следователя сомнений.
- Его сначала усыпили, дали сильнодействующее снотворное, оно обнаружено в организме вместе с изрядной долей алкоголя, а потом нанесли две раны, в результате чего он истек кровью. Интересно, - заметил следователь, - что лекарство, которым отравили Козопасова, непромышленного изготовления, а составлено, видимо, в домашних условиях из трав, содержащих алкалоиды. Рецепт зелья встречается в старинных рукописных знахарских книгах. Это пока единственная существенная зацепка.
Не увлекался ли товарищ Козопасов народной медициной, не водил ли знакомство с разного рода целителями и травознаями? - поинтересовался следователь.
Немного подумав, Ситников ответил, что подобного интереса у Степы не наблюдалось, после чего был отпущен.
- Тело пока останется в морге, - сообщил в заключение следователь, - возможно, будет произведена повторная экспертиза, а о захоронении можете не беспокоиться, все будет исполнено в лучшем виде.
«Странная история, - размышлял Ситников, возвращаясь в гостиницу. - Сначала был отравлен, а потом убит, может быть, с целью грабежа? Деньги у него имелись. Попал по собственной глупости в притон, обчистили как липку, а чтобы замести следы, прикончили? Скорее всего так и было». Ни минуты более не раздумывая о несчастном заместителе, Ситников решил как можно быстрее отправиться обратно в Тихоре-ченск. И тут с ним начали происходить разные странные происшествия.
Билета на обратный путь у Ситникова не имелось, но он не сомневался, что улетит без труда. Поэтому, сдав номер, главврач отправился в аэропорт. Узнав в кассе, что билеты на ближайший рейс до областного центра имеются, он полез в карман за бумажником, но на обычном месте его не было. Чертыхаясь, он стал шарить по карманам. Бумажник отсутствовал. Ситников решил, что впопыхах сунул бумажник в кейс, но и там его не обнаружил. Он растерянно стоял возле кассы, не замечая, что мешает всем, и продолжал бессмысленно шарить по карманам. Наконец кто-то грубо толкнул его, и только тогда главврач понял, что напрасно тратит время. Злобно обругав толкнувшего, он направился к выходу. По всей видимости, бумажник был забыт в гостинице.
Но и в номере его не оказалось. Вместе с дежурной по этажу Ситников обыскал буквально каждый уголок. Все было тщетно. Дело принимало скверный оборот.
- Вытащили, - уверенно пояснила дежурная по этажу в ответ на невнятную ругань главврача. - Здесь это быстро!
- Бумажник находился во внутреннем кармане пиджака, - зло сообщил пострадавший.
- Ничего не значит, - спокойно заявила дежурная, - и не оттуда вытаскивают.
Не пытаясь выяснить, из каких укромных уголков похищают бумажники, Ситников удалился.
Собственно, ничего страшного не произошло. Паспорт хранился отдельно, а деньги можно было занять у знакомых. Конечно, он лишился довольно крупной суммы, но значительно хуже была нужда задержаться в этом проклятом городе. Он вдруг вспомнил несчастного Степу, и его даже слегка затошнило. Перед глазами на мгновение явственно встало горло, на котором чернели две небольшие ранки.
«Черт бы все побрал! - шептал про себя Ситников. - Надо было послать кого-нибудь из персонала, и дело с концом. Нет! Он, дуралей, решил поехать сам, проявил сентиментальность! Вот и расплачивается».
Выскочив почти бегом из гостиницы, Ситников у самого входа почти столкнулся с человеком, чье лицо показалось ему знакомым. Однако, даже не пытаясь припомнить, кто это, Ситников быстрым шагом поспешил к ближайшему приятелю занимать деньги. Требуемая сумма была получена, и главврач, рассыпавшись в притворной благодарности, побежал ловить такси, чтобы как можно скорее отправиться в аэропорт. Такси долго не удавалось поймать, и, прыгая с поднятой рукой у обочины тротуара, Ситников краем глаза заметил, что на другой стороне улицы прохаживается человек, замеченный им у гостиницы. Ситников наморщил лоб, пытаясь вспомнить, где он еще встречал этого человека, и вспомнил! Именно этот гражданин сильно толкнул его у кассы в аэропорту.
«Странно, - подумал Ситников, - почему это он все время попадается на моем пути?» Он наморщил лоб, пытаясь сосредоточиться в сумбурной круговерти, и из-за этого прозевал пустое такси, проехавшее мимо.
- Черт тебя возьми! - в сердцах плюнул главврач и в упор посмотрел на странного гражданина, но тот как раз в эту минуту отвернулся, разглядывая что-то в витрине магазина.
«Может, мне показалось? - размышлял Ситников. - Проверить несложно». Он медленно пошел вниз по улице, потом сделал вид, что уронил мелочь, и, нагибаясь, чтобы ее собрать, обернулся. Так и есть! Незнакомец преследовал его!
А не он ли вытащил бумажник? - обожгла догадка. Ситников даже приостановился. Теперь он уже не замечал проезжавшие мимо машины, а лихорадочно думал, что делать. Полученные взаймы деньги он до сих пор сжимал в руке, где они слиплись в потный мягкий комок. Зато не украдут!
Покумекав некоторое время, Ситников неожиданно пришел к выводу, что бояться, собственно, нечего. «Сейчас день. Напасть на глазах у людей он не посмеет. Сяду в такси и уеду…» Он еще раз обернулся и прямо посмотрел на идущего следом незнакомца. Тот, казалось, его не замечал.
В этот момент мимо как раз проезжало свободное такси. Ситников поднял руку. Машина остановилась и через минуту уже мчалась в аэропорт.
Сидя на заднем сиденье, главврач совсем успокоился. Он даже злорадно улыбнулся: ничего не вышло у мерзавца, вряд ли тот кинется его преследовать. «А может, это вовсе не преступник? - вдруг пришло ему в голову. - Может быть, этого человека приставили охранять его, памятуя о несчастье, произошедшем с Козопасо-вым? Очень может быть. А ведь верно! Какой вор, обокрав раз, пойдет за своей жертвой следом? Да и обокрали ли его? Скорее всего при сборах, а может, в дороге обронил бумажник - и все дела».
Размышляя об этом, Ситников поглядывал на пролетающие за окном подмосковные перелески.
Внезапно шофер резко притормозил, а потом вообще остановил машину.
- В чем дело? - удивленно спросил Ситников.
- Колесо спустило, - односложно ответил шофер и вылез из машины.
Ситников сидел и тоскливо размышлял, почему это ему сегодня не везет… Однако от размышлений легче не становилось, нужно было что-то предпринимать.
Главврач смотрел, как водитель меняет колесо. «Минут двадцать провозится», - раздраженно вздохнул он.
В этот момент рядом притормозила «Волга».
- Помощь не требуется? - поинтересовались оттуда.
- Подбросьте в аэропорт! - взмолился Ситников.
Дверь распахнулась, и он уселся в машину. Та резко тронулась с места. И только тут Ситников различил, что рядом с ним уже кто-то сидит. Присмотревшись, он с ужасом опознал в соседе своего преследователя. Сердце, казалось, упало вниз, стало трудно дышать. Ситников тоскливо забился в угол, ожидая самого худшего.
В этот момент машина свернула с шоссе на проселок.

Предыдущая страница 23 Следующая страница


Бешеный 24

«Ну, все!» - решил Ситников. Перед ним снова возникло мертвое лицо Козопасова. В сердце как будто вогнали гвоздь. Он дернулся и попытался изменить положение тела.
- Вам нехорошо? - довольно вежливо спросил сидящий рядом.
Ситников кивнул.
- Останови, - попросил неизвестный. Машина остановилась.
- Можете выйти, - разрешил его конвоир.
Ситников кое-как выбрался из машины и осмотрелся. Дорога в этом месте проходила через чахлый березовый лесок. Ситников покосился на густой кустарник, росший между деревьями, и ему в голову пришла мысль о побеге.
«Рвануть сейчас в кусты, - неуверенно размышлял он, - может быть, не поймают? А если поймают, что тогда?»
У него даже ноги подкашивались при одной мысли, что может произойти. «Лучше не искушать судьбу, - решил Ситников, - возможно, не все так страшно. Вот ведь даже разрешили подышать воздухом, значит, убивать не собираются».
- Ну, скоро вы там? - донеслось сзади.
Ситников глубоко вздохнул и пошел к машине. Очень скоро машина подъехала к высокому забору, из-за которого виднелась крыша какого-то дома. Ворота сразу же распахнулись, и машина проехала внутрь, Ситников увидел большой красивый дом. Его просторный двор было пуст.
- Выходите! - приказал шофер.
Ситников вылез и нерешительно переминался с ноги на ногу, не зная, что последует дальше. Однако уверенность, что с ним не сделают ничего плохого, постепенно крепла.
Вряд ли в подобном доме может находиться притон, да и какой смысл тащить его неведомо куда из-за жалкой суммы, которой едва хватит на авиабилет. Абсурд! Могли бы сразу отобрать, а его самого выбросить где-нибудь в лесу.
Может быть, с ним желает провести конфиденциальную встречу какая-нибудь шишка из органов? Но тогда к чему такая таинственность? Зачем было устраивать похищение? Непонятно.
Тем временем провожатый твердо, хотя и вежливо, взял Ситникова за локоть и, ни слова не говоря, повел в дом.
По широкой лестнице с красивыми резными перилами они поднялись на второй этаж и остановились перед дверью с замысловатой медной ручкой. Провожатый секунду как будто прислушивался, потом осторожно постучал.
- Войдите, - чуть слышно донеслось из-за двери.
- Вот, доставил, - объявил провожатый, легонько подталкивая Ситникова вперед.
Тот, к кому были обращены эти слова, стоял лицом к окну и, казалось, что-то высматривал во дворе.
- Ладно, иди, - не оборачиваясь, разрешил он.
Сзади скрипнула закрываемая дверь, но Ситников даже не обратил на это внимания, разглядывая обстановку комнаты, в которую он попал. Он был несколько поражен, никак не ожидая увидеть такое. А удивляться было чему. Ничего подобного в своей жизни бывалый главврач не встречал. Комната, большая и светлая, была обставлена с роскошью, которую можно увидеть разве что в костюмном историческом фильме.
Гнутая золоченая мебель в стиле какого-нибудь Людовика, картины в роскошных рамах. Огромный пушистый ковер в розовых, зеленых и голубых тонах занимал почти весь пол комнаты. Краски ковра не били в глаза, а, напротив, были благородных блеклых тонов. Завершали убранство комнаты тяжелые темные занавеси, сейчас отдернутые. Стены, оклеенные не то тиснеными обоями, не то тканью с изображением буколических пастухов и пастушек, не нарушали, а, напротив, дополняли обстановку комнаты, выдержанной в стиле галантного восемнадцатого века.
Казалось, что ее обитатель должен быть одет в камзол, жабо и разрезные кюлоты, но облачение его, как отметил Ситников, было вполне обыденным.
Человек продолжал смотреть в окно, не обращая внимания на вошедшего. Наконец незнакомец повернулся и холодно взглянул на главврача.
- Здравствуйте, Ромуальд Казимирович, - тихо произнес он и кивнул на музейный стул, - садитесь.
Ситников осторожно сел за круглый, резной, матово-полированный стол и молча стал ждать продолжения. В первую минуту он хотел закричать, затопать ногами, потребовать объяснений, но, едва взглянув на неизвестного, понял, что это в данном случае вряд ли уместно. Неизвестный продолжал стоять у окна и, о чем-то задумавшись, смотрел в сторону. Это был человек невысокого роста, с невыразительными чертами лица, как бы стертыми, как бывает смазано изображение на монете от долгого ее употребления. Его физиономия на фоне роскоши комнаты казалась серой и безликой, однако Ситников, к своему удивлению, нашел, что человек этот был неуловимо похож на кота. Старого, умудренного жизнью ночного бродягу, который при встрече с соперником или с собакой не побежит в сторону, а, подняв лапу со стальными когтями, будет драться до последнего. Гражданин кошачьего вида был одет в отлично сшитый костюм и белую крахмальную сорочку с галстуком-бабочкой, заколотым золотой булавкой с темно-зеленым прозрачным камнем. Ситников продолжал сидеть молча, ожидая начала разговора. Наконец незнакомец снова смерил его взглядом и присел напротив.
- Итак, дорогой мой главврач, вы, наверное, удивлены всем произошедшим?
Ситников кивнул головой, подтверждая, что удивлен.
- Откровенно говоря, у меня не было намерений встречаться с вами, - продолжил незнакомец, - но обстоятельства… - Он неожиданно всплеснул руками, так что Ситников увидел крахмальные манжеты с такими же темно-зелеными прозрачными камнями в запонках, каким была украшена булавка для галстука. Этот странный театральный жест несколько рассмешил Ситни-кова, и он чуть заметно улыбнулся.
Улыбнулся и сидящий напротив, отчего еще больше стал похож на кота.
- Я рад, - продолжая улыбаться, сообщил он, - что вы не сердитесь на меня за это небольшое похищение. Ведь не сердитесь, не правда ли?
Ситников неопределенно кивнул. Кивок этот можно было понимать как угодно.
- Вот и хорошо, - одобрил незнакомец. - Давайте знакомиться, зовут меня Артур Афанасьевич.
- А фамилия? - быстро спросил Ситников.
- Фамилия? - пожевав губами, переспросил тот. - Фамилия, в отличие от имени и отчества, довольно простая - Корытов. Ну, а как величают вас, я знаю, знаю и где служите.
Ситников отметил это старомодное «служите».
- Вообще, я многое о вас знаю.
- Откуда же, если не секрет?
- Да какой секрет! От сослуживца вашего - Козопасова.
«Так я и знал, - похолодел Ситников, - все-таки это связано со Степой».
- Да вы не пугайтесь, - с легкой насмешкой сказал Корытов.
«Интересно, сколько ему лет? - неожиданно пришло в голову Ситникову. - На первый взгляд не больше шестидесяти, но чем больше смотришь, тем труднее определить его настоящий возраст. Кто же он?»
- Вы, наверное, спрашиваете себя: кто я? - неожиданно сказал старик, точно прочитал мысли Ситникова. - Да в общем-то никто, обыкновенный пенсионер.
- Ой ли? - усмехнулся Ситников. - Да и вообще, к чему эти виляния из стороны в сторону. Скажите прямо, чего вы хотите.
- Ладно, - спокойно сказал Корытов и приблизил к Ситникову лицо, перегнувшись через стол. Ситникову показалось, что серые глаза старика вдруг стали зелеными. - Я хочу, - холодно заявил он, - чтобы вы служили мне.
Удивленный Ситников недоуменно посмотрел на своего собеседника.
- Не понял, - промолвил он.
И снова с лицом Корытова произошла странная метаморфоза. На этот раз оно уже не было похоже на стертую монету, а стало столь величественно, что хотелось вытянуться по стойке «смирно» и с трепетом отдать честь.
- Что же тут непонятного? - с грозным спокойствием сказал Корытов. - Служить - это значит выполнять мои приказания, получать за это определенную плату, по-моему, вполне понятно!
- Но я уже, если можно так выразиться, служу Минздраву, а в конечном итоге - нашему государству.
- Зачем так высокопарно, - недовольно возразил старик, - где вы служите, я знаю. Но то, что я вам предлагаю, совсем другое. Вы будете служить непосредственно мне, а не какому-то государству. Мне!
- Да кто вы такой?! - крикнул Ситников, тоже решив показать характер.
- Кто я такой?! - спокойно переспросил старик. - Ну, скажем, маг.
Этого Ситников никак не ожидал. Он недоуменно вытаращил глаза и полуоткрыл рот. «Неужели сумасшедший? - пронеслась мысль. - Нет, не похож. Но ведь нормальный человек такое не скажет?»
- Вы, я вижу, мне не верите, - сказал старик. - Дело, конечно, ваше, но хочу вам кое-что рассказать. Я, конечно, знаю, что вы - главврач Тихореченской психиатрической больницы. Знаю, каков и профиль вашей больницы. И то, кому вы подчиняетесь. Ваш заместитель Степан Иванович все это мне регулярно докладывал. К сожалению, он был не очень исполнительным человеком, и в этом его ошибка.
- Так это вы?.. - начал Ситников и, не договорив, с испугом уставился на Корытова.
- Вернемся к этому вопросу в свое время. Возможно, маг - слишком громко сказано. На деле я руководитель древнего религиозно-этического братства людей. Как это ни странно звучит в наше время, Козопасов был среди моих учеников. К сожалению, ученики бывают нерадивыми… Перехожу к сути дела. В вашем Монастыре содержался один мой знакомый, некий Матвеев. «Так вот откуда ветер дует, - понял Ситников. - Опять Матвеев. И от мертвого от него нет покоя!»
- Матвеев, как бы выразиться поточнее, представлял для меня определенный интерес. Он в некоторой степени принадлежал к нашему братству, хотя и не всецело. Козопасову было поручено оберегать его и следить за его безопасностью, однако он не справился с поручением.
- И поэтому вы его убили?
- А казалось, чего проще, - продолжал Ко-рытов, не обращая внимания на реплику главврача, - присматривай за больным, не давай ему совершать глупые поступки… Но и на исполнение этой мелочи ума у нашего Степы не хватило.
- По сути дела, он не виноват, - заступился за мертвого заместителя Ситников, - кроме Ко-зопасова, за Матвеевым наблюдали и другие лица, вот они-то его…
- Ничего не хочу слышать, - откликнулся старик, - меня это не интересует. Обстоятельства, видите ли… Он мне тоже говорил об обстоятельствах. Раз приказано - сделай! И ни на какие обстоятельства ссылок быть не должно!
- А почему вас, собственно, интересовал Матвеев?
- Означенный Матвеев был близок к правительственным верхам, кроме того, вел «бриллиантовое дело».
«И об этом знает», - удивился Ситников.
- Ваш милейший заместитель подобрал ключи к вашему личному сейфу и сообщил мне содержание секретного досье на Матвеева.
«Мерзавец Степа!» - в сердцах подумал Ситников.
- Да-да, ваш интимный друг предавал вас, - старик насмешливо взглянул на главврача.
Ситников слегка покраснел.
Внезапно ему пришло в голову, что старик вслух отвечает на его немые вопросы.
«Уж не читает ли он мои мысли?» - обожгла его догадка. Старик кисло улыбнулся, отчего лицо у него и вовсе стало походить на кошачье, и продолжал:
- Надо сказать, что «бриллиантовое дело» весьма меня интересует. Оно дает выход на очень больших людей, очень!
- Выход с целью шантажа? - невинно спросил Ситников.
- Примитивное толкование, - отозвался старик, - но на минуту допустим, что это так.
«Эге! - решил про себя Ситников. - Здесь все круто замешено…»
- Как известно, - продолжал Корытов, - «бриллиантовое дело» фактически закончилось ничем, погорела только мелкая сошка. Но Матвеев вел дневник, в который заносил все коллизии дела. По сути, дневник - обличительный документ огромной силы. Это бомба! С его помощью можно свернуть горы. О дневнике многие знали, пробовали его уничтожить, но Матвеев проявил упрямство, за что и поплатился.
- Матвеев попал в Монастырь вовсе не из-за дневника, - перебил старика Ситников, - дело в том, что он обладал определенными способностями, позволявшими предсказывать будущее. Считая себя ответственным за судьбы страны, он пытался сообщить о своих, так сказать, заключениях «на самый верх», нарушил при этом субординацию, да и предсказания его произвели тягостное впечатление. За это его и отправили в Монастырь. А «бриллиантовое дело»? На мой взгляд, оно не представляет угрозы для власть имущих.
- Вы верите в прорицателей? - быстро спросил старик.
- А почему бы и нет? Я нисколько не сомневаюсь, что у Матвеева такие способности были. Да, впрочем, не у него одного. В мировой истории, и в русской в том числе, сколько угодно примеров.
- И все-таки я считаю, что Матвеев погиб именно из-за нежелания отдать свой дневник. Боясь разглашения, его и устранили.
Ситников пожал плечами, не желая спорить.
- Дело в том, - продолжал старик, - что дневник Матвеева в ближайшее время будет у меня.
- Неужели?! - поразился Ситников.
- Я вас уверяю. И в дальнейших действиях большая роль отводится вам.
- Мне?
- Именно!
- Но почему мне? - Ситников изумленно смотрел на Корытова.
- Ладно, об остальном поговорим в другой раз. Вы поживете у меня несколько дней, я думаю, вам здесь понравится.
- Но меня ждут в Тихореченске!
- Мы послали туда телеграмму, - сообщил Корытов (Ситников обратил внимание, что старик в первый раз произнес слово «мы», до этого он всегда выступал от своего имени), - в которой сообщается, что в связи с расследованием уголовного дела о смерти Козопасова вы задерживаетесь в Москве.
- А если я не соглашусь?
- То есть? - поинтересовался старик.
- Не стану с вами сотрудничать?
- Мне не хотелось бы угрожать, - сообщил старик.
- Ну, а какова награда в случае взаимопонимания?
- Не волнуйтесь, не обидим. Я, конечно, не знаю, может быть, вы и патриот этого самого Тихореченска, но, возможно, вам хотелось бы работать в более крупном городе, может быть, даже в столице. И не простым врачом, а руководителем крупного института или клиники. Как вам такая перспектива?
- Я бы не отказался.
- Да и материальная сторона была бы совсем иной… Вообще-то говоря, открывается много возможностей, не будем сейчас на них задерживаться. Все зависит от вас. Поживете пока здесь денек-другой. Можете погулять по окрестностям. Вас никто удерживать не будет. Надеюсь, вы не наделаете глупостей? Уверен, что нет. Ведь, насколько мне известно, вы - человек разумный. А пока извините за то, что заставили вас немного понервничать. Некоторая аффектация была необходима. Располагайтесь, перекусите, отдыхайте, читайте, смотрите телевизор.
- А позвольте узнать, как погиб мой заместитель? - осторожно спросил Ситников.
- Ну что вы за вопросы задаете, - засмеялся старик, - я все о приятных вещах говорю, и вдруг - на тебе! Как погиб! Вампир его прикончил.
- Нет, я серьезно.
- Вампир!!! - старик во все горло захохотал. - Вы же видели труп. Прокусил горло и всю кровь до капли высосал. Думаете, вампиры не существуют? Существуют! По-вашему, существуют же прорицатели. А раз так, то почему же не быть вампирам? - Он снова от души захохотал. И в который раз Ситников поразился мгновенной перемене, которая произошла с этим странным человеком. Смеялся Корытов весело и открыто, но зловещий повод для этого смеха не вызывал в Ситникове и тени улыбки.
- Ладно, идите, располагайтесь, - отсмеявшись, сказал старик. Он, видимо, нажал скрытую в столе кнопку, потому что сразу появился человек, ехавший вместе с Ситниковым в машине, и, ни слова не говоря, повел Ситникова за собой.
Комната, которую ему предоставили, была обставлена удобной и красивой современной мебелью. Здесь же стоял большой импортный телевизор, а на нем агрегат, отдаленно напоминающий магнитофон.
- Видео, - сообщил сопровождающий, кивнув на агрегат. - Можете смотреть. - Он объяснил, как им пользоваться. - Обед сейчас принесут. Если что-нибудь понадобится, нажмите кнопку.
Человек вышел, а Ситников остался один. Он походил по комнате, рассматривая обстановку, включил телевизор, провел рукой по видеомагнитофону… Вскоре принесли обед, который был очень неплох. Перекусив, Ситников уселся на широкую мягкую кровать и задумался. Несомненно, он попал в неприятный переплет, который сулит неизвестно что. С одной стороны - щедрые посулы старика, с другой - перед глазами обескровленный труп Степы. Но больше всего его смущал дневник.
Решив не обременять себя больше серьезными мыслями, Ситников включил видеомагнитофон и стал с интересом смотреть какую-то американскую комедию.
Уже поздно вечером, когда переживший за один день множество приключений главврач собирался лечь спать, в комнату к нему постучали. Вошел давешний старик и поинтересовался, как Ситников устроился, не нуждается ли в чем. Главврач ответил, что всем доволен, но не совсем понимает, сколько же ему здесь придется находиться.
- Все, конечно, очень здорово, - искательно улыбаясь, сообщил он, - однако мне не ясно, для чего, собственно, я вам нужен?
Корытов, на этот раз он был одет в длинный халат, усмехнулся.
- А скажите мне, пожалуйста, какое на вас впечатление производил Матвеев?
«Опять двадцать пять!» - досадливо подумал Ситников, но, решив вести себя сдержанно, стал рассказывать о прорицателе.
- Все это мне известно, - перебил его Коры-тов, - а лично ваше мнение?
- На мой взгляд, Матвеев производил двойственное впечатление, - осторожно начал Ситников. - С одной стороны, он был, по-видимому, искренним и порядочным человеком, пытавшимся что-то сделать для блага страны, пусть это и звучит высокопарно, но с другой - среда, где он вращался, наложила на него отпечаток. Ему не хватало сил оторваться от нее. Хотя Матвеев, безусловно, проявил мужество, отстаивая свои убеждения, но, в конечном итоге, он мечтал, что к нему придут и призовут его обратно. Он мне сам говорил об этом.
- То есть вы хотите сказать, что он не считал себя борцом?
- Конечно, нет! - убежденно ответил Ситников. - Я думаю, он ждал перемены обстоятельств. По-видимому, он точно знал, когда эта перемена наступит. Тут его дар сыграл с ним злую шутку. Он, несомненно, обладал пророческими способностями, но в отношении себя он не мог предсказать ничего и только надеялся, что с переменами в обществе произойдут перемены и в его жизни. Его можно сравнить со слепым, мечущимся в огромной комнате. Зная, что, безусловно, есть выход, он не может найти его.
- Может быть, сравнение и не совсем точное, - хмыкнул старик, - но оно близко к истине. Удел всех пророков - вещать, но не быть услышанными. В этом их личная трагедия, в этом драма общества, в котором они живут.
- Может быть, драма, - усмехнулся Ситников, - а может, и благо.
- Наверное, вы правы, - согласился старик. - Какими были последние минуты жизни Матвеева? - задал он вопрос.
- Неужели вам Козопасов не рассказывал? - недоверчиво спросил Ситников.
- Рассказывал кое-что, - уклончиво ответил тот, - но хотелось бы услышать от вас.
- Он попытался бежать с помощью нашего санитара, пообещав ему, что поможет найти клад. Потом между ними произошла ссора. Санитар был убит, а Матвеев решил спрятаться на квартире молодого учителя истории, с которым он познакомился не без моего участия.
- Поподробнее, пожалуйста.
- Учитель в силу своего романтического возраста интересовался нашим пророком. Откуда-то он узнал о его существовании. Он попытался проникнуть в Монастырь, но мы были извещены. Его схватили и поместили в палату, где находился Матвеев.
- С какой целью?
- Я надеялся, что юноша разговорит прорицателя. Очевидно, этого не произошло.
- Вы уверены?
- Не уверен, но фактов у меня нет. Очевидно, юноша произвел на Матвеева неплохое впечатление, а может, тому просто некуда было бежать, словом, Матвеев спрятался у него.
- А как вы считаете, возможно ли передать дар другому человеку?
Ситников иронически засмеялся.

Предыдущая страница 24 Следующая страница


25 Алексей Атеев

- Очевидно, магу проще ответить на этот вопрос. Я по этому поводу ничего сказать не могу.
- А если все-таки передал? - старик задумчиво смотрел на него.
- В таком случае, - сказал Ситников, - мне жаль этого паренька.

Глава шестая

Утром Олега разбудило солнце. Оно наполняло комнату таким ярким светом, что, казалось, солнце висит прямо за окном, возле подоконника.
Олег зажмурился, и сразу же пришло ощущение приключения, не покидавшее его все последние дни. Он в Москве, рядом красивые девушки, и тут же присутствует тайна, которая расцвечивает жизнь в карнавальные краски. О чем еще мечтать в двадцать два года?
Олег сейчас же вспомнил, что в постели он был не один, и, хотя желал бы видеть подле себя другую, нельзя сказать, что очень огорчен. Он до сих пор ощущал слабый запах незнакомых духов, мятный вкус губ, жаркое налитое тело… Однако с воспоминаниями пришло легкое раскаяние. Как же он теперь посмотрит в глаза Насте?
«Ничего, посмотришь, - сказал внутренний голос, - еще как посмотришь».
«Да она, наверное, ничего и не знает», - попытался успокоить себя Олег.
Знает или не знает, пора было вставать. Чем же они займутся сегодня? Возможно, поисками таинственного дневника? Но что бы ни происходило - приключение должно продолжаться. Олег умылся в огромной, сияющей кафелем и никелем ванной и пошел на кухню, откуда были слышны голоса его новых подруг. Девушки завтракали. Олег нерешительно взглянул на них, но не заметил чего-нибудь похожего на иронию. Обе вели себя так, как будто ничего не произошло. Последовало приглашение присоединиться, и вскоре Олег уплетал разные вкусные вещи, запивая все кофе. Позавтракав, обе девушки закурили и, пуская кольца, смотрели на Олега, словно ждали дальнейших указаний. Но Олег молчал, не зная, как себя вести.
Первой не выдержала Аделаидка.
- Итак, - произнесла она, - чем будем заниматься сегодня?
- Да-да, - вступила Настя, - мы ждем от тебя плана действий.
Олег недоуменно посмотрел на них.
- Я совсем не понимаю… - начал он.
- А чего тут не понимать, - перебила его Аделаидка, - командуй!
- Вчера мы выяснили, - сказал Олег, - что дневник спрятан на какой-то даче.
- Очевидно, на нашей, - Настя насмешливо посмотрела на него, - ведь не мог он спрятать его, скажем, на даче Аделаидки?
- Почему нет, - откликнулась та, - вполне мог. Наша дача очень подходит для подобных целей. Там столько рухляди, что можно спрятать не только какой-то дневник, но и все сокровища Оружейной палаты.
- Маловероятно, - отмела такую возможность Настя, - он никогда не бывал на вашей даче. Вчера мы так увлеклись общением с духом, что даже не смогли как следует расспросить его.
Насмешливый тон девушек слегка насторожил Олега. Ему показалось, что они не очень-то верят во всю произошедшую чертовщину. Да и сам Олег, если бы его сегодня спросили, допускает ли он, что случившееся вчера - реальность, скорее всего недоуменно пожал бы плечами. При свечах все казалось хотя и необычным, но вполне правдоподобным. Но в ярком солнечном свете все снова стало зыбким и неясным.
- Так все же, что делать дальше? - повторила вопрос Аделаидка.
- Думаю, - твердо сказал Олег, - нужно поехать на дачу к Насте и попробовать поискать дневник, ведь мы от этого ничего не теряем.
На этом и порешили.
«Интересно, знает ли Настя про мою ночную гостью?» - размышлял Олег, наблюдая, как собираются в дорогу девушки. Аделаидка вполне могла проболтаться. От ее эксцентричной натуры всего можно ожидать.
- Может быть, придется заночевать на даче, - неуверенно сказала Настя, - надо взять побольше продуктов. Да и вообще, нужно где-то поселить Олега, не жить же ему здесь.
- Почему бы и нет, - спокойно сказала Аделаидка, - пусть живет, мне он, во всяком случае, не помешает. - При этих словах она невинно посмотрела на юношу.
Скоро они вышли на улицу, доехали в троллейбусе до вокзала и вот уже, сидя в электричке, направлялись на дачу. Примерно через час пневматические двери вагона с мягким шорохом отворились, и они очутились на небольшом пустынном перроне.
- Приехали, - констатировала Настя, - теперь минут тридцать пехом, и мы у цели. - Небольшой станционный поселок скоро кончился, и они зашагали по тропинке через вытоптанный луг к виднеющимся вдали строениям.
- А вот и наше бунгало, - Настя по-хозяйски оглядела покосившийся дощатый забор, толкнула калитку, висевшую на одной петле, и Олег очутился во дворе знаменитой дачи, которая внешне напоминала сарай.
Вообще-то он представлял себе большой, если не роскошный, дом, минимум в два этажа, стоящий в окружении столетних сосен. Вместо этого он обнаружил довольно ветхий домишко, к тому же явно недостроенный. По-видимому, это была готовая изба, перевезенная сюда из какой-то деревни. Чтобы облагородить и утеплить строение, его начали обкладывать кирпичом, но работа была не закончена, и дом напоминал полуочищенное вареное яйцо.
Аделаидка скептически хмыкнула, оглядывая поместье Насти.
- Да, небогато, - изрекла она.
- А-а, - равнодушно произнесла Настя, - никому с домом возиться не хочется, самое лучшее - продать его. Пока отец был с нами, он пытался что-то делать, а потом и вовсе все пошло наперекосяк.
- И все же здесь неплохо, - примирительно произнесла Аделаидка, оглядывая заросший высокой травой участок, хилые кусты смородины и корявые яблони. - Можно позагорать, травка вон какая мягкая, так и хочется повалиться на нее. - Ив доказательство своих слов она принялась стаскивать футболку и джинсы.
Настя открыла дверь, из-за которой пахнуло затхлостью и мышами, Олег шагнул следом. Он уныло оглядел две комнатушки, в которых стояли застеленные пестрыми одеялами кровати, старомодный стол, древний шкаф… Ему стало скучно. В такой халупе он не предполагал очутиться. Вся затея с поисками нравилась ему все меньше и меньше. Настя тем временем переоделась и тоже вышла во двор. Она улеглась рядом с Аделаид-кой, собираясь загорать.
- А как же поиски? - недоуменно спросил Олег.
- Дневника, что ли? - равнодушно сказала Настя. - Успеем еще наискаться.
- Ты начинай, - поддержала ее Аделаидка, - а мы позже присоединимся, как загорать надоест… А неплохо бы искупаться.
- Тут речка совсем рядом, - сообщила Настя, - может, пойдем туда, полежим на песочке?
- А что, это идея! - Аделаидка вскочила, подняла махровую простыню, на которой лежала. - Показывай дорогу!
- Ты с нами? - взглянула Настя на Олега.
- Ему нужно искать дневник, - твердо сказала Аделаидка, - не стоит отвлекать нашего следопыта купанием и видом женских прелестей. Не для этого он сюда приехал.
Олег хотел было обидеться, но передумал и уныло пошел в дом. Он посмотрел на царящий кругом беспорядок. Подумалось, что в первую очередь неплохо бы провести здесь генеральную уборку, может, и дневник не придется искать.
Сам найдется под кучей хлама. Где же он все-таки может быть? Он открыл створки древнего шкафа. В нем лежали какие-то старые тряпки, одежда, растрепанные книги, связки газет. Олег принялся лениво рыться в пыльном мусоре. Прежде всего он взялся за книги. Их было штук двенадцать: старые учебники по истории и литературе, толстенный том исторического романа Шишкова «Емельян Пугачев», несколько детективов пятидесятых-шестидесятых годов. Внимание Олега привлек растрепанный томик Шпанова. Олег полистал его, потом, заинтересовавшись, присел на табуретку и стал читать. Прочитав страниц пять, он остановился, неудобная поза стесняла. Книжка явно была интересной. «А чем я хуже их?» - решил Олег. Он нашел старое пальто, встряхнул его, подняв столб пыли, и улегся под яблоней, не забыв прихватить роман. Примерно через час он услышал громкие голоса возвращающихся подруг.
- Так-то он ищет, - насмешливо произнесла Аделаидка. - Валяется в тенечке и в ус не дует, а ведь мы думали, что дневник уже найден.
- Вы бы сначала порядок в доме навели! - заявил Олег.
- Ну вот, - с притворной грустью произнесла Аделаидка, - нами уже руководят. - Она заглянула внутрь. - Конечно, привести здесь все в божеский вид не мешало бы. Идея неплоха. Давай, юноша, за дело!
Наводили порядок до самого вечера, но зато уж сделали это основательно. В чистом доме сразу стало уютно. Потом перекусили на улице и разлеглись на траве. Девицы закурили.
Синеватый дым поднимался вверх, и Олег почему-то вспомнил Тихореченск. В первый раз в нем шевельнулась ностальгическая грусть. «И чего оттуда уехал? - подумал он. - Погнался за какими-то идиотскими приключениями. Существует ли вообще этот мифический дневник? А даже если и существует: что с ним делать?»
- А может, никакого дневника и нет? - подумал он вслух.
- Как это нет? - вскинулась Аделаидка. - Вы же сами рассказывали, что дух этого немца сообщил: дневник на даче?! Или не так?
Настя молчала.
- Допустим, дневник будет найден, - продолжал Олег, - а что с ним делать дальше?
- Не знаю, - тихо сказала Настя. - Вообще, вся эта дурацкая затея нравится мне все меньше и меньше. Может, действительно плюнуть на все, сесть в электричку - и в Москву?
- Быстро же вы сдались, - пренебрежительно заявила Аделаидка, - непонятно, чего ради мы тащились сюда, затевали всю эту чехарду. Уборкой я могла и дома заняться. Нет, надо искать! А найдем - разберемся, что с ним делать. Давайте начнем целенаправленные поиски, обшарим весь дом. Даже если его и нет, мы должны быть в этом уверены.
Часа два они безрезультатно обшаривали все закоулки дома, тем временем стемнело. Ничего похожего на дневник не было обнаружено.
- Завтра продолжим, - внезапно заявила Аделаидка, переводя дух, - а теперь нужно отдохнуть. Разведем костер, я прихватила бутылочку из папиных запасов… Олег! Ищи дрова.
Скоро неподалеку от дома запылал небольшой костерок. Компания расположилась вокруг него, молча созерцая бегущее по поленьям пламя. Летняя ночь, наполненная запахом душистого табака и ночной фиалки, окружала их. Стрекотали в траве запоздалые кузнечики, на яблоне звенела одинокая цикада, вдалеке кто-то неумело играл на гармошке. От выпитого Олег чувствовал легкое, но приятное головокружение. Внезапно ему стало почему-то грустно, даже не грустно, а тоскливо. Так тоскливо, как бывало в его жизни еще очень редко. Он и сам не мог объяснить себе причину этой тоски. Все затеянное показалось вздорным и ненужным. И этот костер, и эти девицы, которых он едва знал. Зачем он здесь? Какая неведомая сила сорвала его с места и потащила за собой? Жажда приключений? Может быть. А может быть, чувство к Насте? Возможно, и это. Но чудилось Олегу за всей этой внешне такой захватывающей мишурой что-то огромное, темное и страшное, похожее на ворочающееся в зловонном болоте неведомое злобное чудовище. Костер догорел, коньяк был выпит, все начали зевать и, не сговариваясь, побрели спать.
Олег улегся на старую железную койку, заскрипевшую под ним пружинами, и приготовился заснуть, но сон не приходил. Он прислушался к тому, как шуршали одеждой и укладывались девушки, и лениво размышлял, что хорошо, если бы ночью к нему пришла Настя или хотя бы Аделаидка. Тоска прошла, и на душе стало спокойно. Все снова было просто и ясно: завтра они продолжат поиски дневника, который, безусловно, будет найден, потом снова в Москву, а уж что будет дальше, Олег не пытался загадывать. Ему туманно рисовался роман с Настей, выход на каких-то высокопоставленных мерзавцев, сгубивших ее отца. Закономерная месть с помощью дневника… А потом? Олег задумался, что же будет потом. Размышления его становились все туманней, расплывались и меркли. Он засыпал.
Внезапно он очнулся от дремы. Показалось, что раздался какой-то стук. Он прислушался. Все было тихо. «Почудилось», - решил он, но в эту минуту стук повторился. Стучали, казалось, по полу. Звук был негромкий, недостаточно отчетливый. Олег насчитал три удара «Может, мыши?» - подумал он.
Снова раздались три удара. Стучали явно откуда-то снизу. И, конечно же, это были не мыши. Так четко и ритмично вряд ли мог стучать кто-нибудь, кроме человека. Олег приподнялся на локте и замер. Все было тихо. «Под полом, наверное, есть подвал, - догадался он. - Ну и что? Неужели кто-то забрался туда и теперь стучит. Но зачем?»
Стук вновь повторился.
- Олег, ты чего там шумишь? - раздался из соседней комнаты голос Аделаидки.
Олег вскочил с кровати и бросился к ним.
- Это не я, - нетвердым голосом проговорил он, - стучат откуда-то снизу.
- Снизу? - сонно произнесла Настя. - А кто может стучать снизу? Там небольшой погреб и больше ничего. - Снова раздались три ритмичных удара.
- А вдруг это… - Аделаидка не докончила, вскочила с кровати и прислушалась.
- Кто? - спросил Олег.
- Вдруг это пытаются наладить с нами контакт оттуда?
- Откуда?
- Ты правда такой тупой или притворяешься? - Аделаидка досадливо фыркнула. - Невидимые существа, скажем, дух того немца, кстати, череп мы так и не похоронили. Или сам хозяин дачи - Матвеев? Для чего? Экий ты непонятливый: наверное, хочет подсказать, где искать дневник. Пойдем туда.
Они прошли в комнату, где раздавался стук.
- Нужно включить свет и спуститься в погреб, - предложил Олег.
- Ни в коем случае! - закричала Аделаидка. - Только не это!
- Что же делать?
- Давайте сядем и помолчим.
Все послушно сели: девушки на стулья, Олег устроился на кровати. В домике установилась напряженная тишина. Олег сидел неподвижно, стараясь, чтобы кровать под ним не бренчала. Наконец ему надоела скованная поза, он пошевелился, и пружины немедленно запели.
- Неужели нельзя потише?! - недовольно прошипела Аделаидка, Все снова замерли. Но стук не повторялся. Так просидели, может быть, с полчаса. Первой не выдержала Настя.
- Долго еще? - осторожно спросила она подругу. - Я спать хочу.
Аделаидка молчала и напряженно прислушивалась к малейшим шумам, однако все было тихо.
- Да ну вас! - Настя решительно поднялась и пошла в соседнюю комнату. Олег переменил позу и лег на кровать. Одна только Аделаидка продолжала сидеть на стуле.
- Ложись, Ада, - позвала из соседней комнаты Настя. Та неохотно поднялась. В эту минуту снова раздался резкий отчетливый стук. Казалось, удары стали сильнее.
На ночном небе светила луна, и в ее свете Олегу было хорошо видно, как Аделаидка замерла, словно охотничья собака, делающая стойку на дичь. Полуголая ведьмочка застыла в странной позе, и Олег не сдержался и хихикнул.
Аделаидка поднесла палец ко рту и чуть слышно шикнула.
- Иди сюда, - поманила она Олега в соседнюю комнату. - Ну, что делать будем? - тихо спросила она, когда Олег прошел за ней.
Тот совершенно не знал, как поступают в подобных случаях.
- Надо попробовать установить с ним контакт, - заявила Аделаидка.
- Каким образом?
- Будем задавать вопросы, только надо вести себя очень почтительно, чтобы не обидеть духа.
- Поэтому надень, пожалуйста, джинсы, - с легкой иронией сказала Настя, - а то выведешь духа из себя, если будешь общаться с ним в неглиже.
- А ну тебя, - недовольно сказала Аделаидка, - не можешь даже в столь серьезную минуту без своих дурацких острот. Олег! Нужно начинать. Как только он еще раз застучит, я начну задавать вопросы. - Они на цыпочках прошли в комнату, где раздавался стук, Аделаидка села, Олег же остался стоять, прислонившись к стене. Какое-то время сохранялась тишина, и Олег уже решил, что все кончилось. Наконец стук раздался вновь.
- Ты хочешь вступить с нами в контакт? - замогильным голосом произнесла Аделаидка. - Если да, то стукни два раза.
Прозвучали два удара. Олег от изумления приоткрыл рот. Аделаидка в восторге крепко схватила его за руку, и он вздрогнул от неожиданности.
- Кто ты? Немецкий солдат? Было тихо.
- Ты бывший хозяин этой дачи? Снова тишина.
- Так кто же ты?
В ответ раздались беспорядочные удары.
- Не желает отвечать, - заключила Аделаидка. - Почему ты не хочешь отвечать? - вновь спросила она. - Тебе не разрешают?
Раздалось два удара.
- Кто?
В ответ снова раздался беспорядочный стук. Аделаидка удовлетворенно закачала головой: мол, все ясно. Она помедлила, видимо, обдумывая вопрос, потом вновь спросила:
- Тебя послали раскрыть нам какую-то тайну? Стукнуло два раза.
- Может быть, указать место, где находится дневник?
Стук повторился.
Аделаидка ткнула пальцем безмолвного Олега.
- Где же он, в этой комнате?
Тишина.
- В следующей? Вновь тишина.
- Он где-нибудь вне дома? Ни звука.
- Он в доме? Удары повторились.
- На чердаке?
Они напряженно прислушались, но все было тихо.
- В погребе? Раздалось два удара.
Аделаидка подпрыгнула от восторга.
- Что следует сделать с дневником? - неожиданно спросила она.
Олег удивился вопросу. Он и сам размышлял, что надо предпринять, когда дневник будет найден. Но в данный момент он хотел спросить у того, кто с ним общается, совсем о другом. Например, выяснить, почему тот не желает открыть тайну своей личности.
- Его нужно отдать в следственные органы? - гнула свое Аделаидка.
Своим молчанием некто дал понять, что этого делать не следует.
- Вернуть родственникам? Тишина сохранялась.
- Следует ли его вообще как-то использовать?
И вновь молчание.
- Может быть, дневник нужно уничтожить?
В ответ раздайся знакомый стук.
Аделаидка недоуменно пожала плечами. Привлеченная всем происходящим, в комнате появилась Настя. Олег хорошо различал ее силуэт и поблескивающие в лунном свете глаза.
- Спроси его, зачем уничтожать дневник?
- Зачем уничтожать дневник? - громко спросила Аделаидка. - Может быть, из-за него кому-нибудь угрожает опасность?
Стук подтвердил правильность предположения.

Предыдущая страница 25 Следующая страница


Бешеный 26

- Кому-нибудь из нас? Снова два удара.
- Мне? Молчание.
- Насте? Опять молчание.
- Неужели Олегу? Два удара.
- Что с ним может произойти? Неприятности по службе?
Олег внутренне напрягся, ожидая ответа.
- Лишение свободы?
«Эк она хватила!» - тоскливо подумал он, на минуту представив крохотную палату в Монастыре, где он пребывал в заточении.
- Он может погибнуть?
Утвердительные удары заставили Олега похолодеть. Тягостная тишина повисла в комнате.
- Что с ним случится, его убьют?
Олег прислушивался к малейшему шороху. Аделаидка стала перечислять многочисленные возможности умерщвления. Но удары по-прежнему не раздавались.
- Ты продолжаешь с нами контакт? - наконец спросила она сразу после того, как предположила, что причиной смерти может стать пожар.
Тишина подтвердила, что некто общение прекратил. Аделаидка повторила вопрос.
- Все! - заключила Настя. - Контакт прервался. Твои глупые вопросы ему надоели.
- Почему это глупые? - обиделась Адела-идка.
- Ну как же?! Ты спрашивала: не повесят ли, не поразит ли током? Поинтересовалась бы: не сожрет ли его акула?
- Как бы там ни было, - заявила Аделаидка, - а место, где находится дневник, мы выяснили. Можно хоть сейчас лезть в погреб и искать.
- Вы как хотите, а я в погреб не полезу, - заявила Настя. - Мне и в доме-то оставаться не хочется. Пойду-ка я на улицу, снова разведу костер, ночь как-нибудь скоротаю, а вы можете продолжать общаться с духами. - Она оделась и вышла во двор. Немного помедлив, следом за ней туда же молча отправилась Аделаидка.
«Значит, обладание дневником грозит гибелью, - размышлял Олег, - интересно, почему? Не потому ли, что сведения, в нем содержащиеся, представляют для кого-то угрозу? Хотя почему для кого-то? В нем наверняка названы фамилии. Начать поиски прямо сейчас?» Он покосился на крышку погреба. Но в темноте вряд ли что найдешь. Нет. Лучше дождаться утра.
У костра было тихо. Девушки лежали на вытащенных из дома матрацах. Настя, казалось, спала. Аделаидка задумчиво смотрела на огонь. На востоке начинало понемногу светлеть. Снизу от реки наползал утренний туман. Вдалеке прокричала какая-то ночная птица. Олег подстелил старое пальто и тоже улегся. Спать как будто не хотелось, но голова после всего произошедшего соображала плохо. Она была наполнена обрывками бессвязных мыслей, слышались непонятно чьи отдаленные голоса, сливавшиеся в неясный гул, все это дополнялось, словно барабанной дробью, отчетливым стуком, идущим неизвестно откуда. Олег закрыл глаза и тут же отключился.
Проснулся оттого, что какая-то пестрая птаха села на нижнюю ветку яблони, под которой он лежал, и громко запела. Он приподнялся и огляделся. Девушек рядом не было, но из распахнутой двери дома доносились голоса. Утро вот-вот должно было перейти в день. Олег тряхнул головой. После сна она была тяжелой, и он решил сходить на речку искупаться. Он долго плескался и плавал, пока не почувствовал себя намного лучше. Но настроение оставалось довольно мерзким.
Его не покидала мысль, что произошедшее в доме, да и не только в доме, - тщательно отрепетированный спектакль. Все шло без сучка без задоринки, но совершенно не имело смысла. Абсурдность ситуации была очевидна. Но ведь эта абсурдность возникла не вчера и не позавчера. «А когда? - задал он себе вопрос и сам же ответил на него: - Значительно раньше - в Тихоре-ченске, еще со времени первой встречи с прорицателем». Именно тогда все и началось. Он по собственной воле был втянут в круговорот событий, совершенно лишенных смысла. А по своей ли? Он даже приостановился от неожиданности. Ему показалось: на мгновение приоткрылся смысл всего происходящего. Но это чувство тут же исчезло. «Нужно найти дневник, - решил он, - отдать его Насте, а потом поехать домой. И достаточно приключений!»
«А разве тебе так уж плохо? - спросил внутренний голос. - Чего ты разводишь слюни? Неясно, видите ли, что происходит. Лови момент, не упусти шанс». - «Какой шанс?» - мысленно произнес Олег.
- А вот и наш герой, - неожиданно услышал он. Навстречу, по-видимому, тоже намереваясь купаться, шли девушки.
Настя довольно хмуро взглянула на Олега, а Аделаидка приветственно взмахнула полотенцем и насмешливо произнесла:
- Не пора ли на поиски, дорогой следопыт? Мне порядком надоела сельская идиллия, к тому же утром комары особенно злы. Я очень надеюсь на вас.
Криво усмехнувшись, Олег пошел к дому.
Наскоро перекусив, он вошел в дом и откинул крышку погреба. Перед ним зияла черная дыра, видимо, таившая в себе загадочный дневник.
«Без фонарика не обойтись, - понял Олег, - но где его взять?» Он вспомнил, что видел в одной из комнат керосиновую лампу. Вскоре, светя лампой, он заглянул в подполье. Тусклый свет едва осветил подземелье, но его хватило, чтобы увидеть, что здесь неглубоко. Поставив лампу на край творила, Олег спрыгнул вниз. И вновь, с лампой в руках, он осмотрелся. Это было совершенно пустое небольшое квадратное помещение, только в углу, на полу, лежали какие-то тряпки, как оказалось, старые мешки. Ни в мешках, ни под ними ничего не было. Олег присел на корточки и задумался, куда здесь можно спрятать дневник. Скорее всего закопать. Он стал внимательно смотреть под ноги. Никаких следов не обнаружилось. «Конечно, прошло несколько лет, - размышлял Олег, - но сюда вряд ли кто спускался, хотя, с другой стороны, он мог уничтожить все следы». Олег поднес лампу к самому полу и тщательно стал обследовать его. Света явно не хватало. Внезапно в самом углу он обнаружил чуть заметный след от обуви. Похоже на отпечаток спортивных кедов. Может, где-то здесь и закопан дневник? Он снова вылез из погреба, нашел лопату и ржавый металлический стержень, служивший для подвязки помидоров. То, что надо! Вновь спустившись в погреб, Олег стал тыкать стержнем в жесткий глинистый пол. Штырь с трудом проникал на несколько сантиметров в глубину. Наконец после нескольких тщетных попыток стержень уперся во что-то твердое. Олег несколько раз копнул лопатой и обнаружил, что это всего-навсего кирпич. Он снова продолжил свое занятие. Наконец весь пол был прощупан. Ничего! «Значит, где-то в стенах», - решил Олег. Он стал внимательно осматривать стены, ища какие-нибудь следы. Одна из стен погреба выглядела чуть-чуть иначе, чем остальные. Олег стукнул по ней лопатой. Раздался глухой звук. Он присмотрелся и обнаружил, что стена эта состоит из деревянных досок, обмазанных сверху глиной. Это уже кое-что. Он снова поднялся наверх и принес лом и топор. Доски со скрежетом подались, и лампа осветила нечто вроде узкого хода, ведущего во тьму. Становилось все интересней. Стены хода были выложены старым кирпичом. Похоже, ход был довольно древним.
- Эй, кладоискатель! - донеслось сверху. - Ну, как успехи?
- Нашел кое-что! - ответил Олег.
- Дневник?! - разом воскликнули обе.
- Пока нет, - отозвался Олег, - тут какой-то подземный ход. Света маловато.
- Так есть же переносная электрическая лампа на длинном проводе, - сообщила Настя, - сейчас я ее подключу.
Лампа, вернее, фонарь оказался как нельзя кстати. Провод был очень длинный. Освещая себе дорогу, Олег двинулся вперед. Ход скоро кончился, и Олег вышел в небольшую комнату с низким кирпичным сводом. Поводив вокруг фонарем, он увидел в углу металлический ящик с крышкой. Под крышкой на дне обнаружилась завернутая в полиэтилен книга.
«Дневник», - понял он. Развернув полиэтилен, Олег раскрыл дневник. Похоже, он не ошибся. Фамилии, даты, какие-то схемы… Но сейчас было не время читать. Снова завернув дневник, Олег посветил фонарем по стенам. В нем проснулся историк. Интересно, что это за помещение? Луч фонаря уперся в небольшую железную дверь. Он попытался открыть ее, но ничего не получилось. Сколько Олег ни напирал плечом, дверь не сдвинулась ни на сантиметр. Похоже, была закрыта с той стороны на засов. Посветив под ноги, Олег снова заметил отпечатки кедов. Похоже, они были совсем свежими. «А может быть, в таком месте следы выглядят свежими годами, десятилетиями? - подумал Олег. - Хотя… А что, если сегодня ночью сюда проник кто-то и прикинулся духом? Но ведь тогда он должен был слышать наши голоса». Олег вернулся в погреб.
- Нашел? - спросили сверху.
- Нашел, - отозвался Олег.
Девицы разразились радостными криками.
- Давай его сюда, - попросила Настя. Она быстро раскрыла дневник и взволнованно сообщила:
- Почерк отца!
- Закройте-ка на минутку крышку погреба, - попросил Олег.
- Зачем? - удивилась Аделаидка.
- Хочу проделать один эксперимент. Крышка затворилась, Олег взял лопату и три раза стукнул в потолок.
- Похоже на ночной стук? - спросил он, когда крышку снова открыли.
- Похоже, - отозвалась Аделаидка, - но только слишком громко.
Олег попросил снова закрыть погреб и прошел в ход. Он опять стукнул три раза в деревянную стенку погреба.
- Сейчас сходство больше, - сообщила Аделаидка, приоткрыв люк.
- Закрой его и скажи что-нибудь.
Голос девушки хотя и звучал довольно приглушенно, но в общем-то был слышен.
«Интересно, - подумал Олег. - Кто-то, знающий об этом подземелье, вполне мог проникнуть через запертую сейчас дверь и, не ломая стенку погреба, прекрасно слышал, о чем мы говорим. Он вполне мог изображать духа». Олег еще раз присмотрелся к следам. Они показались ему совсем свежими. Но ведь в таком случае он не мог не заметить ящика с дневником. Все это в высшей степени странно! Выходит, что дневник просто подбросили. Но Настя говорит, что это почерк ее отца?! Все еще больше становится непонятным. Зачем подбрасывать дневник, разыгрывая всю эту комедию? Вовлечены ли в нее девушки? Скорее всего да - уж больно гладко все прошло. Даже фонарь на длинном шнуре нашелся. Стоп! Именно фонаря теоретически быть не должно. Ведь с его помощью легко обнаружить следы. Значит, они, во всяком случае Настя, ничего не знают. А может быть, ему показалось? И такое возможно. Интересно, куда ведет железная дверь?
- Вылезай, - услышал он сверху голос Аделаидки, - сокровища найдены, пора их делить.
Олег выбрался из погреба.
- Там какой-то подземный ход, - сказал он, обращаясь к Насте. Но та, казалось, не слышала. Она читала дневник отца, и по лицу ее текли слезы. Олег устыдился своих недавних подозрений. Он вышел из дома и попытался сориентироваться, куда мог вести подземный ход. Метрах в ста пятидесяти от дачи виднелось полуразрушенное строение, видимо, некогда бывшее церковью. Возможно, ход ведет туда? Олег пошел к строению. Это и правда некогда была церковь, но теперь на ее месте осталась только груда развалин. Олег походил между кучами битого кирпича. Не похоже, чтобы люди часто посещали это место. Среди зарослей шиповника и акации виднелись еще какие-то груды камня, но пробраться туда не представлялось никакой возможности. Он вернулся на дачу. Настя внешне успокоилась и теперь собирала вещи, готовясь к обратной дороге.
- Ты где лазил? - полюбопытствовала Аделаид ка.
- Ходил к развалинам, - объяснил Олег, - хотел выяснить, не туда ли ведет подземный ход. Кстати, тебе неизвестно его происхождение? - обратился он к Насте.
- Отец как-то рассказывал, что на месте нашей дачи находилась усадьба какого-то помещика, - равнодушно сообщила Настя, - и про подземный ход он рассказывал, и про комнату с железной дверью… Но он заделал ход.
- Понятно, - сказал Олег. Он снова не знал, что и подумать. Неужели искусный розыгрыш? Но слезы?! Уж больно все естественно выглядит. Да и с подземным ходом, оказывается, очень просто.
- А можно мне посмотреть дневник? - нерешительно попросил он.
Настя молча протянула ему довольно большой толстый блокнот. Почерк прорицателя был мелким, но четким и разборчивым. Прочитать записи в несколько минут оказалось невозможно, и Олег стал их просто просматривать. Кое-что ему было знакомо из рассказов прорицателя, о других вещах он узнавал впервые. Много места в дневнике отводилось «бриллиантовому делу». Олег вчитался и понял, что эти записи действительно представляют кое для кого смертельную угрозу. Все основные вехи дела были перенесены на страницы дневника. Мелькали названия городов, фамилии, адреса, подпольные явки…
- Поторапливайся, - прервала его чтение Аделаидка, - нужно успеть на электричку.
Олег вернул дневник Насте, которая спрятала его в спортивную сумку.
Через некоторое время они ехали в почти пустой электричке в Москву.
Было четыре часа дня, когда Олег переступил порог знакомой квартиры. В комнатах было полутемно и прохладно.
- Надо перекусить, - заявила жизнерадостная хозяйка. Настя безучастно кивнула. Казалось, какие-то тяжелые мысли угнетали ее. Она достала из сумки дневник и некоторое время вертела его в руках, точно не зная, что с ним делать. Олег выжидательно смотрел на нее.
- Ну и как же, по-твоему, с ним поступить? - спросила Настя, кивая на дневник.
Олег пожал плечами.
- Ты хозяйка, тебе и решать…
- Сжечь его надо, - предложила Аделаидка. - Ведь нам на даче ясно дали понять, что, если дневник не будет уничтожен, Олегу грозит опасность.
- Какая ты быстрая, сжечь! Это выходит, что отец так и останется неотмщенным. Нет уж! Я своего добьюсь. Кое-кто очень пожалеет, что разрушил нашу семью, уничтожил отца, исковеркал жизнь матери.
- А я думаю, все же лучше сжечь, - настойчиво повторила Аделаидка, - и лучше прямо сейчас.
Настя открыла рот, собираясь что-то возразить, но в эту минуту в прихожей раздался звонок. Звонили долго и настойчиво.
- Кто бы это мог быть? - удивилась Аделаидка. - Я не жду гостей. - Звонок повторился. - Не пойду открывать, - раздраженно сказала Аделаидка. - Пусть думают, что никого нет дома.
- Лифтерша видела, как мы поднимались, - заметила Настя, - так что лучше открыть.
Аделаидка, шаркая тапочками, поплелась в прихожую. Вскоре оттуда послышался ее недовольный голос, перебиваемый незнакомыми мужскими голосами. Слов нельзя было разобрать, но по интонациям Олег понял, что грядет какая-то неприятность.
Настя тревожно оглянулась на дверь и схватила со стола дневник. Она лихорадочно шарила глазами по комнате, видимо, ища, куда бы его спрятать. Олег испуганно наблюдал за ней, не зная, что предпринять.
«Чего она так суетится, - недоуменно думал он, - ведь даже не знает, кто пришел?»
Тональность голосов в прихожей между тем непрерывно повышалась. Она уже переросла в крик. Не найдя подходящего места, Настя задрала футболку, засунула дневник за пояс джинсов, а сверху быстро накинула Аделаидину распашонку.
В этот момент в комнату вошли, нет, скорее ввалились двое мужчин средних лет. Вид у них был слегка помятый. Следом влетела Аделаидка. Ее халат был полурасстегнут, волосы всклокочены, на лице горел румянец. Чувствовалось, что она уже выдержала с незнакомцами первый бой.
- Ага, вот и они! - удовлетворенно произнес один из вошедших.
- Убирайтесь отсюда! - завопила Аделаидка. - По какому праву вы без спроса вторгаетесь в мой дом?
- Итак, граждане, - не обращая внимания на вопли, сказал другой мужчина, - мы пришли по вашу душу.
- Кто вы такие? - настороженно произнес Олег. Вместо ответа человек достал из кармана красное удостоверение и сунул ему под нос.
«Комитет государственной безопасности», - прочитал Олег и похолодел.
- Нам стало известно, - официальным тоном начал человек, предъявивший удостоверение, - что вы нелегально завладели документами, представляющими государственную тайну. Проще говоря, в ваше распоряжение попал личный дневник Матвеева, который в свое время обвинялся в разглашении государственной тайны.
Настя во все глаза смотрела на говорившего.
- Нет здесь никакого дневника! - закричала Аделаидка. - По какому праву… Да вы знаете, в чьей квартире находитесь?!
- Знаем, гражданка Абрикосова, - спокойно ответил мужчина, - но, кем бы ни были ваши родители, это не снимает с вас ответственности за совершенные деяния.
- Какие деяния?! - угрожающе и вместе с тем язвительно прокричала Аделаидка. - У вас есть ордер?
- Отдайте дневник по-хорошему, - тихо сказал до этого молчавший мужчина, обращаясь к Насте. - Вы ведь дочка Матвеева? Я знаю, что дневник у вас.
Настя вскочила и забилась в дальний угол комнаты. Мужчина медленно двинулся к ней.
- Послушайте, - нервно сказал Олег, - зачем все это…
Не обращая на него внимания, мужчина приблизился к Насте. Аделаидка бросилась было на помощь подруге, но другой мужчина поймал ее и цепко схватил за руки.
- Пусти, зараза! - завизжала хозяйка. - Глаза выцарапаю! - и она попыталась привести свою угрозу в действие. Но незнакомец держал ее крепко.
Олег стоял в полной растерянности, не зная, что ему делать. Мужчина между тем подошел вплотную к Насте, одной рукой резко завернул ей руку, а другой дернул за распашонку. Затрещала материя. Настя отчаянно крикнула.
И Олег наконец принял решение. Он рванулся девушке на помощь. Обхватив шею мужчины правой рукой, Олег попытался сделать захват, но в этот миг почувствовал страшный удар по голове, и комната внезапно наполнилась звоном сотен колоколов.
«Некто был прав, - теряя сознание, успел подумать он, - дневник принес мне смерть».

Глава седьмая

На следующее утро в комнату, где пребывал главный врач Тихореченской психиатрической больницы Ромуальд Казимирович Ситников, осторожно постучали.
- Вас требует к себе Мастер, - вежливо сообщил человек, который доставил его сюда.
Шел третий день пребывания Ситникова в странном доме. Нельзя сказать, чтобы чувствовал он себя здесь плохо. Скорее напротив. Еще ни разу в жизни не было так уютно кое-что повидавшему на своем веку главврачу. Кормили здесь так, как не едал он ни в одном ресторане. Невиданный ранее видеомагнитофон очень развлек его, а окрестности, по которым Ситников совершенно свободно гулял, радовали глаз своей чистотой и ухоженностью. Далеко, правда, главврач не заходил, поскольку был на этот счет вежливо предупрежден.
Все было бы замечательно, однако проницательный главврач не совсем понимал, какая ему отводится роль. Настал момент - с ним, очевидно, хотят объясниться.
Ситников, следуя за провожатым, остановился у знакомой двери. Провожатый почтительно постучал. Дверь тотчас открылась, и на пороге предстал старик, которого называли Мастер, а Ситников знал его как Корытова.
- А, наш друг пожаловал, - приветливо и несколько старомодно произнес Корытов. - Проходите, проходите… Нам сегодня есть о чем поговорить.
Ситников сел за стол и еще раз, окинув убранство комнаты, поразился, насколько оно удобно и в то же время изящно.
- Красиво жить не запретишь, - сказал старик, вновь как будто прочитав его мысли. - Хотя и звучит весьма тривиально, однако это так. Но не будем вдаваться в отвлеченные материи. Перейдем к делу.
Он достал из секретера пачку сигарет необычного вида и закурил.
- Не желаете ли? - поинтересовался он у Ситникова.
- Не курю, - коротко ответил тот.
- И, может быть, зря, - задумчиво произнес старик, - к чему отказывать себе в маленьких радостях. Я человек достаточно преклонных лет, однако балуюсь табачком. Грешен! Но не злоупотребляю! - старик назидательно поднял палец. - Главное, ничем никогда не злоупотреблять, - он засмеялся. - Сегодня у меня странное настроение. Я постоянно скатываюсь на философствование. Возможно, этому есть причины. Ну, к делу! В прошлый раз мы остановились на вашей роли в осуществлении одного, так сказать, мероприятия. Речь шла о бывшем нашем подопечном Матвееве.
Ситников кивнул.
- Так вот, - старик задумчиво посмотрел на него, - я уже упоминал, что Матвеев вел дневник, в который заносил наиболее интересные, с его точки зрения, события и факты, которые становились ему известны в ходе расследований. Дневник этот стал камнем преткновения в его судьбе.
- Я снова попытаюсь с вами не согласиться, - осторожно проговорил Ситников. - Не в дневнике дело…
- Попрошу не перебивать! - властно сказал старик. - Пока будем считать, что дело именно в дневнике. - Он поднялся, подошел к старинному ореховому бюро, открыл его и достал какую-то книгу.
- Перед вами пресловутый дневник, - спокойно промолвил он, протягивая книгу Ситникову.
Ситников недоверчиво раскрыл книгу. Почерк Матвеева он хорошо помнил, поэтому не опасался, что старик может его обмануть. Записи, несомненно, были сделаны рукой прорицателя, это он понял сразу.
- Убедились? - спросил старик. Ситников кивнул.
- Так вот, - старик задумчиво потер лицо рукой, - переходим к главному. Я уже говорил вам, что хотел, чтобы вы служили мне. Или нам, - поправился он. - Вы, надеюсь, подумали над моим предложением?
- Подумал, - спокойно сказал Ситников, - но, к сожалению, ничего определенного не надумал.
- Очень жаль, - раздраженно произнес старик.
- Дело в том, - продолжал Ситников, - что мне до сих пор неясен характер этой службы. Да и предложение звучит довольно фантастично. Что, например, означает ваша фраза «материальная сторона будет совсем иной»? Потом дальше. Мой несчастный сослуживец Козопасов тоже принадлежал, как вы выразились, к вашему братству. Что, кстати, это за братство? Так вот, меня вовсе не прельщает повторить его конец. А если я свяжу с вами свою судьбу, кто даст мне гарантию, что со мной не произойдет нечто подобное?
- Нечто подобное может произойти с вами и в случае отказа, - иронически произнес старик, - как мне сообщили, вы в общем-то не герой.
- Вот-вот! - вскричал Ситников. - Не герой я, не герой!.. И вообще во мне множество пороков: я подл, труслив, эгоистичен, жаден… Ну, и так далее. Зачем вам такая ничтожная личность? Отпустите меня в Тихореченск, и забудем все, что произошло. О наших встречах я, естественно, - никому…
Старик усмехнулся.
- Неплохо, - довольно ответил он, - очень неплохо. Я в вас не ошибся. Вы - именно тот, кто нам нужен. Какая страсть! Какой мощный поток живительной, блестящей иронии!
- Ну что вы, - сладко улыбнулся Ситников, - я не заслуживаю столь громких комплиментов.
- Ромуальд Казимирович, - серьезно сказал старик, - вам уготована роль, от которой, я думаю, вы вряд ли откажетесь. Она соответствует вашему темпераменту, а перечисленные вами так называемые пороки только помогут вам.

Предыдущая страница 26 Следующая страница


27 Алексей Атеев

- Какова же моя роль?
- Об этом чуть позже.
- И все-таки разъясните мне, пожалуйста, что это за таинственное братство, которое, как я понял, вы возглавляете?
- Ну, скажем, ложа… - начал старик.
- Так вы - масоны?!
- Так сразу и масоны, - старик усмехнулся, - почему именно масоны? Далось вам это слово… Не могу же я сказать - партия. Это звучит еще хуже. Партия, как известно, у нас одна, и не стоит пытаться составить ей конкуренцию. Наше небольшое объединение имеет своей целью нравственное совершенствование общества.
Ситников внимательно слушал своего собеседника, но в душе потешался над его разглагольствованиями.
Старик, видимо, понял это, потому что внезапно остановился и посмотрел на него в упор.
- Ваша миссия заключается в следующем. Вы должны передать дневник прорицателя властям.
Ситникову показалось, что он ослышался.
- Передать дневник? - переспросил он. - Но зачем?!
- А почему бы и нет? - спокойно сказал старик.
- Но, следуя вашей собственной логике, с его помощью можно управлять теми, о ком в нем идет речь. Шантажировать их.
- Как, однако, примитивно вы мыслите, - насмешливо произнес старик, - шантажировать!.. А не проще ли, вернув дневник, продемонстрировать свою лояльность и этим добиться значительно большего. Заметьте, вполне пристойным путем. Вы говорите - шантажировать! Но не забывайте, что у власть имущих огромная сила и попытка шантажировать может обернуться весьма печально. С нами они не станут церемониться, как, допустим, с Матвеевым. Он для них был своим, хоть и заблудшим.
- Как же вы хотите вернуть дневник? - поинтересовался Ситников.
- Очень просто, с вашей помощью.
- Моей?!
- Именно, мой друг, для этого вас и привлекли.
- Но как же я?..
- Да не волнуйтесь, все пройдет нормально. Вам организуют встречу с одним высокопоставленным человеком, ему вы и сообщите о дневнике. Между прочим, он очень заинтересован в его получении. В свое время именно он упрятал прорицателя в ваше почтенное заведение. То, что именно вы вернете дневник, будет вполне логично.
Ситников лихорадочно соображал, что лично ему принесет такой поворот событий.
- Что касается непосредственно вас, то жизнь ваша после выполнения этого, так сказать, задания должна резко измениться, - тихо произнес стариц.
- В какую, интересно, сторону?
- Вы должны занять место покойного Матвеева.
- В особой палате сумасшедшего дома? - язвительно спросил Ситников.
- Отнюдь нет. Вы, наверное, знаете, что Матвеев был кем-то вроде придворного экстрасенса. Но строптивость сослужила ему нехорошую службу. В свое время мы пытались наладить с ним контакт, однако неудачно. Теперь его место должны занять вы.
- Я?! - засмеялся Ситников. - Но я не обладаю сотой долей способностей Матвеева. Об этом даже смешно говорить. Матвеев действительно владел парапсихическими способностями, а я… - Ситников поморщился.
- Когда вы будете передавать дневник, - спокойно продолжал старик, не обращая внимания на доводы Ситникова, - вы как бы невзначай расскажете, что, умирая, Матвеев передал свой дар вам.
- Мне?!
- И теперь с помощью приобретенного дара вы нашли спрятанный дневник и спешите передать его по назначению.
«Однако неплохо задумано», - внутренне поразился Ситников,
- И все же я не понимаю, - произнес он, - вы предлагаете мне роль придворного ясновидца, но если поймут, что я аферист, то мне, а вместе со мной, - он многозначительно посмотрел на старика, - еще кому-то придется плохо.
- Опасения ваши логичны, - спокойно сказал Корытов, - однако, на мой взгляд, лишены оснований. Почему вы считаете, что не обладаете парапсихическими способностями?
- Как почему? - удивленно спросил Ситников. - Не обладаю, и все тут! Я знаком с методами внушения, умею гипнотизировать, но и только. А ведь, выдавая себя за экстрасенса, нужно хотя бы владеть азами.
- Вы и владеете, - убежденно заметил старик, - того, что вы перечислили, вполне достаточно. Уверяю вас, многие субъекты, выдающие себя за экстрасенсов, - обыкновенные шарлатаны, не владеющие не только азами, а вообще ничем.
- Да, но это мелкие жулики, обирающие легковерных простаков. Матвеев мне рассказывал, что был приставлен к некоторым иностранным деятелям с целью прощупывания их мыслей, и у него, я уверен, это неплохо получалось. А я? Да меня при первом же контакте ожидает провал.
- А еще рассказывал он вам, что мысли у всех политиков, приезжающих сюда, примерно одинаковы?
- Да, что-то такое говорил, - засмеялся Ситников. - Но из этого не следует, что все так просто.
- Безусловно, непросто, - согласился старик, - но мы вам поможем, научим кое-чему. Может быть, вы и не достигнете уровня прорицателя, однако будете иметь успех. Это я вам гарантирую. Какие открываются возможности для карьеры, какие перспективы!.. Так что, Ромуальд Казимирович, соглашайтесь!
- А когда нужно возвратить дневник? - спросил Ситников.
- Завтра же.
- Но за столь короткий срок вряд ли можно устроить встречу с нужным человеком.
- Об этом предоставьте позаботиться мне. Ваше дело только отдать дневник, вести себя там как можно скромнее, никаких предложений не делать и намекать на свои новые способности.
- А если не клюнет?
- Клюнет! Возможно, даже скорее всего, не сразу, но клюнет. Они давно пытаются найти человека, подобного Матвееву. И если бы Матвеев не был так строптив, то не гнил бы сегодня в могиле. Они до последней минуты надеялись, что он одумается. Да вы, наверное, об этом знаете не хуже меня.
- Матвеев в моем заведении считался одним из самых важных пациентов, - сказал Ситников, - отчет о его поведении приходилось составлять каждый месяц, словом, он был под неусыпным вниманием. Но его бегство спутало все карты. Видимо, в последний момент и был дан приказ о его уничтожении.
- Да-да, - старик задумчиво покачал головой, - странная штука - жизнь. Чего ему не хватало? А может быть, именно таким людям и дается дар?

* * *

Олег очнулся. Он понял, что лежит на кровати. Голова нестерпимо болела. Что случилось? В памяти всплыли последние события, появление двух незнакомцев, короткая схватка, удар по голове. Чем, интересно?
Олег повел глазами. В комнате был полумрак. День или ночь сейчас? Скорее всего ночь.
Над ним склонилось лицо Аделаидки. На горячую голову лег прохладный компресс.
- Они ушли? - тихо спросил Олег.
- Давно, - отозвалась Аделаидка, - прошло уже часа четыре.
- И я все время был без сознания? - спросил Олег, но тут же понял бессмысленность вопроса. - Чем он меня ударил?
- Пистолетом, - сообщила хозяйка, - лежи, не разговаривай.
- Дневник забрали? - снова спросил Олег, не обращая внимания на ее слова.
- Забрали, конечно, - угрюмо сказала Аделаидка.
- А Настя где?
- И Настю забрали.
- А ее-то за что?
- Сказали, что разберутся и отпустят.
- Уж они отпустят, мерзавцы! Что же делать? Куда бежать? Где искать Настю?
Разговаривать было тяжело, и Олег замолчал. Боль в голове пульсировала: то чуть отступит, то снова накатит. Но еще хуже было от мыслей, которые тупо ворочались там. Предчувствие оказалось верным. Неприятности все же настигли его. И не его одного. Однако как им стало известно про дневник? Или следили? Скорее всего… Нужно было уничтожить дневник прямо на даче. А что бы это дало?
Рядом тревожно кашлянула Аделаидка. Олег снова открыл глаза и встретился с ее испуганным взглядом.
- Ты как? - спросила она.
- Откуда им все-таки стало известно о дневнике?
Аделаидка, не глядя на него, пожала плечами.
- Ты лучше спи, завтра поговорим. И Олег снова провалился в забытье.
Весь следующий день он чувствовал себя очень скверно. Ужасная головная боль и сильная тошнота не давали подняться с постели. Он почти ничего не ел и на настойчивые просьбы Аделаидки поесть лишь вяло отмахивался рукой. Правда, он выпил чашку бульона и съел сухарик. Все происшедшее как бы окуталось туманом. О ком он не мог забыть и постоянно спрашивал Аделаидку, так это о Насте. Со времени своего исчезновения девушка не объявлялась. Так, по крайней мере, утверждала Аделаидка. Сомнения в ее искренности появились у Олега под вечер следующего после происшествия дня. Девушка с невиданным усердием ухаживала за ним. Буквально не отходила от кровати, но, когда разговор заходил о Насте или о событиях, связанных с поисками дневника, она как-то сжималась, и ее словоохотливость пропадала. Исчез и игривый ернический тон. Сейчас это была обычная девчонка, как казалось Олегу, смертельно чем-то напуганная.
На третий день пребывания в квартире Адела-идки Олег почувствовал себя более-менее сносно. Он самостоятельно встал с постели, принял ванну. Сидя в горячей воде, он размышлял, что же предпринять дальше. Несомненно, Аделаидка знает больше, чем говорит, и первым делом нужно выпытать у нее, что же именно она скрывает. А потом? Там будет видно.
После завтрака Олег демонстративно стал собирать свои вещи.
- Ты куда?! - всполошилась Аделаидка. Она осторожно провела рукой по волосам Олега. - Не больно?
Олег покосился на нее, потрогал повязку на голове.
- Побаливает, - констатировал он.
- Ну так куда ты пойдешь? - почти жалобно произнесла Аделаидка. - Оставайся. Или у меня плохо?
- Не плохо, но всему есть предел. Я и так доставил тебе множество хлопот. Не могу больше. Совесть не позволяет.
- Брось, - фыркнула Аделаидка, - совесть не позволяет! Живи, сколько надо. Ты никого не стесняешь.
- К тому же, - не обращая внимания на ее слова, продолжил Олег, - нужно найти Настю. Что с ней случилось?
- Я звоню ей уже второй день - никто не подходит к телефону.
- Значит, она попала в беду, нужно ее выручать. Пойду в милицию, в прокуратуру, не знаю, куда еще, но нужно действовать!
- Да… - Аделаидка наморщила нос. - Действовать… Не ходил бы ты никуда, - неожиданно сказала она.
- Это почему?
- Почему, почему… Неприятностей не оберешься.
- Что-то я не понял, какие могут быть неприятности? Пропал человек, к тому же никакого преступления ни она, ни я, ни ты не совершили. Так чего же мне бояться? Вот те кагэбэшники действовали в нарушение закона. Ни ордера на обыск у них не было, ни права применять физическую силу по отношению к женщине… Я, конечно, понимаю, что управу на этих молодчиков найти будет трудно, но все же постараюсь.
- Послушай, Олег, - тихо произнесла Аделаидка, - эти типы были вовсе не из КГБ.
- А откуда? - изумился Олег.
- Не знаю, но не оттуда.
- Я все меньше что-либо понимаю. Как не из КГБ? Ведь этот мужик мне и удостоверение показал, на обложке ясно было написано… Хоть он и крепко меня звезданул, но память не отшиб.
- Это были бандиты!
- Брось! Нужен бандитам какой-то дневник. Для них в твоей квартире есть более привлекательные вещи. К тому же вряд ли просто так прошли бы мимо вашей бдительной лифтерши. Так что этот вариант отпадает.
Аделаидка некоторое время молчала, перебирая какие-то безделушки, лежащие на столе.
- А может, тебе домой поехать? - вдруг сказала она. - Если у меня так плохо.
- У тебя не плохо, - раздельно, как маленькой, сказал ей Олег, - но я не могу бросить человека в беде. Это тебе понятно?!
- Понятно, - вздохнула Аделаидка.
- У меня создалось впечатление, что ты мне что-то недоговариваешь, - Олег внимательно посмотрел на девушку.
Та, потупившись, ковыряла пальцем стол, как провинившаяся школьница.
- Ну же! - потребовал Олег. - Рассказывай! Что произошло после того, как меня вырубили?
- Да ничего, - тихо сказала Аделаидка, - забрали они у нее дневник, подхватили под руки и вышли.
- И это все?
- Олег, - безжизненным голосом сказала Аделаидка, - не в этом дело…
- А в чем?
- Все происшедшее было подстроено.
- Как подстроено?
- Ну все, с самого начала. И поиски дневника, и потом тоже… Громилы эти…
Олег сел и молча уставился на Аделаидку. Та, не глядя на него, продолжала ковырять стол.
- Дальше, - потребовал Олег, - и оставь стол в покое!
- Понимаешь, - жалобно произнесла Аделаидка, - мое увлечение оккультными науками… - Тут она не договорила и заплакала.
Олег растерялся. Он готов был вытрясти у нее все, что ей известно, но слезы… Слез он не переносил.
Некоторое время Аделаидка плакала. Тушь с ресниц оставляла на щеках грязные дорожки, отчего лицо ее стало похоже на маску грустного клоуна.
- Ну, успокойся, - ласково попросил Олег. Аделаидка, продолжая всхлипывать, пошла в ванную умываться. Вернулась она заплаканная, но чистая. Принесла с собой бутылку коньяка, большую рюмку.
- Хочешь? - спросила Олега. Тот отрицательно мотнул головой.
Она налила себе, залпом выпила и закурила сигарету.
- Ладно! - сказала она зло. - Все расскажу.
С год назад я увлеклась мистикой, естественно, стала искать себе подобных. Не будешь же колдовать в одиночестве. Стала спрашивать у знакомых: что да как?.. В общем-то никто ничего не знал. Потом меня познакомили с одной девушкой. Та выдавала себя за настоящую ведьму. Мне она очень понравилась: раскованная, неглупая и не какая-нибудь шарлатанка. Колдовскую науку знает. Кое-чему меня научила. Заговорам…
- Ты по делу говори, - требовательно сказал Олег, видя, что Аделаидка опять села на своего любимого конька.
- А я как раз по делу, - обидчиво сказала Аделаидка. - Не хочешь, не слушай!
- Ладно, рассказывай, - примирительно произнес Олег,
- Так вот. Через какое-то время она мне и говорит: мол, если хочешь настоящей ведьмой стать, обязательно надо принять участие в шабаше.
Я, честно говоря, несколько опешила. Шабаш? В наше время?! А где? Неужели на Лысой горе? И как туда добираться? На метле или в ступе?
Но оказалось, не на метле, а просто на автобусе. Шабаш проходил в обычном подмосковном лесу. Приехали мы туда засветло. Поставили палатку. Ну, прямо обычные туристы. Тут и другие стали съезжаться. Всего вместе с нами здесь присутствовало тринадцать человек. Только женщины. Некоторые тоже разбили палатки, а остальные расположились под деревьями. Между собой они почти не общались. Женщины были разных возрастов, но в основном молодые. Присутствовала, правда, одна совсем пожилая, почти старуха. Место, несмотря на проходившее довольно близко шоссе, было глухое. Чахлый лесок кончался у пологой горы, кое-где поросшей низкими кустиками дрока. Я залезла на вершину горы и глянула оттуда вдаль. Кругом, сколько видно, расстилались леса. Ни малейших признаков жилья нельзя было обнаружить. Низкие тучи, предвещающие дождь, застилали полнеба. И тут впервые в своей жизни я почувствовала одиночество. Не просто легкую тоску, когда вокруг тебя никого нет, а именно одиночество человека в этом мире. Мне трудно передать словами это чувство. Не было ни отчаяния, ни даже грусти. Только огромная пустота, на краю которой, казалось, скрывается нечто, способное дать ответ на все вопросы.
Между тем смеркалось. Я спустилась с холма и нашла свою спутницу. Она поманила меня в палатку.
«Сегодня ты станешь нашей, - как-то нехотя произнесла она, - у тебя еще есть время. Если в тебе есть сомнения - уйди. Потому что после церемонии ты уже уйти не сможешь».
Я сказала, что остаюсь.
«Хорошо, - сказала она, - тогда ничему не удивляйся и делай все, что тебе прикажут. И упаси тебя нечистый не выполнить какой-нибудь из обрядов».
В другое время мне стало бы страшно от таких слов, но теперь я была согласна на все.
«Раздевайся», - приказала мне она.
Я послушно разделась.

Предыдущая страница 27 Следующая страница


Бешеный 28

Она натерла меня какой-то мазью, пахнувшей аптекой и болотом, потом попросила, чтобы я, в свою очередь, натерла ее. Когда мы вышли из палатки, на горе пылал костер, возле него мелькали тени. Может быть, под влиянием обстановки, а может, в результате действия мази я почувствовала странный прилив сил. Мне хотелось броситься к костру, прыгать и визжать от восторга, кататься по земле. Была первая ночь новолуния. Маленький рогатый месяц сиял в беспредельной вышине, и все было похоже на сказку.
- То, что ты рассказываешь, конечно, очень интересно, - перебил Аделаидку Олег, - но какое это отношение имеет к твоим утверждениям, что произошедшее с нами подстроено?
- Непосредственное, - сказала Аделаидка. - На том шабаше меня приняли в ведьмы, и я поклялась страшной клятвой, что буду выполнять все приказания нашего владыки.
- Какого владыки? - удивился Олег.
- Ну так я дорасскажу?
- Довольно этих детских сказок, - рассердился Олег, - что произошло? Где Настя?
Аделаидка снова заплакала. Но Олегу уже было не до церемоний. Он схватил начинающую ведьму за плечи и начал трясти.
- Говори, - кричал он, - говори! Живо!!! Размазывая слезы по лицу и хлюпая носом, Аделаидка, запинаясь, начала рассказывать, что ей поручили встретить Настю и Олега, а потом изобразить таинство с черепом.
- Так ты хочешь сказать, что все, что произошло, было просто идиотским спектаклем?
- Да, - жалостливо закивала головой Аделаидка.
- И на даче?! - Олег с недоверием вглядывался в заплаканное лицо.
Аделаидка мимикой дала понять, что и там все было подстроено.
Потрясенный Олег откинулся за спинку стула.
«Но зачем? - этого он никак не мог понять. - Зачем затеян весь этот дурдом, ради какой цели? Эта дуреха, конечно, не знает. Ей приказали, она выполнила. Страшную клятву, видите ли, дала! Ну и дичь!»
- А что, - напрямую спросил он, - и дневник не настоящий?
- Не знаю, - Аделаидка попыталась улыбнуться, - но мне так хотелось, чтобы ты был рядом.
- При чем тут «рядом»? - снова разъярился Олег. - Ты заранее знала о том, что дневник спрятан в подземелье.
- Нет же, нет! Ничего я не знала, - в голос заревела Аделаидка, - ты мне… - она не договорила. - А ты все на Настю смотрел!
- Кто тебе приказал? - спросил Олег, не обращая внимания на ее бессвязный лепет.
- Мастер.
- Кто?!
- Ну, самый главный, который на шабаше командовал.
- Ты про него ничего не рассказывала.
- Так ведь не дослушал же…
Но дослушивать эту историю у Олега не было времени.
- Где найти Мастера? - спросил Олег. Аделаидка испуганно посмотрела на него.
- Неужели ты хочешь его увидеть?
- А почему бы нет?
- Это страшный человек, да и человек ли он?
- Ну вот, снова понесла свою околесицу. Пускай не человек, пускай дьявол…
Аделаидка испуганно прикрыла рот ладошкой.
- Не поминай ты его…
- Брось! - зло сказал Олег. - Скажи лучше, где его найти.
Аделаидка замялась.
- Прошу тебя, не надо, - наконец сказала она.
- Что не надо? Говори сейчас же адрес! Значит, и Настю к нему увезли, и дневник там же?
- Насчет Насти я не знаю, - тихо сказала Аделаидка, - а дневник точно там. Предупреждаю тебя в последний раз, не ходи туда!
- Глупая ты. - почти ласково сказал Олег, - ничего со мной не случится.
- Как знаешь, - с наигранным равнодушием, за которым сказывалось отчаяние, произнесла Аделаидка, - живет он на окраине, в ветхом домишке, там кругом новостройки. Я тебе нарисую схему. Доедешь до последней станции метро, потом пойдешь по… - она сказала название улицы. - Дом найти легко, на нем флюгер в виде петуха.
- Как его зовут? Не Мастера же мне спрашивать.
- Как зовут - я не знаю, найдешь… На свою погибель, - еле слышно произнесла она.

Глава восьмая

Был полдень, когда Олег после объяснения с Аделаидкой вышел из дома. Он, задумавшись, стоял у подъезда, не зная, на что решиться. День был пасмурный, накрапывал дождик, кругом почему-то не было ни души.
«А может, послушаться ее совета и уехать? - размышлял он. - Вещи при мне, сейчас - на вокзал, и вечером буду уже в поезде. И покончим со всей этой чертовщиной. А Настя? Да! Ведь остается еще Настя. Уеду, и совесть будет мучить. - Он вспомнил прорицателя. - Тогда тоже не все ладно получилось. Прояви я характер, начни бить во все колокола, может быть, Матвеев и был бы сейчас жив». Не только интерес к Насте, но в большей степени чувство вины перед ее отцом, а значит, и перед ней заставили поехать на поиски неведомого дневника, а теперь оказывается, что он снова стал игрушкой в чьих-то грязных руках. Нет, надо обязательно взглянуть на этого Мастера.
Решившись, Олег закинул свою спортивную сумку через плечо и направился к ближайшей станции метро.
Район, где он очутился, сильно отличался от центра Москвы. Кругом высились огромные многоэтажные дома, в каждом из которых мог бы разместиться весь Тихореченск. Но эти многоэтажки казались чем-то инородным среди остатков среднерусской природы: изрядно поредевших березовых рощ, запущенных огородов, мутной речонки, берега которой были загажены разным хламом. Остатки былой окраины Москвы - ветхие одноэтажные и двухэтажные деревянные домишки - только усиливали это впечатление.
Олег некоторое время плутал, пока не нашел знакомую улицу. Но и тут не сразу обнаружил нужный дом. Наконец он увидел главный ориентир - флюгер в виде черного петуха. Неожиданно вспомнился рассказ прорицателя про некоего таинственного старика, жившего на окраине Москвы. Не его ли это прибежище? Он припомнил, что рассказывал прорицатель. Старик - как же его фамилия? - предлагал ему сотрудничество. Старик этот, насколько можно было понять, глава какой-то религиозной секты. Он сам обладает паранормальными способностями. Уж не тот ли это Мастер, которого так боится Аделаидка?
Олег в нерешительности остановился перед ветхой калиткой. Войти или повернуть назад?
- Молодой человек, смелей! - вдруг услышал он. - Не стесняйтесь, заходите, раз пришли.
Олег завертел головой, пытаясь определить, откуда шел голос, но, так и не выяснив это, толкнул калитку.
В глубине дворика на небольшой скамейке сидел какой-то человек и смотрел на Олега. До этого он, видимо, чинил клетку для птиц. Сейчас клетка стояла в стороне, но человек все еще сжимал в руках плоскогубцы. Тут же расположился большой черный кот.
- Добро пожаловать, - весело улыбаясь, произнес незнакомый гражданин, а кот мяукнул, видимо, тоже приветствуя Олега.
- Здравствуйте, - сказал Олег, - мне нужно увидеть…
- Меня! - утвердительно произнес незнакомец. - Именно ко мне вы и пришли, молодой человек.
- Точно, - подтвердил юноша и с любопытством посмотрел на веселого человека: он никак не ожидал встретить подобный прием. Человек, столь непринужденно приветствовавший его, был неопределенного возраста, ему можно было дать и пятьдесят, и семьдесят лет. Одет он был чрезвычайно просто, если не сказать бедно: в застиранную майку сиреневого цвета и старые ситцевые шаровары. Жидкие его волосики, казалось, были приклеены к черепу, водянистые серые глаза смотрели ласково и чуть насмешливо.
Олег с минуту разглядывал своего собеседника и уже решил, что ошибся адресом. Он представлял, что увидит некое демоническое существо, и уже было хотел извиниться за непрошеное вторжение, повернуться и уйти, но незнакомец опередил его.
- Тебя, кажется, зовут Олегом? - спросил он доброжелательно.
Тот удивленно кивнул.
- Откровенно говоря, я тебя ждал, - человек поднялся и пошел навстречу. - Рад познакомиться, меня зовут Артур Афанасьевич, а по фамилии - Корытов.
- Мне говорили, - нерешительно сказал Олег, - что здесь живет какой-то Мастер.
- Это я и есть, - спокойно сообщил Артур Афанасьевич. - Видишь, клетку починяю. Ты проходи, не стесняйся. Сейчас окрошечки с тобой поедим. Ты любишь окрошку? Квасок со льда? Погодка, конечно, не очень жаркая, но душновато, не правда ли? Потому окрошка - самое то.
- Я, собственно, хотел поговорить, - скованно произнес Олег.
- Поговорим, обязательно поговорим, я и сам, признаюсь, хотел с тобой потолковать. Пойдем-ка со мной.
Артур Афанасьевич почти насильно потащил упирающегося Олега за дом, где находился небольшой, но очень ухоженный сад. Масса цветов, среди которых выделялись пышные кусты цветущих роз, производила странное впечатление на фоне древней хибары. Среди роз стоял небольшой круглый столик и два плетеных камышовых кресла.
- Садись, садись, Олег, я сейчас.
Олег неохотно уселся, а Артур Афанасьевич куда-то убежал. Вернулся он через несколько минут, неся в руках большую кастрюлю и кувшин с квасом. Следом он принес тарелки и ложки.
- Итак, дружок, вот и окрошка, ешь на здоровье. - Тому ничего не оставалось, как последовать совету странного домовладельца. Окрошка действительно была мировой, и он, ложка за ложкой, прикончил свою тарелку.
- Ну как, неплохо? - поинтересовался Артур Афанасьевич.
- Шедевр кулинарии, - признал Олег.
- То-то! Учись, мой друг, хорошо готовить, в этом не только успех у женщин, но и залог удачной карьеры. Ты знаешь, что фаворит императрицы Анны герцог Бирон нашел путь к ее сердцу именно через желудок?
- Неужели он завоевал императрицу при помощи окрошки?
- Отнюдь, - захохотал старик, - отнюдь… А ты не лишен остроумия. Мороженое - вот его коронное блюдо. Коронное в прямом и переносном смысле. Ведь простой форейтор стал правителем Курляндии.
- Видимо, дело не ограничивалось только совместным поеданием мороженого?
- Очевидно. Но именно оно зажгло это чувство.
Олег вежливо посмеялся, но неожиданно поймал себя на мысли, что он уже слышал этот голос. При других обстоятельствах, но точно - слышал. Он присмотрелся к лицу хозяина и вдруг понял где. Конечно же, несколько дней назад в поезде. Тогда еще спорили два ветерана. Один утверждал, что на фронте иногда случались странные вещи, другой же доказывал (именно ему принадлежал голос), что никаких чудес не бывает, и даже упрекнул своего собеседника в глупом суеверии. Лицо его Олег помнил плохо, потому что лежал на верхней полке и почти не смотрел вниз.
- А мы, кажется, с вами уже встречались, - осторожно заметил он.
- Точно, - подтвердил Артур Афанасьевич, - в поезде Тихореченск - Москва, ты еще с девушкой ехал.
«Неужели совпадение?! - ужаснулся Олег. - Вряд ли! Если все, о чем рассказывала Аделаидка, - правда, тогда ни о каком совпадении и речи быть не может. Неужели они следили за нами от самого Тихореченска? Но тогда я попал в чудовищную паутину, из которой не выбраться».
- Так зачем же ты пожаловал ко мне, Олег? - хозяин отодвинул тарелку и посмотрел на юношу.
- Но вы же знаете, - пошел Олег ва-банк.
- Знаю, - спокойно согласился старик, - ты ищешь потерянный дневник и свою даму сердца. Очень похвально, очень! Я не думал, что рискнешь пожаловать сюда.
- А что мне оставалось делать?
- Отправляться домой! Самый лучший выход. Тебе же советовали. Я понимаю, что молодость волнуют загадки, но ведь можно и обжечься. Вот, например, твой знакомый - Степа Козопасов - пострадал, и его холодный труп пребывает в одном из городских моргов.
Сказано это было до того шутливо, что в первую минуту Олег не поверил, но, внимательно посмотрев на Артура Афанасьевича, понял, что тот говорит правду.
- А вообще, - задумчиво произнес Артур Афанасьевич, - любопытство - вещь опасная. Кому же знать, как не тебе. Любопытство привело тебя в Монастырь, где ты едва избежал крупных неприятностей, любопытство погнало тебя в Москву неизвестно за каким чертом. А ты знаешь, даже кошка померла от любопытства. Правда? - спросил он у кота.
Тот утвердительно мяукнул.
- Даже кот об этом знает, - грустно сказал хозяин, - а ты - историк - проявляешь легкомысленную беспечность. Ах, как дивно пахнут розы, - неожиданно заметил он. - Сколько лет живу, не встречал ничего слаще этого запаха. К тому же в окружении роз так приятно вести беседу. Древние римляне часто вешали над столом ветку розы или изображали ее на потолочных росписях. Считалось, что произносимое за столом под розой - секрет. Существует даже выражение «Sub Rosa» - сказано под розой, - то есть тайна. Роза - символ розенкрейцеров. Слыхали про таких? Да-да, мистический орден - наследники тамплиеров. Занимались колдовством, алхимией, астрологией. Говорят, что они владели секретом философского камня. Но заметьте - занимались не из низменных побуждений, а с целью облагодетельствовать человечество. Улучшить, так сказать, породу, - старик хмыкнул. - Не с этой ли целью выращивали в своих тайных лабораториях гомункулусов - искусственных людей? Хотели создать совершенство. Между прочим, роза - символ эстетического совершенства. А знаете, что еще символизирует роза? Число пять. Да, обычную пятерку. Было пять пророков, а шестому не бывать. - Он хитро посмотрел на Олега. - Или бывать?
В этот момент Олегу показалось, точно в его сознание входит чья-то чужая воля. Мягкое, незримое прикосновение проникло в разум и пытается что-то в нем нащупать. Олег сосредоточился, и ощущение пропало.
- Коли ты ко мне пришел, то давай начистоту. Что тебя интересует?
- Я хочу знать, куда делся дневник Матвеева и где находится его дочь?
- И только-то? А я думаю, главная причина твоего визита другая.
- Какая же?
- Ты хочешь выяснить, действительно ли обладаешь даром. Перешли ли к тебе способности Матвеева? Не так ли?
Олег и сам себе не желал признаться, что Артур Афанасьевич прав. Конечно, это и была основная цель визита. Но ему вдруг показалось, что мысль эта пришла откуда-то со стороны. Точно ее вложили в сознание.
- Зря вы так, - сказал он.
- Как? - ласково спросил хозяин.
- Так примитивно. Конечно, я не обладаю вашей мощью, но стоит ли просто грубо воздействовать на мой разум? Внушать мне то, чего нет на самом деле.
Старик быстро посмотрел на него.
- Значит, считаешь, не стоит? Расскажи, - неожиданно предложил он, - как Матвеев передал тебе дар? Я думаю, если мы понимаем друг друга, тебе нечего скрывать от меня. Вспомни даже мельчайшие подробности.
Олег задумался. А почему бы и не рассказать? Он, запинаясь, стал припоминать то страшное декабрьское утро.
- Значит, говоришь, свечку зажег? - переспросил Артур Афанасьевич. - Заставил произносить эти дурацкие слова? Странно. Никогда ни о чем подобном не слыхивал. Сколько живу, ничего даже близко похожего. Я вообще не верю, что можно передать дар. Не припомнишь ли рассказ Матвеева, как он впервые ощутил присутствие дара?
Олег кратко сообщил суть рассказа прорицателя.
- На кладбище, говоришь? Может быть… Это похоже на правду. Ты знаешь, существует множество рассказов о прорицателях и ясновидящих. Множество! В античные времена ни одно серьезное событие не обходилось без пифии, сивиллы, какого-нибудь пророка. Все постоянно что-нибудь прорицали. Но почему-то очень невнятно. Кассандра предсказала падение Трои, но ее никто не понял. Возможно, это удел всех пророков, их трагедия. Или в средние века - Нострадамус. Ведь целые книги предсказаний оставил, но из них ни черта не ясно. Можно трактовать как угодно. Хочешь - так, хочешь - эдак.
- Значит, вы считаете, что истинных пророков не существует? - поинтересовался Олег.
- Почему же не существует, безусловно, они есть, вот только где? Мне лично достоверно известно о пяти; двух из них, в том числе Матвеева, я знавал лично. Не могу с полной уверенностью утверждать, но считаю, что дар передается по наследству. А в случае с тобой… Ведь нет же у тебя никакого дара. Все, что произошло, было срежиссировано мной. Когда Козопасов мне сообщил, что Матвеев последние минуты своей нелепой жизни провел у тебя, я, естественно, заинтересовался. А вдруг, думаю, дар каким-то образом перешел к этому парню, мало ли чего не бывает. Решил проверить самолично. И в купе спор затеял с этим ветераном именно для того, чтобы прощупать тебя.
- Вот, значит, как, - протянул Олег, - ну, а дальше… с черепом?..
- Все моя импровизация, конечно, с помощью более-менее способных актеров…
- Но ведь я чувствовал присутствие постороннего разума.
- Правильно, - отозвался Артур Афанасьевич, - именно присутствие, но не какого-то мифического немецкого солдата, а моего разума. Видишь, я даже ничего не скрываю.
- А на даче? - спросил Олег.
- Там еще проще, - хмыкнул хозяин, - дневник был подложен заранее. А эти твои спутницы даже и не подыгрывали, все произошло само собой.
- Так, значит, стучал вполне конкретный живой человек?
- Конечно!
- А дача эта действительно принадлежала Матвееву?
Старик засмеялся. Он смеялся долго и заразительно. Наконец он замолчал и насмешливо посмотрел на Олега.
- А еще прорицателем себя считаешь!
- Никем я себя не считаю, - зло произнес Олег, - но уж коли разговор этот начат, то неплохо бы довести его до конца.
- Ты прав. Конечно, эта дача никогда не принадлежала Матвееву. Ты сам посуди. Его тесть - такая важная шишка, и вдруг его жена и дочь будут отдыхать в подобной халупе. Нонсенс!
- Так, значит, и Настя - вовсе не его дочь? - задал Олег так долго вертевшийся на языке вопрос.
- Как неприятно огорчать тебя, действительно - не его. Его дочь давным-давно забыла про своего отца. К тому же его выходки сильно досаждали семье. Человек так успешно делал карьеру. Все у него было. И вдруг на тебе - выкинул столь странный фортель. Им, истинным представительницам советской элиты, не только не нравилось поведение отца и мужа, оно приводило их в ужас. Так-то вот!
- А Настя - кто она?
- Зацепила девчонка сердце? - весело констатировал старик. - Да никто. Простая ведьма, из начинающих. Но неплохо справилась, неплохо… - Артур Афанасьевич ласково улыбнулся.
- Только я не пойму одного, - Олег пристально посмотрел на хозяина, - для чего затеян весь этот спектакль? Дневник у вас имелся - кстати, как он к вам попал? Я для вас никакого интереса не представлял, тогда что за всем этим скрывается?
- Ты, я вижу, мне не веришь? Итак, для чего все это затеяно? Я уже сказал, что хотел проверить твои способности, чтобы знать наверняка. И проверил. Способностей-то нет! Я очень доволен. Конечно, потрачены некоторые средства, но они потрачены не зря. Еще старик Кант учил, что все надо проверять опытным путем.
- А зачем вы убили Козопасова? - неожиданно спросил Олег.
- Откуда ты знаешь, что я его убил? - быстро спросил Артур Афанасьевич.
- Вы же сами сказали: «холодный труп» и все такое…
- Правильно, но ведь я не говорил, что убил его.

Предыдущая страница 28 Следующая страница


29 Алексей Атеев

- А мне почему-то кажется, что сделали.это именно вы и именно в этом доме!
Олегу показалось, что хозяин на секунду смутился. Он как-то неуверенно дернул щекой и скривился. Однако через мгновение на его лице играла добродушная улыбка. . - Степа был слишком легкомыслен, дерзил, а главное, не справлялся с возложенными на него обязанностями. Печально, но факт. Ты видишь, я от тебя ничего не скрываю.
И снова Олег почувствовал, как кто-то незримый пытается войти в его разум. Это было похоже на легкую щекотку, которую он сначала приписал результату удара по голове. Но вслушавшись в это чувство, он понял - у него совсем иное происхождение.
Он внимательно посмотрел на Артура Афанасьевича. Тот сидел, все так же улыбаясь, но как бы оцепенев. И улыбка застыла на его лице подобно маске. В то же время Олег заметил, как у старика выступили на лбу капли пота и набухла на виске жилка. Все это выдавало чрезвычайное напряжение сидящего напротив. Наконец тот перевел дух, взгляд его ожил, и он серьезно посмотрел на Олега.
- Интересно, очень интересно! - сказал он вроде бы сам себе. - Знаешь что, ты хочешь увидеть Настю?
- Хочу, - тотчас ответил Олег.
- Она не здесь, но, если ты не против, можно съездить в то место, где она находится.
Олег кивнул.
- А не боишься?
- Чего?
- Ну хотя бы меня?
- Если бы я боялся, то вряд ли сюда бы пришел.
- Но ведь ты не знал, куда идешь, а теперь, - старик помедлил, - теперь понимаешь?
Олег был слегка сбит с толку. Он чувствовал, что Артур Афанасьевич пытается у него что-то выведать, но никак не мог понять, что же именно. Старик явно знает что-то, чего не знает он. Но что же, что же?
- Ты подожди минутку, я сейчас распоряжусь насчет транспорта.
Олег разглядывал большие кусты, на которых цвело множество мелких желтых и красных роз.
«Как он там сказал: „под розой“, значит - тайна. А не пытался ли он выведать у меня тайну, о которой я и сам не догадываюсь?»
Артур Афанасьевич между тем появился вновь. Он переоделся в старенький, кое-где лоснящийся костюм.
- Сейчас подойдет машина, а пока можешь нарвать букет роз. Вручишь своей даме сердца.
Но Олег отказался рвать розы по причине колючек. Вскоре подошла машина. Это были довольно потрепанные «Жигули». Они уселись, и машина покатила неведомо куда.
Дорогой все больше молчали. Олег сидел вместе с Артуром Афанасьевичем на заднем сиденье и от нечего делать смотрел в окно.
Ехали минут сорок. Наконец остановились возле большого дома, стоящего в окружении высоченных сосен.
- Прибыли, - объявил старик, - теперь ты мой гость, а к гостю отношение особое.
- Это что, ваш дом? - полюбопытствовал Олег.
- Мой, - не без гордости ответил Артур Афанасьевич, - неплохой домишко, верно?
- Ничего, - подтвердил Олег.
- Отведи его в комнату, ну, знаешь, для гостей, - сказал старик личности, встретившей их у порога. - Ты, молодой человек, не стесняйся, - обратился он к Олегу, - располагайся, прими ванну, а потом я тебя позову. Не обижайся, что покидаю, и ничего не бойся, ты - гость, а это понятие для меня свято.
Чуточку растерявшись от столь цветистого напутствия, Олег прошел следом за человеком.
Тот поднялся на второй этаж дома и, почтительно поклонившись, распахнул перед ним дверь.
Олег очутился в странном месте. Большая комната была обставлена весьма экзотично. Она сильно напоминала покои какого-нибудь средневекового правителя. Первое, на что он обратил внимание, была огромная кровать из черного дерева. Кровать эта занимала добрые две трети немаленькой комнаты. Ее резные готические спинки напоминали стены собора. На них были искусно вырезаны купидоны, гирлянды роз… Кровать была застелена черным покрывалом, обшитым по краям кружевами того же цвета. Черные же бархатные шторы висели на окнах. Кроме кровати, в комнате находился комод, не уступавший ей в древности, и рыцарские латы, стоявшие в углу. Была в комнате и еще одна дверь, заглянув за нее, Олег попал в ванную комнату, выложенную от пола до потолка черным кафелем. Преобладание черного цвета сначала рассмешило Олега, а потом заставило задуматься: не скрывается ли здесь зловещий намек… Но на что? Может быть, на смерть? Ведь старик клятвенно заверил, что не причинит ему зла. Но можно ли верить его клятвам?
Решив не забивать себе голову глупыми сомнениями, Олег стал рассматривать роскошную кровать. Налюбовавшись ее резьбой, он переместил внимание на комод, ящики которого оказались совершенно пусты. Следом пришла очередь рыцаря в углу.
Олег поднял и опустил забрало шлема, щелкнул пальцами по латам, издавшим при этом погребальный звон.
После осмотра экспозиции он решил искупаться. Он долго плескался в мрачной ванне, а когда наконец вылез из воды, надел висевший тут же кроваво-красный махровый халат и улегся на готическую кровать. Прошло довольно много времени с того момента, как его привели в эту комнату и оставили одного. Или он никому не был нужен, или его выдерживали, как выдерживают под прессом цыплят табака. Рассуждая таким образом, Олег незаметно заснул.
Проснулся от скрипа раскрывшейся двери. Он лениво открыл глаза, но в комнате было темно, и он ничего не увидел. Наконец он услышал осторожное кашляние.
- Да? - сонно произнес он.
- Не могу ли я зажечь свет? - прозвучал осторожный голос.
- Пожалуйста, - произнес Олег. Вспыхнул неяркий свет, и он увидел на пороге давешнего провожатого.
- Мастер желает видеть вас за ужином, - произнес человек, - необходимо быть в смокинге, такова традиция.
И только Олег хотел заявить, что у него нет смокинга, как увидел в руках слуги какой-то длинный полотняный мешок.
- Смокинг к вашим услугам, - сообщил человек, - тут же и крахмальный пластрон, и штиблеты. Все, что полагается.
- Надевай, - небрежно произнес Олег, решив принять правила игры.
Рубашка действительно была накрахмалена так, что стояла колом. Смокинг, который до этого Олег видывал только в театральных постановках из старинной жизни, пришелся как нельзя впору. Лаковые туфли слегка жали, но он решил не обращать на это внимания. Дополнило наряд кружевное жабо, которое слуга заколол булавкой с кроваво-красным камнем.
- А нельзя ли взглянуть в зеркало? - спросил Олег.
- К сожалению, зеркал в доме нет, - с легким удивлением, словно он не ожидал подобного вопроса, отозвался слуга.
- Ну нет так нет. - Олег не возражал. - Как, на ваш взгляд? - спросил он.
- Изумительно, - последовал ответ, - все сшито будто специально на вас.
- Я готов, - сказал удовлетворенный Олег, - ведите в покои.
- Как прикажете доложить?
- Очень просто: его черное сиятельство Олег Владимирович Тузов.
Слуга одобрительно усмехнулся.
- Его черное сиятельство Олег Владимирович Тузов! - громко произнес он через минуту на пороге ярко освещенного зала.
- Отлично! - воскликнул Артур Афанасьевич. - Отлично! Я в вас не сомневался. Вы все схватываете на лету.
Олег обратил внимание, что его назвали на «вы».
Сам хозяин был точно в таком же наряде, как и он. Только его жабо было заколото булавкой с крупным черным бриллиантом.
«Да он ли беседовал со мной в розовом садике? - усомнился Олег, глядя на величественную фигуру. - Где сиреневая майка, где ветхие шаровары?» Поистине это был совсем другой человек. Неведомой мощью веяло от него. Сверкающий и одновременно сумрачный мир окружал эту загадочную личность. Вспыхивали и гасли чуть заметные цветные огоньки. По стенам рдели кровавые сполохи.
Стол в зале ломился от изысканных кушаний. Мерцали свечи. Сверкал хрусталь, темнело черненое серебро. Жертвенным блеском отливало тусклое золото.
- Пока нас двое, - медленно и чуть лениво сказал старик, - но скоро появится кое-кто из ваших знакомых. Садитесь, ваше черное сиятельство, не стесняйтесь, пейте, закусывайте. Рекомендую, рюмочка арманьяка, бифштекс по-татарски на закуску. Привыкайте, ваше сиятельство.
Олег охотно выпил. Закуска была необыкновенной. Он ощутил, что ест нежнейшее и свежайшее сырое мясо, приправленное какими-то неведомыми специями.
К Артуру Афанасьевичу неслышно подошел слуга и что-то сказал ему на ухо.
- Ладно, пускай приходит так! - довольно громко произнес тот.
В этот момент в зал вошел - нет! - почти вбежал Ситников, одетый в обычный костюм. Он недоуменно оглянулся на присутствующих, потом подскочил к старику.
- Я не понимаю, к чему весь этот маскарад? - сказал он недовольно.
- Успокойтесь, мой друг, - отозвался старик, - таковы у нас традиции. Это отнюдь не маскарад, а форма нашего бытия. И пора привыкать. Вы, извините, не в Монастыре. Вернее, как говорится, в чужой монастырь со своим уставом не лезут. А вы, мой друг, даже не решились переодеться к праздничному столу, как то подобает.
- Подобает, не подобает… - довольно бестактно возразил Ситников. - Мы ведь не в… - он замялся, пытаясь подобрать слово.
- Вы хотите сказать, что мы не в Версале? - язвительно сказал старик.
- Вот именно… При чем здесь Версаль? - Сит-никову показалось, что над ним смеются.
- Успокойтесь, - расслабленно произнес старик, - лучше расскажите нам о ваших успехах.
Ситников подозрительно посмотрел на сидящего в тени Олега.
- Не беспокойтесь, здесь все свои, - спокойно сказал старик.
Ситников кивнул.
- Так вот, - возбужденно начал он, - сегодня утром я был…
- Дальше, - перебил его старик.
- Ко мне отнеслись сначала довольно прохладно, но после того, как я предъявил дневник, отношение сразу изменилось.
- Ну я же говорил, - снисходительно сказал старик.
- Просто нельзя было поверить, - гордо сообщил главврач, - его словно подменили.
«Так вот для чего нужен был дневник, - понял Олег, - чтобы заключить соглашение с властями».
А Ситников рассыпался мелким бесом. Он красочно живописал свои заслуги.
- А вы намекнули, что Матвеев передал дар вам? - спросил старик.
- Ну конечно, - гордо возвестил Ситников. - Так прямо и сказал: «Благодаря дару мне и удалось найти дневник».
Олег хотел уже было вскочить и броситься на этого мерзавца, но сдержался, ожидая развития событий.
- Руку мне жал, - радостно сообщил Ситников, - а когда я сказал про дар, никак не мог поверить. Ну, я ему фокус показал, как вы учили. Тут уж он поверил, И сам предложил занять место Матвеева, я его за язык не тянул!
- Отлично! - воскликнул Артур Афанасьевич. - Просто замечательно. По этому поводу нужно выпить. - Ситников, не дожидаясь, пока ему нальют, наполнил рюмку коньяком и, не чокаясь, выпил. Старику, по-видимому, не понравилась такая вольность, но он смолчал.
- Да, - радостно сообщил главврач, - все прошло, как вы и предсказали. Словно в воду глядели.
- Я не предсказывал, - невозмутимо отозвался Артур Афанасьевич, - предсказания - это нынче по вашей части. Я наверняка знал, что и как произойдет.
- Ну да, ну да, - закивал Ситников, - конечно, знали. - Он снова наполнил свою рюмку. - Нужно расслабиться. Велико нервное напряжение.
- Конечно, конечно, - закивал головой старик, - только у меня за столом все пьют одновременно.
- О, простите! - воскликнул Ситников. - Извините, что я не следую этикету, - иронически произнес он. - А кто этот товарищ? - он посмотрел на Олега. - И почему он молчит?
- Это мой гость, - отозвался старик.
- Я не совсем понимаю всю эту театральщину, - брюзгливо сказал Ситников и снова, не дожидаясь всех, выпил.
- Театральщину? - тихо и вежливо спросил Артур Афанасьевич. - Какая же это театральщина? Это образ нашей жизни, а вот ваши костюм и манеры за столом выглядят театрально.
- Да бросьте, Корытов! - хмыкнул Ситников и подцепил вилкой кусок осетрины. - Неплохо у вас кормят, - завистливо заметил он, - можете себе позволить.
- Я не понял, - ледяным тоном произнес старик, - что должен бросить?
- К чему все это? - недовольно проговорил Ситников, отложив в сторону недоеденный кусок. - Мы теперь в одной лодке, и все эти фигли-мигли вызывают легкую тошноту. Какие-то смокинги, церемонии. Мы не дети и ведем не детскую игру. Если мы партнеры, то и относиться к себе я попрошу как к партнеру, а не как к шуту. Я не сомневаюсь в вашем могуществе, однако и я нынче - не пустое место. Я - прорицатель, - с гордостью заявил Ситников. - И обращаться со мной, как с бедным Степой, не позволю. Памятуя трагическую судьбу моего друга Козопасова, я письменно изложил все, что мне известно относительно вас, до мельчайших подробностей, а запечатанный конверт оставил у одного из моих друзей, попросил в случае моей насильственной смерти переслать по имеющемуся на конверте адресу.
- Вот даже как?! - удивился Корытов.
- Да, так! С волками, знаете ли, жить… А теперь давайте выпьем за мой успех, - Ситников поднял рюмку, - я вовсе не хотел вас обидеть, просто желал расставить все точки над i. Чтобы потом не было никаких разногласий.
- Ах, вон оно что! - воскликнул старик. - Ну что ж, раз мы партнеры, тогда конечно. Ради этого многое можно стерпеть. Только я хочу вам сказать, уважаемый Ромуальд Казимирович, прорицателей на свете хватает. Вот, например, еще один, - он показал на Олега. - И не очень-то кичитесь своими способностями.
- Этого товарища я не знаю, - сказал Ситников, равнодушно посмотрев на Олега, - но если вы хотите сказать, что мне всегда найдется замена, то это вряд ли. Кто принес дневник, за которым шла такая охота? Кто, в конце концов, стоял на страже государственных интересов, оберегая его от разных мерзавцев, которых еще много ходит по нашей земле? Там, - он поднял палец кверху, - обо мне известно.
- Вот вы сказали, что не знаете этого молодого человека, - с легкой насмешкой произнес старик, - а ведь как прорицатель могли бы и определить, что он вам известен.
- Неужели? - спросил Ситников и вновь, но уже с большим интересом посмотрел на Олега. Он некоторое время вглядывался в лицо юноши, потом его губы исказила презрительная усмешка.
- Этот, что ли? - пренебрежительно спросил он у Корытова. - Мальчонка-несмышленыш? Я его пожалел в тот раз, отпустил на волю, а то ведь мог и по сей день сидеть в Монастыре, а он, смотрите-ка, вон куда залетел. Теперь мне кое-что становится понятным, - он усмехнулся, - долго же вы подбирались к Матвееву, но уж больно несерьезно. А то я действительно думал… - Он снова налил себе рюмку. - Ладно, - примирительно произнес он, - за этим столом всем места хватит.
Старик выжидательно молчал, искоса поглядывая на Олега, точно ждал от него каких-то действий.
Выпив, Ситников широко улыбнулся и встал из-за стола. Он с интересом стал разглядывать убранство обеденного зала, в котором он еще не бывал. А тут действительно было на что посмотреть. Стены, отделанные высокими дубовыми панелями, были увешаны картинами и гобеленами, место которым было, несомненно, в музее. Между картинами тускло поблескивало старинное оружие: сабли, кремневые пистолеты, древние мушкеты. Тяжелая старинная мебель, украшенная потемневшими бронзовыми накладками, в сочетании с темным деревом панелей, придавала комнате довольно мрачный вид. Стены, казалось, давили. Олег почти физически ощущал это. Однако Ситников от выпитого, видимо, пришел в хорошее настроение. Он переходил от одной стены к другой, восхищенно цокая языком и громко восторгаясь драгоценными вещами. Особенно его заинтересовал небольшой гобелен, воспроизводящий знаменитую гравюру Дюрера «Рыцарь, Смерть и Дьявол». Блеклые, потускневшие от времени краски тем не менее дышали жуткой выразительностью. Меланхоличный рыцарь, в глубокой задумчивости едущий на лошади, чем-то привлек главврача. Он долго рассматривал гобелен, потом, обернувшись к столу, насмешливо сказал:
- Трое, как и нас. И ситуация очень напоминает нашу - совершенно непредсказуема.
- Отчего же, - откликнулся Корытов, - по-моему, на картине все предельно ясно.
- Что же вам ясно? - недовольно возразил Ситников. - Вы считаете, рыцарь обречен? А на мой взгляд, он - победитель.
Старик пожал плечами.
- Я, конечно, рыцарь, - не обращая на него внимания, продолжал разглагольствовать Ситников, - ну, а вы, безусловно, дьявол. - Он театральным жестом указал на старика рукой. - Только вот кто - смерть? Неужели этот юнец? Простите, не поверю! - Он неестественно засмеялся и снова уселся за стол.
- А ведь вы не ошиблись, - в первый раз за вечер нарушил молчание Олег.
- То есть? - не понял Ситников.
- Смерть - это я!
Старик бросил на Олега пронзительный взгляд.
- Ну-ну, - захохотал Ситников, - продолжай…
- Вы не проживете и суток, - вкрадчивым тоном проговорил Олег.
- Что ты такое мелешь? - Ситников не знал, сердиться ему или смеяться. - Не знаю, какими уж судьбами ты здесь оказался, но уверен, выполняешь роль «шестерки». Помнишь, как мы тебя в Монастыре прихватили? То-то перетрухал, а? Или не так, юноша?
- Позвольте вашу руку, - не обращая внимания на насмешку, попросил Олег.
- Руку? - удивленно переспросил Ситников. - Что, погадать мне собираешься?
- Попробую, - проговорил Олег.
- Ну давай, пробуй, - Ситников положил на стол руку ладонью вверх. Олег подсел к нему и положил свою ладонь поверх его ладони. Он всмотрелся в лицо главврача, и ему показалось, что между ним и лицом старика есть неуловимое сходство. Но что было еще более странным, оба они напоминали ему кого-то третьего. Кого? Олег сосредоточился и почувствовал, как окружающее растворяется и он словно переносится в совершенно другое измерение. Перед ним, как в калейдоскопе, мелькают события других жизней, повороты чужих судеб. Нечто подобное он уже испытал: в Тихореченском краеведческом музее, в квартире у Аделаидки, на даче…
Странное щемящее чувство сладкой тоски постепенно стало таять, и он очнулся.
- Вы, случайно, не страдаете эпилепсией? - ехидно спросил Ситников. - У вас было такое лицо, точно вот-вот начнется припадок.
- Так вы, значит, родственники? - по-прежнему не обращая внимания на Ситникова, обратился Олег к старику.
- Какие родственники? - недовольно произнес Ситников. - Чего ты мелешь?!
Старик с острым интересом смотрел на Олега, но сохранял молчание.
- Я могу говорить? - снова обратился учитель к Корытову.
Тот кивнул.
- Итак, вы родственники, и притом ближайшие, - сказал Олег, глядя на Ситникова. - Вы приходитесь племянником этому господину.
- Каким племянником?! - почти закричал тот.
- Он родной брат вашего отца, Казимира Карауловского.
Ситников недоуменно посмотрел на старика.
- Не знаю, что их развело, - продолжал Олег, - но ваш отец погиб не без его участия.

Предыдущая страница 29 Следующая страница


Бешеный 30

Кстати, фамилии у них были одинаковые, но ваш хозяин почему-то сменил свою на Корытов.
- Корытов, конечно, звучит не так благозвучно, как Карауловский, но не привлекает к себе особого внимания, - спокойно заметил старик.
- Что все это значит? - срывающимся голосом выкрикнул Ситников.
- Наш гостеприимный хозяин, - продолжал Олег, - имел на вас свои виды. Как же, ведь вы родственники! Он, кстати, никогда не забывал о вашем существовании. Но…
- Что «но»? - Ситников, казалось, задыхался.
- Вы его разочаровали, - усмехнулся Олег. Старик в подтверждение этой мысли кивнул.
- Поэтому не бывать вам прорицателем, - заключил Олег.
- Значит, моего отца уничтожил ты, - сказал Ситников, обращаясь к старику.
- Его расстреляли по приговору тройки, - спокойно пояснил старик.
- А он говорит… - Ситников кивнул на Олега.
- Он недалек от истины. Твой отец хоть и приходился мне родным братом, но худшего врага у меня не бывало. Когда он подался в большевики, то ради своей революционной карьеры решил уничтожить то исконное, чему издревле служит наш род. Он был отступником, а с отступниками всегда поступали одинаково - их уничтожали при первой возможности. И, как я вижу, яблочко от яблони недалеко падает. Но твой отец, хотя и был отступником, в отличие от тебя не был дураком.
Ситников страшно побледнел. Видно, что ему стало трудно дышать, потому что он хватал губами воздух, как рыба, выброшенная на берег. Наконец он справился с собой и нарочно спокойно произнес:
- Однако убить вам меня не удастся, - он с хрипом перевел дыхание, - помните, что в случае моей насильственной смерти письмо со всеми данными будет передано куда следует. И то, что не сделал мой отец, - сделаю я!
- А если вы умрете естественной смертью? - поинтересовался старик.
- Тогда письмо будет уничтожено.
- А ведь у вас плохое здоровье - вот мне докладывали, что по дороге сюда вам стало плохо. И это может повториться. А ведь есть множество средств, которые при попадании в организм могут вызвать летальный исход. Причем без признаков отравления. Вот вы сегодня довольно активно налегли на коньяк и не заметили, что, кроме вас, его никто не пил.
Ситников схватил свою рюмку и понюхал содержимое.
- Вы меня обманываете?! - закричал он.
- Итак, мой друг, - не обращая внимания на вопли главврача, обратился старик к Олегу, - я сообщу ему то, чего не договорили вы. Настал твой смертный час! - громко сказал он, обращаясь к Ситникову.
И Олег едва не засмеялся от нарочитой театральности реплики.
При этих словах несчастный главврач в ужасе посмотрел на старика и схватился рукой за сердце. Черты лица его исказились. Он силился что-то сказать, но только хрипел. С минуту он просидел на стуле, потом упал лицом на стол.
Старик поднялся и вышел. Вскоре он явился с одним из своих приближенных. Подошел к неподвижно лежащему Ситникову.
- Еще дышит, - констатировал он. - Отнеси его в машину и вези в ближайшую реанимацию. Там скажи, что подобрал его на улице. Постарайся уехать оттуда незаметно, но, если попросят сообщить твои данные, назови настоящее имя. Ты понял? - Тот кивнул. - Ну вот, - заметил Ко-рытов, когда Ситникова унесли, - одним лжепророком на свете станет меньше.
- Вы его отравили? - спросил Олег.
- Нет, - ответил старик, - в этом не было необходимости. Он - сердечник. Это мне было известно, а тут такая обстановка! Такие речи! Не выдержало сердце. - Старик выжидательно посмотрел на Олега.
- И все-таки, зачем вы его убили?
- Я его не убивал, - сказал тот, - но, если тебе так хочется считать, запретить не могу. Племянник мой оказался глуп. Ты же видел, как он держал себя, как со мной разговаривал. Разве умный человек так себя ведет? Я действительно возлагал на него некоторые надежды, но оказалось - зря. Кроме того, еще до его сегодняшнего появления ко мне поступило известие, что к его появлению вместе с дневником отнеслись весьма холодно. Времена, понимаешь, нынче не те. А он и там вел себя, как павлин в курятнике.
- Но ведь он говорил, что встретил самый теплый прием?
- Мало ли что он говорил, - усмехнулся старик. - Да и дневник этот. Он многим мозолил глаза. Ситников его, естественно, читал, значит, он - ненужный свидетель.
- Итак, теперь настала, очевидно, моя очередь, - спокойно сказал Олег. - Я слишком много видел, слишком много знаю…
- Наоборот, - серьезно ответил Корытов, - именно в тебе я обрел то, чего мне недоставало в последнее время.
- То есть?
- Если желаешь - свою правую руку.
- А вы не думаете, что эта правая рука откажется вам служить?
- Не думаю, - уверенно сказал старик.
- А мне кажется, мы не найдем точек соприкосновения.
- Но мы уже нашли! Разве не с твоей помощью отыскан дневник, не ты разве помог мне отправить на тот свет этого зазнавшегося невежу?
- Вы же говорили, что дневник был заранее подложен в подземелье?
- Я тебя проверял. Это было необходимо. Конечно же, он найден с твоей помощью.
- А как же дача? Она, как вы сказали, не принадлежала Матвееву?
- Домишко этот был собственностью его матери. Там-то он и решил спрятать дневник.
- А Настя?
- Тут я слегка покривил душой. Конечно же, она ничего не знала. И никакая она не ведьма, а действительно дочь несчастного прорицателя.
- А где она?
- Да в этом доме! Ждет не дождется, когда же ты придешь ее освобождать. Истинно как рыцарь в старинном романе. Злой колдун, то есть я, держит ее в заточении, но добрый молодец уже на подходе. Но для того, чтобы он освободил красу ненаглядную, он должен сначала пойти на компромисс, подружиться с колдуном.
- Интересная трактовка старой сказки, - усмехнулся Олег, - и какова же моя роль в вашей таинственной деятельности?
- Скажу откровенно, - пристально глядя на него, произнес старик, - я вижу в тебе своего преемника. Я уже стар, мне осталось немного, нужно, чтобы кто-то продолжил наше дело.
- Какое дело?!
- Узнаешь в свое время. Самое главное, что я не ошибся. Дар действительно перешел к тебе. И сегодня я в этом окончательно убедился.
- Вы, по-моему, предлагали нечто подобное и Матвееву?
- С Матвеевым, как тебе известно, вышел прокол, но ты ведь не глуп. Если ты не примешь мое предложение, то твоя жизнь превратится в кошмар. Вспомни того же Матвеева. Неужели тебя прельщает палата сумасшедшего дома? А ведь этим рано или поздно кончится обязательно. Ты просто не сможешь держать в себе то, что тебе будет становиться известно в результате действия дара. В этом-то и проклятие всех пророков. А вместе мы можем сдвинуть горы. Конечно, у тебя еще нет той мощи, которая была у твоего предшественника. Но это придет. Нужно только время и терпение. И еще нужен опытный наставник, то есть я. Ты думаешь, ценность дневника заключалась в его обличающих записях? В том, что он раскрывает подноготную власть имущих? Глупости. Главная его ценность была в листочке, который был спрятан в обложке дневника. Этот листочек в нескольких фразах вмещает в себе предсказания того, что случится в ближайшее десятилетие. И если ему верить, в нашей стране произойдут невероятные изменения. Ты даже не можешь себе представить какие.
- Какие же? - с интересом спросил Олег.
- Не все сразу, - усмехнулся старик. - Прежде мне нужно получить твое согласие на сотрудничество. Ты только подумай, ну что тебя ждет? Жалкий городишко, где ты учительствуешь. Убогая зарплата. Перспективы никакой, а я тебе предлагаю… - он задумался. - Ну, скажем так, многое, очень многое!
- Мне нужно подумать, - сказал Олег.
- Подумай, но на раздумье у тебя только сегодняшняя ночь.

Глава девятая

Олег вернулся в свою мрачную комнату. Все произошедшее казалось не более чем сном. Он улегся прямо поверх покрывала, не включая света.
Существует ли у него дар? Казалось бы, существует. Но даже сам себе не мог он четко ответить на этот вопрос. Олегу постоянно казалось, что он вовлечен в странную игру, правила, а главное, цель которой ему непонятны. Зачем нужно было вовлекать в эту кутерьму Ситникова? Зачем потом его убивать? Не проще ли было заставить служить себе? Допустим, не понравилось поведение. А не нарочно ли оно спровоцировано? Но, самое главное, зачем он сам нужен старику? Болтовня о продолжении дела, конечно же, только приманка для легковерных… Он говорит, что Настя действительно дочь Матвеева, что она ничего не знает об истинных силах, которые стоят за всем. Правда ли это? Как сильно болит голова! Увидеть бы Настю…
Олег незаметно заснул. Разбудило его осторожное прикосновение к лицу.
- Кто здесь? - недоуменно спросил он. Никто не ответил. Но рука продолжала ощупывать его лицо.
- Да кто это? - Олегу стало не по себе. Внезапно он догадался.
- Настя? - неуверенно спросил он.
В ответ молчание. Олег дотронулся до лежащего рядом и почувствовал худощавое прохладное тело.
- Настя? - повторил он.
- Молчи, - отозвался знакомый голос. - Знаю, - прошептала она, - ты ждал меня.
- Послушай, - спустя какое-то время осторожно спросил он, - ты пришла ко мне по своей воле?
- Что ты имеешь в виду? - В тоне Насти едва уловимо прослеживалась настороженность.
Его подозрения окрепли.
- И что же дальше? - спросил он.
- Ты, наверное, уедешь в свой Тихореченск?
- А ты?
- Что я?
- Неужели то, что произошло, ничего не изменит в нашей жизни?
- А что должно измениться? С Аделаидкой ты тоже развлекался, и ничего ведь в вашей жизни не изменилось.
- Послушай! - крикнул Олег. - Зачем ты так?
- Оставайся с нами, - совсем другим тоном сказала Настя.
- С кем - с вами?
- Стань нашим братом, поверь: то, что тебе предлагает Мастер, предел человеческих мечтаний.
«Значит, я прав, - понял Олег, - она пришла не по своей воле. Она исполняет приказ. И если я останусь, то тоже буду исполнять чьи-то приказы. А может быть, я ошибаюсь?»
«А ты проверь», - подсказал внутренний голос.
«Но как?»
«При помощи своих способностей введи ее в транс и выведай у нее все».
Олег встал с кровати и включил свет.
- Ты чего? - спросила Настя.
- Накинь что-нибудь, - попросил Олег.
Настя послушно набросила халатик и недоуменно смотрела на него. «Как же это сделать?» - лихорадочно соображал Олег.
- Сядь, пожалуйста, - он придвинул к ней резной старинный стул. - А теперь закрой глаза и считай.
- Зачем? - спросила Настя.
- Если ты хочешь, чтобы я остался, делай то, что я приказываю.
Настя подчинилась.
Олег положил ей руки на голову и стал медленно массировать виски.
- Ты засыпаешь, - тихо и раздельно произнес он, - ты засыпаешь… Ты хотела уснуть… Ты спишь… Ты жаждешь отдыха.
В тусклом свете лицо девушки чуть заметно побледнело. Она едва слышно вздохнула и уронила голову на грудь. Тело ее немного расслабилось, руки плетьми висели вдоль туловища. Она была в трансе. Можно было задавать вопросы. Но Олег медлил. А что, если она искусно притворяется? В этом доме все притворяются. Он вспомнил, что когда-то читал в научно-популярном журнале, как можно проверить, находится человек в состоянии транса или нет.
- Поднимись со стула! - скомандовал он. - Теперь встань на цыпочки! На самые кончики пальцев.
Она послушно исполнила приказание.
- Тебе удобно стоять?
- Нет, тяжело.
- А теперь по моему приказу ты должна встать на ступни, но не можешь этого сделать. Ноги тебя не слушаются. Ты и шевельнуться не можешь. Ясно?
- Да.
- Встань нормально.
Настя по-прежнему стояла на цыпочках. Олег видел, как напряглось под халатиком ее тело, как по мышцам проходит дрожь.
- Не могу, - с трудом произнесла Настя.
- Продолжай стоять на цыпочках, - приказал Олег. Он некоторое время молча наблюдал за ней. Она точно окаменела. Ни малейшей усталости не чувствовалось в ее осанке. В нормальной ситуации она давно бы начала двигаться, качаться на носках. Значит, не притворяется.
- Скажи, Настя, - осторожно начал он, - тебя послал ко мне старик?
- Да, - ответила она.
- Ты поехала в Тихореченск по заданию Мастера?
- Задания не было, во всяком случае, определенного. Мастер сказал, что неплохо бы навестить могилу отца и заодно познакомиться с тобой.
- Значит, ты все-таки дочь Матвеева?
- Конечно.
- Как же ты попала к Мастеру?
- Об этом долго рассказывать. Короче говоря, он спас меня от большой беды. После исчезновения отца я попала в одну компанию. Ввел меня туда мой бывший муж. Этот круг увлекался медитированием, буддийской мистикой и тому подобными восточными штучками. Но главным их увлечением, как оказалось, были наркотики. Я постепенно втянулась и, как там говорили, «прочно села на иглу».
В один прекрасный день в этой компании появился человек, который и отвел меня к Мастеру. Именно Мастер и вылечил меня от этой заразы.
- Значит, ты служишь ему как бы в благодарность?
- Нет, почему? Мне интересно. Здесь совсем другая жизнь, другая мораль, пусть в чем-то и непривычная, но без лжи и ханжества, которыми пропитано наше общество.
- А, Аделаидка?..
- Это я ее привлекла. Пригласила принять участие в шабаше…
- Зачем я нужен Мастеру? - напрямик спросил Олег.
- Мастер поверил в твои силы. Ведь именно с твоей помощью и был найден дневник. Теперь Мастер сделает все, чтобы ты остался с нами. Мне многое неизвестно, но я думаю, что он хочет сделать тебя своим преемником.
Олег задумался и только тут обратил внимание, что Настя продолжает стоять на цыпочках.
- Хорошо, теперь можешь встать в нормальное положение, - скомандовал он. - Садись на стул. Зачем, по-твоему, передали дневник властям? - продолжил он допрос.
- Поиски дневника продолжались, и в конце концов его бы все равно нашли, а найдя, вышли бы на нас. Так говорит Мастер. К тому же содержание дневника его не интересовало. Дневник - это повод проверить твои способности. Ты оказался на высоте.
- Значит, все произошедшее в квартире Аделаидки, а потом на даче не было спектаклем?
- Конечно. Единственной разыгранной сценой было изъятие дневника и мое похищение. Опять же тебя проверяли. Хватит ли решимости продолжить поиски, или ты струсишь.
- А что было бы, если бы я все-таки уехал?
- Я не знаю.
- Какая роль отводилась Ситникову?
- Этого я тоже не знаю.
Олег чувствовал, что девушка сильно устала, поэтому он решил вывести ее из транса.

Предыдущая страница 30 Следующая страница


31 Алексей Атеев

- Теперь ты ляжешь рядом со мной, - приказал он, - а через пять минут проснешься и пойдешь к себе. Там заснешь и проспишь до утра.
О нашем разговоре ты не будешь ничего помнить.
Настя покорно легла рядом с ним. Минут через пять она проснулась, ласково погладила Олега по щеке.
- Кажется, я задремала, - она сладко зевнула, - пойду к себе. Спокойной ночи. - И она ушла.
Олег некоторое время размышлял над услышанным. Все вставало на свои места. Неясно было только одно: что же делать дальше? Принять предложение старика или отвергнуть его? Эх, если бы его пророческий дар мог подсказать решение! Но прорицателям, как известно, неведома собственная судьба.

Отступление шестое и последнее:
Олег Владимирович Тузов
Лето было в разгаре. Облетел тополиный пух, отшумели июньские грозы. Древние стены Монастыря, его живописные башенки и даже приземистые очертания внутренних зданий навевали, если смотреть на них снаружи, идиллическое настроение. Суздаль, да и только!
В кабинете главного врача Тихореченской психиатрической больницы товарища Ромуальда Казимировича Ситникова находились трое людей в белых халатах. Сам хозяин кабинета задумчиво смотрел в распахнутое окно. На его лице блуждала неопределенная улыбка, свидетельствующая, что главврач пребывает в благодушном настроении.
- А хорошо бы, Степа, сейчас куда-нибудь на природу, к речке… Искупаться, порыбачить, может быть, чуть-чуть выпить, шашлычок там, закусочка…
- Можно организовать, - отозвался его заместитель Степан Иванович Козопасов. - Речка - вон она, рядом. Таких мест там полно. Разведем костерок, нажарим шашлыков, можно кого-нибудь из сестричек прихватить.
- Сестрички - это лишнее, - поморщился Ситников, - разговоры пойдут… А в остальном… Почему бы не освежиться? Вы как, Ираклий Агафонович, - обратился он к молодому кавказцу, тоже мечтательно глядевшему в окно.
- Я - за! - встрепенулся тот. - Я всегда в таких случаях - за! Могу быть тамадой.
- Отлично! - воскликнул Степа. - Сейчас пойду распоряжусь, чтобы замариновали мясо и насчет всего остального. Уже двенадцать, часа через три можно отправляться, - и он вышел.
- Хоть и дел много, а отдохнуть не мешает, - как бы оправдываясь, проговорил главврач. - И все же пока мы еще на работе. Вернемся к нашим баранам. Как там этот паренек-учитель?
- Тузов? - спросил Ираклий Агафонович.
- Именно. Ведь в вашем отделении это единственный новенький?
- Трудно сказать, - задумчиво ответил молодой кавказец, - парень очень возбужден. Приезжали его родители, так он даже не вышел. Забился в угол. Не тащить же его силой. Кстати, они рассказывали, что мальчик с детства легковозбудим, страдал ночными кошмарами, долго мочился в постель. В юности был очень замкнут. Практически не имел друзей. Диагноз очевиден - шизофрения.
- Куда вы его поместили?
- В палату, где лежал покойный Матвеев. Я, правда, его не застал, но персонал много рассказывал об этом чудаке.
- Интересное совпадение. Конечно, ему у нас не место. Отправим в обычную психбольницу по месту жительства. А вообще мальчонка интересный. Жаль его.
- А вы с ним уже общались? - полюбопытствовал завотделением.
- Ну как же! - воскликнул Ситников. - И при очень драматических обстоятельствах.
- О чем разговор? - спросил вбежавший в кабинет Козопасов.
- Да о Тузове, - сказал Ситников, - вот товарищ Дудашвили интересуется обстоятельствами нашего знакомства.
- Историк этот? - спросил Степа. - Ну как же, помню. Хлопот нам доставил уйму. Еще городское начальство за него заступалось. Сам первый секретарь горкома товарищ Караваев! - он хмыкнул. - Этот Тузов, - объяснил он Дудашвили, - залез прошлой осенью в Монастырь. Вы тогда еще у нас не работали.
- Неужели сам залез? - не поверил Дудашвили.
- Определенно. Перелез через стенку - и к нам!
- Но почему?
- Ему, видите ли, кто-то сказал, что покойный Матвеев способен был предсказывать будущее. Прорицать, другими словами. Ну, этот идиот и решил с ним пообщаться. Он, оказывается, в университете писал про разного рода пророков курсовую работу. Ну захотел познакомиться с настоящим! Каждый олух мнит себя исследователем.
- Он, видимо, заболел, еще учась в университете, - заметил Ситников, - потом приехал в незнакомый город, друзей нет, родители далеко, одиночество… Ну, болезнь и начала прогрессировать. А тут еще слухи по городу глупейшие бродят. И полез… Мы его на сутки поместили к Матвееву. Выполнили, так сказать, его желание. О чем уж они там беседовали, не знаю… Но сейчас думаю, зря мы тогда это все затеяли, нужно было его сразу этапировать по месту жительства родителей. Это вон все Степан Иванович, добрая душа, пожалел мальчишку в тот момент, не надо, говорит, ему судьбу портить. А если бы вовремя приняли меры, может быть, ему сейчас… - врач не договорил и с легким раздражением посмотрел на Козопасова. - Распорядился? - спросил он.
- Так точно! - гаркнул весельчак Степа.
- А что же дальше было? - с интересом спросил Дудашвили.
- С кем?
- С Тузовым?
- Ах, вы все не можете забыть беднягу. Ну что дальше? - Ситников потер подбородок. - Степа, что с парнем дальше было?
- Клиническая картина весьма обычна, - глубокомысленно заметил Козопасов. - Когда мы его выпустили, он снова пошел работать в школу. Историков, видите ли, у них не хватает! - внезапно рассердился он, вспомнив кого-то. - Хоть и полоумный парень, а все разно нужен. В школе, правда, вполне нормально работал до конца учебного года, а потом сломался. Видно, пока сдерживала производственная дисциплина, он держался. Все же целый день занят… Болезнь как бы спряталась. А тут каникулы… безделье… И сразу - обострение.
- Ты забываешь, что отдельные закидоны у него были и чуть раньше.
- Да, - Степа почесал затылок. - Ведь верно. Он в мае что учудил: поставил крест на могиле Матвеева. Собственными руками воздвиг. Я как об этом узнал, сразу сказал Ромуальду Казимировичу: «Скоро этот парень вновь к нам попадет». И точно!
- Может быть, и трагедия с Матвеевым на него повлияла, - заметил Ситников. - Ведь когда тот бежал, то отправился не к кому-нибудь, а именно к Тузову.
- Рыбак рыбака видит издалека, - засмеялся Степа.
- Странно, но факт, - продолжил Ситников, - скрывался у него сутки.
- Не может быть! - удивился Дудашвили.
- Установленный факт, - Ситников открыл холодильник и налил себе минеральной воды. - Сердце что-то давит, - пожаловался он. - Так вот, когда мы Матвеева там захватили, произошла тра… - он запнулся, - весьма неприятный инцидент, скажем так. Матвеев сдуру бросился бежать. А куда тут бежать? На улице было полно народа. Поднялся страшный крик. Бабы визжат: «Убьет, убьет!» Они решили, что Матвеев их убивать будет… Тогда этот парень из органов, забыл его фамилию, достал пистолет и застрелил Матвеева. Большой скандал вышел. Еще бы! Стрельба на людной улице! Кагэбэшника сняли и перевели куда-то. Что ж, думать надо, что делаешь!
- Интересные дела у вас творятся! - удивился Дудашвили.
- Это точно, - захихикал Козопасов.
- Так вот, - продолжал Ситников, - после начала каникул Тузов остался в городе, родители его телеграммами засыпали, почему, мол, не едешь домой, а тут приехала эта девица - дочь Матвеева. Якобы могилу отца посетить. Вполне возможно, что и так. Но известно, что она встречалась с Тузовым. После этого он пропал. Где он был почти неделю, никто не знает. Обнаружили его возле речки. Грязный, оброс щетиной. Девчонки пошли туда купаться и наткнулись на него. Сидит возле костра какое-то чудище, они его даже не узнали. Со страху побежали в милицию. Те его отловили и доставили к нам, да вы это все и сами знаете. - Ситников закончил рассказ, болезненно поморщился, помассировал левую сторону груди.
- Давит и давит! - сообщил он. - Может, к грозе?
- На небе ни облачка, - сказал Козопасов, - просто нужно выпить рюмочку коньяка, как рукой снимет.
- Ты наговоришь, снимет!.. Однако, может быть, попробовать?
- А сейчас-то как себя ведет этот Тузов? - спросил любопытный Степа. - Я ведь даже в этот раз его не видел. Как-то мимо меня все прошло, заботы, знаете ли…
- Потребовал бумагу и ручку, - сообщил Ду-дашвили, - что-то все время пишет. Пытался я с ним беседовать, я, говорит, послан, чтобы открыть людям правду, поведать им, что ждет нашу несчастную страну, а ждут ее ужасные потрясения… И тому подобную чушь.
- Набрался этой заразы от Матвеева, - убежденно сказал Степа.
- Я тоже на него глянул, - произнес Ситников, - так он, как меня увидел, затрясся весь, кричит что-то непонятное, изо рта пена!..
- Жуть! - откликнулся Степа. - Однако надо готовиться к пикничку…

* * *

Олег проснулся. За окном чирикали птички. Но к обычному дачному шуму добавился звук подъезжающего автомобиля. Захлопали дверцы, послышались резкие голоса.
Олег припомнил сон, который ему только что снился. Неужели это был всего лишь сон? Но как все явственно. Словно он снова очутился в Монастыре. И Ситников жив, и Козопасов. Себя он, правда, не видел, но разговор ведь все время шел о нем. Олег редко видел сны и обычно их тут же забывал, но этот стоял перед глазами. А может быть, это вещий сон? А если… А если еще страшнее? Все, что с ним происходит, - это и есть настоящий сон, а Монастырь - реальность. Может ли такое быть?
«Вполне», - подсказывал внутренний голос.
Олег изо всей силы ущипнул себя за бедро. Как он слышал, таким способом можно проверить, на самом ли деле бодрствуешь. Он поморщился от боли, но ничего не произошло. Перед ним была та же мрачная, обставленная нелепой в наше время мебелью комната. За окном слышались невнятные, похоже, сердитые голоса. В доме поднялась какая-то беготня, вроде бы крики. Что, интересно, происходит? Да что бы ни происходило, ему-то какое дело? Олег пошел умываться.
Не успел он вытереть лицо и руки, в дверь комнаты настойчиво застучали.
- Сейчас! - крикнул Олег и стал натягивать брюки. Стук не прекращался. Олег повернул ключ.
В комнату вошли два незнакомых человека. Раньше здесь он их не видел,
- Пройдемте с нами, - вежливо сказал один из них. Недоумевая, Олег пошел следом. В коридоре мужчины перестроились, и Олег оказался в середине. Они вошли в зал, где вчера происходил столь памятный ужин.
- Привели, - доложил один из сопровождающих человеку средних лет, который задумчиво разглядывал картины.
Олег осмотрелся. Кроме него и человека средних лет, здесь присутствовали Корытов, с отрешенным видом сидевший за столом, и еще какой-то гражданин, стоявший у окна спиной к остальным и что-то высматривавший на дворе. Фигура человека показалась Олегу знакомой. Наконец стоящий у окна повернулся, и Олег, к своему удивлению, увидел, что это Ситников.
- Не ждали?! - саркастически спросил Ситников у Олега. - Ваш приятель точно не ждал, - он кивнул на Артура Афанасьевича. - Вы ведь, наверное, меня похоронили и выпили за упокой моей души. Или нет?
Олег молчал. Он бросил быстрый взгляд на Корытова, но тот безучастно смотрел в пустоту.
- Да, господа прорицатели, чернокнижники и колдуны, - ядовито улыбаясь, продолжал Ситников, - не подействовали ваши чары. Материализм, он, знаете ли, действеннее!
- Итак, граждане, прошу вас назвать свои фамилии, - прервав тираду Ситникова, официальным голосом обратился к ним неизвестный гражданин средних лет. - Пожалуйста, по старшинству, начнем с вас, - сказал он Корытову. Тот упорно молчал.
- Корытов его фамилия, - подсказал Ситников, - а молодого - Тузов.
- Попрошу не перебивать! - строго ответствовал человек. - Я майор КГБ, - тут он назвал какую-то незапоминающуюся фамилию. - От гражданина Ситникова поступило заявление, что в этом доме его пытались склонить к противоправным действиям в отношении безопасности нашей страны. Когда он не согласился, хотели убить.
- Отравить, - пояснил Ситников. - А на деле - изобразить мою смерть как результат сердечного приступа. Но не удалось гадам!
- Успокойтесь, - вновь оборвал его майор. - Почему вы молчите, граждане? Своим поведением вы вроде бы подтверждаете слова потерпевшего. Обстановка у вас, я смотрю, барская. Конечно, нашему советскому человеку не запрещено иметь предметы роскоши, но необходимо объяснить их происхождение.
- А чего тут объяснять, - снова встрял Ситников, - добыто, несомненно, нечестным путем. Знаете, кто это? Сектанты! Причем не какие-нибудь заурядные баптисты. Это дьяволопоклонни-ки! Сатанисты! Старик у них главный! Зовут они его Мастер. То, что они сектанты, еще бы ладно. Но они что задумали! Шантажировать руководителей нашей страны с помощью одного подленького документа… Кстати, он находится в надежном месте. Но конечная цель у них, как я понимаю, свержение нашего советского строя! Мало того, они - убийцы. Они предали страшной смерти моего непосредственного заместителя товарища Козопасова! И все этот старик! А мальчишка, - он кивнул на Олега, - воображает себя сверхъестественной личностью, а на деле он - сумасшедший. Ну ты, придурок! - заорал он. - Значит, мне осталось жить не более суток?! Ну ничего, в Монастыре для тебя найдется местечко. Он тоже под дудку этого сектанта пляшет, - обратился он к майору.
- Что это за монастырь? - поинтересовался тот.
- Психбольница для особо опасных психов, подчинена мне.
«Сон начинает сбываться», - с тоской подумал Олег. Вещий сон. Что же делать?
- Я имитировал сердечный припадок, - стал объяснять майору Ситников, - а они поверили. Старик приказал одному из своих подручных отвезти меня в реанимацию и сказать, что нашел на улице. Милосердие, видите ли, проявил. Этот тип сообщил, что подобрал меня на Беговой, возле ипподрома. Вон что придумал! На Беговой!!! Сволочи!!!
«Возле ипподрома, - машинально повторил про себя Олег. - Возле ипподрома!!! Что-то это все напоминает?» Неожиданно он вспомнил рассказ прорицателя о том, как тот заставил своего недруга броситься под копыта лошади. А что, если? Нет, вряд ли получится. У него нет той мощи, что у Матвеева. А если все-таки попробовать? Что он теряет? Вот в случае неудачи он теряет все.
В зал вошел человек, который сопровождал Олега.
- В доме обнаружены еще двое, - сообщил он, - мужчина и молодая женщина.
- Пока не вводить, - отозвался майор. Олег попытался сосредоточиться. Ничего не получилось. Мысли безобразными лохмотьями мотались в голове.
Ну же, заставлял он себя, ну же, соберись!
Кагэбэшник почему-то медлил. Он равнодушно слушал речи Ситникова и посматривал то на старика, то на Олега.
Внезапно Олег уловил обрывки его мыслей. Тому было необыкновенно скучно, кроме того, он ждал, что вот-вот должно подъехать какое-то высокое начальство. Времени оставалось немного. Олег снова попытался сосредоточиться. Вроде бы удалось! Что же ему внушить? Отпустить меня? А Настя? Ее ведь не оставишь? Старик вот тоже… Олегу неожиданно стало жалко старика. Плохого, во всяком случае, ему он не делал. Не делал ли? Поздно разбираться. Если попытаться выбраться из этой заварушки, так всем вместе. Но как?
И тут словно со стороны пришла мысль, что прежде всего нужно устранить Ситникова. Именно в нем основная загвоздка. Слишком много знает, глуп, подл и мерзок.
А Ситников тем временем продолжал драматическим голосом рассказывать о своих похождениях.
- Они бы меня давно убили, - вещал он, - да я их припугнул, что оставил у приятеля письмо, в котором все о них сообщаю. В случае моей смерти это письмо нужно передать в органы, то есть к вам, - обратился он к майору. - Но не было никакого письма. Это я их на испуг взял. А они поверили! А еще считают себя прорицателями! Дурачье!
Олег наконец решился, максимально сосредоточился и направил мысленный импульс в разум майора. «Убей этого болтуна, - внушал он, - убей! убей! убей!»
Майор застыл в оцепенении.
«Да есть ли у него оружие? - с испугом подумал Олег. - Если нет, то все пропало!»
Стоило Олегу отвлечься, как майор расслабился и затряс головой, как бы отгоняя наваждение.
«Не расслабляйся, - подсказал внутренний голос, - продолжай бить в одну точку!»
Олег снова настроился на разум майора.
«Убей врача, - повторил он, - убей!..»
Майор неуверенно сдвинулся с места и стал озираться. Не обращая на него внимания, Ситников подошел к уже знакомому гобелену и, указывая рукой на фигуру рыцаря, насмешливо сказал Корытову:
- Итак, кто же был прав? Рыцарь-то все же выступает в роли победителя. Смерть и дьявол повержены.
В этот момент майор мгновенно сорвал со стены старинную саблю и одним ее взмахом снес прозорливому главврачу голову. Она грохнулась на пол и закатилась под стол. Но Олег успел заметить на лице выражение невероятного удивления. Тело же мешком брякнулось на пол.
- Отличный удар, - заметил старик, - майор, вы не служили в кавалерии?
- А теперь, - сказал Олег, - вы должны сообщить своим подчиненным, что этот человек попытался броситься на вас. А потом распорядитесь отпустить нас, а сами вместе с подчиненными запритесь в комнате и проведите занятие по политической подготовке. Проверьте, знают ли они международную обстановку на сегодняшний день. И забудьте все, что говорил убитый!
- Есть! - рявкнул майор.
В этот момент в комнату вошел один из кагэбэшников. Он с ужасом уставился на обезглавленный труп Ситникова, потом перевел потрясенный взгляд на саблю в руке майора.
- Попытался напасть на меня, - безжизненным голосом сообщил тот. - Именно он - организатор всего преступления. Соберите в комнате личный состав. Этих граждан я пока отпускаю, - сказал майор, - всем остальным остаться здесь.
Старик и Олег пулей выскочили из зала. Сзади раздался щелчок закрываемого замка.
- Не ожидал таких способностей, - спокойно произнес старик. - Тем более ты необходим нам. Ищи скорее свою Настю, и уходим отсюда! Они, наверное, внизу.
Те действительно обнаружились, запертые в одной из комнат первого этажа.
- Нельзя медлить, - торопил старик, - ты, - обратился он к слуге, - живо за руль. - Через пару минут они влезли в «Жигули», и машина рванула прочь от дома.
Трясясь в стареньких, пропахших бензином и пылью «Жигулях», Олег почувствовал, как наступает расслабление, а вместе с ним приходит пустота и отчуждение. Сидящая рядом Настя уже не казалась близкой и желанной, а старик и вовсе был черной точкой, маячившей в безбрежном море замерзшей пустоты.
Все произошедшее Олег воспринимал, как воспринимает зритель происходящее на экране. Он волнуется, сопереживает, подскакивает в кресле, но стоит фильму закончиться, и он, забыв о только что виденном, спокойно выходит из зала.
«Поеду сейчас на вокзал, - лениво подумал Олег, - возьму билет, и домой…»
- Никуда ты не поедешь, - спокойно сказал старик.
- Это еще почему? - Холодно спросил Олег, даже не удивившись, что старик прочитал его мысли.
- Я же сказал, ты нам необходим!
- Я от бабушки ушел, я от дедушки ушел… - насмешливо пропел юноша.
- От дедушки ты вряд ли уйдешь, - оборвал его Корытов.
- Уйду, - спокойно ответил Олег.
Через некоторое время машина остановилась возле уже знакомого Олегу старого деревянного домика с флюгером в виде черного петуха.
- Проходите, гости дорогие, - весело сказал старик и распахнул калитку. - Вот это мое истинное жилище, а тот дворец - так, показуха.
- А все же жалко! Там столько красивых вещей, а какие картины! - сказала Настя.
- Почему ты жалеешь? - спросил Корытов.
- Так ведь все заберут, конфискуют…
- Ты думаешь? Сомневаюсь! Тот дом принадлежит одному весьма известному и почитаемому писателю, не буду называть его имя. Завтра же он начнет стучать во все двери, бить в колокола… - старик усмехнулся. - Скажет, что ни о каких посторонних, проживающих у него на даче, он и не слыхивал и скорее всего стал жертвой чьей-то шутки. Никто из присутствующих сегодня на даче не сможет назвать наши имена и даже описать внешность. Главный свидетель обезглавлен, никакого письма, как вы слышали, не существует.
Рассуждая таким образом, старик тем временем открыл входную дверь и пригласил Олега и Настю войти.
В доме было сумрачно и прохладно. Олег разулся и с наслаждением размял ноги, походив по скрипучим деревянным половицам. Он осмотрелся. Обстановка здесь была еще скромнее, чем он ожидал. Допотопные диваны и комоды, какие-то громадные буфеты заполняли внутреннее пространство дома. От обилия старой мебели было тесновато. Но все равно Олег чувствовал себя здесь гораздо уютней, чем в загородном особняке.
- Что, нравится? - с любопытством спросил старик. - Мне тоже нравится куда больше, чем в том музее. Но, понимаешь, необходимо иногда пыль в глаза пускать. Особенно непосвященным. Ситников здесь со мной и разговаривать бы не стал, - он хихикнул. - Да и ты скорее всего тоже. Люди склонны судить о хозяевах по обстановке их жилищ… Кстати, после пережитых приключений неплохо бы заморить червяка, вы как считаете, молодежь?

Предыдущая страница 31 Следующая страница


Бешеный 32

Молодежь отнеслась к предложению хозяина одобрительно. Вместо окрошки на этот раз были голубцы.
- Отменное блюдо, - похваливал старик, - истинно русское, добротное. Приятно на вкус, полезно для пищеварения…
Голубцы, как отметил про себя Олег, действительно были очень вкусны, не было только понятно, откуда в середине лета взялась свежая капуста.
- Вы сами готовите? - поинтересовался Олег.
- Нет, что вы! У меня нет таких способностей. Одна добрая старушка, великая мастерица, ведет у меня хозяйство.
- У вас, я вижу, довольно большой штат прислуги, - заметил Олег.
- Не прислуги, - деланно обиделся Коры-тов, - это все собратья, единомышленники. Каждый из них старается чем-то помочь, подсобить…
- А чем же я могу подсобить?
- Ты? - старик рассмеялся. - Ты предназначен для другого… Ты будешь не прислуживать, а править. Но, конечно, не сразу… Поживешь у меня, пооботрешься… Людей узнаешь, и тебя узнают… - Старик задумчиво посмотрел на Олега. - Ты, Настя, пока иди, - ласково сказал он.
Настя послушно вышла.
- Слушаются вас, - констатировал Олег.
- А почему не слушаться, плохого не посоветую. Давай поговорим о тебе. Несколько раз я уже предлагал тебе примкнуть к моей компании. Возможно, это прозвучало невнятно или слишком фантастично. Конечно, обычный человек, даже если он сам обладает сверхъестественными способностями, с трудом осознает эти способности. Более того, он не в силах совладать с ними. Так было, например, с Матвеевым. Обладая даром и в силу этого уже поставленный над обычной толпой, он, не в силах превозмочь себя, продолжал жить по законам этой толпы. Он был как бы изумленный самим собой человек. А «изумление», как заметил один итальянский писатель, кстати, наш современник, «…рождается в момент внезапного соприкосновения обычных умов с необычным для них миром». По сути дела, умственное развитие того же Матвеева не претерпело значительных изменений. Он просто не мог совладать с даром. Умишка не хватало!
Ту же ошибку делаешь и ты. Я понимаю, так тебя воспитали, но что из того? Почему общественная мораль, причем такого общества, которое меняет свои нравственные категории чуть ли не несколько раз за столетие, должна служить тебе путеводной нитью? Я не буду рассказывать, что и кто нас окружает, я приведу в пример того же Матвеева. Когда он в ходе следствия вышел на истинных заправил в незаконной торговле алмазами, ему тут же заткнули рот. А ведь это мелочь в масштабе государства. Сколько людей стояло во главе этого дела? Два-три человека. Если бы их посадили, неужели бы рухнула система? Да тень на нее не упала бы! Подумаешь - три негодяя! Так ведь даже на это не пошли. Как же! Своих тронули! А какого-нибудь пацана, который унес с завода железку, сажают на пять лет. Где же справедливость? Когда Матвеев пытался, используя свой дар, аргументированно доказать, куда заведет внешняя политика, которую проводит руководство государства, его просто-напросто упрятали в психушку. И поделом, я считаю. Не будь дураком! Я, друг мой, не Дон Кихот. С ветряными мельницами не сражаюсь. Дай срок! Мельницы и сами рухнут. Но я не хочу быть как все! А почему я должен быть как все?! Неужели я явился на этот свет, чтобы жить под чью-то диктовку? Вспоминаю своего брата - ситников-ского батюшку… Неглупый был человек, однако хотел, идиот, чтобы всем было хорошо. Но всем хорошо не бывает! Кому-то обязательно будет плохо. В результате - пуля в спину. От своих же, заметь!
Старик помолчал, чему-то усмехнулся.
- Теперь о нас, - продолжал он. - Я так понял, что тебя пугает само название - сатанис-ты, инфернальные слуги или как там нас еще называют?! Но кто сказал, что мы служим злу?
И вообще, что есть добро? Что есть зло? Мир здорово изменился с тех пор, как распяли Его. Ты вспомни. Ты ведь историк. Античный мир изучал. Богов было много, и каждый смертный молился тому, который ему больше нравился. Да и боги были как люди. Они любили, предавали, воевали, гневались, радовались… Они были понятны.
Не было никакого дьявола - воплощения абсолютного зла, потому что не было идеи абсолютного зла. Но потом с Востока пришел Невидимый и Вездесущий. Сына своего он предал лютой смерти во искупление каких-то неведомых грехов человечества.
Старик остановился и перевел дыхание. Олег внимательно слушал доводы Корытова. Наконец-то ему пытались объяснить хоть что-то.
- Таких, как ты и я, в древности было много. Не зря античная литература и история насыщены пророками, прорицателями, ясновидцами… И вот пришла новая религия. И подобных нам стали уничтожать. Естественно, инакомыслящие никому не нужны! Сначала, конечно, присматривались: нельзя ли их использовать? Но позже поняли - не удастся. Старые боги тоже не сразу умерли. Они пытались бороться. Но всех их скопом переиначили в чертей и демонов. Чуть человек не так живет, выделяется из толпы, не в того бога верит - колдун, ведьма! На костер их! Сожгли миллионы людей только потому, что они были не как все. А ведь именно они поддерживали равновесие, тушили раздоры, лечили людей. В те времена общение без слов, другими словами - телепатия, было в порядке вещей, знахарка могла сделать больше, чем современный врач. Да что там говорить… Но уничтожали! И почти всех уничтожили. Даже сегодня, в наше время, погибают последние островки некогда могущественного и древнего братства. Предания всех без исключения народов полны упоминаний о нежити, маленьком народце, русалках, леших, домовых… Где ты теперь найдешь домового?! Вымерли! Может, где и сохранились последние реликты? Но едва ли. Была одна деревенька. Лиходеевка называлась. Очень достопамятное местечко, прямо заповедник! Кого там только не было: и домовые, и ведьмы, и колдун был, хороший мой знакомец - Асмодей Чернопятов. Всех извели под корень! Мерзавцы! На месте Лиходеевки город построили… социалистический…
Но, однако, и там до конца не разорили… Асмодей, умирая, передал свои способности одному мальчонке. Очень способный юнец! Вам бы не мешало познакомиться. Я в этой Лиходеевке, бывало, лето проводил. Лучше, чем на правительственной даче. Столько интересного! Кладбище там было выдающееся. Может быть, одно такое на всю Россию.
- Чем же оно было знаменито? - спросил Олег.
- Слыхал ли ты про зомби?
- Это ожившие мертвецы?
- Вот-вот. Именно ожившие… Древняя такая деревушка… Все заасфальтировали! Ладно. Отвлекся! Продолжу. После того как к власти пришли эти атеисты, и вовсе все наперекосяк пошло. Народишко распустился: ни в Бога, ни в черта!.. А дальше и вспоминать неохота… Будь я действительно дьяволопоклонником - радовался бы, что у власти неверующие, А я скорблю!
- Вы почти убедили меня, - задумчиво сказал Олег. - Но что нужно, чтобы, как вы говорите, примкнуть к вашей компании?
- Нужно только одно - согласие.
Олег задумался и внимательно смотрел на старика, ожидавшего ответа.
- А Настя? - неожиданно спросил он.
- Что Настя? Бабенка, каких много. Мечтаешь о ней - будет твоя. Это сейчас не главное. Мне остается жить совсем немного. Чувствую - убывают силы… Если не состоится передача, то все кончено…
- Что состоится? Что кончено?
- Так ты решился? Олег молчал.
- Коли ты в своем университете интересовался жизнью пророков и прорицателей, - спокойно сказал старик, - даже писал, кажется, о них, то должен бы помнить, чем почти все они закончили. Пророк обречен на поражение. На гибель! Но главное - он обречен на забвение. А забвение хуже всего. Возьми Матвеева - кто о нем вспомнит. То же ждет и тебя. А идя рука об руку со мной, ты достигнешь больших высот. Давай, Вещий Олег, решайся.
- Все суета сует и всяческая суета, - неожиданно изрек Олег. - Все, что вы сказали, вроде правильно, но не по мне это. Может быть, вы и правы. Забвение - страшная вещь для того, кто знает больше, чем простой смертный, и все же у меня другая стезя.
- Что же, будешь ходить по Руси и проповедовать? - насмешливо спросил старик.
- Может быть, - ответил юноша. - Может быть…
В этот момент они услышали за окном какой-то шум.
- По мою душу приехали, - сказал старик. Выследили все-таки. Настя! - крикнул он. - Уходим!
Настя быстро вбежала в комнату.
- Нас арестовывать приехали, - сказал Олег. - Видать, на даче нечетко сработали? Нашли концы…
- Как же мы выберемся? - тоскливо спросила Настя.
- Да очень просто! Тут где-то должен быть небольшой чемоданчик. - Старик пошарил за буфетом. - Вот он. А больше ничего и не нужно. Можно уходить.
В этот миг в дверь забарабанили.
- Открывайте! - послышались грубые голоса.
- Отвори! - приказал Корытов Насте.
- Но как же?
- Ничего, открывай.
В дом ввалилось несколько человек в милицейской форме, за ними спокойно проследовал штатский.
- Ищите! - повелительно произнес он. - Они где-то здесь!
Корытов, Олег и Настя стояли почти рядом с поисковой группой, но та, казалось, их совсем не замечала.
Настя недоуменно посмотрела на Олега.
- Что это? - шепотом произнесла она.
Тот приложил палец к губам и показал на дверь - вперед! Они на цыпочках вышли из дома. Но, вот странность, на них никто не обращал внимания. Лишь один из стоящих во дворе милиционеров посмотрел в их сторону и сплюнул.
- Ишь котов развели! - произнес он сердито. - А ну брысь, проклятые!
- Он принял нас за кошек, - с изумлением произнесла Настя. - Что происходит?
- Нашли, нашли! - раздалось из дома. Там послышалась беготня, крики.
- Да они мертвые! - прокричали следом. - Те, кого надо было искать, они готовы! А больше в доме никого!
Старик неожиданно остановился и посмотрел на петуха на крыше. Потом он поднял обе руки ладонями вперед и вытянул их по направлению к дому.
Некоторое время ничего не происходило, потом из-за двери потекла маленькая струйка дыма.
- Тут что-то горит?! - закричали с улицы. Струйка превратилась в черный столб дыма.
Огонь мгновенно охватил ветхое строение. Люди с криками забегали по двору. Все это напомнило муравейник, в который ткнули головню.
Пожар охватил все строение, а они все смотрели на огонь.
- Кто же это? - переведя дыхание, спросила ничего не понимающая Настя. - Почему они нас не заметили? Ведь мы прошли прямо рядом с ними.
- Я сделал так, что они приняли нас за кошек, - спокойно ответил Корытов.
- За кошек?!
- Ты же ведьма, - Олег засмеялся, - а задаешь странные вопросы. Привыкай. Мастер и не то умеет.
Через некоторое время они сидели в каком-то чахлом скверике на полуразвалившейся скамейке.
- Итак, спрашиваю в последний раз, - обратился Корытов к Олегу. - Ты с нами?
- Нет! - твердо сказал тот. - Я сам по себе.
- Ну… как знаешь.
- А ты, Настя, - спросил Олег, - пойдешь со мной?
Девушка жалобно посмотрела на него.
- Куда?! - спросила она.
- Я и сам не знаю.
Настя оглянулась на старика.
- Конечно, иди с ним, - равнодушно сказал тот. - Будете вместе бродить по свету, проповедовать. Он вроде как Иисус, а ты при нем как Мария Магдалина. Постепенно учениками обрастете, последователями… Но рано или поздно появится среди вас и свой Иуда. И повиснешь ты, Олег, на кресте. Все повторяется. Так что ступай, девочка, может, и обретешь святость.
Настя тоскливо смотрела себе под ноги.
- Ну же? - позвал Олег.
- Ты знаешь, - почти шепотом произнесла она. - Я остаюсь. Я не создана для такой жизни… Я…
Олег резко повернулся и, не оглядываясь, пошел прочь. И в этот момент он вдруг почувствовал, как ноги не слушаются его. Он зашатался и упал на пыльную дорожку скверика. Олег попытался подняться, но ничего не получилось. Что за дьявол? Позади он услышал шаги, и рядом с ним очутился Корытов.
- Ну вот, - насмешливо сказал он. - Тебя даже ноги не слушаются. Слабы у тебя ноженьки, а еще хочешь по Руси пройти. Ничего у тебя не выйдет. Поднимайся!
Олег поднялся.
- Еще раз попробуй, - ехидно посоветовал Корытов.
Олег вновь шагнул и снова упал. Ноги были словно чужие. Он совсем их не чувствовал.
- А ну-ка снова шагни!
Олег попробовал сделать пару шагов. Теперь все получилось. Он недоуменно оглянулся на старика. И снова шагнул, и вновь упал.
«Что происходит? - ужаснулся Олег. - Не иначе это шутки Корытова».
- Мои, мои, - подтвердил старик. - Вот видишь, никуда ты от меня уйти не можешь. Так что побредем по Руси вместе. Я, во всяком случае, знаю, куда именно нужно брести.
- Никуда я с вами не пойду, - сидя на земле, зло сказал Олег.
- Не только пойдешь, поползешь… Давай проверим. Ползи.
Старик пошел прочь, а какая-то неведомая сила словно толкнула Олега следом за ним. Он сделал несколько ползущих движений вслед за стариком.
Настя с ужасом наблюдала за происходящим.
- Так нет же! - Олега охватила слепая ярость. Все в голове закружилось, и он сел, обхватил ноги руками и постарался не двигаться.
- Ползи!!! - вновь приказал старик.
Но Олег продолжал сидеть на земле без движения.
- Ползи!!! - кричал старик. Он подбежал к Олегу и вперился в него жутким неподвижным взглядом.
Олег молча встретил этот взгляд. Ему показалось, что страшная сила проникает в каждую клеточку его тела и тянет, и тянет к себе. Его ломало и корежило. Неожиданная боль поразила до кончиков пальцев. Точно миллионы раскаленных игл впились в кожу, невидимые сверла буравили кости, вгрызались в спинной мозг, острейшие клещи вытягивали нервы. Олег издал страшный вопль.
- Ползи!!! - повторил старик.
Но среди оглушающей боли вдруг возникла и окрепла мысль, что можно противостоять, что он выдержит.
Сознание юноши на мгновение как бы распалось, а потом,воскреснув, сконцентрировало в себе всю мощь дара. Олег сосредоточился и нанес ответный удар. Боль вроде бы стала ослабевать.
Старик с изумлением посмотрел на него.
- О! - выдохнул он. И нельзя было понять, чего в этом возгласе больше: удивления, ярости, боли?
Новый удар обрушился на Олега, но теперь он перенес его легче, а может, невидимое поле смягчило удар. Олег взглянул на лицо старика и увидел, что на нем выступил кровавый пот. Капли его появились на лбу, на подбородке. Из носа потекла струйка крови. Глаза Корытова, еще минуту назад сверкавшие, как угли, стали тускнеть. Олег собрал оставшиеся силы и вновь ударил.
Кровь обильно хлынула из ноздрей и ушей старика. Он зашатался. Боль в теле юноши мгновенно прошла. Старик сел в пыль напротив Олега. Со стороны это, должно быть, казалось смешным: два человека сидят друг против друга на пыльной дорожке сквера. Но старик оставался в таком положении недолго. Он почти тотчас повалился навзничь.
- Дай руку! - прохрипел он Олегу. Олег невольно поднялся и протянул старику руку. Тот дрожащими пальцами ухватил ее, и Олег почувствовал такой страшный удар, что на мгновение потерял сознание. Когда же он пришел в себя, то увидел, что бездыханный Корытов лежит на дорожке, а возле него на коленях стоит Настя, и по лицу ее текут слезы.
«Все кончено, - понял Олег. - Я победил».
«Победил ли? - раздался в мозгу голос Коры-това. - А может быть, победил все-таки я? Моя сила перешла к тебе, но вместе с ней перешло и мое сознание, моя воля». И злобный старческий хохот раздался у него в голове.
«Не бойся, - послышался там же совершенно новый голос, в котором Олег с огромным изумлением узнал голос Матвеева, - вдвоем мы с ним справимся».
«Не справитесь», - раздался голос старика.
«Справимся», - расхохотался Матвеев.
Голоса звучали помимо его воли.
«Как при шизофрении», - констатировал Олег.
Он еще раз взглянул на распростертое тело, на застывшую возле него Настю и, не оглядываясь, пошел прочь. А голоса продолжали спорить и поносить друг друга.

Эпилог

Несмотря на летнее затишье, Тихореченск был взбудоражен страшными сообщениями. Почти в одно и то же время в Москве погибло руководство Тихореченской психиатрической больницы, а попросту говоря, Монастыря. Как это случилось, в городе точно никто не знал, поэтому поползли многочисленные слухи. Рассказывали, что Степу Козопасова ограбили и убили бандиты, когда он ехал на поезде в Крым, а потрясенный убийством своего друга и заместителя главврач Ситников умер на месте от сердечного приступа. Это была наиболее распространенная версия. Ходили также разговоры, что их обоих убил какой-то маньяк в отместку за жестокое обращение с ним в стенах Монастыря. Что ж, и у этого варианта были основания. Крутенько обращались со своими больными и Козопасов, и Ситников. Ох, крутенько! Вполне мог какой-нибудь отчаянный умалише-нец всадить нож и в того, и в другого.
Была третья версия, сторонников у которой было мало, скорее всего из-за ее экзотичности. Говорили, будто погибшие психиатры находились в противоестественной связи, но Козопасов якобы изменил Ситникову. В отместку тот полоснул Степу по горлу бритвой, а потом повесился в туалете гостиничного номера. Странно, но у этой малораспространенной версии находились свои горячие приверженцы, которые отстаивали ее с пеной у рта. Но как было на самом деле, точно не знал никто, даже сам первый секретарь Тихореченского райкома партии товарищ Караваев. Смерть обоих медиков его нисколько не удивила. Скорее наоборот, он встретил это сообщение равнодушно.
- Туда им и дорога! - кратко сказал он жене Капитолине.
- Да ведь жалко, - по-бабьи вздохнула она.
- О покойниках, конечно, не говорят плохо, - раздраженно сказал Караваев. - Но ты, Капа, даже не представляешь, какие это были мерзавцы!
На этом разговор закончился.
Много шуму наделало также и исчезновение учителя истории тихореченской средней школы № 2 Олега Владимировича Тузова. Родители, встревоженные долгим отсутствием сына, приехали в Тихореченск, но и там тоже его не застали. Квартирная хозяйка Олега сообщила, что к нему приходила какая-то девушка, после чего Олег быстро собрал вещи и отбыл в неизвестном направлении. На вопрос, что это была за девушка, хозяйка сказала, что точно не местная, довольно миловидная и, по всему видать, бойкая. Родители в панике побежали в милицию, но там ничего конкретно сказать не смогли и обещали начать поиски. Скорее всего, высказали в милиции свою точку зрения, заезжая девица закрутила голову парню, и он уехал вместе с ней. На резонный вопрос, почему же в таком случае он не позвонил домой или не дал телеграмму, те лишь разводили руками. Не дал, и все тут! Не до телеграмм, видать. Родители Олега в глубоком горе покинули Тихореченск.
Сразу же после их отъезда по городу пополз слушок, что историк никуда не уезжал, а сидит в заточении в Монастыре. Откуда взялся этот слушок, кто его распространил, дознаться не удалось. Но уж очень он был упорным. Говорили, что будто бы некоторые видели учителя в Монастыре самолично. А причину его заточения объяснили так. Якобы при общении с покойным Матвеевым учитель узнал про важные государственные тайны и даже пытался их обнародовать, за что и был посажен в это скорбное заведение. Дошли эти слухи и до Караваева. Он вспомнил симпатичного парнишку и поинтересовался его судьбой, но получил твердое заверение, что такого больного в Монастыре нет. Караваев, впрочем, не особенно поверил этим заверениям, но решил проверок не устраивать - себе дороже.
Ну а что в действительности стало с нашим героем? После того как дом проклятого старика сгорел, среди головешек и всяческого обгорелого хлама ничего не нашли. А ведь оперативники ясно видели в доме тела трех людей. Куда пропали эти люди?
Труп старика исчез с дорожки скверика самым странным образом. А через пару недель в кругах московских теософов, спиритов и прочих оккультных деятелей поползли неясные слухи, будто бы где-то за городом в обстановке строжайшей тайны состоялись похороны великого колдуна и чернокнижника. Ритуал закончился сожжением. На похороны собралось несметное число всяческой нечисти. Каким-то образом узнавший про сборище и пробравшийся на него фотокорреспондент одного столичного научно-популярного журнала был опознан и защекочен нечистью до смерти. Так это или не так - дело темное.
Через некоторое время место предполагаемого сожжения колдуна посетили наиболее смелые представители оккультистов. Действительно, было обнаружено огромное кострище, но возникло ли оно в результате зловещего ритуала или появилось после посещения этих мест туристами, осталось неясным. Оккультисты, правда, сообщили, что в странном месте действует очень сильное биополе неизвестного происхождения. Поле заставляло неистово вертеться рамки биолокаторов, а оккультистки, особенно те, что помоложе, испытывали, по их словам, странные прикосновения к некоторым частям тела. Такие вот загадочные вещи происходили на этом месте.
Еще через некоторое время в тех же кругах поползли слухи, что на смену старому колдуну явился молодой и красивый, но обладающий не меньшей силой преемник. Более того, он мог пророчествовать и предсказывать будущее, то есть обладал даром, которого не было у его предшественника. Глухо, с опаской передавали некоторые его пророчества. И действительно! Было чего испугаться! Пророчества были столь грозны и столь конкретны, что заинтересовали соответствующие органы, которым очень скоро стало о них известно. Взялись искать зловредного пророка, но, увы, безуспешно. Говорили, что он не сидит на одном месте, а ходит по стране, да не один, а в обществе двух ведьм, весьма к тому же привлекательных. Впрочем, были и другие версии. Говорили, что пророк схвачен и заточен в одну из спецпсихушек. Так ли это на самом деле - покрыто тайной.
Стоит еще добавить пару слов о судьбе одного из искателей кладов по прозвищу Витя Губан.
После того, как при дележе клада, найденного с помощью прорицателя, он укокошил своего дружка Комара, Губан бросился бежать, впрочем, прихватив с собой и клад. Заслуженно опасаясь кары, он колесил по стране, нигде не чувствуя себя в безопасности. Наконец, в обмен на некоторую часть драгоценностей ему удалось перейти монгольскую границу, и в конце концов он оказался в Тибете, где стал буддийским монахом. Может быть, он единственный из оставшихся в живых участников этой странной истории, кто пребывает теперь в душевном и телесном покое. А может быть, и нет. Кто знает?

Предыдущая страница 32 Следующая страница


33 Алексей Атеев

Предыдущая страница 33


Алексей Атеев - Биография

Алексей Атеев

На основную страницу

Биография

1953, 12 августа — родился в г. Магнитогорске 1971—1979 — трудился на различных предприятиях Магнитогорска. Был санитаром, лесником, нагревальщиком металла. Окончил Магнитогорский государственный педагогический институт (ныне — университет) по специальности «филология». с 80-х годов до 2004 работал в редакции газеты «Магнитогорский рабочий», где прошёл путь от корреспондента до заместителя главного редактора 1990 — первая литературная публикация: под псевдонимом «Аркадий Бутырский» на страницах газеты «Магнитогорский рабочий» опубликован роман «Загадка старого кладбища» 1991 — первая публикация в центральной печати: рассказ «Сеть» опубликован в майском номере журнала «Смена» 1995 — в московском издательстве «ВиМ» вышла первая книга — «Загадка старого кладбища» 1997 — началось сотрудничество с московским издательством «Эксмо»: в серии «Русский бестселлер» вышли романы «Пригоршня тьмы» и «Чёрное дело» 1998 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Бешеный», «Солнце мёртвых» и «Чёрное дело» (переиздание) 1999 — в серии «Русский бестселлер» издательства «Эксмо» выходят книги «Кровавый шабаш» и «Скорпион нападает первым» 2001 — вступил в Союз писателей России 2002 — рукопись романа «Псы Вавилона» удостоена диплома Литературного конкурса имени К. М. Нефедьева. В том же году роман издаётся в серии «Король ужасов» издательства «Эксмо», кроме того, в ней переиздаются книги «Солнце мёртвых» и «Чёрное дело». 2003 — в серии «Русская мистика» издательства «Эксмо» выходят книги «Карты Люцифера», «Молот ведьм», «Русский Дракула» и «Серебряная пуля». 2004 — номинант Харьковского международного фестиваля фантастики «Звёздный мост-2004» в номинации «Крупная форма» за романы «Девятая жизнь нечисти» и «Карты Люцифера». В серии Русская мистика издательства «Эксмо» выходит книга «Девятая жизнь нечисти. Мара». 2005 — в серии «Наша мистика» издательства «Эксмо» выходят книги «Город теней», «Код розенкрейцеров», «Обречённый пророк» и переиздаётся «Пригоршня тьмы». 2006 — в серии «Наша мистика» издательства «Эксмо» выходит новый роман «Демоны ночи» и переиздаются «Псы Вавилона»


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 4)
    • Глава четвертая (Страница 6)
    • Глава пятая (Страница 7)
    • Глава шестая (Страница 10)
    • Глава седьмая (Страница 11)
    • Глава восьмая (Страница 13)
    • Глава девятая (Страница 15)
    • Глава десятая (Страница 16)
  • ЧАСТЬ ВТОРАЯ (Страница 17)
    • Глава первая (Страница 17)
    • Глава вторая (Страница 19)
    • Глава третья (Страница 20)
    • Глава четвертая (Страница 21)
    • Глава пятая (Страница 23)
    • Глава шестая (Страница 25)
    • Глава седьмая (Страница 26)
    • Глава восьмая (Страница 28)
    • Глава девятая (Страница 30)
  • Эпилог (Страница 32)


Алексей Атеев

Бешеный

 Читать книгу

Аннотация

Книга о том, как в провинциальном городе Тихореченске была психическая лечебница для "необычных" людей. И содержался в этом здании человек с даром ясновидца. Он мог предсказать где можно найти клад, читал мысли, спас своим предсказанием детей, когда разрушилась старая школа. И в этот городок приехал молодой учитель истории. Его очень заинтересовал этот провидец и он тайно пробрался в лечебницу, ну и там познакомился с "необычным" пациентом...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel