Александра Яки - Грусть улыбается искренне

1 Александра Яки

Твёрдо стойте на своем нежелании вникать
в формулы алгебры. В жизни, уверяю вас, ника-
кой алгебры нет.
Ф. Лейбовиц
Как змеи охотнее всего прячутся под
камнями
и скалами, так и самая опасная ложь
чаще всего гнездится в великих, патетических,
мнимо героических признаниях.
С. Цвейг

Минздрав предупрежал

Ничто не способно изменить мир в наших глазах так,
как хорошая порция спиртного. Искажаются цвета, приту-
пляются обоняние и вкус, увечатся мысли и эмоции. Урод-
ливое вдруг преображается, а плоское — почему-то стано-
вится смешным.
Если ты не выпил на шумной гулянке, то вокруг ви-
дишь только ржущих с пальца болванов. Если не залил
всё выпитое пивом, то опять-таки ничего, кроме ржущих
с пальца болванов, не появится. И если сам ты не станешь
ржущим с пальца болваном, то ничего больше и не будет.
— Ого-го… Вот это чувака скрутило…
— А остальные-то нормально?
— Более-менее.
Виктор едва распознавал однозвучные полупьяные
голоса за спиной. Над ушами шуршал куст, где-то внизу
настырным бренчанием о камни слух резала вода. Шаги,
неразборчивые слова и дурносмех приятелей доносились
из темноты лесопосадки. Воняло сыростью, тиной. Всё сли-
валось воедино, расплывалось в сознании и ещё больше
спутывало хмельные мысли. Витька скручивался, хватаясь
за живот, сжимался и корчился от рвотных позывов. Как
надрезанный ножом изнутри, ныл живот.
— Сдаётся, зря мы третью бутылку открыли. Водяра
мне сразу левой показалась.
— Да иди ты! Думаешь, отравление? Может, просто
перебрал? Он ведь за двоих сегодня!
— Нет, на него не похоже… Раньше он и за троих, и за
четверых— и ничего. Ещё потом в три часа ночи рвался в
центр продолжать кутить.
— Ладно. Надо что-то решать. Витёк, ты как?
Парень изможденно вытер ладонью рот и обернулся на
ребят водянистыми глазками. Больные усталые веки сон-
ной поволокой скатывались вниз.
— Я в хлам.
— Витенька, тошнит ещё?! — опьяневшая, но ещё
адекватная, с растрёпанными рыжими кудрями Лика,
проваливаясь шпильками в грязь, с трудом подковыляла к
нему. От неё разило сладкими абрикосовыми духами. Ещё с
утра этот запах возбуждал Виктора, будоражил и притягивал,
но сейчас, смешавшись с лёгким духом перегара, он ничего,
кроме тошноты, не вызывал. Мальчишка схватился за голову.
Перед глазами, размытое, всё плыло и дёргалось. Он снова отвернулся к кустам и затрясся в очередном рвотном приступе.
— Хреново…
— Чё делать будем?
— Домой повезём, а чё ещё? Ты глянь на него.
Витя попытался подняться, но тело тут же, точно тря-
пичное, потеряло равновесие и поприветствовало землю.
— Не-е-е-е!.. — истошно завопил он, повторяя попыт-
ку подняться. — Там же предки! Мне от бати пипец будет!
Не домой, не надо.
— А куда ж мы тебя денем? Тут оставим?
По компании прошёлся лёгкий смешок.
— Лёшка, бери его под руки, — Влад, как видавший
виды, тяжело вздохнул и присел, закидывая вялую Витьки-
ну конечность себе на шею.
Лёшик, с трудом удерживающий собственный пьяный
торс на ослабших ногах, кое-как помог Владу поднять дру-
га с земли.
— Хоть бы машину поймать какую. Говорил я, надо
было в клубе посидеть. Нет, вам за город, за город, блин!
На природу.
— Не-е-е-е надо… — снова завыл Витя.
— А ну угомонись, — стукнул его Владик свободной
рукой.
— Скажи родокам, что колбасой траванулся.
— Так ему и поверили, — иронично хмыкнул Лёшка. —
Перегар-то на гектар!
— Ты, Витёк, главное, говори чётче, — нашёлся Влад. —
Советовал же я, не понижай градус!
— Да не понижал я, — отозвался наконец Виктор, до
этого висевший на плечах друзей аморфным телом. — Вод-
ка, зараза, палёная! Только батя мне всё равно всыпет и
разбираться не будет.
— У-у-у-у! Да он говорить может! Чтоб я так разговари-
вал, когда столько спиртогана в себя впихну!
— Да чё там, — Витя с трудом перевёл мутные глаза на
Лёшика. — Я уже всё выблевал.
— Так, не ной, — бросил ему Влад. — Не хочу даже ду-
мать, куда тебя деть. Думать вредно. Так что едем домой. Мы
и сами далеко не как стёклышки. Поэтому виси уже и молчи.
Виктор кое-как кивнул, и затем его голова, совсем как
у сломанной марионетки, безвольно повисла, наклонён-
ная вперёд.
Лёшка, кряхтя и спотыкаясь о каждую кочку, тащил
опьяневшего друга. Помогавший ему Влад кое-как свобод-
ной от ноши рукой распихивал ветки деревьев, загоражи-
вающих им путь к трассе.
За городом ребята праздновали близость осенних
каникул.
Повод сомнительный, но главное то, что он был.
А уж какой — дело десятое. В лесопосадке они давным-
давно облюбовали небольшую поляну у мелководной реки
и всякий раз ездили туда отмечать знаковые события:
дни рождения, первое сентября, последний звонок, начало каникул, китайский новый год, первый снег, первый дождь и всё в том же духе… Выпивали, веселились до поздней ночи. Случалось, гуляния достигали и крайней точки накала, не без
вмешательства алкоголя, разумеется: однажды разразилась
драка, Лёшке тогда в кровь разбили нос. Лика, которая па-
нически боялась всего связанного с кровью, впала в дикую
истерику. Витьке пришлось её долго успокаивать, шепча
на ухо нежные словца. Он был обольстителен, мягок. Голос
звучал спокойно и легко.
У девушки не осталось выбора — она была вся его. А это великое дело, ведь Лика слыла королевой красоты на всю школу. Разгуливая коридорами сего заведения в открытых нарядах, она многих сводила с ума, даже учителей. Те, правда, сознаваться в том себе не торопились и от злости писали ей в дневник длинные послания родителям. Многие ребята ломали головы над вопросом, как к ней подкатить… А Виктору с его природным обаянием это удалось как нельзя лучше. На то его и звали Виктор — победитель. Высокий, крепкий, с кошачьим хитрым взглядом и залихватской разбойничьей улыбкой, он никогда не испытывал проблем в общении с противоположным полом. Даже друзья завидовали, но зависть никогда не доводила ребят до серьёзных ссор. Можно сказать, и дружбы-то у них толковой не было, так просто: собрались, поболтали, погуляли, разошлись. Но и в этом укладе Витька умудрялся проявлять инициативу — выдумывать
новые занятия, с потолка брать интересные идеи, развлекать и шевелить тоскующую толпу. Холерический темперамент мог бы помочь ему добиться больших успехов, но для успехов нужно ещё и терпение, усидчивость, труд… Виктор же давно решил, что не станет тратить молодость на это. Он знал: жизнь даётся один раз, обратно проходить молодые годы никто не возвращался, поэтому жить нужно сегодняшним днём. Парень не
боялся ничего, ни о чём не думал и не жалел, тем более, что
удача всегда сопутствовала ему верным псом.
Возможно, во многом благодаря этому Виктор даже
когда пил, и пил хорошенько, редко докатывался до не-
вменяемого состояния. Сколько бы спирта ни вливалось
внутрь, он оставался относительно адекватным и не мог
припомнить, чтоб хотя бы раз доходил до такой отвратной
кондиции, как сегодня.
Он не ощущал собственных ног, эти конечности теперь
заменяли ему друзья — Лёшка и Влад, с трудом волочив-
шие его по мокрой тропинке к трассе. Лёшка недовольно
бубнил, то и дело поправляя шапку, которая сползала с пья-
ной головы набок. Влад молча глядел вперёд. Витёк висел.
Живот продолжал невыносимо ныть.
За стройными тополями можно было распознать мель-
кание фар и приглушённый шорох шин по асфальту. С неба
за всем этим наблюдал мутный месяц. Или же месяц был
вовсе не мутным, а только виделся таким полупьяному,
больному Витьке.
— Повезло, — невысокого роста пухленький Лёша по-
дался вперёд, выбросив правую руку. — Вон маршрутка че-
шет! Поехали!
Ребята с трудом затолкали Витьку в салон. Водитель
только смерил их скептическим взглядом и, взяв деньги,
тихо проговорил:
— Хоть бы матерей пожалели.
Виктор почувствовал себя поваленным на твёрдое ко-
жаное сиденье. Вверху, над больной головой, подрагивал
слабый свет лампы. Шумел мотор.
— Ну что? Придумал, что будешь брехать предкам? — с
иронией осведомился Влад, нахлобучив кепку Виктору на
лицо.
Тот нехотя отмахнулся. Сложно выискивать какие-либо
отговорки, когда с трудом держишься на ногах, а в мутных
глазах играет море выпитой водки.
Доведя до двери, друзья аккуратно оперли пьяного
дружка о скрипучие поручни на крыльце, и Лёшка боязли-
во нажал на кнопку звонка. Влад, спустившись вниз, же-
стом позвал его за собой.
— Сваливаем,— шепнул он. Получать нагоняй от роди телей провинившегося ребятам не хотелось.
В доме зашевелились.
— Держись, — пожелал с печалью на лице Лёшка и по-
бежал вниз по ступеням. Витя тоскливо посмотрел вслед:
пьяно шатаясь, друзья удалялись вдоль одинокой улочки.
Кругом в домах кое-где горел свет, мигали синие экраны те-
левизоров. Растворяясь в темноте ночи, летали слабые раз-
говоры и бытовой, привычный, каждодневный шум. Витьке
казалось, он отдал бы сейчас полмира только за то, чтобы
дома сегодня всё было спокойно — без скандалов, криков,
ругани. Чтобы не тошнило и не болел живот, чтобы изо рта
не несло перегаром, чтобы отец приветливо впустил его в
дом, а мама с улыбкой позвала ужинать. Как не хотелось на-
зиданий, объяснений и пререканий на повышенных тонах.
Как хотелось просто зайти к себе в комнату, завалиться, не
разуваясь, на кровать и мирно проспать до самого утра.
Отец распахнул двери, умиротворённо улыбаясь, с
баночкой пива в руках. На лице читались спокойствие и
радость от заслуженного отдыха после тяжёлого рабочего
дня — под конец каждого месяца в бухгалтерии всегда назревала жуткая запарка с отчётами, а Александр Игоревич
как человек горевший работой никогда не уходил домой,
не завершив дела.
Увидав родное чадо в неприглядном и убитом виде, папик
даже пошатнулся, а улыбка стремительно поползла вниз.
— Мать!.. — крикнул он обречённо, выкинув пустую
пивную банку в мусорник. — ДОжили!
Вера Олеговна, что-то обеспокоенно бормоча, засеме-
нила к двери.
— Что такое? Витя! — женщина остановилась на полпу-
ти и у неё обмякли и опустились руки. — Ну что случилось?
— Я заболел, — односложно ответил парень, ввалива-
ясь в прихожую. Мать нервически заправила русые пряди
волос за уши, и схватилась за голову.
— Чем?..
— Нажрался он попросту! Да?! — проревел отец
не громко, но достаточно грубо для того, чтобы и так
жалкий Витька окончательно вжался в стену, за которую
держался.
— Ты чего орёшь-то на него? — возмутилась вдруг Вера
Олеговна, уперев руки в боки. — Я говорила, не надо его
допоздна гулять отпускать, говорила? А ты что отвечал?! —
женщина скорчила лицо, передразнивая мужа: — «Пусть
мальчик веселится, он же молодой»!
Александр Игоревич, ничего не ответив, только безыс-
ходно и тоскливо вздохнул. Мать, радуясь тому, что усми-
рила мужа, властно прошагала вдоль коридора и цепко взя-
ла Виктора за локоть.
— Пошли, юный алкоголик! — скомандовала она и по-
тащила еле держащегося на ногах сына в гостиную.
Витя, с трудом дохромав до дивана, наконец при-
лёг. В голове гудели сирены. Сердце колотилось часто
и звучно, а его стук, казалось, отдавался эхом по всему
телу от головы до пят. Что-то неприятное, сводящее с
ума, мерзкое поднималось из живота вверх. Виктор по-
пытался сменить положение, но от этого только сильнее
затошнило.
— Как это понимать?.. — резонно обратился отец,
остановившись в дверях.
— Ой… Только не строй из себя наивного, — отмах-
нулся парень трясущейся рукой и смерил родителя презри-
тельным взглядом. — Ясно как! Погулял…
Вера Олеговна кисло ойкнула, зло зыркнув сперва на

1 Следующая страница


Грусть улыбается искренне 2

сына, а после ещё более свирепо — на мужа.
— Воспитали сыночка?!
— Во-первых, Виктор, прекрати хамить. Во-вторых, я
давно знал, что ты пойдёшь по наклонной, — холодно ото-
звался отец. — Гуляйте, развлекайтесь, но с умом же! Ты
ещё сопляк, чтоб такое творить. Деньги тебе даём мы с ма-
терью! И уж точно не на то, чтобы ты их пропивал!
— Ой, пап! А на что вы мне их даёте?! Может, на кни-
ги? Не смеши мои тапочки! — нагловато бросил Витька,
пытаясь приподняться, но гадкое чувство тошноты не дало
ему окончить фразу. — Мам! — только успел пискнуть он и
зажал рот руками.
Мать сорвалась с места и, едва не путаясь в подоле мах-
рового халата, побежала в ванную за тазиком.
— Сейчас-сейчас, потерпи.
Мальчишка свесился с дивана. Вера Олеговна подала
ему старый алюминиевый таз, и Витька снова, как и там,
за городом, затрясся в рвотных конвульсиях.
Мама присела с краю, с сочувствием покосившись на
сына. В ситуации, когда единственный, пусть даже трижды
поганый отпрыск мучается, она не могла оставаться стро-
гой и безучастной.
— «Скорую» вызываем? — женщина посмотрела на
мужа. — А то вдруг и правда не в водке дело…
— Я позвоню,— кивнул отец.
Виктор почти не заметил, как прошли дремотные
полчаса.
В доме как будто из ниоткуда появились люди, за-
шуршали в прихожей, монотонно переговорили со встре-
чавшей их Верой Олеговной… Затем нечто светлое делови-
то шагнуло гостиную, и Витька с трудом распознал в этих
белых пятнах врача скорой помощи и сгорбленную пожи-
лую сестру. Они выглядели усталыми и слегка измученны-
ми под вечер. Мамуля что-то сбивчиво залепетала, перебивая
участливо поддакивающего отца. Изнывающий от боли Виктор валялся среди всего этого каким-то ненужным бесформенным созданием и с трудом вставлял некоторые нечленораздельные фразы в общий разговор. Доктор сидел на краю дивана и вёл себя так, точно Витька вообще манекен: не глядя, прощупывал живот, светил фонариком в глаза, бросал незначительные профессиональные фразы родителям. Те кивали и что-то обеспокоено щебетали в ответ. Что именно — уши мальчишки уже не распознавали.
Настенные часы старинной мелодией отыграли один-
надцать вечера. Врач устало поднялся и не спеша спрятал
маленький фонарик в боковой карман халата.
— Поедем. Собирайтесь.
Страшного ничего, но кровь надо посмотреть… Пусть денёк у нас побудет, это не навредит, — сипло промолвил он и впервые за всё время посмотрел Вите в глаза. — Добегался,
дружок?
— Саша, где его зубная щётка?! — услыхав это, взвыла
мать.
Его здорово потаскали по разным кабинетам ночной
больницы: взяли на анализ кровь, промыли желудок. Едва
дав отдышаться, забацали два болючих-колючих укола в ту
самую часть тела…
И только за полночь, ближе к утру, взгляд Виктора на-
чал помаленьку проясняться. Мысли трезвели, приобре-
тали чёткость и способность оформляться в мало-мальски
ясные и здравые образы.
За чёрным окном палаты в водостоке уныло завывал
ночной ветер. Витька, с трудом распознавая зеленоватые
стены кругом себя, лежал на боку, скрутившись калачиком,
и бездумно всматривался в чёрное, слегка подкрашенное
алым городским заревом небо.
В оконную трещину с улицы залетало приятное про-
хладное дуновение, и Виктор жадно ловил свежий воздух
горлом, в котором всё ещё стоял гадкий привкус резиновой
трубки для промывания. В широкой дверной щели виднел-
ся кусочек полутёмного коридора с отблесками неонового
света. Ночная больница немо спала, пропитанная парами
хлора и спирта.
С неба за Витькой наблюдал всё тот же молодой ме-
сяц в окружении жемчужинок-звёзд, изящно посылавших
ему мерцающие приветы сквозь миллиарды лет. Какой-то
из них, возможно, уже давно не существует: взорвалась,
сгорела, столкнулась с другим космическим телом, разру-
шилась… Но тут, на Земле, об этом даже не догадываются,
ведь свет ещё идёт и будет идти миллиарды лет.
Так и Витька ещё утром и представить не мог, что окажет-
ся на больничной койке, среди этой маяты, тоски, зелёных
стен, стонов, старых железных кроватей и запаха стерильно-
го белья. Как дивно случаются многие вещи — резко, быстро,
неожиданно. Утром сидели в школе, шутили, валяли дурака,
дразнили ботаника Аркашку. Днём — рисовали под мостом
граффити. А вечером… нежданно-негаданно… больница.
Никто и не спрашивал о планах и намерениях. Просто бежа-
ла весёлая дорожка жизни, и вдруг та-дам — на пути выросла
внезапная серенькая, унылая преграда. Та-
дам — и уютная комната сменилась больничной палатой.
Мягкая подушка приобняла усталую шею парня, и он
прикрыл тяжёлые веки, медленно наливающиеся медовой
дремотой. Боль постепенно уходила, уползала, утекала. Всё
легче становилось дышать, и всё глубже сознание провали-
валось в сон. Точно ластиком, медленно стирались границы
между предметами: соседняя кровать слилась со стеной,
оконная рама — с ночным небом, месяц и звёзды — с огня-
ми города. Окружающее пространство темнело, замирало,
останавливалось, засыпало.
Ранним утром Виктор уловил на лице чуть тёплые осен-
ние лучи ещё прежде, чем успел открыть глаза, и понял на-
конец, что боль совсем ушла. Вкусив этот весьма приятный
момент, мальчишка разлепил веки. В просторной палате,
окрашенной бледно-зелёной дешёвой краской, все ещё
спали. Только коричневый домашний таракан стремитель-
но бежал к вентиляционной решётке. Народ дремал в раз-
личных позах: кто скрутившись калачиком, кто, наоборот,
развалившись херувимом. Малыш напротив мирно сопел,
зажав простыню между коленок, а на соседней с Витей кро-
вати, тихо постанывая, лежал подросток примерно его воз-
раста, то и дело беспокойно вертя головой.
Перестав оглядывать соседей, Виктор чуть приподнял-
ся на локтях и, вытянув шею, посмотрел в окно. На месте
звёзд-жемчужинок, которые составляли ему компанию на
протяжении прошедшей нелёгкой ночки, теперь висели сла-
бые перистые облака, кромки которых утро окрасило нежно-
солнечным светом. Севернее виднелись крыши многоэтажек,
также принявшие чуток рассветной розовизны на серый, хо-
лодный бетон. Хаотично, но спокойно, будто в замедленном
кино, по утреннему небосводу парили ранние птицы.
Витька вновь откинулся на белую подушку с застиранной
старой наволочкой. Он никогда не любил утро, ведь утром
приходится вставать в школу. Если ты гулял до поздней ночи
и добрался до постели только к восходу, хочется всеми правдами и неправдами разломать существующий миропорядок и
выбросить из него это кошмарное время суток! Чтобы больше
не приходилось преодолевать себя, подниматься, бороться со
сном, дикими усилиями стараться не потакать манящему зову
тёпленькой постельки, умываться, одеваться и снова и снова
выходить на улицу, туда, в утреннюю сырость!
Сегодня же, ощутив весь кайф жизни без боли, Вите как
никогда захотелось посмотреть на ситуацию с другой сто-
роны и, может, впервые в жизни полюбить утро. Во-
первых, он отлично себя чувствовал. Голова работала отчетливо, и в ней моментально разрослись грандиозные планы на вечер: встретиться с ребятами, побродить по улочкам, исследовать заброшенную стройку неподалёку от автовокзала.
Или выпросить у мамы денежку на новые джинсы. Ведь на
носу дискотека. Не может же он, сам Виктор Южаков, уда-
рить в грязь лицом на таком важном мероприятии. Лика
этого не простит. В понедельник после уроков она в пустом
кабинете, прижав парнишу к стене, намекнула, что наме-
рена стать главной звездой диско и он должен ей в этом
помочь. Когда растерянный, но довольный Витёк согласил-
ся, Ликуся впилась в его губы диким, горячим-горячим по-
целуем…
Виктор, вспомнив эдакое дело, даже заулыбался и мечта-
тельно почесал затылок, прикидывая, как вскоре они будут отплясывать. Эти раздумья грели и бодрили, но самой приятной мыслью была мысль о том, что он не в школе! Все сидят, пишут что-то, повторяют, зубрят, а он валяется на мягкой постели точно в гамаке, и поглядывает в окошко на птичек.
Только было взгляд зацепился за причудливую антенну
на крыше девятиэтажки, как с тихим скрипом открылась
дверь в палату, и Витька быстро повернул голову. Меж кро-
ватей к нему семенила мать. Красивый шифоновый платок
был обвязан вокруг шеи абы как, точно женщина надевала
его наспех.
— Вставай, собирайся, — шептала она озабоченно. Полу-
безумные глаза женщины заторможенно гуляли по сторонам,
а нижняя губа недоброжелательно подрагивала.
— Домой? Так скоро? — не понял Витя, но начал вы-
гребать из тумбочки своё добро.
— Да счас! — раздражённо бросила ему родительница,
без разбору забрасывая вещи в пакет.
Виктор насупился и присел на кровати, с трудом пы-
таясь понять, какая муха умудрилась так разозлить жен-
щину. Ещё вчера она была хоть и взволнованной, но впол-
не доброжелательной: взбадривала его, подшучивала, а
теперь?
— Гадёныш, — нервозно пискнула Вера Олеговна. —
Ты наркоман? Наркоман... Ты кололся?
— Я?! — Витька подскочил на кровати, а от его громко-
го возгласа начали просыпаться другие ребята. — С какого
дуба ты рухнула?!
— Так, соблюдайте тишину! — в палату вошёл высо-
кий врач и пригрозил им с матерью пальцем. Витька на-
хмурился.Что такого произошло за эту ночь? Что нашло
на мать? Переволновалась?
Да, он любил побаловаться
водочкой, когда-никогда коньяком, пробовал даже что-то
нюхать. Но колоться — до этого его развязная жизнь ещё не
докатывалась!
Вера Олеговна, не поднимая на сына глаз, молча схва-
тила пакет с вещами и вышла вон. Витя, ничего не пони-
мая, надел тапки и послушно потопал следом.
— Чего это она? — обратился он, оглядываясь на док-
тора.
— У тебя в крови вчера обнаружили гепатит С, —
Коротко объяснил тот.
— Так что, я теперь наркоман, что ли? — с обидой ото-
звался Витька. — Ладно, если бы в крови был героин.
— Не строй из себя дебила! — вдруг резко обернулась
мать, замахав пакетом перед глазами. — Вирус
только через кровь передаётся! Ты, говно вонючее, думал, когда кололся, что может случиться?! Ты хоть понимаешь, сколько мы теперь денег отдадим?! Это хорошо ещё, что болезнь нашли сейчас! Да если б ты не отравился и не сдал кровь, болячка сожрала бы твою печень и никто, никто б ничего не заподозрил! Сдох бы, как последний пьяница!..
— Вера Олеговна, Вера Олеговна, — доктор забот-
ливо ухватил её за плечо и предусмотрительно отвёл от
мальчишки.
— Тссс... Позже разберётесь. Больница — не место для скандалов.
— Да-да, я понимаю. Извините, конечно. Но этот выро-
док! — она погрозила кулаком Витьке и вместо контроль-
ного выстрела, который обязательно бы прогремел, будь у
женщины оружие, запустила в сына кульком.
Разгневанная, едва не полыхающая адским огнём мать
двинулась с врачом по коридору к выходу из отделения.
Виктор поднял пакет и, как побитая собака, поплёлся за
ними. Вокруг не было ни одного окна, поэтому казалось,
что розоватый рассвет ушёл в небытие и непонятно почему
вдруг наступили сумерки. Парнишка, опустив голову, не-
лепо и потерянно шаркал ногами по полу. У него почему-то
затряслись руки и внутри стало холодно, точно кто-то дал
ему выпить кружку ледяной воды.
Они подошли к лестничной клетке, откуда тускло
Пробивался единственный луч света. Витя поднял глаза: у
стены на скамейке сидела молодая мамочка, а перед ней
в красных штанах в горошек и домашних тапочках весело
выделывала незатейливые танцевальные па поправляю-
щаяся дочурка. Виктор сперва чуток улыбнулся, но тут же
им овладел ещё больший ужас. Мысль о том, что в этих
стенах тоже, как ни странно, есть жизнь, никак не могла
прижиться в голове. А наверное, нужно было привыкать.
Что такое этот гепатит? Надолго ли? Опасно?
Следуя за белым докторским халатом, выделявшимся
ярким пятном в темноте лестничной клетки, Виктор с ма-
мой спустились ниже на этаж и снова зашагали длинным
коридором. Казалось, он никогда не сможет разобраться
в этом лабиринте: направо и налево расходились двери,
из некоторых палат струился желтоватый электрический
свет. И всё повторялось, как на шахматной доске: двери,
перекрытия, лестничные клетки, повороты, в конце бес-
конечных коридоров какие-то неясные проблески солнца,

Предыдущая страница 2 Следующая страница


3 Александра Яки

полусонные дежурные сестрички и монотонные голоса, то
появляющиеся, то вновь исчезающие в темноте.
— Куда мы сейчас? — Витька догнал врача, чтобы
узнать хоть что-нибудь. Не мог же он безвольно идти, точ-
но наблюдает за собой по телевизору.
— В инфекционное тебя положим, а там уж решим,
как вытаскивать, — чёрные усы врача чуть приподнялись:
видимо, он улыбнулся. Витина мать в этот момент демон-
стративно отвернулась.
— Очень весело, — буркнул Виктор. По телу пробежа-
ла армия мурашек. — Это чтоб там я ещё чего подхватил?
— Есть специальные отделения, где воздушно-
капельным болезнь не передается. У нас всё предусмотре-
но, — доктор легко похлопал его по плечу, незатейливо пы-
таясь оградить от матери.
— Надолго это я? — несмело спросил парень: ему в го-
лову пришли мысли о радужных планах на вечер. Внутрен-
ний голос подсказывал, что сегодня никуда вырваться не
получится.
— Подожди, рано пока говорить.
Вите его тон показался слишком серьёзным. Маль-
чишка попытался вспомнить уроки биологии, что-то о ви-
русах… Но вместо информации о гепатитах в голове дул
степной ветер. На ум прибежали какие-то отрывки из те-
левизионных программ, передач, научных фильмов. Серд-
це забарабанило быстрее.
Они преодолели очередной коридор-колбасу и, по всей
видимости, добрались до нужного отделения, так как врач
остановился и завёл беседу с дежурной медсестрой. Виктор
конфузливо огляделся, медленно провернувшись на пят-
ке вокруг оси. Его окружали зелёные стены. Только двери,
трубы и непонятные металлические шкафы белели вспу-
зырившейся краской. Лампы дневного света горели вовсю,
и гасить их никто не собирался — коридор находился как
бы внутри здания, и с обеих сторон его обступали палаты.
Единственное же окно в самом конце не могло давать долж-
ного количества света, тем более что в него настырно загля-
дывал громадный орешник, закрывая собою путь и без того
скудным солнечным лучам.
Помимо одинаковых белых, шершавых дверей у правой
стены стояла заржавевшая каталка, которую скорее всего кра-
сили не один раз и всегда небрежно, поверх старого вспузы-
рившегося слоя. Напротив неё на кушетке сидели двое худоща-
вых ребят в длинных майках. Чуть дальше Витька распознал,
по всей видимости, столовую — как раз оттуда слышалось ляз-
ганье посуды и пресный запах еды-похлёбки.
— Тамара Ивановна, проведите нашего новичка, —
услышал сквозь пелену собственных мыслей Витька голос
врача.
Средних лет дама с парой золотых зубов взяла его за
руку совсем как ребёнка. Парень нахмурился и обернулся
назад: мать не пошевелилась. Неужели все так его и бро-
сят, ничего не объяснив? Что происходит? Как долго он
здесь будет? Зачем?
На Витино счастье, врач — единственный более-менее
знакомый ему здесь человек — вежливо попрощался с
Верой Олеговной, и догнал их с медсестрой.
— Слушайте, у меня много вопросов! — возмущённо
выпалил ему Витька, нетерпеливо выдернув руку из ладош-
ки Тамары Ивановны. — Сколько я буду тут торчать и... и
вообще!
Доктор, снова приподняв усы в спокойной улыбке,
молча приоткрыл одну из дверей и пригласил Виктора. Тот
вошёл в маленькую, хоть и пустую, но тесноватую комна-
тушку с кроватью и тумбой. Стены, как и везде, противно
зеленели. Из окна виднелись уже знакомые многоэтажки,
окрашенные солнцем. Куцая шторка не давала лучам про-
биваться к постели, отчего простыни выглядели ещё более
серыми и застиранными на фоне цветного рассвета. Витя
сел, взгромоздив пакет с вещами рядом с собой.
— Я что, один лежать буду? — спросил он безнадёжно.
— Но это ж хорошо, — пожала плечами сестричка. —
За месяц тебе бы все надоели.
Взгляд Виктора почему-то зацепился за её кучерявую,
как у овцы, шевелюру, и в голове жутким эхом пронеслись
слова: «за месяц»...
— Я тут буду торчать месяц?! — голос сам сорвался на
крик, и мальчишка почувствовал, как от неожиданности и
глупого испуга вдруг хочет разреветься, точно годовалый
карапуз.
— Посмотрим, — опустил глаза врач. Он оставался
всё так же невозмутим и спокоен — видимо, опыт работы
с подростками давал о себе знать. — Твоя мама передала,
что чуть позже к тебе заедет отец. Позвони ему, попроси
всё, что тебе нужно. А лучше вспомни, где ты мог контак-
тировать с кровью, если утверждаешь, что не кололся.
— Я не кололся! — Витька прокричал, не сознавая соб-
ственных действий. Почему его вдруг записали в наркома-
ны, захотели всего лишить, посадили сюда и грозятся за-
точить на месяц?!
— Меня зовут Станислав Юрьевич. Если что путное наду-
маешь — зови, — напоследок всё тем же нерушимым тоном
сказал врач и они с сестричкой, не оборачиваясь, вышли из
бокса. Как-то бездушно и нечестно это было. «Подло, — по-
думал Виктор и крикнул вдогонку: — Я не наркоман!
— Он с силой стукнул кулаком о подушку: — Не наркоман!»
Все ушли. Мама накричала и смылась, врач, медсе-
стра — все только наговорили непонятностей, напугали и
бросили! А он что должен думать?.. Витька обернулся, и от
всего этого больничного оформления ему стало ещё против-
нее, захотелось взвыть, вскрикнуть, исчезнуть, растворить-
ся. Крышка новым джинсам... Витя ещё раз стукнул рукой
по подушке. Да какое там! — Хана дискотеке. Лика пойдёт
одна, а потом... он ведь и потом будет сидеть здесь, когда все живут, живут на полную катушку! Лика, Лёшка, Владёня —
им будет весело, но без него. А как же, как же он?!
Парень уткнулся в подушку, крепко-крепко зажал на-
волочку меж пальцев и зарыдал, пытаясь душить всхлипы-
вания в перьях, содрогаясь всем телом и безнадёжно стуча
кулаком.
Как на месяц?! Все планы, всё, что он собирался сде-
лать, всё, чем жил в последнее время, — всё покатилось к
чёрту! Всё!..
Витя, продолжая нервно подрагивать, бездумно ухва-
тился за телефон и набрал отцовский номер. В трубке
заунывно промычали гудки.
— Пап! — в предчувствии сложного разговора ему ещё
больше захотелось плакать от чувства собственной беспо-
мощности и ничтожности. — Что происходит? Почему мне
ничего не объясняют? Только орут. Ты приедешь?.. Я жду.
Он, не договорив, бросил трубку, потому что не хотел
показывать родителю слёзы, не по-мужски всё-таки. Кинул
сотовый на тумбочку и заглянул в пакет, сквозь слёзы пы-
таясь разглядеть вещи, — нужно же было располагаться
и... обустраиваться.
Мысли, хаотично сменяя одна другую, лезли в голову.
Хана дискотеке... А как он собирался подсунуть физичке
ручку с электрошоком! Или как планировали размалевать
маркером двери учительской. А как хотели нарисовать на
школьном заборе граффити. У Витьки был даже подготов-
лен большой трафарет для этого!.. Теперь все приключе-
ния пройдут без него, мимо, потому что за пару часов кто-
то вот так запросто выдрал из юности целый насыщенный
кусок.
Вытирая намокшие и покрасневшие глаза, он злобно
распахнул тумбочку и стал закидывать туда мыльницу, зуб-
ную щётку, позорное полотенце с цветочками, которое вче-
ра притащила мама. Он ведь всего несколько часов назад
думал, что отравление пройдёт, забудется и удалится даже
из самых глубоких уголков памяти. Но нашли гепатит. И всё.
Где он с кровью возился? Как подхватил вирус? Наверное,
неважно уже как. Важно, что теперь будет. Неужели боль-
ница на целый месяц?
Телефон задрожал и пополз по поверхности тумбочки.
«Ликуся» — светилось на экране.
«Что ей говорить?» — промелькнуло в голове у Витьки,
и он трясущейся рукой взял трубку.
— Ну что, болезный?! — весело смеялась девушка. —
Когда домой собираешься?
«Боже, она же ничего не знает», — со страхом подумал
Виктор и сказал уже вслух: — Не собираюсь.
— Ну и сиди там!— шутливо хихикнула Лика. — Толь-
ко дискач тогда мимо тебя пролетит!
— Я знаю, — к горлу подступил плач, но мальчишка
подавил его ровным серьёзным голосом.
— Ты чё? — Лика перестала смеяться. Что-то в тоне
парня, видимо, насторожило её.
Витя вздохнул, сделав небольшую паузу. Руки и ноги
враз ослабли, захотелось провалиться сквозь землю.
— Я заболел.
— Я знаю!
— Нет, сильно заболел, — выговорил наконец Вик-
тор, — надолго. Я никуда не пойду.
— Что? — теперь паузу сделала девушка. — Тебя поло-
жат в стационар, что ли?
— Да. Лика, я сам не знаю. Но на месяц слёг точно.
Я потом позвоню, — Витька прервал разговор и крепко
сжал телефон в ладони. Хоть бы она не перезванивала!
Ничего не хотелось объяснять, оправдываться, ведь как
только он начинал думать о грядущем заточении, глупые,
ребяческие слёзы независимо от воли выкатывались сами
собой.
Виктор выложил оставшиеся вещи в тумбочку, скомкал
пакет и нехотя поплёлся к умывальнику, думая, что следует
ополоснуть раскрасневшиеся глаза, пока кто-то не увидел
его в таком унизительном состоянии.

Ангельское терпение

Он покинул одноместный бокс. Коридор к этому вре-
мени уже успел пропитаться «ароматами» завтрака: в ноз-
дри въедался резкий запах подгоревшего молока и манной
каши. Витьку в последний раз заставляли есть кашку, когда
ему было лет пять, да и то с барабанным боем. Теперь же
она могла войти в обычный рацион.
В ужасе парень проследовал к скрипучей двери, веду-
щей из отделения. За ней протягивался широкий холл. Там
не несло манкой и, главное, кругом зияли окна — глаза
в мир, — куда солнце, не видя преград, с мальчишеским
озорством запускало утренние лучи. Виктор встал в двер-
ном проёме у лестницы, чтобы подкараулить отца. Снизу
доносился неясный шёпот, и меж этажами подымался лёг-
кий сигаретный дымок. Вероятно, кто-то втихаря от вра-
чей «бросал курить».
Витя уставился в замызганное западное окно. Взгляд поч-
ти сразу врезался в угрюмое, сырое здание напротив — поли-
клинику. Тем, чьи палаты выходят на эту «красоту», явно не
повезло, если, конечно, можно назвать кого-то из больных
везунчиками.
— Извините, можно пройти? — прямо возле уха у пар-
ня раздался ровный голос. Девчонка, одетая в чёрный спор-
тивный костюм, ожидала, пока Виктор соизволит уйти с
прохода. Парня почему-то её появление не обрадовало —
сбила с мысли! Он только сбежал от прочих глаз и вони
подгоревшего молока, как и тут нарисовались зеваки.
— Мля, подождёшь! — гаркнул он и назло подбоченил-
ся, чтобы окончательно перекрыть дорогу.
Девочка, на Витькино удивление, послушно остано-
вилась, вовсе не пытаясь скандалить. Он даже расстроил-
ся: ведь так хотелось на кого-нибудь вылить скопившуюся
злобу, оторваться, обвинить во всех бедах. Душевный ор-
кестр Виктора бренчал трагическую мелодию, и говорить
нормальным тоном у парня просто не было сил. А когда де-
вушка ещё и посмела повести себя столь безукоризненно,
Витёк разозлился втройне, возмущённо буркнув: «Ладно,
прись! Всякие тут с утра пораньше шастают...»
С лёгким испугом и непониманием она осторожно

Предыдущая страница 3 Следующая страница


Грусть улыбается искренне 4

прошла мимо.
— Зачем валяешь дурака, вид психопата тебе не
идёт, — девушка пристально посмотрела на Витю. Его даже
слегка передёрнуло от такого холоднющего синего взгляда,
и парень не придумал ничего лучше, чем скорчить рожу.
Не отреагировав на грубость, девчонка мотнула молочно-
белыми волосами и пошагала в отделение.
— Да она того, — к нему вдруг обратился парень, энер-
гично поднимавшийся по лестнице. Подросток старательно
закидывал в рот жвачку за жвачкой, наверняка желая пере-
бить сигаретный запах. Он-то, видать, и курил втихую эта-
жом ниже.
Витька ничего не ответил. Говорить просто не хоте-
лось, не до того. На девчонке уже сорвался, так тут ещё
один собеседник явился.
— Та ладно, я всё понимаю, ты новенький... Всё не
свыкнешься с мыслью, что влип по самые уши, да? — юный
курильщик поровнялся с Витей и, опёршись на перила,
продолжил: — Я из хирургии. Соседи мы с вами. Ты это...
как успокоишься, так заходи в гости, побазарим.
Виктор чуть заметно кивнул. Наконец, в холле и на
лестничной клетке никого не осталось. Издалека доноси-
лись шорохи, голоса, скрипы, вопли, иногда смех даже,
но рядом никого не было. Пусто. Сквозь стены слышался
гул служебного лифта. В окна, что выходили на восток, всё
назойливее и назойливее пробирались лучи. Мальчишка
вдруг заметил, что апельсин солнца уже поднялся высоко-
высоко над крышами, а цвет его перестал быть розово-
рыжим и принял привычный желтоватый оттенок. Рядом
со стеклом пролетел голубь, отбросив большую тень на
старый линолеум больницы.
Снизу со сквозняком поднялся звук мужских покаш-
ливаний. Витька сразу узнал отца и оживился, как можно
сильнее перегнувшись через перила. Родительские шаги
по ступеням становились всё громче, пока их обладатель
не показался сам: в рабочих, чуть потёртых джинсах и сво-
бодной спортивной ветровке. Поверх одежды на нём был
накинут белый халат.
— Ну что?.. — риторически спросил Александр Иго-
ревич, любяще потрепав сына за ухо. — Допрыгался-
добегался? Решил пошатнуть семейный бюджет?
Витька убито фыркнул, не отрывая взгляда от пола.
— Та да, по ходу... Чё, серьёзно всё?
— Да так. Могло и хуже быть. Хотя и гепатит тоже не
шуточки, лечиться долго придётся, и не факт, что легко, —
попытался как можно мягче объяснить отец, что с его от
природы грубым голосом звучало достаточно странно. Он
вдруг сдвинул брови и принюхался к воздуху. — Ты курил?
— Не... Тут парень один.
Судя по папкиному выражению лица, верилось ему с
трудом, но начинать полемику родитель не стал.
— Это хорошо. Тебе теперь курить— всё равно что с
десятого этажа прыгать и надеяться удачно приземлить-
ся, — пошутил он. — Я тебе тут пижаму байковую принёс,
носки, майки.
— Гумпомощь, блин... — вздохнул Витя, принимая у
отца плотно набитый кулёк. — Тебе Лёшик или Лика не
звонили?
— Все звонили, — неожиданно грубоватое, всегда сосре-
доточенное лицо Александра Игоревича враз как-то смягчи-
лось, подобрело: губы вздёрнулись лёгкой улыбкой, у глаз нарисовались морщинки, и он, встав рядом, тихонько приобнял
сына. — Это всё мелочи, такие мелочи по сравнению со здоро-
вьем. Я ребятам твоим сказал, чтоб пока тебя не беспокоили.
Они пообещали, что заглянут через пару-тройку дней.
— Дожил. Ко мне придут с открыточками и передачка-
ми... — кривляясь, буркнул Витя.
— Ну полно. Заболел, с кем не бывает? Потерпи не-
долго, а там уже вернёшься к обычной жизни. Всё не так
страшно. К тому же почти убедил маму, что ты не колол-
ся. Так что всё будет... как там у вас говорится? Ништяк?
Поэтому не вешай нос!
Вот так: пара незатейливых, простых слов, и Витька
наконец всё понял. Никто не объяснял ему биологическую
природу вируса гепатита С, не расписывал план лечения со
всеми медицинскими аспектами. Просто несколько спокой-
ных фраз — и он больше не чувствует себя сбитым с толку.
Почему нельзя было сразу всё растолковать? Витька вздох-
нул. Конечно, одним пониманием ситуации ничего не реша-
лось. Было всё так же грустно, всё так же больно и обидно,
что это почему-то случилось именно с ним, но уже не страш-
но. Ушло ощущение сумасшедшего сна, в котором все кри-
чат, уходят, приходят, но внятного ничего не говорят, будто
его, Виктора, всё это не касается. Будто он глух или слишком туп, чтобы понять.
Понять... Витька вернулся в отделение. Пройдя мимо
своего бокса, он заглянул в столовую, напоминавшую не-
сколько объединённых палат, окружённых узорчатой бе-
лой решёткой вместо стен. Открытая нараспашку, зияла
дверь. Но главное, в столовой были окна! Два больших
незавешенных окна, смотрящих на внутренний западный
двор. Там было ещё по-утреннему сыро, и холодок, под-
нимаясь на четвёртый этаж, просачивался в приоткрытые
форточки, заставляя пациентов поёживаться и накидывать
кофты.
— Закройте окна! — прокричал кто-то из коридора. —
Нам ещё простуды тут не хватало!
Молодой медбрат, вероятно, ещё студент, полез на по-
доконник закупоривать форточки.
Больные от мала до велика орудовали ложками, лязг
разносился по всему отделению. Ватага ребятишек лет
пяти бегала меж столами, играя не то в прятки, не то в
салочки.
— Угомонитесь! — прикрикивала на них Тамара Ива-
новна, скромно сидящая у крайнего столика в углу. —
Витенька,— женщина заулыбалась, приметив новичка, —
садись, поклюй кашки. Сейчас кисель привезут! Давай, не
стесняйся. Осваивайся.
Парню стало дурно: как ни крути, а привыкнуть к тому,
что нужно осваиваться и «клевать кашку», он ещё не мог.
Виктор сел за первый незанятый деревянный стол. От го-
рячей манки поднимался пар, запах которого моменталь-
но отбил у Витьки остатки аппетита.
Мальчишка вынул из кармана сотовый и, ловко пробежав
пальцами по клавиатуре, зашёл в Интернет. На экране откры-
лась строка поиска, и Витя старательно набрал слово «гепа-
тит С». Недолго думая, браузер показал много ссылок. Витька
кликнул по первой попавшейся и погрузился в чтение.
Написанное его не обрадовало, но зато ясно объяснило,
отчего мать была так зла и взволнованна и почему, несмотря
на прекрасное самочувствие, его не собираются отпускать до-
мой. Больше всего Виктора озаботил раздел «Лечение». Не так
давно они с друзьями заходились диким хохотом, поддразни-
вая Аркашку-ботаника — тот вечно бегал в медпункт мерять
давление и таскал в кармане сотни таблеток. Теперь всё это
могло коснуться самого Витьки! Мальчишке сделалось жутко:
он вдруг представил, что лежит в постели с таким же бледным
лицом, как у Аркашки, глотает таблетки, а вокруг хихикают
друзья, потешаясь над его унизительным видом.
— Отдай мне, если не пьёшь! — рыжая-рыжая луноли-
кая малышка тянулась пухлой ручонкой к Витькиному ста-
кану с киселём. Витёк так зачитался, что даже не заметил,
когда привезли напиток.
— Да ща! — он грубо стукнул ладонью по столу, сам не
зная, отчего так разозлился. Возможно, его до боли рассер-
дили собственные мысли. Девчонка же, привыкшая к сю-
сюканью, подпрыгнула на месте и, покраснев, как блинчик
солнца на закате, убежала прочь из столовой.
— Ты бы полегче с детьми. Они же боятся тебя — взросло-
го такого, сильного, — прозвучало замечание. Парень поднял
глаза: оказалось, не заметил он и того, как за столом появилась соседка. Причём виделись они сегодня уже не впервые.
— Опять ты?! — Витька надул губы, исподлобья погля-
дев на светловолосую девушку. — Что тебе от меня надо?
Чего сюда села?! Морали мне читать?
— Я всегда здесь сижу, — она ответила спокойно, даже
не поднимая глаз.
— Усё, теперь здесь я всегда сидеть буду. Вали, — Вик-
тор показал рукой от себя. Не хватало, чтоб его ещё тут
учили жить. Он и среди здоровых-то никому не подчинял-
ся, а уж здесь!.. Ишь чего удумала. То психом называет, то
морали читает.
Девчонка, как и тогда на лестнице, ничего не ответила,
возражать не стала — молча пересела ближе к окну, и всё.
Виктор отхлебнул кисель. Признаться, к столь безропотному
поведению он не привык. Отправь он так на четыре стороны
кого-то из своих знакомых, уже б завязалась драка. Эх, полетела б посуда, столы!.. Витёк даже замечтался, залпом осушив весь стакан, и перевёл взгляд на столь смиренную девицу, пытаясь понять, в действительности ли она странная или прикидывается, выжидая удобный момент, чтобы отомстить?..
На коварную мстительницу девушка не походила.
Утренний прохладный свет, лившийся в окна, оттенял её
синие глаза. Казалось, такие только у кукол бывают. Равно
как и волосы — белые-белые, точно снег в январе. Фигурка
её выглядела совсем ещё детской, да и сама она больше по-
ходила на дитя: маленькое и худое. Тонкую ручку обвивал
бинтик с тефлонкой для капельницы, и хоть в глазах стояла
непреодолимая досада, девчонка чуть заметно улыбалась,
глядя на малышей, которые бесились напротив.
Витька тоже невольно улыбнулся. Чего он злился? Конечно,
когда он в плохом настроении, остальным лучше держаться подальше, но настроение — штука переменчивая, а люди потом обижаются.
Виктор вышел из-за стола и спокойно, глядя немного в
сторону, сказал девушке: «Извини», — и тут же пошагал к
себе в палату, не дожидаясь реакции. Разговоры разговари-
вать он не любил. Да и по-прежнему считал, что был прав.
Конечно, не стоило быть столь откровенно грубым, но и
морали ему она читала зря.
После обеда солнце заторопилось ввысь, готовясь
занять почётное место в самом зените. Виктор лежал
в постели, подбрасывая к потолку квадратный кусочек
пластмассы, случайно найденный в тумбочке, а потом
старательно ловил его. Было «весело». Из-за последнего,
слишком мощного броска пластмасска ударилась о по-
толок и отскочила к стене, закатившись под батарею.
Витька махнул на неё рукой — лень вставать. Он отки-
нулся на подушку, заложив руки под голову, и уставился
в потолок — изучать трещинки, паутину, неравномерно
нанесённую краску и старый плафон лампы, держащий-
ся на честном слове... По стенам изредка пробегали тени
птиц, и палата снова погружалась в тоску и покой. Вить-
ка даже мог слышать тиканье наручных часов. Всё яснее
в голове оформлялась мысль попросить у родителей в по-
дарок плеер.
Хлюпающие шаги он услышал, когда они были ещё
далеко от палаты. Кто-то приближался, и вскоре с легким
скрипом приоткрылись двери.
— Ну что? — как можно мягче постарался обратиться
Станислав Юрьевич.
— Капчто, — приподнялся Виктор и вздохнул, злясь
на банальность вопроса. Ясно ведь, что дела плохи, хотя
бы потому, что он здесь, а не в парке с Ликой, Лёшкой и
Владиком.
— Как после укола? Пока ничего не чувствуешь? — спро-
сил доктор, продолжая стоять в дверном проёме. На грубости
беспокойного новичка он не считал нужным реагировать.
— Пока нет. А должен? — мальчишка присел на крова-
ти, потирая затылок.
— Может, не сразу. Но предупреждаю: лечение — не
сахар. Сам понимаешь, — покачал головой Станислав
Юрьевич.
— Ты бы сходил сдал кровь. Хочу посмотреть, ка-
кая у тебя реакция на интерфероны.
— Не матюкайтесь, — с иронией ответил Витька. —
Куда подойти-то?
Врач призадумался, чуть склонив голову.
— А... Ну да, ты ж ещё не знаешь, где, что и как... — на-
чал рассуждать он. — Ладно.
Подожди, я сейчас попрошу Ингу тебя проводить.
Витя хотел было спросить, какую ещё Ингу, но доктор уже
вышел. Парень нырнул в кроссовки, поплотнее затянув шнур-

Предыдущая страница 4 Следующая страница


5 Александра Яки

ки, и, без радости думая о шприцах, иголках, кровище и про-
чем, вышел в коридор. Мимо прогуливались темноволосая
девушка с модной стрижкой и высокий, тонкий, как макаро-
нина, парень. Увидев Витьку, они помахали руками, нестрой-
ным хором бросив: «Здоров, новенький». Похоже, их забавлял
тот факт, что в отделении появился кто-то ещё. Одним стра-
дать не хочется, лучше, когда плохо всем, — не так обидно.
Ребята скрылись из виду, и вскоре Витька услышал вда-
ли голос Тамары: «Марш спать. Тихий час, а они тут шаста-
ют!» И двое с виноватым видом, уже не потешаясь над но-
веньким, вернулись обратно, по пути ещё получив лёгкий
нагоняйчик от Станислава Юрьевича. Кстати, с ним была
светленькая девчушка, как назло, та самая, на которой Ви-
тёк всё утро срывал злость. Увидев его, она немного рас-
терялась, но, стараясь не показывать виду, просто отвела
глаза. Парень почувствовал себя препаршиво: почему Ста-
нислав Юрьевич попросил помочь именно её? Неужто на-
роду в отделении мало? Уж повезло, так повезло.
К сожалению, доктор понятия не имел, какая кошка
Пробежала меж ребятами, поэтому, весело улыбаясь, под-
вёл Ингу к мальчишке, добродушно произнеся: «Отведи
товарища в лабораторию. А то он новенький у нас. Покажи
ему всё, расскажи... А ты, Виктор, мотай на ус». Похлопав
Витьку по спине, Станислав Юрьевич дал ему направление
на анализ крови и поплёлся назад
по коридору, шаркая чуть великоватыми туфлями.
Витя замялся и нахмурился, рассуждая уже, не отпра-
виться ли самому искать лабораторию. А то эта умница-
разумница ещё начнёт поучать в очередной раз.
— Пойдём, — наконец не выдержала паузы девушка.
— Э-э-э... — только успел пробормотать Витька, не со-
всем веря в то, что Инга таки согласна его проводить, а не
отправила куда подальше. — А ты это... ну?..
— Нет, — незлобиво отрезала она. — Не обижаюсь.
На обиженных воду возят, — и отправилась на выход.
Он шёл немного позади и молчал. Хотелось поскорее
Добраться до чёртовой лаборатории и распрощаться, по-
скольку, находясь с Ингой, мальчишка чувствовал себя по-
хабно. В целом у него был аморальный облик, образ человека
без стыда и совести. Но сейчас он был точно в тупике, сам не понимал, как мог так обойтись с юным созданием, которое
от всей этой больничной жизни, наверное, уже лишилось
всяких сил и казалось до боли измотанным и грустным.
Спускаясь всё ниже, они очутились на первом этаже,
где лестничная клетка плавно переходила в большой зал у
главного входа. Мощные деревянные двери поскрипыва-
ли, принимая на старые несмазанные петли людской по-
ток. Странно, но кругом пахло не лекарствами и даже не
хлоркой, а… сладким. Виктор удивился: зачем в больнице
целых две лавки с конфетами, печеньем, шоколадками, бу-
лочками? Оказалось, как обычно — ради денег. Восхищен-
но разглядывая цветные витрины, крохотная бледненькая
девчушка в розовом костюмчике вдруг приклеилась к ма-
миной руке с возгласами: «Купи-купи! Хочу шоколадку!»
Ну а как взволнованная мать откажет дорогому и един-
ственному бедному-несчастному больному чаду? Да никак.
Ларёчки тем и пользуются.
Виктор, послушно следуя за своим «экскурсоводом», свер-
нул в длинный, как поезд, серый коридор. Холодная плитка на
полу лежала неровно, местами вздыбрившись — наверное,
ждала, когда кто-нибудь споткнётся об её выступающие края.
Вдоль стен тянулись ряды одинаковых кожаных кушеток.
Снизу, из подвала, тянуло холодом. Витька даже поёжился,
сгоняя со спины мурашки, и бездумно взглянул на потолок.
Коридорчик-колбасу освещали тусклые лампы с шаровид-
ными плафонами... И снова ни единого окна.
«Интересно, — подумал Витька, — в этом аду есть хотя бы один светлый коридор?»
Он хотел было задать этот вопрос Инге, но всё же про-
молчал, якобы непринуждённо вздохнув.
— Ну вот. Иди. Отдашь им направление, и дело сдела-
но, — остановилась Инга и указала на одну из десятка по-
хожих между собой дверей.
Витя кивнул и, почесав затылок, постучался.
В лаборатории надрывался добрый десяток лампочек,
поэтому всё помещение казалось невероятно ярким и свет-
лым, не чета коридору. У маленького столика, заставленного
пробирками, мензурками, стеклянными трубками и запеча-
танными коробочками, сгорбившись, сидела немолодая жен-
щина, поблёскивая неестественно белыми, ровными зубами.
Её широкая спина почти перекрывала вход в следующую
комнату, где, гремя медицинской посудой, трудился прочий
персонал лаборатории. Витька, немного робея, протянул жен-
щине листок, данный ему Станиславом Юрьевичем, и присел
напротив. Небрежно пробежав глазами по направлению, вра-
чиха бросила его к остальным подобным бумажонкам и ско-
мандовала: «Давай руку». Витёк нехотя положил на стол свою
драгоценную часть тела. Белозубая мадам надела перчатки,
затем открыла баночку со спиртом, но заметив, что тот уже
закончился, чертыхнулась и кряхтя поплелась к аптечке за новой. Долго и нудно старческими руками она отрывала ватку,
а потом принялась распаковывать стерильный шприц, чтобы
наконец взять кровь. Виктору хотелось сказать что-то нехорошее. Неужто нельзя делать всё это быстрее? Ведь сидя так в глупом ожидании можно и в самом деле начать бояться.
Ладно уж он, а каково малым детям, у которых на глазах эта бабулька гремит банками-склянками?! То ли дело Тамара
Ивановна: заглянула в палату — и мигом забацала укол. Витёк
даже слова сказать не успел, не то что испугаться! А этой давно пора на пенсию.
Как раз на такой доброй Витькиной мысли врачиха без
лишних нежностей засадила иглу в вену. Парень невольно
вспомнил Лику — она бы при виде этого уже зашлась в ис-
терике! Кровь пошла по игле в шприц.
— Скажи свою фамилию, — буркнула врачиха, отправ-
ляя перчатки в мусорное ведро.
— Через-забор-ногу-перекидыщенко.
Женщина, уже было приготовившаяся записывать,
резко отдёрнула ручку от журнала.
— Я сейчас кому-то пошучу! — проскрипела она хуже,
чем несмазанная дверь.
— Ладно-ладно, — спохватился мальчишка, на всякий
случай отступив шаг назад. — Пишите: Ю-жа-ков!
— Хорошо, не Южин, а то у меня их за сегодня уже трое
было, даже странно, — прокомментировала женщина, гля-
дя на записи, и, подняв голову, махнула в Витькину сторо-
ну: — Свободен, Перекидыщенко!
«Перекидыщенко» откланялся и, всё ещё прижимая
ватку к вене, вышел из лаборатории. Прохладный воздух и
мрак тут же обмакнули его в тягостную атмосферу больни-
цы. На стенке от сквозняков подрагивал красочный кален-
дарь, правда богатая палитра цветов смазывалась темнотой
коридора. На кушетке новичка ждала Инга, всё так же робея
и глядя в пол. Виктору в очередной раз стало не по себе, ведь девчушка выглядела чрезвычайно миниатюрной и хруп-
кой — даже крохотные кроссовочки и те казались велико-
ватыми на её тонкой ноге. Зачем было ей грубить? За что?
— Ты меня ждёшь, — тихо заметил Виктор.
— Жду, а вдруг потеряешься?
Парень присел рядом, оперевшись о холодную стену.
— Слушай, ты это... — он замялся. — Ну серьёзно, не
злись на меня.
— Не злюсь.
— Так уж и не злишься? — Витька напустил на лицо груст-
ное выражение. — Отвечаешь так, что фиг поверишь!
— Сказала же, что нет. Значит, нет. Чего дуться, если я
понимаю, что тебе тогда плохо было? — Инга наконец ото-
рвала взгляд от пола и посмотрела на Виктора.
— Ну да... Плохо. Я злой, когда мне плохо, — развёл
руками мальчишка.
В отделении Инга «испарилась», есть она не стала, а Та-
мара Ивановна на Витькины расспросы отмахнулась. Лишь
потом парень краем глаза увидел, что девушка вернулась,
чтобы поиграть с Бекиром — маленьким мальчишкой-
шкодником, на которого частенько ворчала Тамара.
На полдник была ряженка и три сушки. Такое «обилие»
и «разнообразие» яств не шибко обрадовало Виктора, в оче-
редной раз напомнив, что он в больнице, а не на базе отды-
ха. Солнце как раз перекатилось на запад и теперь освеща-
ло столовскую деревянную мебель. На лицах окружающих
читалась усталость и одновременно некоторое облегчение
от того, что день всё-таки ползёт к своему логическому за-
вершению. Витька лениво вертел несчастные сушки, вы-
кладывая из них на столе простые фигурки. Он не хотел
есть. С одной стороны, желудок намекал, что неплохо было
бы в него что-нибудь опустить, но с другой — даже мысль о
том, что он сейчас возьмёт в рот еду, заставляла парня от-
вернуться от приторной ряженки и поскорее переключить-
ся на размышления о чём-то ином. Он вышел из-за стола и
перебрался ближе к окну. Во дворе больницы широкие вет-
ки деревьев не давали солнечным, пусть даже и вечерним
лучам протиснуться к земле. Поэтому аккуратные дорожки
внутреннего дворика и старые скамеечки выглядели сыры-
ми, до сих пор не просохшими после дождя. А дождь-то в
последний раз был недели две назад. Витька с Ликой тогда
забежали в первый попавшийся подъезд и, глядя на сти-
хию через пыльные окна, целовались и долго-долго ржали
по поводу и без. После того дня погода перестала злиться и
по сей день радует умеренным осенним теплом.
— Прив!
Виктор резко обернулся на голос. Перед ним, задорно
улыбаясь, стоял мальчишка — его ровесник — с чёрными,
неопрятными волосами, широким носом и хитрыми, точ-
но замышляющими что-то глазами. Витёк сосредоточенно
сощурился, пытаясь припомнить, откуда ему так знакомо
это лицо.
— Сегодня утром на лестнице виделись. Помнишь
меня? — заговорил паренёк первым, не дожидаясь, пока
Витя восстановит в памяти картину минувшего утра. —
Я, кстати, Дима.
Виктор пожал ему руку.
— Ты вроде ж из хирургии, как сюда попал-то?
— Та, — Дмитрий отмахнулся, сев на деревянный сто-
ловский стул. — У нас там малышня одна. Потрындеть во-
обще не с кем. Меня на днях выписывают, а то, если б ещё
неделю так, со скуки бы помер. Ты-то как? Освоился?
Чувствуя непонятную усталость, Витька присел на стул
напротив нового знакомого.
— Я? — он подпёр рукой подбородок. — Чуток освоился,
если тут вообще можно освоиться. Месяц так не вытерплю.
— Та вытерпишь, куда ты денешься?! Всё нормуль
будет, ты держись только. Нос не вешай! — бодро посове-
товал Димка.
И батяня, и Дмитрий — все желают не вешать нос,
держаться.
Всем так хочется ободрить, но легче от их слов
почему-то не становится. Ведь слова эти так банальны, что
создаётся впечатление, будто говорятся они для проформы.
— Пошли, я курну, прикроешь меня, — шепнул Дима, с
опаской озираясь по сторонам. — Погнали на лестничную
клетку.
Ребята одновременно поднялись, задвинув стулья, и,
пробираясь меж столами, отправились на выход. Димка по
пути не упустил возможности дёрнуть мирно разговари-
вающую с малышом Ингу за прядь волос.
— На фиг ты её достаешь? — поинтересовался Витька,
когда они вышли в холл.
— Та за вредность.
— Инга вредная? Не смеши мои пятки, — рассмеялся
Виктор.
— Конечно! С нами общаться не хочет. Видите ли, пра-
вильная вся такая: с плохишами не дружит, — кривляясь,
объяснил Димка.
— Что, так и говорит?
— Нет, ну не прям так. Просто всем своим видом пока-
зывает это. Типа не подходи, а то съем, — Дмитрий на се-
кунду замолчал, будто вспомнив о чём-то невесёлом. — Тут
это... с девчонками вообще напряг. Эмма одна нормальная,
так её уже Шпала охмурил.
Мальчишки спустились по ступеням на пролёт ниже,
и Дима, достав пачку «Бонда», тихо скомандовал: «Стой на
шухере».

Предыдущая страница 5 Следующая страница


Грусть улыбается искренне 6

Витька машинально огляделся по сторонам: кроме
Детских голосов, долетавших снизу, никого и ничего не было.
— А Шпала — это?.. — поинтересовался он.
— Та длинный чел такой, — Дима довольно затянулся,
спрятав зажигалку в карман серых спортивок. — В миру
Саня. Из вашего отделения.
— Кажись, я его видел сегодня. А Эмма не чёрненькая
такая с модной причей?
— Да-да-да! — энергично закивал Димка. — У ней не
только прича модная. Вся она такая типа модная. Эх, Шпа-
ла, всё-то ему лучшее досталось.
Витька невольно вспомнил свою Лику. Наверняка она
уже узнала всё от его родителей. Сидит, рыдает, что на дис-
котеку одной идти придётся. Она ведь так долго готови-
лась к этому дню, костюм подбирала, косметику, копалась
в модных журналах, советовалась с подругами.
Если он позвонит справиться, как дела, девушка, на-
верное, разревётся в трубку. Ликуся это умеет. Лучше было
бы, если бы она сама заглянула в больницу — глаза в глаза
объясняться легче.
— Пошёл я к себе, а то наш завотделением тот ещё цер-
бер. Всех пасёт, — зло пробормотал Дмитрий, гася сига-
ретный бычок о стену. — Ваш Станислав — просто золото.
Его, кстати, по приколу знаешь как называют? Золушкин!
Потому что башмаки велики и он ими хлюпает. Того и гля-
ди, блин, потеряет «туфельку».
Витька заулыбался. Хорошо, если этот усатый Золуш-
кин окажется хорошим врачом, ибо долго находиться в
бледно-зелёных больничных стенах парню совершенно не
хотелось.
— Ты заходи, если что, — сказал Димка голосом волка из
мультфильма «Жил был пёс». — Потрещим о нелёгкой.
Виктор помахал ему, и ребята распрощались на лест-
ничной клетке.
Мальчишка миновал холл, бросив беглый взгляд в
окно: город не спеша погружался в вечерние сумерки.
И мозг тоже точно куда-то погружался. Болели глаза.
Сперва парень полагал, что это от резкого запаха сига-
ретного дыма, но глаза продолжали болеть и потом, точно
ктото давил на них изнутри черепа. Витя сразу отправил-
ся в палату, раздумав уже идти знакомиться со Шпалой и
Эммой, и плюхнулся на кровать, даже не сняв кроссовок.
Потолок над головой будто поехал по кругу. Мальчишка
заслонил глаза рукой, чтобы остановить дурное ощуще-
ние «карусели». От этого мозги, казалось, разболелись
ещё сильнее. Виктор потянулся за часами, валявшимися
на тумбочке, — скоро обход. Башка затрещала, как не-
исправная лампочка. Подушка показалась слишком твёр-
дой, заболела шея.
Виктор пришибленно уставился в потолок. Постепенно
боль переползла на лоб, макушку, а затем распространилась и
по всей голове, сделав её свинцово-тяжёлой.

Кровь

— Сейчас Тамара подойдёт, померяет давление. А пока
на вот, — Станислав Юрьевич протянул Витьке термо-
метр. — Привыкать придется, а как ты думал? Это не страш-
но, просто побочные реакции на противовирусную тера-
пию, понимаешь?
— Вроде понимаю, — без энтузиазма сказал Виктор,
засовывая градусник под мышку.
На пороге показалась Тамара Ивановна с маленьким
металлическим столиком на колёсах. Золушкин перебро-
сился с ней парой непонятных Вите слов, а потом поднялся,
и двери бокса выпустили его вместе с великоватыми и хлю-
пающими туфлями. Тамара выложила на тумбочку малень-
кую, чуть желтоватую таблетку в прозрачном пакетике.
— Совсем плохо будет — выпьешь, — сказала она. —
Давай термометр. Посмотрим, что там набежало.
Витька сперва поглядел сам и, убедившись, что стол-
бец показывает действительно незначительный подъём
температуры, передал градусник медсестре. Та только гля-
нула наметанным глазом и, закрыв инструмент в картон-
ный футляр, положила его на передвижной столик...
Давление у мальчишки оказалось тоже слегка под-
прыгнувшим. Удивительно, что это «слегка» так сильно по-
влияло на общее состояние. Он перевернулся на бок, пыта-
ясь найти более удобное положение, чтобы меньше болела
голова. Но это не помогло. Тамара Ивановна, собрав тоно-
метр, тихо открыла двери, и её заношенный, серенький от
старости медицинский халат, скрылся из виду.
Темнело. Свет Витька включать не стал. Он понял, что
на самом деле не чувствует усталости и совершенно не хо-
чет спать, просто головная боль буквально притягивает
к подушке, а любые движения заставляют почувствовать
себя десятитонной штангой. Теперь мальчишке не хоте-
лось даже смотреть в окно: ни на крыши девятиэтажек, ни
на городские огни, ни тем более на звёзды. Он было потя-
нулся за сотовым, чтоб позвонить отцу, спросить, почему
они с мамой не приехали, но передумал. Ведь, наверное,
мама просто ещё злится... Почему она так уверена, что её
сын наркоман? Да, он понимает, что заразиться мог толь-
ко через кровь, но как? Витька не кололся. Нет, до того,
как он попал в больницу, он вообще успел забыть, как вы-
глядят шприцы.
От тяжёлых мыслей голова болела всё сильнее. Из ко-
ридора стали доноситься голоса: от высоких девчачьих до
басистых мужских, шаги, топот детских ножек. Наверняка
народ стекался в столовую — время ужина всё-таки. Но Витя
о еде и думать не хотел, не мог даже! Как только он представлял пусть даже самый аппетитный деликатес, вся головная боль как будто скатывалась в живот и парня начинало подташнивать. Витька уткнулся носом в подушку, чтобы даже ненароком не услышать запаха пищи. А за дверью, как назло, загремели кастрюли, залязгали ложки, казалось, если постараться, то можно и чавканье услышать! Не выдержав, Виктор отвернулся к окну. В стекле отражался свет, пробивающийся через щель между стеной и дверью. За ним - тёмное, чёрное, как смола, небо. Чуть дальше, над центром города, небо переходило в другую цветовую гамму, окрашивалось красноватым туманным заревом. Над больницей
висело тонкое, как кружево, белое облако. Маленькое, но та-
кое чёткое, что казалось это и не облако вовсе, а громадная
летающая тарелка неправильной формы. По углам окна, у
рам, собрались сотни крохотных водяных капелек. Значить
это могло одно — на улице наконец похолодало и погода всё-
таки вспомнила о том, что близится зима.
В отражении Виктор увидел, как светящаяся щель
становится всё шире и чья-то тень оказывается у него в
боксе. Парень перевернулся, тяжёлой головой пытаясь
понять, кто пожаловал. Глаза, уже немного адаптировав-
шиеся к темноте, распознали тонкий женский силуэт, а
ещё через мгновение снежно-белый волос окончательно
выдал Ингу.
— Ты чего здесь? — недоумевая, спросил Витя.
— Чай тебе принесла и сухарики с изюмом. Тебя ведь
на ужине не было, — девушка отвечала тихо и, судя по ин-
тонации, слегка улыбаясь.
— Мне вообще-то хреново, поэтому я и не пришёл, —
сиплым голосом пояснил парень, машинально пригладив
взъерошившуюся чёлку.
— Станислав Юрьевич сказал, что иногда надо есть
через силу, — продолжала Инга всё тем же тоном. Она по-
ставила чашку с блюдцем на тумбочку рядом.— Не бойся, я
не стану тебе мешать.
— Подожди, — окликнул он, пытаясь поставить поду-
шку вертикально. Как бы плохо ни было, обижать девушку
он больше не хотел. Голова «затрещала», грозя расколоться
на миллион частиц. Казалось, сердце перекатилось в череп-
ную коробку и теперь стучит там. — Слушай, сядь, — он
плохо соображал и впервые в жизни не знал, с чего начать
разговор.— Ты всегда такая правильная?
Инга обернулась с какой-то странной полуулыбкой.
— Смотря, что ты понимаешь под этим словом.
Мальчишка фыркнул.
— Честная. Прямолинейная. Необидчивая. Справедли-
вая. Игнорируешь оторв и гуляк. Не общаешься с такими,
как Димчик, Шпала, я…
— Разве я с тобой не общаюсь? Что ж тогда я сейчас
делаю?
— Ну не в этом смысле. Ты же поняла!
Инга присела на край кровати.
— У меня нет никаких принципов, поверь. Просто если
поведение человека мне неприятно, то я не стану мило бол-
тать и улыбаться. Почему это так тебя волнует?
— Да так... Подумал предупредить, что далеко не все
любят долбоёбов вроде меня, — чуть не подавившись суха-
рём, заявил Витька. — С такими ты разве водишься?
— Никогда особо об этом задумывалась. Зачем?
— Затем, что так положено. Затем, что нужно со всяки-
ми людьми контакт налаживать. Или рискуешь остаться в
одиночестве, — заметил Виктор. — Да и вообще интересно
познавать личность человека, не похожего на тебя.
— Вот именно. Сложно понять личность, если личность
через каждые два слова вставляет в разговор «бля», — с не-
которой иронией сказала Инга.
Витька рассмеялся, отставив уже пустой стакан на тумбоч-
ку. В руках остался последний, слегка подгоревший сухарик.
— Ой, нет, не могу больше.
— Ладно, не ешь, — добродушно разрешила Инга. —
Я пойду?
— Уже? — не понял Виктор. Он заметил, что отвлека-
ясь на разговор, не так сильно чувствует головную боль.
Даже перекусил немного, потому что думал о поведении и
личностях, а не о самочувствии. Конечно, гораздо больше
мальчишка был бы рад сейчас видеть Димку или закадыч-
ных Лёшика с Владом. С ними есть о чём побазарить, при
этом не фильтруя речь и ничего не стесняясь. Почему они
не заглянули? Друзья великие. Нет уж. Спасибо Инге. Пусть
она странная немного, но зато она пришла, сама пришла.
И это после всего, что он наговорил днём. Она, конечно,
слишком серьёзна и донельзя сдержанна в общении, гово-
рит точно не искренне, ровно так, почти не меняя интона-
ции. Но это, наверное, не самое важное, когда вечер, ты в
больнице и тебе плохо.
Следующим утром к завтраку Виктор вышел бодрым.
На ночь он всё-таки выпил оставленную Тамарой Иванов-
ной заветную таблеточку. Но не потому, что чувствовал
себя так уж кошмарно, а потому, что хотел быстрее заснуть,
не ворочаясь от ноющей головной боли. Ведь он знал, что
сегодня наверняка заявятся друзья, — нельзя же предстать
перед ними измождённым и хилым, как их «любимый»
Аркашка. А если вдруг придёт Лика, нужно иметь много-
много сил в запасе, чтобы успокаивать мадам, коль начнёт
причитать о том, как она теперь одинока...
Парень только сейчас понял, что ни разу ещё не трапез-
ничал вместе со всеми. Вчера на завтрак он опоздал, обед —
прогулял, несчастный полдник — не в счёт, ну а ужин был
проигнорирован по причине плохого самочувствия.
По распорядку дня небольшое отделение собиралось
в столовке, и лёгкий шум болтовни разносился гулкими
коридорами. Приходили не все, только те, кто хотел есть.
А те, кому плохо, как Виктору было вчера, могли и не по-
являться. Как рассказала Тамара, еду им потом приносят
прямо в палаты, зачастую уже подостывшей.
Договорив с Витькой, медсестра направилась к повари-
хе, привезшей на тележке громадную кастрюлю. Отовсюду
послышались печальные детские вздохи: «Опять эта про-
тивная каша!», «Опять синюю овсянку жевать!» Повариха,
видать, привыкшая к подобным нелестным отзывам, ста-
ла спокойно плескать-накладывать черпаком прозрачную
овсяную кашу, незлобиво приговаривая: «Да если б все те
деньги, что выделяются на больных, дали б мне лично в
руки, я б вам такой пир закатила!»
Вызвавшаяся помогать ей Тамара бойко закивала,
подставляла тарелки. У другого края стола в считанные се-
кунды нарисовалась очередь из пациентов. Они разбира-
ли порции и разбредались по столовой, споря и ругаясь за
лучшие места. Виктор приглядел длинный столик у левой
стены, где сидели высоченный худой парень и черноволо-
сая девица. Он подошёл к ним.
— Здоров, народ.
— А.. Новенький, — мальчишка протянул Вите кост-
лявую руку. — Саня, ну или Шпала. А это, — он указал на
девушку, — Эмма.
— Знаю я, знаю. Мне Димчик из хирургии про вас

Предыдущая страница 6 Следующая страница


7 Александра Яки

говорил.
Я — Виктор.
— Ну падай с нами, Виктор, — кокетливо пригласила
Эмма. — С чем загремел?
— С гепатитом... — мальчишка с отвращением и
вселенской
досадой помешал овсянку.
— О! Коллега! — воодушевился Шпала, замахиваясь
рукой, чтобы дать пять.— И я с тем же! Торчу тут уже с три
недели.
— Ладно тебе-то ныть. Мне ещё дольше здесь валять-
ся, — сказал Витька, отодвинув тарелку, к которой так и не
притронулся.
— Не запихивайся ты этой дрянью, — весело хихик-
нула Эмма. — Лучше позвони предкам, попроси, чтоб при-
несли нормальный хавчик.
— Та да, — согласился парень без лишних угово-
ров. — Где, кстати, Золушкин, хоть спросить у него, чё есть
можно...
— Сегодня не его смена. А к Тим-Тиму лучше не под-
ходить с такими вопросами. Скажет: «Жри, что дают, и не-
чего у родителей клянчить».
— Чё за Тим-Тим? — не понял Витя.
— Ай, — буркнул Саня. — Иными словами, Тимофей
Тимофеевич. Как врач — нормалёк, а вот как человек — ну
просто Загиб Петрович.
Виктор, почесав затылок, передумал первым идти
знакомиться с ТимТимом и отправился в палату за со-
товым.
Капли на стекле прошлым вечером конденсировались
не зря. Солнце старалось палить всё так же ярко, бросая
утренний розоватый свет на крыши девятиэтажек, но те-
перь ему мешали облачка — не грозные, как тучи, просто
настойчивые. В бокс Виктора, как он уже успел подме-
тить, с утра и до полудня, игнорируя хлипкую занавеску-
тряпочку, запрыгивают лучи. Но сегодня в связи с лёгкой
облачностью и незначительным похолоданием они каза-
лись совершенно лишённым тепла. Из-за этого в палате
разом стало как-то прохладно, а от внешней стены потяну-
ло сыростью.
Витька надел красную пайту с капюшоном и, сев на по-
стели по-турецки, набрал отцовский номер. Длинные гудки
шли недолго, и родитель поднял трубку с бодрыми возгла-
сами: «Доброе утро, страна! Уже проснулся? Как дела?!»
— Уже и позавтракал, если можно так выразиться, —
скептически заметил Витя. — Вы с мамой придёте?
— Насчёт мамы не могу ничего обещать. Ты её знаешь.
Овны — они упрямые шибко, — прокряхтел отцовский го-
лос в трубке. — А я да, вечерком загляну. Раньше никак,
работа ведь, — как бы извиняясь промолвил Александр
Игоревич. — А чего тебе, так скучно? Друзей не нашёл?
— Найду. Не твоё дело, — разозлился парень, потому
что почти такие же вопросы ему задавали, когда он ходил в
садик. — Жрать мне просто хочется.
Папа рассмеялся.
— Ну так ты привык к мамкиным деликатесам.
Конечно, теперь столовская еда не нравится! Я тебе прине-
су что-то перекусить, но не рассчитывай на многое, потому
что надо потихоньку привыкать к больничной пище. Она
полезная.
— Полезная, — вредным тоном передразнил Витька. —
Спасибо, папа.
— На здоровье, — продолжал посмеиваться Алек-
сандр Игоревич, делая вид, что не замечает злой иронии
отпрыска.
Витька бросил трубку, пробурчав себе под нос массу
нелестных слов. На тумбочке обнаружился один вчераш-
ний сухарик, и мальчишка, отчаявшись по-людски поза-
втракать, принялся за него. Впрочем, в одном из карманов
по идее должна была валяться десятка. Он мог бы спустить-
ся на первый этаж и купить что-нибудь в одном из ларьков.
Но, понимая, что в сложившейся ситуации разумнее не до-
бивать организм какими-нибудь быстрыми завтраками,
Витька смирился с глупым голодным положением и, сунув
сотовый в карман штанов, двинулся в восьмую палату на-
лаживать контакты с новыми знакомыми. Он умел нахо-
дить общий язык с людьми, не со всеми и не всегда, но в
большинстве случаев. Виктор знал, с чего начинать беседу,
чем занимать или веселить народ, что и как говорить, дабы
не выглядеть придурком. Знал и как ответить, если кто-то
переходил границы. А если «ответ» не принимался, то умел
и наподдать. Когда Витька ходил в детский сад, мама по-
стоянно учила его, что любой спор можно решить слова-
ми, по-доброму, без кулаков. Может, в детском саду такая
фишка ещё прокатывала, но в старших классах, если не
умеешь за себя постоять, рано или поздно превращаешься
в «Аркашку», которого пинает всякий, кому не лень, даже
девчонки. Аркашку, кстати, Витёк вспоминал без особой
радости, боясь, что, существуя тут, в больнице, через неко-
торое время станет на него похожим.
Парень миновал столовую, где оставшиеся четыре чело-
века мужественно боролись с кашей, и побрёл вдоль кори-
дора, внимательно читая надписи на дверях. Из открытой
палаты Витька услышал знакомые голоса — Саня воодушев-
лённо рассказывал какую-то, видимо, очень увлекательную
историю. Виктор зашёл без стука, встав с краю.
— Там к границе подходишь, там такой вертолёт
летит. Да, и охрана. Я как увидел, думаю, йомть, валить
надо! Охранники такие, поняли типа, что завтыкали. Бац,
смотрят на меня. Я думаю, всё, блин, капец. Жму на про-
бел, чтобы побыстрее тикать, а он запал! Сука, думаю,
впопыхах нашарил мышку, давай давить на все кнопки.
Ну, думаю, задница мне, практически весь уровень про-
шёл, чтоб так запороться! Жизнь почти на нуле. Свали-
ваю, короче, вижу: тут такая ружбайка валяется. Это
я ещё в самом начале чувака завалил, а оружие не взял.
Ну и теперь так кстати! Я хап ружбайку, поворачиваюсь,
всех их ба-бах! А сам назад-назад, короче, на безопасную
территорию! Вот так...
— Фигня. Там можно тех чуваков обойти, просто на
вертолёт прыгаешь, — с лицом знатока всего и вся бросил
Дима.
— Так я пробовал!
— Там надо контрл зажимать.
— Ну так а я как делал?! — Сашкино терпение лопа-
лось. И он уже начинал сердиться на Димку, потому что тот
знал явно больше. — О, Витёк! Кам он!
Виктор наконец был замечен и официально приглашён
в палату товарищей. А Сашка как бы между прочим, чтобы
уйти от разговора об игре, который развивался явно не в
его пользу, переключился на гостя.
— Чё так скромно? Падай, мы тут на Эмкиной кровати
тусуемся.
— О, ещё один, — из угла палаты послышался раздо-
садованный женский голос: молодая родительница, слег-
ка усталая, как и все родители здесь, сидела у постели
маленькой дочки. — Орите потише, за день от вас голова
трещит.
— Ещё только утро, — хихикнул Димка и добавил уже
шепотом, чтобы слышали только друзья: — Всё только
начинается.
Виктор осмотрелся: палата отличалась от одиночного
бокса разве что большим размером, а так на потолках — те
же старые лампы с побитыми плафонами, на карнизах по-
верх гардин — такие же шторки-тряпочки. Несмотря на то,
что на подобную общую палату приходилось два окна, свет-
лее помещение не казалось, наверное, потому что выходи-
ло на западный сырой двор, куда солнце спускается толь-
ко к вечеру. Виктор и Саня восседали на Эмминой койке,
что располагалась вдоль зеленоватой стены у входа. Сама
же хозяйка лежбища и гость Димка валялись на соседней
пустой кровати, где никто не обитал. Матрац на ней был
закатан в «рулет», а подушка, лишенная наволочки, стояла
уголочком. Мамочка-тихоня с рыжеволосой дочкой юти-
лись в дальнем углу у окошка. Малышка наверняка мечта-
ла о карьере модельера, потому что все стены вокруг были
увешаны корявыми рисуночками разнообразных цветных
платьев, костюмов и шляп. Ещё одна койка пустовала, но
временно, что Виктор понял из наличия кружки и малень-
кого синего блокнота на тумбочке возле.
Димка, уже забывший, когда последний раз общался с
расчёской, незатейливо ковыряя в ухе, начал снова:
— Шпал, так что там с вертолётом?
— Да заколебали меня ваши стрелялки! — нетерпели-
во дёрнулась Эмма, наверное, желающая спасти Саню от
этого разговора. Ведь он явно проигрывал в компьютер-
ной области знаний Димчику, но признавать это не желал
и чувствовал себя некомфортно. Обрадовавшись тому, что
Эмма сумела соскочить с напрягавшей беседы, Шпала, по-
тирая руки, предложил сыграть в карты. По тому, с каким
рвением парень полез в тумбочку за колодой, Витька сде-
лал вывод, что в этой области Санёк уж точно не проигра-
ет. Эмма лениво потянулась, как бы невзначай поправив
ярко-салатовый обруч, который точно светился на фоне её
тёмно-русых волос.
— Ну карты, так карты... — тоскливо произнесла она
и снова потянулась рукой к волосам, кокетливо заправив
мешавшую глазам прядь за ухо.
— В дурака? — спросил Витька, получив шестую карту.
— Да, — Шпала повернулся к Эмме: — Повторяю для
одарённых: козырь — пики.
Витька заметил пиковую шестёрку у себя и начал
игрище.
— Помнится, в последний раз играл в лагере. Мы с
друзьями чего-то редко в картишки. Надо будет исправить
ошибочку, — сказал Витя, следя за тем, как Саня подки-
дывает уже немного раздосадованной Эмме валета и две
десятки.
— Зря, зря не играете, — хмыкнул Шпала, не отрывая
пристального и немного хитрого взора от поля боя. Эмма,
забрав пять лишних карт, криво улыбнулась.
— Ну как всегда...
— О, какие люди!.. — протянул Дмитрий, обернувшись
к двери.
— Доброе утро, — кивнула только что вошедшая Инга.
Её волосы были наспех собраны в хвостик, а серая кофточка,
и без того небольшого размера, казалась слишком свобод-
ной. Будь они на улице в ветреную погоду, одежда, видать,
развевалась бы на худенькой девушке, как на флагштоке.
— Привет, — персонально поздоровался Виктор. —
Давай к нам.
Саня отмахнулся, тихо шепнув: «На фиг надо?»
Инга не присоединилась, хотя вряд ли могла услышать,
что сказал Шпала. Но её решение было и так вполне ясно,
даже Виктор понимал, что такой девушке будет просто не о
чем говорить в их компании — разные интересы, взгляды
на жизнь. Хотя её терпению, например, Витька бы позави-
довал. Он уважал людей, которые твёрдо отстаивали свою
точку зрения. Если Инге неприятно, когда люди «бля» после
каждого слова вставляют, так она и не общается с ними, не-
смотря на то что в больничных стенах весьма скучно и оди-
ноко. Не старается закрывать на это глаза, игнорировать,
делать вид, что не замечает ничего. И правильно, ведь это
неискренне. Она спокойна и ни на кого не обижается, но
твёрдо знает, что делает. Виктор, например, уже готов при
ней стараться вести себя относительно прилично. Ему не
сложно, ну а ей на радость.
Шпала вышел из игры первым, избавившись от последней
карты. Следом Витя выбросил бубнового туза.
За звание дурака остались бороться Эмма и Димка, причём
у обоих было по целой охапке карт. Шпала, нависнув над
игроками, устроился подрабатывать спортивным коммен-
татором.
— Итак, игрок номер один Дмитрий делает потрясаю-

Предыдущая страница 7 Следующая страница


Грусть улыбается искренне 8

щий ход. Да, да! Это козырная карта! Чем сможет ответить
ему игрок команды противника? Великолепный бросок
козырным валетом! Эмма бьёт несчастную восьмёрку, но
остались ли у неё в запасе сильные карты?! Дорогие теле-
зрители, такого вы ещё не видели! Дмитрий предприни-
мает чрезвычайно опасную комбинацию: идёт козырным
тузом! Команда соперника в лёгкой растерянности...
Витька поднялся с кровати и, как бы невзначай подо-
шёл к Инге. После внимания, которым она одарила его вче-
ра вечером, он просто не мог её игнорировать. Мальчишка
присел на подоконник рядом. От утренней влаги всё стекло
было усеяно мелкими капельками, и сквозь него едва про-
глядывались рыжие очертания деревьев.
— Где ты во время завтрака была? — спросил он, без-
думно вырисовывая на стекле смайлик.
— На Луне, — серьёзно проговорила девушка, забавно
глядя исподлобья.
— Не, ну реально...
— Всё-то тебе расскажи, — не обращая внимания на Вить-
кино любопытство, сказала Инга, достав из тумбочки пакет с
мелкими садовыми яблоками. — Держи, голодающее Повол-
жье. Тамара говорила, что ты к каше не притронулся.
Виктор довольно кивнул, четырьмя руками ухватив-
шись за фрукт. Всё-таки плохо питаться он не привык.
— Спасибо. Я просто не люблю овсянку.
— Витёк! — позвал Шпала. Даже в сидячем положении
его светлая макушка заметно возвышалась над головами
остальных ребят. — Эмка у нас дурочка! Сыгранём ещё
разок?
— Нет, я пас, — отказался парень, понимая, что не
остался дураком только по счастливой случайности, обыч-
но в картах ему не везло.
— Ну и сиди со своей красавицей, — Сашка показал
язык и принялся перетасовывать колоду.
«Нашли красавицу», — подумал Виктор. Только того в
Инге и было, что глаза синие. А нос-то немного курносый,
и улыбка хоть и милая, но отстранённая какая-то. По срав-
нению с той же Эммой она явно терялась.
— Иди к ним. Поссоритесь ещё, — Инга слегка хлопну-
ла Витьку по спине, выпроваживая с подоконника.
— Никуда я не пойду! — мальчишка возмутился, не
понимая, почему вдруг все раскомандовались: «Сиди
там», «Иди туда». — Инга, ты чего? Моё общество непри-
ятно, а?
— Нет, ну что ты? — спешно заговорила девушка за-
плетающимся языком и добавила чуть тише: — Ты же по-
дошёл просто ради приличия. Потому что я вчера приходи-
ла к тебе. Вить, я взамен ничего не требую. Делай то, что
хочешь. Иди к ребятам. С ними интереснее, я же знаю.
Витя слегка нахмурился и, потянувшись, перебазиро-
вался на койку рядом с девчонкой. В чём-то она была пра-
ва, конечно, но вряд ли учитывала, что правила приличия
для него пустое место. Подошёл он только потому, что его
забавляло её дивное поведение.
— Странная ты, — пробубнил Виктор, не зная, как
толком объяснить причину своей заинтересованности.
Девушка, проговорив что-то невнятное, резко под-
нялась и выбежала за дверь. Витька даже моргнуть не
успел.
— Обиделась, что ли? — сообразил он и побежал вслед,
не обращая внимания на озадаченные лица друзей.
— Инга, стой, ну ты чего?!
Она продолжала быстро шагать по коридору, придер-
живаясь левой рукой о стену и не оборачивалась на зов.
— Инга, ну извини! Ну не странная, просто... необыч-
ная, — крикнул Витька вслед, прибавив шаг, чтобы до-
гнать девушку. Он настиг её недалеко от столовой, ухватив
за плечи. — Инга, ну ё-моё, не дуйся ты!
— Вить, отпусти, — тихо промолвила она, пряча
лицо. — Если ты меня сейчас не...
— То что?! — Виктор терпеть не мог, когда собесед-
ник не смотрит в глаза. Психанув, он силой развернул
Ингу к себе. Но она вдруг сжалась, как ёжик, и отступила
на шаг, не отрывая рук от лица. В её глазах читался какой-
то дикий, ненормальный ужас, и парень почувствовал
неладное. Что-то в её поведении было явно лишённым
логики: Инга не стала бы так бурно реагировать на его
высказывания, убегать, демонстративно отворачиваться.
Отсутствовало в ней напрочь всякое жеманство! В чём
тогда дело?
Это была кровь. Сильное носовое кровотечение. Крас-
ные струйки выкатывались из-под ладоней девушки, как
ни пыталась она, уже совершенно тщетно, скрыть это.
Витька с грехом пополам достал из кармана платок.
— Блин! Держи вот, — парень почувствовал дрожь в
ногах, но заставил себя успокоиться. Инга, прижав плато-
чек к лицу, судорожно всхлипывая, с оторопью и безумием
уставилась в линолеум, на котором всё больше и больше
растекалась алая лужица крови.
— Та-Тамара Ивановна! — крикнул Виктор, взяв Ингу
под руки. Он помнил, как однажды в драке Лёшику набили
морду и тот долго ещё потом ходил разукрашенный. Но что
без видимой причины у человека вот так может хлынуть
носом кровь, он и представить не мог.
Подошла Тамара.
— Инга, что такое?! — она быстрым движением при-
подняла за подбородок лицо девушки к свету лампы. —
Тебе ж утром тромбоциты вливали, почему кровь?
— Я не знаю... — с трудом выговорила Инга, которую
всё ещё встряхивали судорожные вздохи. Виктор осторож-
но её поддерживал.
— Инг, спокойно, пожалуйста.
— Ты-то чего стоишь? — бросила медсестра Вите. —
Отведи её в процедурную скорее. Сейчас Тимофея позову.

Ангельское терпение-2

Витёк с сосредоточенной физиономией прохаживал-
ся вдоль коридора к столовой и обратно. Миновало чуть
больше суток с тех пор, как он смирился с мыслью, что
придётся остаться в больнице. Парень даже успокаивал
себя тем, что зато ему не нужно будет ходить в школу,
пусть это и достаточно скромная компенсация за ме-
сяц без друзей, гулянок и компьютера. Но он не думал,
что будет так плохо, как вчера. И уж тем более весёлый
мальчишка, относящийся ко всему с иронией, не пред-
полагал, что ему придётся нервничать. Его сложно было
упрекнуть в трусости. Они с друзьями часто нарывались
на неприятности. Однажды он с Владиком разрисовывал
забор аэропорта, а сзади тихо-тихо, как лисица, подъехал
милицейский бобик. Ребятам тогда пришлось убегать со
скоростью света, падая и сдирая колени, прятаться в ку-
стах, а потом ещё две недели дергаться при виде машин
с мигалками. А уж в школе какие страсти творились!..
Экстрима в жизни Витьке всегда хватало, но он никогда
не боялся за кого-то и не жалел от души. А девчонку стало
жалко. Вот на самом деле, ведь она такая маленькая и ни-
чем не виновата перед судьбой.
Парень подошёл к зеркалу и скорчил рожу, потом вни-
мательно рассмотрел нос: уж не грозит ли ему то же самое,
что Инге? Он же читал, что во время лечения гепатита мо-
гут упасть показатели крови. Нос выглядел, как всегда, за-
мечательно, и Виктор присел на кушетку. Напротив были
приоткрыты двери в чей-то бокс, и Витька мог различить
мальчишку, старательно клеившего что-то на стену.
— Обустраивается народ. Ишь как все уют любят, —
подумал парень. Тем временем мальчуган справился с ра-
ботой и отошёл чуть назад, дабы издалека полюбоваться
результатом. Виктору показалось, он прицепил на стену
шёлковую ткань, отдалённо напоминавшую флаг.
— Витёк, что у вас там случилось? — знакомый Дим-
кин голос прозвучал позади.
— У кого у нас?
— Ну у вас с Ингой. Ты вылетел за ней из палаты, как
угорелый. А стоило ли? Я ж говорил, что она того немно-
го, — с нотками непонимания в голосе сказал Дмитрий.
— Нет, она... То есть да, но дело не в этом, — Виктор
чувствовал лёгкое головокружение, наверняка лечение
снова давало о себе знать. — Ей плохо было, как оказалось.
Кровь носом пошла. Димчик, что у неё, а?
— Блин, а я-то решил, что вы поругались, — парнишка
легко стукнул себя по лбу и сел удобнее. — У ней вирус, ко-
торый определить не могут пока. Ну это Золушкин так го-
ворил, а я только слышал краем уха. Не дословно, но вроде
на разные заболевания проверяли нашу мадам, а ни фига,
по результатам выходило, что здорова. Вот... А какая-то
дрянь постоянно клетки крови долбит без разбору. Ну так
пока решили, что вирус, но не решили какой.
— Загадочная, блин, — без особой радости заметил
Витька.
Дима невесело ухмыльнулся.
Мальчишки замолчали, уставившись в одну точку. В вен-
тиляции ворковали и хлопали крыльями голуби. А коридор
молчал, иногда потрескивая неисправной лампой дневного
света.
— К этой тоске можно привыкнуть? — спросил Виктор,
чувствуя, что молчание и гробовая тишина явно не подни-
мают настроение.
Димка кивнул.
— Можно. Ещё как!
Виктора все эти слова и заверения не особо бодрили.
Он вдруг почувствовал себя таким же запутанным и устав-
шим, как и тогда, когда только прибыл в отделение. Интер-
фероны, давление, Инга, вирусы, Димка, Шпала... Ничего
этого и никого не было в прошлой, добольничной жизни.
Он просто приболел, вроде мелочь, а мир вокруг уже так
сильно изменился, словно его засосало в чёрную дыру и
выкинуло в другой веленной. Голова пухла от обилия мыс-
лей. Витька давно уже так много не думал, в особенности
на философские темы. Думать вредно, — любили они шу-
тить с друзьями.
Парень заметил идущего к нему Тим-Тима. У них ещё не
было возможности познакомиться, но Витька и не особо это-
го жаждал после всего того, что нарассказывали ему местные
старожилы.
— А-а.. Ты, значит, новенький Южаков? Да? — голос
врача прозвучал звонко, но в то же время низко и громко,
точно тот говорил в рупор.
— Я, — с опаской отозвался парень, почувствовавший
себя в чём-то виноватым только от одного Тимофеевого
взгляда.
— Ну ясно всё с тобой... — протянул доктор, не глядя,
и враз, точно перестав замечать Витьку, не спеша пошёл к
кабинету. Витька полагал, что врач спросит что-то ещё, они
познакомятся, поговорят. Но не тут-то было: никаких теля-
чьих нежностей, только строгий высокомерный взгляд и не-
доброжелательный басок… Мальчишке показалось, что от
всего этого он прилип к сиденью и остолбенел. Не зря всё-
таки Тим-Тима кличут Загибом Петровичем...
Виктор встал с кушетки. Стало быть, раз Тимофеевич
ушёл, с Ингой уже всё в порядке. Почесав плохо соображаю-
щую голову, Витёк на цыпочках подошёл к процедурной.
— Чего крадёшься, как шпион? — Тамара распахнула
двери, чуть не стукнув его по лбу. Видать слух у неё был отличный. — Заходи, коль так надо. Что тебя сюда привело?
— Да ничего не привело. Сам пришёл, — Виктор, точ-
но чего-то стесняясь, шагнул в кабинет. Инга полулежала
в кресле, вертя в руках пустой флакончик. Увидев Витьку,
девчонка заулыбалась.
— Чё, нормально всё уже? — спросил он не то у медсе-
стры, не то у самой Инги, не то у обеих сразу.
— Нормально, — девушка вернула флакончик на пол-
ку рядом, так как всё её внимание теперь полностью пере-
ключилось на вошедшего Витьку.
— Чего тогда возлежишь тут? — Виктор подошёл бли-
же, потерянно разглядывая помещение. Из-за стен, вы-
ложенных голубоватым кафелем, процедурный кабинет

Предыдущая страница 8 Следующая страница


9 Александра Яки

почему-то напомнил ему гигантский аквариум.
В углу шуршала Тамара — распаковывала коробки,
стоявшие стопкой на тумбочке у стеклянного шкафа.
— Тим-Тим сказал не уходить пока, — ответила Инга и
присела на кресле, свесив ноги.
— Эй! Я ж пошутил! Лежи! — Виктор обеспокоился.
— Да нет. Всё уже действительно нормально.
О кровотечении напоминало только несколько крас-
ных пятен на кофте и бинтике, оплетавшем руку девушки.
Витька на момент пригорюнился, хмуро покосившись на
неё: жалко. Милый ведь ребёнок.
— Эх, ладно, Инга, — он смело улыбнулся.
— Не переживай. Всё ж бинт и кроватка лучше, чем гранит и оградка.
Тамара фыркнула в углу.
— Сплюнь ты!
А Инга положила руки на колени и вдруг рассмеялась,
улыбаясь потешно и совершенно открыто во все тридцать два
зуба. Витька немного не понял, всё же это была неожиданная
реакция на чёрный юмор, но она так игриво смотрела на маль-
чишку снизу вверх, что даже синий взгляд девочки, казалось,
начинал немного теплеть, и Витька тоже заулыбался. Смех,
проснувшийся где-то внутри живота, легко пощекотал ему
горло. Парень улыбнулся ещё шире, а когда вновь посмотрел
на Ингу, уже не сдержавшись, рассмеялся вместе с ней.
— О-о-о, ребятки... — протянула озадаченно Тамара,
обернувшись. — Смех без причины…
По кабинету прошёлся лёгкий сквозняк.
— Южаков Виктор тут? — упитанный, смахивающий
на бочонок паренёк приоткрыл двери. — К нему друзья.
— Тут-тут, — отозвалась Тамара Ивановна. — Иди, а то
досмеётесь сейчас.
— О, пацаны пришли! — парень аж подпрыгнул на ме-
сте от радости. — Инг, ладно, за обедом свидимся!
Он выскочил из процедурного кабинета, желая поско-
рее встретится с Лёшиком, Владом... а может, даже с Ли-
кусей, и плевать, что придётся успокаивать её, пусть ноет,
лишь бы на здоровье!
— Их пустили в отделение. Они у твоей палаты, — гор-
до сообщил мальчик с видом важного посланника.
Витька всё ещё чувствовал определённую слабость.
Да и голова кружилась, когда он слишком резко менял её
положение.
Но теперь парень не боялся показаться дру-
зьям слабым и хилым «Аркашкой». Ведь он всё так же бодр,
весел и готов шутить. Просто прихворнул немного. Чуть
не подскакивая от непонятно откуда взявшегося обилия
сил, Витя пробежался по коридору, проехавшись у столо-
вой на подошвах, и уже более спокойным шагом побрёл
к боксу. Кругленький Лёшик со свойственной ему доброй
улыбкой и высокий Влад стояли в сторонке, неуверенно
разглядывая окрестности. Обычно они вели себя более
раскованно, но, видать, больничная аура и накинутые на
них белые халаты каким-то образом опускали буйное на-
строение ниже плинтуса.
— А-а-а-а! Болезный! — кинулись они с воплями на-
перебой. — Ты чё, офигел, на месяц свалиться?!
— Баран, ты где эту гадость подхватил?! — теребил его
за рукав Лёшик.
— Он от школы закосить решил, а с нами рецептом не
поделился, — с шуточным упрёком добавил Владик.
— Пацаны... — с обожанием глядя на друзей, произнёс
Витёк, только-только уразумев, насколько успел соскучить-
ся за столь короткий срок. — Пошли в холл, там побаза-
рим, а то тут Тимофеевич может появиться, я его реально
боюсь.
— Ха! — хлопнул Лёшка по спине. — А свои хоромы ты
нам не покажешь?
Ребята вышли за двери и разместились на корточках
на лестничной клетке, справа от дверного проёма. В школе
они зачастую так собирались на переменах покурить и по-
болтать.
— Хоромы как хоромы, — отмахнулся Витька. —
Больше студенческую общагу напоминает, только хлор-
кой ещё несёт.
— Чо, и потолок протекает?!
— Разумеется, Владик! Сверху ещё три этажа, а он про-
текает! — иронично кривляясь, ответил Витька.
— Я пацталом! Владёня, ты чего, с дубу рухнул?! —
Лёшка со всего маху, но любя, треснул друга по голове. —
Дождь был сто лет назад, откуда ему знать?!
— Та не протекают они.
— Ладно, проехали. А кормят тут как? — спросил Влад.
— Говняно! — Виктор чуть не лопнул от досады, почув-
ствовав, что друзья соскочили на больную тему. — Голод-
ный, как собака. Дожить бы до обеда.
— У-у-у-у... — протянул Лёшка.
— Реально, да? — хмуро переспросил Владёня. — А предки
чё, не могут принести тебе похавать?
— Могут. Не хотят из вредности, — пробурчал Витя.
— Это ты не про маму часом? — ухмыльнулся Алек-
сей. — Мы вчера вечером к вам домой заглядывали, ну
спросить, типа, как ты там, что... Открыла мамка твоя и
давай: «Вы все наркоманы, вы все колетесь! Вы рано или
поздно заразитесь! Шпана! Вон!»
— Это вы ещё не слышали, как она на меня орала.
Записала в нарики окончательно. Как ей докажешь?
— Та забей, само прояснится, — поджав губы,
с сочувствием улыбнулся Влад, и ребята на секунду
призадумались.
— Пусть привыкают. По-любому мы этим закончим, —
гоготнул Лёша.
— Слышь, в школе физичка рвала и метала. Помнишь,
она ж всё грозилась тебя на устный опрос вызвать? — пре-
рвал Лёшик несколько сумасшедший разговор.
— Так ей и надо! Месяц рожу эту не буду видеть! —
Витька от злости плюнул в сторону. — Хоть что-то радует.
А что там Лика? Ноет?
— Страшное дело, — Лёшка подпёр голову. — Ты ж обе-
щал ей дискотеку, кино, прогулки по магазинам перед Новым
годом, валяния в снегу под ночным небом... А теперь что?
— Да если бы я знал, — парень опустил тяжёлую голо-
ву на колени, в лёгком отчаянии накрывшись руками.
— Ну звякни ей хотя бы, — предложил Влад.
Витька выглянул одним глазом из «домика».
— Так реветь же начнет, потом не остановишь. Она ж
в трубку только реветь и умеет. Я хотел поговорить очно,
тем более что уже соскучился.
— Мечтай. Она ж больниц, как самого чёрта, боится.
Ты что! — Лёшка встал с пола и перебазировался на дере-
вянные перила, присев на них, как ведьма на метлу. — Луч-
ше позвони...
— Э, не... Слёзы, сопли — этого я слушать не буду. Хочет
увидеться, объясниться, пожаловаться, пусть приходит, —
Виктор поднялся, отряхивая штаны. — Нет — значит, нет.
Ну вы ей скажите, что я люблю и всё такое. И, умоляю, зав-
тра на дискотеке не бросайте её одну, потанцуйте, пепси
угостите, ну вы поняли, короче. Ё-моё... Влип.
В холле на этаже что-то загромыхало. Виктор с любо-
пытством выглянул с лестничной площадки.
— Обед везут. Мамочка мать! Дожил!
Друзья, проводив взглядом тележку с кастрюлей, от ко-
торой исходил не самый аппетитный аромат, только скри-
вились.
— Крепись, Витёк, — с неподдельным сочувствием
проговорил Влад.
Лёшка только покачал головой, всё ещё с ужасом глядя
вслед кастрюле.
— Ну иди, а то тебе и половы не достанется... Мы заглянем
на недельке ещё. Выздоравливай. Нос, главное, не вешай.
После трапезы столовая пустовала. Тамара выдвори-
ла малышей в коридоры, чтобы чего ненароком не слома-
ли, не разбили, а на старших махнула рукой — где ж им
ещё собираться, бедным? Санька был счастлив и крайне
благодарен ей, чуть не растаяв от радости, как сливочное
масло. Эмка залезла Шпале на колени, обвив ногами его
поясницу.
— Ну, красавчег? — сощурившись, страстно произ-
несла она, и парень слился с девушкой в нежном поцелуе.
Витёк невольно сразу вспомнил огненно-рыжую красави-
цу Лику и то, что они вытворяли в школьных коридорах.
Как же все девчонки похожи.
— А давайте как будто меня тут вообще нет! — Дим-
ка, обиженный на отсутствие внимания к его персоне,
недовольно бурча, поёрзал на стуле и закинул ногу на
ногу.
— Иди ты в пень, — на миг оторвавшись от Эмкиных
губ, выговорил Саня. — Видишь, я занят! — и снова взялся
за дело с ещё большей охотой.
Дмитрий вздохнул, как бедный родственник, и, потя-
нувшись, размеренно пошагал меж столами.
— Вить, а Вить...
Виктор с трудом обернулся на зов. Инга пыталась при-
открыть форточку, но ржавая щеколда не слушалась, и
Витька тоже влез на подоконник для борьбы с непокорным
механизмом.
— Э-э... А чем вы там заняты? — смущаясь, спросил
Димка, не видя ребят из-за шторы, и подошёл ближе.
— Форточку помоги открыть, душно! — объяснил
Витька, едва не запутавшись в куцем тюле.
— А ну-ка, — Дмитрий ущипнул Ингу за ногу, наме-
кая, что ей не мешало бы слезть. — Сползай, мадам Фуфу: у
кого рубашка в клетку, тот похож на табуретку.
— На психтаблетку! — совершенно неожиданно
диким гоготом дал о себе знать Саня из другого конца
столовой.
Витёк закатил глаза. Он только теперь обратил внима-
ние на то, что девчонка действительно одета в мешковатую
клетчатую пайту. Её-то серая кофточка была испачкана кро-
вью. К сожалению, никто из ребят, кроме самого Витьки, об
этом не знал, и смех всё усиливался. Саня, войдя в раж, вы-
давал одну рифму за другой. Инга на это лишь как-то криво
улыбнулась и, немного покраснев, спустилась на пол. Она
не поднимала глаз на мальчишек и, судя по сосредоточенно-
му выражению лица, собиралась уйти. Видимо, отвечать на
глупые дразнилки было не в её правилах.
Форточка наконец покорилась, и с внутреннего двори-
ка Виктору в лицо дунул свежий, чуть сыроватый осенний
ветерок. Громадное красное солнце тонуло за поликлини-
кой напротив. По столовой, отдаваясь эхом, разносился хо-
хот. Шпала с Димкой всё ещё держались за животы, едва не
катаясь по полу от клеток, табуреток, таблеток, котлеток и
прочих глупостей. Витька улыбался, но почти через силу —
не смешно ему было. Он отодвинул штору и на удивление
тихо, как кот, спрыгнул с подоконника.
Парень сам нередко дразнил Аркашку и какашкой, и за-
марашкой, и мультяшкой. Это проделки юности, что плохо-
го? Тем более Аркадий частенько ябедничал, вёл себя, как
крыса, всем видом напоминая маленькую, но гнусную за-
нозу. Почему бы не поставить такого на место? А вот смыс-
ла нападать всей компанией на больную девчонку просто
потому, что она несколько отличается от других, Виктор не
видел. Скорее всего, ребят, как и его самого сперва, в Инге
нервировало прямое несогласие с их убеждениями: дурны-
ми мыслями, похабным поведением. Витька тоже терпеть
не мог всех правильных паинек. Но ему импонировало то,
что Инга, эта слабенькая на вид девочка, в отличие от того
же Аркашки, не боялась и не стеснялась говорить всё, что
думает, открыто. Была в ней внутренняя сила, нечто пораз-
ительно смелое, подлинное. Витьке это нравилось.
Он вышел из столовой. Мальчишки всё ещё плели
рифмы, поэтому даже не заметили его ухода. На потолке
жужжала и подрагивала лампа дневного света, отбрасы-
вая резкие тени от предметов в коридоре на бело-зелёные
стены. Инга стояла у размашистого плаката возле ордина-

Предыдущая страница 9 Следующая страница


Грусть улыбается искренне 10

торской. Подле неё с воодушевлённым лепетом рыжая ма-
лютка Лизаветка, отчаянно жестикулируя, говорила что-то
жизненно важное. Подкравшись ближе, Виктор понял, что,
к сожалению, старшая подружка её не слушает. Каким-то
пустым взглядом она гипнотизировала уже тысячу раз про-
читанный плакат «Осторожно. Микробы!», а серьёзные си-
ние глаза медленно, еле заметно наливались слезами, ко-
торые капельками выкатывались и повисали на ресницах
девушки. Лизка, уразумев, что Инга мыслями явно где-то
не здесь, раздосадованная, поплелась к ровесникам, вооб-
ражавшим, что поломанная лампа — это светомузыка на
дискотеке. Витя приблизился к плакату, всматриваясь в
картинки, точно они его в самом деле привлекли. А потом
осторожно взял Ингу за руку, с некоторым ужасом поняв,
что с запасом обхватил запястье девушки большим и ука-
зательным пальцами.
— Ладно тебе. Ну они дурачки, не принимай близко к
сердцу, — сказал он тихо.
— Всё нормально, Вить. Лучше, когда над тобой сме-
ются, чем плачут.
Парень непринуждённо улыбнулся.
— Реально лучше. Я понимаю, надоели эти шуточки ту-
пые, но они несерьёзные, — попытался парень приободрить
её. — Просто дразнилки.
— Я знаю, — как-то отчаянно выговорила Инга, выти-
рая глаза ладошками. — Но когда это происходит каждый
день, становится неважно, серьёзные они или нет. Просто
досадно, но не важно... Это потому что я не отвечаю им тем
же? Потому что не опускаюсь до уровня подобного юмора?
Потому что просто стараюсь не обращать внимания, наде-
ясь на то, что им надоест? Поэтому?
Витька замолчал, снова уставившись на плакат. Если
бы она начала отвечать, может, ребята и угомонились бы,
почувствовав наконец в ней какую-то силу. В школе Ар-
кашка никогда не пытался перечить Виктору и его компа-
нии — а может, и зря.
— Видимо, так,— наконец ответил Витя на невесёлый
вопрос девушки.— Ещё, понимаешь… Когда людям скучно,
говорить не о чем уже, шутки рассказаны, анекдоты выуче-
ны наизусть, энергию-то девать некуда. Тогда хочется кого-
то подоставать, подёргать, поржать. Это сложно объяснить,
но факт есть факт. А еще ты правду в лицо говоришь, а это не всем нравится, — он замолчал.
Но увидев, что этот аргумент неубедителен, добавил чуть более бодрым тоном: — Надо б, чтоб ты пришла и так им сказала: «Слышите, вы! Закройте варежки, а то сейчас без башки останетесь и забудете собственное имя, недоделки!» А? Можешь так?
Девушка попыталась улыбнуться, кое-как удерживая
плач внутри.
— Теоретически могу, наверное. Но не стану. А что,
считаешь, нужно?
Витька уже в третий раз уставился на картинки с микро-
бами и, вздохнув, приобнял Ингу за плечи.
— Нет, не нужно, ни в коем случае. Отступаться от своих
принципов по-любому хреновая затея. Ты хороший человек,
если честно, — Виктор свернул направо, отводя девушку от
плаката. — Пацаны поймут это, но позже.
— А ты что, не такой, как они? — безразлично и груст-
но спросила Инга.
— Вообще-то в точности такой же, — не робея, кивнул
мальчишка. Он этого и не скрывал и не стеснялся. — Но по-
этому я и пытаюсь тебе объяснить, что ребята не со зла. Это
так, дурошлёпство.
— Витя, — вдруг обратилась девушка, остановившись, и
совершенно беззащитно, как-то по-детски посмотрела на пар-
ня. — Можно я тебя попрошу?.. Необязательно каждый раз
оправдываться за ребят, я ведь всё понимаю. Только ты, по-
жалуйста, если вдруг что, не дразни меня из-за этой кофты в
клетку, мне до конца недели реально нечего надеть...
Витёк расплылся в улыбке и засмеялся. Он-то думал,
девчонка попросит нечто из ряда вон. А она — «не дразни
из-за кофты…»
— Да фиг с твоей клетчатой одёжей, — продолжая улы-
баться, махнул Витя. — Пошли, я провожу тебя до палаты.
И имей в виду — дразниться не буду.

Признаки ботанизма

Медленно тянулась вторая неделя Витькиного пребы-
вания в больнице.
«Бззз-бзззз-бззззззз!»
Виктор спрятался под одеяло с головой.
«Бззззззззз!»
Он не выдержал и резко приподнялся, пытаясь понять,
откуда исходит жужжание. Между тумбочкой и стеной, за-
стряв в узкой щели, муха билась в истерике, не в состоянии
найти выход.
— Тупорылая, — сказал Виктор, слегка наклонив тумбу
и выпустив насекомое. Муха, сделав несколько кругов по-
чёта под потолком палаты, села на оконное стекло и стала
биться теперь об него. — Дура, — буркнул парень и бухнулся
на подушку. Даже рассветное солнце ещё нежилось в серо-
сизых облаках, не торопясь подниматься над девятиэтаж-
ками, чтобы оповестить о приходе нового дня. Из коридора
долетал шорох от швабры и резкий хлорочный запах.
Рука в том месте, где почти всю ночь стояла капельни-
ца, немного покраснела и ещё болела.
— Доброе утро… — хмуро, заспанным голосом сказал
сам себе Виктор и свесил ноги с кровати. Лениво потянулся
за телефоном: на экране высвечивалось одно входящее со-
общение от Лёшки. «Сегодня прийти не могу. Зайду завтра.
Лика идти не хочет — боится больниц. Держись».
— Весело, — подумал Виктор и, зашвырнув телефон в
тумбочку, пошёл умываться.
Горячий кран оказался сломанным, а из холодного вода
текла тонкой, как ниточка, струйкой. Сбоку валялся жалкий
хозяйственный обмылок. Сервис... В разбитое стекло залетел
утренний сквозняк, заставив Виктора с нежностью вспоми-
нать о доме, горячем душе и махровом банном полотенце.
От нечего делать шатаясь в коридоре, парень заглянул
в кабинет старшей медсестры. Тамара сидела вполоборота
за столом, задумчиво потягивая из перламутровой чашки
утренний кофе.
Проходя мимо столовой, он учуял до боли знакомый за-
пах подгоревшего молока, и голод сняло как рукой. Несмотря
на то что двери в столовку были прикрыты, парень зажал нос,
и, миновав их, присел на кушетку. Мимо мать тащила за руку
извивающегося мальчишку, который вопил, что не будет есть
кашу. А вот Лизка скакала по клеточкам линолеума, как по
классикам, явно в хорошем настроении, освещая рыжими во-
лосами и ясной детской улыбкой всё вокруг.
Двери столовой грюкнули, и любопытный Сашкин
нос, высунувшись из проёма, внимательно обвёл коридор
и остановился на Витьке.
— А! Вот он где! А мы его ищем! Чего сидишь тут? — в
два шага Шпала подскочил к Виктору.
— Жду компот, — развёл парень руками, с ужасом ко-
сясь на столовую, где звенели алюминиевые ложки.
— Та ладно тебе! — Саня хлопнул его по спине. —
Пошли, а то нам с Эмкой скучно там.
Витька нехотя поднялся и поплёлся за приятелем.
— Ну чего там, родители принесли тебе что-нибудь
похавать?
— А то... Дождёшься от них, — иронично заметил Вик-
тор, с досадой оглядев зал столовой, полный печальных
лиц, с неохотой и грустью смотрящих в тарелки.
Эмка попыталась разрядить скучную обстановку:
— Витька, приходи сегодня, ещё разок в картишки сы-
гранём. Меня Саня научил паре секретов!
— Разбежались, — парень отрицательно поводил ука-
зательным пальцем. — Нашли дурака. Я по глазам вижу,
что вы махмадерить собрались.
— Ну вот, — девчонка хлопнула ладошкой по столу. —
Если Димка не явится, что ж, нам вдвоём с Сашей играть?
Инга не захочет...
— А где она, кстати? — спросил Витька, разом забыв о
карточной теме.
Эмма пожала плечами.
— В палате, — ответил за неё Шпала. — Надо оно тебе,
Витёк?
Это прескверная девчонка. Все недостатки твои пе-
речислит, не боясь, как будто держит в кармане запасную
челюсть. Базар надо фильтровать. А то мало ли что мне не
нравится, я ж не говорю.
Виктор ничего не сказал, но подумав несколько минут,
насупился и фыркнул.
— Ну а она говорит. Честь и хвала.
— Что ты несёшь? — зевнул Шпала. — Вирус, что ли, до
мозгов добрался?..
Парень подпёр голову. С Сашкой и Эммой было весело,
но говорить плохо об Инге он не хотел. И нашим, и вашим
жить сложно, он это прекрасно понимал: нельзя находить-
ся постоянно меж двух огней. Всё-таки надо было прини-
мать чью-то сторону, пусть и негласно. Виктор отстучал
пальцами дробь на столе и понял, что о компоте уже и ду-
мать забыл. Он молча поднялся и вышел из-за стола.
Виктор покинул приторно-горелую атмосферу сто-
ловки. Завидев в коридоре вальяжно прохаживающегося
Тимофея, мальчишка поздоровался; врач снисходитель-
но кивнул, на удивление, не сказав ничего язвитель-
ного, и Витя пошёл дальше вдоль бело-зелёных стен.
Неисправная лампа почти перегорела за прошлый вечер
и теперь только тускло мерцала, еле-еле поскрипывая,
как старая дверь.
Проскочив мимо ординаторской, Витька, постучав, за-
гаглянул в восьмую палату. Увидев его, Инга мило улыбну-
лась, и мальчишка смело вошёл. Несмотря на то что шторы
были отдернуты, помещение казалось пасмурным и про-
хладным, так как утренняя сырость, поднимаясь с земли,
норовила просочиться через щели в раме.
— А я-то думаю, чего это ты завтрак прогуливаешь… —
протянул парень, усаживаясь на другом конце кровати. —
Вчера меня такой иголкой пришили, сегодня тебя.
Девушка сидела по-турецки, одетая во всё в ту же боль-
шую клетчатую пайту, и к её руке тянулась трубочка от
капельницы.
— Тромбоциты поднимаем, — будто оправдываясь,
сказала она, взглядом указывая на штатив.
— Что-то читаешь?— Витя заметил небольшую стопку
книжек на тумбочке.
— Не столько читаю, сколько учу. Уроки. И так ведь
школу пропускаю, надо хоть что-то делать.
— Ладно, а то я уж было испугался. Думал, ты стишо-о-
очки читаешь, — съехидничал Витя, недовольно взглянув
на томик.
— В стихах есть что-то плохое?
— Они не похожи на жизненную речь. Обычное же-
манное рифмоплетство. Я не воспринимаю! Не могу это
читать. Не люблю.
Девушка с лёгким удивлением закусила нижнюю губу.
— Представляю, какая чушь тебе попадалась, если ты
так думаешь. Или ты просто никогда не вчитывался.
— Да делать мне нечего… Но ты больше понимаешь. Я не
по этим делам. Закроем тему? — с лёгким раздражением обо-
рвал Витя. Не хватало ему ещё заговорить о поэзии.
— Ладно-ладно. Я ж не стану рассказывать твоим дру-
зьям, что мы беседовали, о ужас, о стихах! — будто про-
читав его мысли, с иронией заметила девчонка. — У вас
ведь это признак чего? Ботанизма?
— Слушай, хорош умничать. Разыгрываешь из себя
сильно взрослую и сильно умную? — не став отвечать на
вопрос, язвительно произнёс Витька.
— Тебе бы тоже не мешало. Но я не в обиду. Извини.
— Да ничего, — Виктор притих, понимая, что Инга го-
ворит дело. — Да, ботанизма. Ну кто в здравом уме будет
сейчас беседовать о стихах, о вечном, о высоком?
Девушку явно развеселила последняя фраза. Она
потянулась к тумбочке и достала пару разноцветных
конфет.
— Угощайся. Вы, мальчишки, в этом возрасте наивные

Предыдущая страница 10 Следующая страница


11 Александра Яки

такие. Сами себе придумываете, как себя вести подобает,
о чём говорить, какую музыку слушать, какие фильмы лю-
бить. Ты в этом придуманном укладе сам-то понимаешь,
что тебе нравится, именно тебе, а не тому, кто диктует
моду? — как-то совершенно безапелляционно
высказалась Инга, но, завидев Витькину чересчур напряжённую
физиономию, сменила тон. — Не хочу тебя обидеть.
Давай каждый останется при своём мнении. Ты, Витя,
мне глубоко симпатичен, и я не хочу предавать твоё ко
мне доброе отношение.
— Договорились, — парень кивнул, не желая вникать
и копаться в ситуации. Он не совсем понял, что девушка
имела в виду, да и вопрос тянул на звание философского. —
Ладно, но на будущее, если что: говори, всё что думаешь, я
на правду не обижаюсь.
— Мудро. А Шпала считает иначе. Ты тоже можешь в
выражениях не стесняться, — разрешила Инга.
— О?.. Да?! — Вите казалось, что у него накопилось
много «фе», чтобы наконец напрямую высказать ей. Он уже
воодушевлённо открыл рот, но с разочарованием понял
вдруг, что слов-то подобрать и не может. А что, собствен-
но, плохого можно сказать о больном ребёнке, который, ни
перед кем не прислуживаясь, просто говорит правду в лоб,
не боясь ни дразнилок, ни... одиночества, которое здесь, в
больничных стенах, вдвойне страшно. Витя неожиданно
для себя растрогался, а внутри как будто чья-то рука ухва-
тила нервный клубок и хорошенько дёрнула. С пару мгно-
вений помолчав, он понял, что она, Инга, нечто особенное.
Несмотря на все различия и противоречия меж ними, с
ней есть о чём говорить, она спонтанна, и её ответы нель-
зя предугадать, от неё не услышишь заезженных штампов.
Она непредсказуема и тем интересна.
А ещё её немного жаль, и в то же время хочется чтить
за смелость... Но из-за её безропотности и скромности есть
желание научить быть немножко проще, общаться с людь-
ми и вести себя чуть более уверенно.
На пороге вырос Тим-Тим. Стоя в дверном проёме в
аккуратно застёгнутом на все пуговицы халате, он строго
оглядел ребят.
— Южаков! Тебе тут что, мёдом намазано? Своей
палаты нет?
— Ну почему?.. — Витёк невинно посмотрел на док-
тора. Его хмурый вид сегодня совсем не пугал. — Скучно
одному.
— Так не парк развлечений, чай, — хмыкнул Тимо-
фей. — Сиди, раз уж так скучно, только чтоб к обходу был
на своём месте.
— Есть, товарищ генерал! — парень отдал честь.
— Правой рукой честь отдают. Всему вас, молодых,
учить надо, — качая головой, с укором сказал Тимофей Ти-
мофеевич. — Ладно, Инга, держи направление. Закончишь
капаться, пойди сдай кровь… — он вручил девушке малень-
кий листочек с врачебными закорючками, — Да, Южаков,
и для тебя, кстати, тоже направленьице вот есть. Всё, всего
хорошего, молодые люди.
Тим-Тим отправился с ревизией дальше, чуть не
Столкнувшись в дверях с Лизой и её мамой. Женщина по-
звала врача на пару слов, и они вышли в коридор шептать-
ся. А Лизка, весело щебеча и пританцовывая, попрыгала к
своей кроватке.
— Вот что значит человек идёт на поправку! Молодец,
Лизка! — похвалила девчоночку Инга и посмотрела на ка-
пельницу, в которой осталось уже совсем немножко лекар-
ства. — Вить, сейчас меня отстегнут уже. Тогда прогуляем-
ся на первый этаж в лабораторию.
— Прогуляемся? — хмыкнул Витька, приблизив на-
правление к глазам, чтобы лучше рассмотреть. — Рань-
ше для меня слово «прогуляемся» означало парковую
аллейку, пивко, сигаретки... Вот как, как теперь бросить
курить?
— В урну бросить. Так и бросают, если жить хотят, —
без доли иронии сказала Инга, и на лицо девушки верну-
лось так свойственное ей серьёзное и обстоятельное выра-
жение.
— Легко говорить. Ты-то небось и не пробовала никог-
да, — парень встал с постели и прошёлся до двери, выгля-
нув в коридор.
— Мы с подружкой в шесть лет пробовали, — девчон-
ка расхохоталась, а Витька только ещё больше нахмурился,
пугаясь столь резкой перемены её тона и настроения.
— И как? — спросил он, просто чтобы что-то спро-
сить.
— Кашляли, как дуры, полдня. Видимо, сильно затя-
нулись, — смущаясь, рассказала Инга. — Зато теперь нет
никакого желания делать это снова.
— Дурочки… — прокомментировал Витя. — Вон Тама-
ра идёт, к тебе, наверное.
Девчонка, всё ещё подключённая к капельнице, каким-то
чудом дотянулась до кроссовок и даже надела их. Единствен-
ное, чего не смогла — завязать шнурки одной рукой.
Виктор, учтиво пропустив вошедшую медсестру, при-
сел на порог, как бедный родственник. Тамара, шутливо
дав ему пинка, подошла к Инге:
— Самочувствие как?
— Нормально, — девушке явно не терпелось поскорее
освободиться.
— Где ж нормально? Синяки на руках опять появи-
лись, — медсестра пристально окинула девчонку взгля-
дом. — Ладно, посмотрим. Только пока осторожней, я тебя
прошу, — сказала Тамара, ловко отсоединив трубочку.
Девушка благодарно кивнула и, взяв из тумбочки резинку,
наспех затянула хвостик. Пока медсестра отвлеклась на
Лизку, показывающую ей очередной художественный ше-
девр, Инга кое-как завязала шнурки и, захватив направле-
ние с врачебными закорючками, быстро подошла к Вить-
ке. — Пошли скорее, пока Тамара не решила, что мне надо
ещё полежать.
Ребята миновали столовую. В коридоре висела то-
скливая тишина, нарушаемая только Сашкиным сме-
хом из столовой и старательным сопением студента-
практиканта, который возился с грудой белья, свалив её
кучей на старую каталку. Поломанная лампа окончатель-
но погасла. Виктор, зевая от местного полумрака, лениво
открыл двери в холл.
Сам того не ожидая, парень окунулся в лёгкий, чуть
Холодноватый воздух, залетавший в приоткрытую форточ-
ку на лестничной площадке. Утреннее бело-жёлтое солнце,
переливаясь, светило в четыре высоких окна, заставляя
щурить глаза. Он вдохнул полной грудью, чувствуя, как
«заплесневелое» настроение наливается дневным светом.
Инга сложила ладошку козырьком, пытаясь разглядеть
утренний пейзаж, открывающийся с четвёртого этажа.
В стёклах многоэтажек отражались тысячи маленьких
апельсинов солнца.
Ребята спустились по лестнице. Этажом ниже столбом
стоял сигаретный дым, выдавая размытые очертания сол-
нечных лучей в воздухе. Витькины глаза заслезились, и па-
рень чихнул.
— Будь здоров, — пожелала Инга, несмело взяв его за
руку, но потом почему-то застеснялась и отпустила.
— Ты чё? — взяв инициативу, он сам легко приобнял
девочку.
Инга взглянула на Витьку чуть воспалёнными глаза-
ми. Она как будто хотела что-то добавить, но, промолчав, с
каким-то скрытым отчаянием просто прижалась к его гру-
ди. Дальше они так и пошли, точно привязанные друг к дру-
гу. Виктор теперь понимал: она просто устала быть одной,
переживать боль только наедине с собой, не надеясь даже
на самую малую дружескую поддержку. Холодной, непри-
ступной девчонке, оказалось, просто не хватало тепла.
Тоскливое, тягучее утро плавно перетекало в такой
же день. Солнце торопилось в зенит, стараясь согреть
весь город, никого не обделив теплом. Лишь изредка ему
пытались помешать маленькие, как лепёшки, тучи. Про-
хладный и светлый день дрожал над крышами. Осень всё
никак не могла взять власть в свои руки, заставив раз-
гулявшуюся летнюю погоду отправиться на законный
отдых.
Виктор смотрел в окно на старый, давно уже не рабо-
тающий фонтан. Чуть дальше, за невысокими голубыми
елями, виднелась узкая асфальтированная аллея и прово-
лочный забор,за которым и заканчивалась территория
больницы. По аллейке не спеша прогуливалась женщина
с розовой коляской. У фонтана, присев на бетонный пара-
пет, вели беседу доктора. На фоне пожухлой травы сочно
зеленели высаженные в ряд самшиты, слегка колышимые
лёгким ветром.
Витька шаркал ногами, печально плетясь тёмным
коридором-колбасой первого этажа. Инга на ходу стара-
тельно прижимала ватку к вене, пытаясь хоть как-то оста-
новить кровь, не прекращающуюся с тех самых пор, как у
неё взяли анализ. Витька молча наблюдал. У него крохотная
ранка уже затянулась, оставив след разве что в памяти.
Никто из них особо не торопился обратно в отделение.
Ни Инга, ни Виктор вслух об этом не говорили, но на каком-
то подсознательном уровне понимали всё без слов. Ведь с
первого этажа «потусторонняя», внебольничная жизнь ка-
залась совсем близкой. А поскрипывание дверей главного
входа напоминало о свободе. Хоть выписка этим ребятам
пока не светила, созерцание живущей природы было всё
же лучшим занятием, чем заточение в тёмном коридоре на
четвёртом этаже.
Инга казалась странной, отвечала боязливо и одно-
сложно.
— Я что, кусаюсь? — Виктор напустил на лицо обижен-
ное выражение.
— Нет. Ты сразу глотаешь… — ребята подошли к лифту. —
А если серьёзно, то просто я не думала, что ты захочешь со мной дружить, понимаешь? — попыталась объяснить
девушка, от волнения запинаясь почти после каждого слова.
— Не представляю, как дальше общаться. Вот и всё.
Витька нажал на кнопку вызова.
— Да ладно уж. Я не требую душу выворачивать, — он
улыбнулся. — Достаточно начать с того, где ты родилась,
ну или там в какой школе учишься…
Судя по тому, что лёгкая улыбка коснулась-таки её губ,
Ингу заданные вопросы своей простотой обрадовали. Лифт
раскрылся, громыхая дверьми, и ребята вошли внутрь.
Инга нажала на кнопку с четвёркой.
— Это-то не сложно,— сказала она.— Тебе только слу-
шать не надоест ли?
— Валяй уже,— нетерпеливо просипел Витька.
Выходя на своём этаже, девчонка, начав говорить,
почему-то застенчиво снизила интонацию.
— Я на севере родилась. В Североморске. Там же и в
школу пошла. А здесь у меня жила прабабушка. Она и по-
просила нас с мамой приехать посмотреть за ней. Вот и
переехали, а потом и привыкли к новому месту и уезжать
обратно на север пока не планируем.
— А я догадывался, что ты не местная, — Витька про-
пустил девушку и следом сам вошёл в отделение, снова оку-
нувшись в коридор с электрическим, неживым светом. —
У тебя типаж нордический. Белая такая, волосы особенно.
Это ж не краска?
— Нет.
— Супер. А твой отец где?
— Честно, не знаю. Мама говорит, он появился, весь та-
кой обалденный. Сказал, что жениться хочет и деток много
иметь. Очень ждал, когда я появлюсь, заботился о маме, по-
дарки дарил, имя для меня заранее придумал. А потом ушёл.
Неизвестно куда и почему…
— Ничего себе. Так ты его даже не помнишь?
— Не помню. Всё, что осталось, — это этот браслетик, —
Инга приподняла рукав на левой, не забинтованной руке и
показала посеребренный широкий браслет с орнаментом из

Предыдущая страница 11 Следующая страница


Грусть улыбается искренне 12

одного большого ромба по центру и нескольких маленьких,
отходящих от него. Причём, соединяясь между собой, малень-
кие ромбики странным образом напоминали нить ДНК.
— Красиво. И ты носишь его всегда? Я бы, наверное,
обиделся на папу, если б он ушёл вот так. И уж точно не
берёг бы его подарков.
— Я не знаю, почему так произошло, поэтому не вправе
и осуждать. А подарок этот был для мамы, но она решила,
что лучше отдать его мне. Пришлось, правда, слегка умень-
шить его у мастера, — девушка смущённо улыбнулась,
как-то виновато глядя на свои тонкие запястья. — Но это
неважно… Чего мы остановились? Пойдём, надо сказать
Тим-Тиму, что мы уже вернулись.
У столовки, как в пчелином улье, люд собирался к обе-
ду, прохаживаясь в томительном ожидании взад-вперёд,
шлёпая тапочками. Лизка, завязав красненький халатик
мантией, бегала по коридору и размахивала «волшебной»
палочкой, читая заклинания.
— Витя, а к тебе папа пришёл, ты знаешь? — спросила
она, довольно улыбаясь. — Это я наколдовала!
Виктор растерянно покрутился на месте, не зная, прав-
ду говорит маленькая пациентка или понарошку.
— Возможно, он ждёт в палате, поэтому мы его не
встретили, — предположила Инга. — Иди, посмотри.
Парень, чувствуя, как перехватывает дыхание внизу
живота, закивал, глупо улыбаясь. Наконец-то о нём вспом-
нили! Наконец-то родной отец соизволил заглянуть к боль-
ному и голодному единственному сыну!
Папка на самом деле ждал в боксе, скромно сидя на
стуле и подпирая рукой подбородок. Витька сдержанно, с
каменным выражением лица поздоровался, строя из себя
обиженного. Александр Игоревич прокашлялся, поправив
накинутый на плечи белый халат.
— Чего дуешься?
— Ничего, — буркнул Витька.
— То есть я могу уходить? Значит, я потратил деньги
на еду, фрукты, соки, а ты отправляешь меня домой? Вы-
гоняешь? — отец хитро сощурил глаза, якобы намерева-
ясь уйти. Виктор невольно поменялся в лице, услыхав о
еде, и глаза его в испуге забегали. Он так долго мечтал о
съедобной передачке, что не мог вот так по собственной
глупости допустить её исчезновение. Родитель на это тор-
жествующе рассмеялся.
— Ладно, прощаю на первый раз. Принимай гумани-
тарную помощь, обиженный и оскорбленный. И чтоб боль-
ше отцу по телефону не хамил!
— Понял-понял, — обрадованный, мальчишка сел
на кровать, первым делом запустив руку в кулёк с груша-
ми. — Что там мама?
— Всё причитает, — Александр Игоревич вздохнул. —
Должно пройти время, и всё наладится само собой. Ты сей-
час не должен волноваться из-за этого, ты вообще сейчас
не должен волноваться.
— А я иылсь… — Витька хотел сказать: «А я и не волну-
юсь», но рот, набитый грушей, ослушался хозяина.
— Кушай-кушай. Я тебя понял, — родитель заботливо
протянул парнише вафельное полотенце с цветочками. —
Мордень вытри, поросёнок малой.
Виктора перекосило. Отцовская сюсюкающая фраза
резко выцедила из него хорошее настроение. Ну что за об-
ращение «поросёнок» ко взрослому человеку? Так сиделки
разговаривают в домах престарелых, а не родители с детьми-
подростками. Витьку чуть не стошнило от собственного об-
личья: он, сильный парень, забывший, что такое жаловаться,
уже сто лет назад, вдруг почувствовал себя немощной старуш-
кой. Перед глазами снова встал назойливый образ Аркашки,
преследующий его последние несколько дней. Витя со зло-
стью зашвырнул огрызок груши в мусорное ведро.
— Вот только этих телячьих нежностей не надо! — ска-
зал он родителю, повысив голос.
— В чём дело? — не понял отец, заглянув мальчишке в
глаза.
— Я сказал что-то плохое? Или ты снова хамить взялся?
— Не надо делать вид, что не понимаешь! — напряже-
ние внутри Виктора росло, и голос становился всё гром-
че. — Да, я заболел, но это не значит, что я немощь и размазня! — парень резко отвернулся к окну. — Если ты пришёл тут ути-пути со мной, то не надо, не нуждаюсь! Ни в сочувствии,ни в жалости не нуждаюсь! Достаточно просто понимания,но от вас дождёшься! А остального — нет уж, спасибо, увольте. Я не доходяга какая-нибудь, чтоб тут ути-пути!
— Что ты мелешь?! — Александр Игоревич скривился,
точно съел целый лимон. — Я тебе пожрать принёс, только и
всего!
— Принёс?— парень повернулся, щуря глаза. — Благо-
дарю и не смею задерживать.
— Вот так, значит? Кого мы воспитали?.. — протянул
отец, закатив зрачки к небу. — Господи, кого мы вырастили?
— Ой, ну не надо этих песен!.. Знаем мы уже их наи-
зусть. — Виктор замахал руками, демонстративно закрыв
глаза. — Иди-иди, вы с мамкой как раз хорошенько от
меня отдохнёте!
— Ну и скотина же ты неблагодарная, — вздохнул папка и
замолчал на пару секунд, а потом, укоризненно покачав голо-
вой, поднялся и забросил на плечо сумку. — Хам.
Виктор, глядя в пол, не спеша пришёл в столовую. На душе
скребли кошки. Даже не столько оттого, что пособачился
с отцом (такое-то часто бывало), сколько оттого, что все к
нему изменили отношение. Будто он и вправду в Аркашку
превращается. «Не вешай нос! Держись! Ути-пути». Во всех
фильмах так говорят людям, у которых на самом деле слу-
чилось горе. А у него хоть и неприятность, но не горе и не
трагедия, чтоб так уж беспокоиться.
Парень, ни на кого не глядя, сел за стол.
— Что случилось? — Инга подвинула ему тарелку с
гречкой.
— Да так, дела семейные, — хмуро уткнувшись глазами
в тарелку, отмахнулся Витя. — Что-то порция на удивление
большая.
— Так я ж поварихе помогала. Это по блату тебе двой-
ная, — шёпотом объяснила девушка.
Виктор невольно улыбнулся и наконец благодарно под-
нял взгляд на Ингу, стоящую рядом с парой алюминиевых
вилок.
— Спасибо, заботливая ты наша.
— Не убивайся так: помиритесь вы с папой, — сказала
спокойно она и, обойдя стол, села напротив парня.
— С чего ты взяла, что мы поссорились? — жуя, безраз-
лично спросил Витька.
— Да что же я, слепая, что ли?
— Нет, конечно, — Виктор прожевал очередную ложку
каши. — Знаешь, он так ведёт себя, как будто я не просто
заболел, а прям умираю тут. Неприятно.
— Он волнуется.
— Я знаю. Но повторюсь, мне неприятно. Эти все неж-
ности… Если б кто-то увидел, как я беспомощно теперь
выгляжу!..
— Да как ты выглядишь? Как всегда. Не сокрушайся, —
девушка говорила тихо и размеренно. — Не думай сейчас
об этом.
— Почему это «не думай»?
— Потому что твоё настроение при этом портится,
только и всего. Ты согласен считать, что вы с отцом просто
друг друга не поняли? — спросила Инга с явным намерени-
ем угомонить парня.
— Ну, типа да, — закивал Витька и отправил в рот оче-
редную ложку гречки. Душа требовала ещё немножечко
повозмущаться, но слов на то подходящих уже не было.
Да, папка не понял, что ему неприятно чувствовать себя
Аркашкой, а он не понял, что папка беспокоится. Ведь
странно, что такой сильный взрослый мужчина, как Алек-
сандр Игоревич, тоже умеет волноваться.
На этой мысли Виктор переключил внимание на чай. Тот
согревал изнутри, успокаивал. Желание спорить медленно,
но верно улетало в приоткрытую форточку. Он впервые чув-
ствовал себя почти сытым. А воспоминание о том, что в пала-
те есть сухарики и груши, только прибавляло радости. Викто-
ру хотелось верить, что отец не станет долго злиться и через пару деньков заглянет снова. Тогда он всё ему объяснит, чтобы больше никаких непоняток меж ними не было.
— Зайдёшь на тихом в картишки сыграть? — обернув-
шись в дверном проёме, крикнул Шпала.
— Может, — Витька пожал плечами.
Саня не стал уговаривать и, приобняв Эмму, вышел.
Кажется,они оба уже поняли, что Витька зачем-то с Ингой
возится, жалеет её или просто влюбился. В любом случае,
Шпала, похоже, не возражал и смирился с фактом, не под-
шучивая и ни на чём не настаивая.
Вместо бестолкового лежания можно было бы, в прин-
ципе, и в карты сыграть, пусть на леща — главное, не на
деньги. Но у Витьки созрел иной план. Слишком уж он со-
скучился по Лике, чтобы продолжать выдерживать гордое
телефонное молчание. Да и последний разговор с Ингой
об отце недвусмысленно дал ему понять, что окружающие
просто волнуются и это нормально. В боксе он распахнул
куцую штору, так как солнце уже поднялось над самой
крышей и вовсе не мешало, и лёг на кровать, закинув руки
за голову. Дожидаясь, пока в коридоре станет тихо, а все
больные разбредутся по палатам, чтобы мирно отдохнуть,
Витька уставился на голубей, гуляющих по карнизу со сто-
роны улицы. Те, воркуя, ходили взад-вперёд, норовя про-
гнать друг дружку крыльями.
— А ну, разбойники,— махнул на них Виктор. Голуби
не отреагировали. Видать, предыдущий пациент этой пала-
ты часто прикармливал птиц хлебом. — Ну ладно, в следую-
щий раз и я приволоку вам чего-нибудь, — сказал парень и,
плюнув на голубей, взял в тумбочке телефон. Быстро набрав
Ликин номер, Витька пару мгновений посмотрел на её фото,
высветившееся на экране, и приложил трубку к уху. Вместо
гудков играла слёзная песня о несчастной любви. Мальчишка
понятия не имел, кто исполнитель, так как попсу не слушал.
Музыка оборвалась, и воцарилось молчание. Судя по шороху,
кто-то таки дышал в трубку на том конце.
— Алло, — наконец прозвучало в напряжённой тиши-
не. Витька расплылся в улыбке, ему казалось, он не слышал
её голоса уже целую вечность.
— Привет. Как дела? — спросил он как можно бодрее.
— Дела? В порядке, если можно это назвать поряд-
ком, — прохладно отозвалась девушка.
— Скучаешь?
— А ты как думаешь? Не скучаю? — она страдальчески
вздохнула. — Одной на дискотеку, когда все остальные с
парнями.
Когда даже Федоткина с пацаном пришла… А я
одна. И тогда, и теперь. Как думаешь, скучаю?
Чувствовалось, что девчонка вот-вот сорвётся на плач.
— Ну тогда, может, зайдёшь? — предложил Виктор. —
Я тоже скучаю.
— Я бы хотела! — она всё-таки разрыдалась. — Но у меня
фобия! Крови и больниц, всего этого, ну ты ж знаешь!
— Знаю. Меня домой не скоро отпустят, а ты бы могла
хотя бы попробовать побороть в себе это, — мальчишка не
знал, какой ещё аргумент придумать, чтобы она пришла.
Казалось, у него сводило сердечную мышцу от желания
хоть одним глазком взглянуть на Лику.
— Я была и у психологов, и у кого я только не была! —
девушка продолжала сопеть, вызывая в трубке шквалы ше-
леста и шороха.— Я бы хотела. Я бы правда хотела увидеть
тебя, узнать, как ты там! Мне так плохо одной.
— Понимаю, — с досадой протянул Витя.— Надеюсь,
меня выпишут пораньше.
— Я не переживу этот месяц! — почти вскричала Лика.
— Ну погоди, прорвёмся! — как можно бодрее выгово-
рил он, не в состоянии выдерживать девичьих слёз.
— Я так не могу-у-у-у… — она снова заревела. — За что
это, Витя, за что?
— Ни за что. Просто так вышло. Я люблю тебя, —
спокойно-преспокойно прошептал мальчишка.
— Я тоже, — всхлипывая, ответила Ликуся. — Звони
мне. Не забывай меня. Звони…
Он нажал «отбой» и аккуратно вернул сотовый на

Предыдущая страница 12 Следующая страница


13 Александра Яки

тумбочку.
Ну вот, как он и предполагал, разговор с Ликой
не обошёлся без экспрессии и рёва. Но он всё-таки слышал
её голос, её речь, слова. Как глупо, что она насочиняла сама себе все эти фобии!

Теория страха.

— Ветрено. Застегнись, — с отцовским нотками в го-
лосе сказал Виктор. Инга послушно вдела в петли все че-
тыре большие пуговицы лёгкого бежевого пальто. Хотя на
самом деле парень преувеличивал. Ветерок на улице дышал
лёгкий, отнюдь не ноябрьский. У старого не работающего
фонтана, беспечно радуясь теплу, сидел народ: врачи, мед-
сёстры, мамаши с ребятнёй. Над крышей больницы подра-
гивало полупрозрачное облачко с позолоченными краями,
одно-единственное. Небо, синее и чистое, вечерними глаза-
ми смотрело на просторный больничный двор. Погода напо-
минала летний вечер на далёком севере.
Витька, подтянув широкие тёртые джинсы, с одного
маху запрыгнул на парапет фонтанчика и, свесившись со
старой ржавой ограды, заглянул на дно, где вместо воды, к
сожалению, валялись только мусор и старые железяки.
— И как давно, интересно, всё это работало? — рито-
рически поинтересовался он.
— До нашего рождения так точно… — Инга отвечала,
не глядя на мальчишку, — её, видимо, куда больше инте-
ресовали две дерущиеся вороны. Витя хмыкнул и слез с
парапета, с досадой оглядывая рукава. Всё-таки ржавые
ограды не упустили возможности оставить след в истории
его кофты. — У тебя когда днюха, кстати? — спросил он,
уразумев наконец, что одними скверными выражениями
грязь не удалить.
— Седьмого июля, — ответила девушка. Они с Викто-
ром пошли вдоль самшитовой аллеи.
— Ха, а я тебя старше! — он довольно потёр руки. —
У меня в мае.
— Старше-старше, ты разве сомневался? — Инга по-
смотрела на парня снизу вверх, и его самого разобрал смех,
поскольку выглядела она действительно кнопкой.
Не доходя КПП, ребята свернули на тропинку, ведущую
на внутренний двор. Солнце гигантским красно-рыжим пят-
ном реяло над поликлиникой, заставляя столбы, сосны и не-
казистые кустики отбрасывать причудливые длинные тени,
уползающие на автостоянку. Туда, на миг блеснув отражён-
ным в лобовом стекле лучом, неспеша въехала легковушка и
затормозила, подняв возле себя пыльное облако.
Скамейки стояли рядочком на влажной чёрной земле.
От сырости и недостатка солнца, которое заглядывало сюда
Только на закате, трава на внутреннем дворике не росла. Вдоль дороги лежали собранные кучками листья. Двое докторов курили на крыльце. Косо поглядывая на них из окошка, смеялись и перешёптывались молоденькие выпускницы медвуза.
Крикливые стайки птиц торопились на ночёвку.
— О… Двойки летят, — заметил Виктор, с уже привыч-
ной грустью глядя в небо. — Мы в детстве приседали на
корточки, чтоб в школе не схватить пару. Только не помо-
гало. Если мозгов нет, садись-не садись — один фиг.
Инга улыбнулась.
— Ты это о себе, что ли, «мозгов нет»? — спросила она
удивлённо. — Чушь. Ты ж умный, думаешь, это не видно?
— Ой, да что тебе там видно?! — брезгливо кривясь,
расхохотался Витька. — Ты мой дневник видела? Видно
ей…
Уж каким-каким, а умным его в последнее время точно
не называли. Они с друзьями ещё с восьмого класса про-
слыли двоечниками. Так аркашкоподобные грамотеи их
шепотом и называли — «двоечники, которые весь класс
вниз тянут…» Но только шёпотом, иначе, если б кто вслух
тупицами их окрестил, исход мог быть плачевным. В пер-
вую очередь для окна, в которое вылетел бы осмелевший
ботаник.
— Видала я ваши дневники… — отмахиваясь, сказала
Инга. — Хоть с тобой спорить и бесполезно, но ты лентяй
просто, но не дурак.
— Но-но-но! — Витька вскочил, почувствовав прилив
буйной энергии. — А по-твоему, надо с учебниками сидеть
день и ночь, света белого не видя?! Человек для учёбы во-
обще не создан. Доказательство тому: он от неё устаёт!
Сама подумай, юность — самое прекрасное время в жиз-
ни, которое не вернёшь! И что же? Тратить его на синусы-
косИнусы?! Это увольте! А когда же жить?!
— Если постараться, то время можно найти для всего.
Как говорят, желание — тысяча возможностей, нежела-
ние — тысяча причин.
— Ты мне гнездо на голове не вей! — язвительно
ухмыльнулся Виктор и, обуздав гнев возмущения, снова
сел на скамейку. — На философию потянуло?
— Да, — закончила девушка, прямо и уверенно, но всё
же забавно глядя ему в глаза, и откинулась на спинку ла-
вочки. В темнеющем небе кружили голуби. О чём-то споря
и разговаривая на своём, на птичьем языке, они рассажи-
вались по верхушкам тополей, высоких орешников, кашта-
нов и готовились ко сну. Лёгкий ветер пытался помешать
их планам, но усилия шли насмарку.
Инга закрыла глаза.
— Чего такое? — несколько обеспокоился Витя.
— Всё нормально, — последовал спокойный ответ.
Слушай, в сети как-то прочла:
Нет больше сил в запасе у него
Быть выше всех, лишь кроме Бога самого...
Он долго мучался, держась над всем Олимпом выше,
Но постепенно тая, городские крыши
Угасли, погрузились в красные тона
В тот цвет и свет его мучений,
Где не бывает сна... *
Пожав плечами, мальчишка прищурил одно хитрое
око и недовольно покосился на девочку.
— Ой-ой-ой,— обезьянничая, пропел он. — Поэзию
вспомнили! Не верю я этим писакам! — Витька чувство-
вал, что внутри растёт азарт поспорить. — В школе просто
тошнит от мальчиков-зайчиков, которые томно склоняют
головку, делают грустненькую мордашку и начинают типа
с выражением читать. И все в восторге! А мне аж противно.
Фиг с два они хоть что-то понимают и знают о том, о чём
рассказывают. Аркашка нецелованный, а о любви, гаде-
ныш, такие рифмы плетёт! Брехун.
Девушка открыла глаза и села ровнее, скрестив руки на
груди.
— Зачем же так сокрушаться?— Инга выглядела не-
сколько удивлённой. — Мало ли какие там у вас в школе
Аркашки… Пусть читают как хотят. А мне просто нравится
стих и вечер. Вот и всё.
Не дожидаясь более никаких реплик, девушка встала,
направившись меж клумб к крыльцу.
Витька постоял пару секунд, мешкая, и потом всё-таки
решил догнать её. В самом деле, с чего было так яро спо-
рить и что-то доказывать? Каждый ведь останется при сво-
ём мнении. Просто мальчишке всегда казалось, что это вы-
* Анастасия Митрофанова. Из стихотворения «Закат».
пендрёж. Но что до Инги, так он знал, что она не стала бы
притворяться. Значит, девчонке и впрямь нравится всё это
рифмоплётство… Что ж: чем бы дитя ни тешилось…
— Сменим тему? — предложил Виктор, ухватив её под
руки и немножко даже приподняв над землёй.
— Да уж, на более нейтральную, — согласилась Инга,
опасливо глядя вниз до тех самых пор, пока парнишка не
поставил её на ноги. — Что-то ты буйный сегодня.
— Сам в шоке, — Витька пожал плечами. — Ну вот буй-
ствую, пока буйствуется! А то сегодня утром Тамара опять
уколы какие-то подозрительные делала… Может, вскоре
слягу, как тогда. Будешь мне еду приносить, аки престаре-
лому. Уж не до буйств будет…
Девчонка с лёгким сожалением в глазах похлопала
парня по плечу.
— Да ладно прибедняться. Это от вредных ваших при-
вычек всё. Ты ещё ничего, а Шпала наш первые две недели
лежал пластом, вообще не вставал.
— О, так раз я такой крепкий, может, покурить немно-
го можно? — спросил Витя, с опаской поглядев на девочку.
— Да пожалуйста, — хихикнула она. — Только погоди,
я Тим-Тиму скажу, чтобы он реанимацию на вечер забро-
нировал.
Витька вздохнул, смирившись.
— Докатился… Не курю, не пью. Зато стишочки
слушаю.
— О ужас, — иронично сказала Инга, крепко взяв
его за руку. — Молодо-зелено, Витька. Сколько ты ещё не
понимаешь.
Парень хотел возразить снова, но передумал. Хватит
на сегодня.
Птицы почти расселись и угомонились. Алое солн-
це давным-давно закатилось за поликлинику. Начинало
смеркаться; на первом этаже и в некоторых палатах за-
горелся свет. Инга плелась рядом молча, со странной от-
решённостью в глазах, глядя в пустоту, точно слепая. Она
сбивала с толку и переменами настроения, и отходчиво-
стью, и терпением, и словами своими. Ведь это он, Вик-
тор, собирался её учить жизни: быть смелее, давать от-
пор, вести себя наглее… А что слышит? «Молодо-зелено,
Витька» от собственной ученицы? Глупость какая-то не-
сусветная.
Виктор не зря вспоминал «подозрительные» уколы.
После душа он почувствовал слабость. И хоть недомогание
сперва казалось лёгким и ненавязчивым, парень знал, в ка-
кое отвратительное состояние оно может перерасти. Когда
вся больница готовилась ко сну и в палатах зажигался свет,
Витька в очередной раз отказался от ужина и ушёл к себе.
Бабушка всегда говорила ему, что сон — лучшее лекарство,
и мальчишка решил тем вечером внять её совету. Кое-как
убедив Ингу в том, что он чувствует себя терпимо и ни в
чём не нуждается, Виктор закрылся в боксе. Его окошко
так и осталось тёмным до самого утра.
Сон спокойным не был. Он видел широкое поле с вы-
соченными колосьями пшеницы. Всё вокруг нещадно за-
ливало палящее солнце, вдали дрожали размытые миражи,
а тропинка, по которой шёл Витька с мамой и друзьями,
настолько высохла от жары, что от малейшего движения
в небо взмывал столб пыли. Он отошёл чуть в сторону и
обернулся на попутчиков — но не увидел их: солнце па-
лило настолько ярко, что болели глаза. Жара усиливалась
и усиливалась… Витька слышал их голоса, звавшие идти
дальше, но из-за дурственного света, как на негативе фо-
топлёнки, видел только чёрные неясные силуэты. Ему хо-
телось пойти, но горячий воздух сводил с ума и спутывал
мысли. Ни ветерка, ни воды поблизости, ни тени.
— Эй, алё, поднимайся… Э-эй.
Виктор сонно повернулся, приоткрыв один глаз. Над
ним нависало упитанное личико, разукрашенное, как у ма-
трёшки.
— Вы кто? — прохрипел парень ещё не проснувшимся
голосом.
— Медсестра я. Наталья Тарасовна. Сменщица Тама-
ры, — звонко и поучительно пояснила светлая женщина с
пухлыми, похожими на пельмени губами.
— А-а-а… — только выговорил Витя и снова плюхнулся
на подушку. Сил не было ни на то, чтобы знакомиться, ни на
то, чтобы говорить... Даже держать глаза открытыми, и то казалось трудновыполнимой задачей. Веки, точно на них под-
весили многотонные гири, поднимались только в результате
нечеловеческих усилий.
— На, температуру померяй, — попросила Наталья
Тарасовна.
Он взял градусник из мягкий рук женщины и снова
провалился в черноту сна. За дверью шаркали подошвы,
кто-то кричал, говорил. Лязгало алюминиевое ведро, шур-
шала швабра. Знакомый, но не опознанный голос заходил
к Витьке в бокс, давал неясные советы; над ухом слышался
шелест не то пакетов, не то фольги, не то бумаги.
— Витя, Вить!
Он снова неохотно разлепил глаза.

Предыдущая страница 13 Следующая страница


Грусть улыбается искренне 14

— Ну чё?
— Выпей лекарство, — попросил кто-то. Это был не
жёсткий голос Тимофея, нет. И не женский мягкий, как у
Тарасовны. Сквозь матовую пелену в глазах Виктор разгля-
дел густые чёрные усы.
— Станислав Юрьевич… ваша смена, — болезненно
улыбаясь, проговорил мальчишка и взял в ладошку два
бело-жёлтых колёсика. Он слышал, как Золушкин сказал
медсестричке: «Гляди-ка, соскучился…» и пошлёпал к вы-
ходу в неизменно болтающихся туфлях.
А потом опять приходили люди… Открывали-
закрывали форточку: в палату залетал тёплый, прогретый
осенним солнцем воздух. Кто-то дёргал несчастную окон-
ную занавеску.
Снова, заботливо склоняя над Витькой
Пухлое личико, с градусником приходила Наталья Тарасов-
на. За ней — Золушкин опять пичкал парня таблетками и
что-то спрашивал. Но Витя в ответ лишь сонно мычал.
Смирившись с тем, что от пациента невозможно до-
биться ничего внятного, врач погасил свет. И Виктор нако-
нец обратил внимание на происходящее за окном — тем-
нело, день, прошедший во сне, медленно догорал.
Собрав резервы внутренних сил, парень перевернулся
и лёг на спину, уставившись в потолок, по которому ска-
кали неясные тени. Дождавшись, пока люстра перестанет
«ехать», он прокашлялся, восстанавливая сонный хриплый
голос, и сел на койке. За окном по тёмно-синему небу гуля-
ли вытянутые кучерявые тучи: одни светлые, почти белые,
а другие совсем чёрные. Виктор посмотрел на часы: вчера
примерно в это же время они с Ингой возвращались с ули-
цы, энергично споря, беседуя. А сегодня что?..
Мальчишка неохотно поднялся, опираясь рукой о при-
земистую деревянную тумбочку. Будь иная ситуация, он бы
вообще не вставал и дрых всю ночь до следующего утра.
Но ведь все кругом говорили, что нужно есть, несмотря на
плохое самочувствие, иначе окончательная крышка здоро-
вью, а Витёк и так профукал завтрак с обедом. Да и в конце
концов, мужик он или нет? Не возлежать же принцессой-
несмеяной весь месяц.
Нащупав в темноте зубную щётку, он хотел было пойти
умыться, но, немного подумав, небрежно зашвырнул её об-
ратно и достал жвачку.
— Зубы чистить поздно, — оправдал себя за свинство
и неряшество Витька. — Будем жувать…
Тихо напевая траурным тоном «а мне бы жвачку, хотя
бы одну пачку, хотя бы одну штучку, хотя бы одну-у-у», он
вышел из бокса. В коридоре горели все лампочки, кроме,
ясное дело, той, что сломалась на днях. Лизаветка и ма-
ленький Бекир сидели на старой заржавевшей каталке
друг против дружки и выстраивали в ряд маленькие раз-
ноцветные машинки. Их мамы беседовали неподалёку на
кушетке, периодически поднимая глаза на малышей: на
месте ли? Играют ли? Не плохо ли?
Озабоченный врачебными делами Золушкин, быстро
шлёпая из ординаторской в кабинет, в спешке махнул Витьке.
— Молоток, что выбрался из берлоги, а то валялся там,
как сонный медведь!
Виктор заглянул в столовую: ужином ещё даже не пах-
ло, деревянные скамейки ровно, как по струнке, стояли
каждая у своего стола. Только неподалёку от окошка две ла-
вочки были сдвинуты — там Шпала и компания резались в
карты. Видать, Эмма мечтала хотя бы на этот раз передать
титул дурочки кому-то другому.
«Э не… — подумал про себя Витька. — С моим-то везе-
нием в карты играть рискованно».
Он неспешно и вальяжно, по-графски, пошёл в конец
коридора к единственному окну. Оно смотрело на пустую,
укрытую лишь пожухлой травой часть больничного двора.
Слева вдаль убегала ржавая сетка забора. В сумерках что-
либо находящееся за ней сложно было разглядеть: мелкая
речка бликами отражала свет выползшей луны, а по-над
водой белели стены невысоких сараев.
Витька обернулся. К нему, сияя как новая копейка,
шла Инга. Мальчишка приподнял одну бровь: с чего бы
это столько радости? Но когда девушка приблизилась, он
разглядел на ней белую с голубоватыми разводами лёгкую
кофточку вместо дурацкой клетчатой рубашки.
— Выспался? — спросила девчонка, бросив через стек-
ло взгляд на пустой и тёмный дворик.
— Да так… — вздохнул Виктор и присел на корточки.—
А к тебе мама приходила? Вещи принесла, вижу…
— Приходила. Больше никаких мешковатых руба-
шек, — Инга невесело улыбнулась. Витька кивнул, хотя но-
вая кофта смотрелась на девчонке немногим лучше: тоже
висела на тонкой фигуре, как флаг в отсутствие ветра;
один рукав казался слишком длинным — почти до кончи-
ков пальцев, зато другой был закатан до локтя, открывая
перебинтованную ручку. Но говорить всего этого Витька
не стал, зачем её расстраивать лишний раз?
— Ужин скоро? — спросил он, потирая сонные глаза.
— Через полчасика, — Инга присела с ним рядом, опе-
ревшись о батарею отопления. Хоть в городе стояла пре-
тёплая погода, для больницы отопительный сезон начался
ещё неделю назад.
Виктор, к своему удивлению, не испытывал нужды
поддерживать разговор. Раньше он везде и всегда старался
казаться интересным, общительным, весёлым и бойким.
Поэтому не переставая говорил, говорил и говорил, даже
тогда, когда настроение опускалось ниже плинтуса и болел
язык. А сейчас вот не хотел бестолково болтать — и чест-
но молчал. Не было надобности что-то разъяснять Инге,
оправдываться, она и так знала, что ему нехорошо и болт-
ливости это не способствует. Совсем она не нуждалась в
том, чтоб её развлекали занятными беседами, анекдотами,
пустыми шаблонными вопросами. Им обоим в тот момент
не особо хотелось говорить. Может, потому не беспокоили
ни тишина, ни затянувшаяся пауза. Такая ненавязчивость
в общении радовала Виктора. Он чувствовал себя свобод-
но, непринуждённо и спокойно. Обязательно ли вообще
собираться компаниями, только чтобы болтать, шутить?
Молчать вместе тоже неплохо. Беспокоиться о поддержа-
нии беседы не нужно, и думать можешь о чём угодно, но
в то же время не чувствуешь себя одиноким, ведь кто-то
рядом.
Полы коридора отсвечивали какими-то древними про-
зрачными пятнами. Бекир и Лиза, оставив машинки, теперь
играли в прятки: мальчик сидел у старой кушетки, таясь за
маминой ногой, а Лизавета, стоя у стены, громко считала:
«Я иду искать, кто не спрятался, я не виновата!»
Наталья Тарасовна брела вдоль коридора, заглядывая
поочерёдно в палаты, — видимо, закликала готовить-
ся к ужину. Приземистый студент-практикант, выйдя из
ординаторской, старательно застегнул куртку и пошёл к
выходу. В дверях бедолага чуть не столкнулся с большой
металлической телегой, на которой повариха везла стряп-
ню на ужин. Завидев это, Витя спешно встал, отряхивая
джинсы.
— Пошли места занимать, — сказал он Инге и протянул
ей обе руки, чтобы помочь подняться.
На ужин давали отварную картошку с полупрозрачным
куриным крылом и сладкий, даже приторный, чай.
— Всё же лучше, чем слипшиеся макароны,— заметил
Витька.
Вдруг ему на плечо опустилась чья-то рука.
— Ну что? Можешь меня поздравить, — сказал голос.
Витька обернулся: над ним, улыбаясь, возвышался Дима. —
Выписываюсь завтра, — добавил счастливчик и, похлопав
парня по плечу, направился к выходу.
— Круто! — прокричал вдогонку Витька. Шпала и Эмма
присоединились к возгласу из-за соседнего стола.
— Вот человек,из чужого отделения, а стал совсем сво-
им… — протянула грустно Эмка. Виктор тоже вздохнул с лёг-
кой завистью на душе.
— Да ладно, — успокаивающе сказала Инга. — Огля-
нуться не успеешь, и твою выписку будем праздновать.
— Ага! С духовым оркестром! — пафосно и как-то даже
истерически согласился Витя, показывая руками, насколь-
ко широко это будет, да так, что зацепил тарелку и чуть не
перевернул её. — Вот… Жаль только, что не скоро.
К ночи облака разбрелись, попрятались за горизон-
том. А на чёрное небо Творец, как на полотнище, высыпал
горсть звёздных жемчужинок. Витька как раз готовился
ко сну: расправил постель, прибрал хлам на тумбочке.
Из памяти телефона удалил старые эсэмэски, с унынием
заметив, что новых сегодня никто не прислал. До отбоя
оставалось двадцать минут, и он, взяв пакет с грушами,
вышел пройтись перед сном.
В отделении было слишком душно, даже жарко. Или
просто не по сезону тёплые штаны, согревали лучше, чем
надо. Витька понимал, что завтра же нужно будет пересту-
пить через все принципы да позвонить отцу, чтобы он при-
нёс лёгкий спортивный костюм.
Золушкин с Тарасовной и ещё трое незнакомых лю-
дей горячо что-то обсуждали, то и дело бросая взгляды на
запертые двери игровой комнаты. Маленьких детей в ко-
ридоре уже почти не было: видать, лежали все давно в по-
стельках и слушали мамины сказки. От этого отделение ви-
делось непривычно тихим, безжизненным, пространство
вокруг — белёсо-зелёным, слишком спокойным.
Виктор встретил по пути Ингу.
— Пошли пошляемся? — предложил он, равнодушно
глядя вперёд.
Они вышли в холл, где в открытую форточку залетал ноч-
ной прохладный сквозняк. Чёрной дырой рядом дремала вы-
ложенная коричневым кафелем лестничная площадка. Сине-
ватый неоновый свет ламп точно дрожал, боясь простыть от
проникающего в больничные стены воздуха с улицы.
— Город-то как светится,— невзначай сказал Виктор.
Инга спокойно кивнула, наверное, она это уже миллион раз
видела. Парень прочертил пальцем на запотевшем стекле
неправильную фигуру, похожую на эллипс, а потом сделал
на ней несколько штрихов — получилось нечто вроде ряби
на воде. На миг он вспомнил дачу Лешкиной бабушки: ма-
ленький домик у озера, сад, хоть и бедненький, но свой,
ухоженный. Большое кострище на другом берегу, где они
жарили шашлыки, и старый сарай, на котором можно было
целый день валяться, поедая фрукты. Парень
быстро нарисовал домик и пару яблонь рядом.
— Здорово,— глядя с вожделением, прокомментиро-
вала Инга.
— А то! Три года парился в художке. — Витя гордели-
во хмыкнул и с ещё большим рвением стал вырисовывать
мелкие листочки на деревьях.
— Почему бросил? — спросила девушка, присев на по-
доконник.
— Та заколебало, — отмахнулся Витька. — Рисовать
научился, а остальное на фиг надо? У меня дела поважнее
появились.
— Жалко, — Инга пожала плечами. — Хорошо ведь по-
лучается.
— Ну мало ли! У меня и математика в пятом классе по-
лучалась. Понимаешь, вся эта живопись, эти выставки в
галереях
— ну не моё оно. А вот полученные навыки мы с ре-
бятами используем и поныне, но на более клёвую шнягу, на
граффити. — Виктор закончил малевать и повернулся к собе-
седнице.— Набираем баллончиков и айда вечерком к серым
заборам.
— Тоже дело, — девчонка посмотрела на рисунок и до-
вольно заулыбалась. — Туда бы сейчас.
— Да сам бы хотел, — лёгким движением Витя при-
рисовал подымающийся из трубы дымок. — Мы с пацана-
ми так зажигали. Кстати, ждал я их сегодня. Не пришли.
Занятые,блин. Хоть бы позвонили.

Предыдущая страница 14 Следующая страница


15 Александра Яки

— Да чего ты? Они просто не хотят тебя расстраивать,
напоминать, что они ТАМ, а ты в больнице. Не дуйся на
них, — добродушно глядя усталыми, но всё такими же си-
ними глазами, посоветовала девушка.
Виктору хотелось ей поверить, но досада и тоска по дру-
зьям и былой жизни слишком сильно давили на мозги. Он
нахмурил брови и опустил взгляд. На пальце, которым он
стукнулся о тарелку с картошкой, вырисовывался большой
синяк, хотя ударился мальчишка совсем не сильно.
— Инг, — обратился он грустным голосом. — У меня
синяки на руке почти без причины. Это что, тромбоциты
упали, как у тебя?
Она осторожно взяла его руку в обе свои маленькие
ладошки.
— Скорее всего, — девушка мягко улыбнулась. — Но
ты не переживай, Золушкин лекарства нужные посоветует,
и проблемы не будет.
— Тебе он уже посоветовал…
Инга смутилась, вспомнив недавнюю сцену.
— Я не ты… Ты без происшествий справишься. Я
уверена, — пообещала она тихо.
— Куда уж. Чувствую-то я себя немощью столетней,
чахлым, как один мой однокашник, Аркашка. Как тут без
происшествий?!
— Ты ведь из-за этого и с отцом поругался, да? — пред-
положила девушка нерадостным тоном.
— Да… Вечно он ути-пути. Не пять же мне лет.
— Если ты на этом так заостряешь внимание, то, види-
мо, пять.
— Ща как дам больно! — перебил Витька, но девушка
спокойно продолжила.
— Ути-пути по сути дела просто проявление нежности.
Ты что ж, выходит, не хочешь, чтобы к тебе тепло относи-
лись? Когда они сюсюкают, ты чувствуешь себя слабаком,
что ли? Я не понимаю, — Инга изучающее уставилась
на парнишку. — Или ты просто боишься, что и в самом
деле превратишься в такого, как этот твой пресловутый
Аркадий?
Виктора передёрнуло. Он вздрогнул и отшатнулся.
Захотелось развернуться, уйти или показать проницатель-
ной девице средний палец. Но он переборол себя.
— Возможно, и так, — нехотя, как будто боясь и стес-
няясь, ответил парень.
— А что так печально? — обратилась Инга добродуш-
но. — Страх — это просто эмоция перед реальностью или
воображаемой ситуацией. Твои траурные мысли — как раз
лишь игра воображения. Перестань об этом думать, заци-
кливаться на страхе, и он уйдёт.
Витя смерил её скептическим взглядом.
— Ишь ты, психолог. Забить на всё предлагаешь?
Инга безнадёжно вздохнула.
— На совесть свою не забивай, главное. А то когда ты
злишься и скандалишь, окружающие только укореняются в
мысли, что ты псих. Не надо. Веди себя так же, как и рань-
ше. Ты ведь просто заболел. Больше ничего не случилось.
Это мелочи.
Виктор спрыгнул с подоконника.
— Попробую, — кивнул он без энтузиазма. — А теперь
пойдём обратно. А то Золушкин кипешевать будет.
За спиной остался нарисованный домик у озера. Оче-
редной день в больнице подходил к концу. О выписке, ко-
нечно, рано было даже мечтать. Но жизнь Витьке больше
не казалась чёрной полосой: он и улыбался, и смеялся, и
шутил, и грустил. Инга вселяла уйму уверенности и под-
линно обещала, что всё будет хорошо. Пусть она и не про-
сила держаться, не вешать нос, Виктор почему-то, хотя и
не подавая виду, ей верил даже без этих дежурных фра-
зочек.

Что такое нах?

Новый день приходит по привычному сценарию: вы
чувствуете солнечный лучик, пригревшийся на щеке, от-
крываете глаза, оскорбляете будильник, нехотя поднимае-
тесь… А вот в больнице у Виктора Южакова был несколько
иной расклад. Приход нового дня он чувствовал по харак-
терному звону алюминия и шарканью швабры, ведь убор-
щица приходила обычно раньше всех: будила дежурную
медсестру, главврача, с охотой рассказывала им о жизни за
стенами больницы.
Потом к Вите в палату обязательно кто-то являлся с
термометром, и он, засунув его под мышку, нехотя вставал
с кровати. Парень часто усаживался возле окна и наблю-
дал, как солнце медленно выползает из-за многоэтажек и
бетон окрашивается розовым цветом, по небу начинают
сновать ранние птицы, а с крыши слышится привычное
«угу-уху» диких голубей.
Медсестра по утрам приходила обычно с парой-тройкой
таблеток, которые нужно было выпить натощак. Потом она
оценивающе глядела на градусник и в зависимости от по-
казателя температуры улыбалась или качала головой.
Как только на небе гасла последняя звезда и голуби при-
летали на подоконник Витькиной палаты, он, даже не глядя
на часы, понимал, что вот-вот появится Золушкин или Тим-
Тим с обходом. Выслушав внимательно рассказ о самочув-
ствии, врач (если это, конечно, Золушкин) приободрит, по-
шутит… или буркнет что-то недоброе (если это Тимофей), а
засим удалится к другим пациентам. Витёк же, пожимаясь
от утренней прохлады, пойдёт умываться, мысленно осыпая
последними ругательствами разбитое стекло в WC.
Постель он заправлял тщательно — сегодня смена
Тим-Тима: если этот монстр углядит бардак, незадачли-
вому лентяю влетит по полной программе. Не то чтоб
Тимофей Тимофеевич любил покричать, помахать рука-
ми — нет, он действовал иначе: запоминал чужие огрехи,
а потом рассказывал о них всем кому ни попадя, да ещё и
по пятьсот раз. Шпала выл волком, оттого что дотошный
доктор растрепал всей больнице, как Саня, накалякав на
стене туалета плохие слова, не позаботился об «уликах»
и по-детски глупо забыл на «месте преступления» свою
мыльницу. Самое забавное, что Тимофей даже не ругал в
тот день Шпалу. Но парень тем не менее с охотой выпро-
сил у технички тряпку с порошком и всё отмыл, потому
что Тим-Тим каждые пять минут, ещё и при посторонних,
приставал к нему с вопросами вроде: «Что тебя подвигло
на написание этих фраз?» или «Какова высокая цель тако-
вой деятельности?»
Виктор, хоть и пробыл в стенах сего отделения не так
много, уже ясно понимал, что лучше сразу делать всё, как
требует Тимофеевич, иначе потом будет хуже. Подушку
мальчишка поставил уголочком, аккуратно, поверх ровно
постеленного покрывала. На тумбочке прибрал, чтобы было
почти как в армии. Подойдя к окну, шикнул на голубей: «Нет
ничего сейчас, ни крошки. После обеда прилетайте!» Прав-
да, через стекло птицы его не услышали и продолжали топ-
таться по подоконнику.
«Ну ничего,— зловредно подумал Витька, причёсывая
взъерошенную шевелюру. — Сейчас Тамара заглянет, она
вас быстрёхонько погонит отсюда…»
Парень положил на место расчёску и потянулся, смачно
зевнув. Почему-то болела спина и противно ломило кости
ног. Но Виктор только досадно поморщился: больница уже
приучила его не раскисать от всяких мелочей и плохого са-
мочувствия.
Он вышел в коридор и, прошагав несколько метров,
обратил внимание на своё отражение в зеркале.
— Бл-я-я-я… — протянул Витёк еле слышно. Из зер-
кала на него смотрела осунувшаяся, слегка бледноватая
физиономия, причём кислая-кислая, как выжатый ли-
мон. Серенький мрачный спортивный костюм и дурацкие
домашние тапки с блевоточного цвета смайликами до-
полняли и органично завершали образ доходяги. Парень
попытался улыбнуться и хоть немного выпрямиться, под-
тянуться, но это, увы, не сильно прибавило ему оптимиз-
ма — отражение по-прежнему вызывало отвращение и
дурственное сожаление. С этим надо было срочно что-то
делать: звонить отцу, просить прощения, требовать при-
тащить нормальные джинсы, модные новые кроссовки…
Нельзя же и в самом деле забывать, как ты выглядел в про-
шлой, добольничной жизни.
Стараясь не думать об отражении, Виктор вошёл в сто-
ловую. У входа, переплетясь руками, ногами, шеями, одним
словом, телами, целовались Шпала с Эммой. Говаривали, что
Эмка готовилась к выписке, и бедный Саша, страдая, не от-
пускал её от себя ни на секунду. Лизаветка что-то лепетала за столом у окна, разглядывая с мамой большую красочную детскую книгу. Напротив восседал Тимофеевич, вальяжно раскинув руки. Больше никого не было. Витька немного удивился: обычно по утрам Инга просыпалась раньше и ждала его на кушетке в коридоре. Сейчас же её не было.
— Тимофей Тимофеевич, Инга где, не знаете? — спро-
сил мальчишка мимоходом и упал на лавочку предусмо-
трительно подальше от врача.
— Какая Инга? — с издёвкой спросил Тим-Тим. Виктор
зло сощурился, но доктор, хихикая, только оголил зубы в
довольной ухмылке. — Спрашиваешь, где Инга, а, навер-
ное, и знать-то не знаешь, как её полное имя.
— Инга и есть Инга, — парень задумчиво пожал пле-
чами.
Доктор в ответ самодовольно покачал головой.
— Вообще да, но у неё нет…
Витёк, немного постояв в замешательстве, собрался с
мыслями и сдался:
— Ладно, не томите. Как?
Тимофей хлопнул в ладоши, слегка подскочив на месте.
— А волшебное слово?!
Маленькая Лиза и её мама захихикали.
— Ну пожалуйста… — лениво пропел Витя.
Врач снизил голос и наконец перестал противно
щериться.
— Ингилейв.
Витька чуть не уронил челюсть.
— Ну ни фига себе!.. — он перевел дух. — Никог-
да не слышал, чтобы так людей называли. Так где она,
Ингилейв?
— В палате она у себя, где же ещё?— снова ухмыль-
нулся Тимофей Тимофеевич, а потом уже серьёзнее доба-
вил: — Плохо ей ночью было, гемоглобин упал, вот кровь
капаем сейчас.
В столовую, шмыгая носом, вошёл худой двенадца-
тилетний мальчишка, напоминающий Кощея в зелёной
майке, за ним — в обнимку герои-любовники Эмка и
Шпала.Из коридора послышался голос Тамары, зазываю-
щей всех на завтрак.
— Ну, Тимофеич, — прошептал под нос Витя. — Ну,
свин. Мог бы и сразу сказать.
Завтрак был скромным: гречка с отварной сарделькой
и компот. Но Виктор принялся жевать за обе щеки: всё же
это не манка на подгоревшем молоке и не синяя овсянка.
Да и к тому же парень хотел быстрее закончить с трапезой,
чтобы увидеться с Ингой и принести ей завтрак, как сама
она когда-то приносила ему сухари с чаем.
Всё утро капризничал Бекир — отказывался есть.
Мама его развлекала и машинками, и кубиками цвет-
ными. Не выдержав, даже Тамара подсела к ним за сто-
лик и стала рассказывать мальчугану какие-то занятные
истории-сказки. Не действовало. Бекирчик упорно ото-
двигал тарелку с гречкой и тянулся к компоту. За Витиной
спиной с характерным звуком отъехала скамейка — встал
Тимофеевич. Грозно прокашлявшись, он двинулся к ка-
призуле.
«Бекир влип», — посмеялся про себя Витька и, вос-
пользовавшись загруженностью педантичного доктора,
поднялся и взял с соседнего стола порцию завтрака и ста-
кан компота для Инги.
Дома он часто тихонько становился в дверном проё-
ме, когда родители сплетничали, и с едкой улыбкой «грел
уши». Отец множество раз повторял, что подглядывать и
подслушивать — нехорошо. Может, и впрямь нехорошо,
но как, скажите пожалуйста, устоять перед соблазном
услышать, что же родители на самом деле думают о твоей

Предыдущая страница 15 Следующая страница


Грусть улыбается искренне 16

учёбе, всерьёз ли они планируют, к примеру, лишить тебя
телевизора на неделю, или правда, что ко дню рождения
тётя пришлёт из Америки новенький ноутбук… Но вместе
с тем Виктор ни за что не подслушивал, если его прямо
просили этого не делать. Стоило папе сказать: «Нам с ма-
мой нужно поговорить наедине», как Витёк преспокой-
но удалялся в свою комнату. А вот когда, просто проходя
мимо, он вдруг слышал, к примеру, из кухни осторожный,
приглушённый шёпот (ведь и дураку ясно, что таким то-
ном обсуждаются только темы под грифом «суперсекрет-
но»), уши сами собой, как радиолокаторы, поворачива-
лись туда с целью уловить сигнал.
Так же тихо, даже затаив дыхание, парень встал в двер-
ном проёме у восьмой палаты. Думал послушать, что Инга
про него говорит и говорит ли вообще. Но, к великому
разочарованию, кроме девушки, в палате никого не было.
Да и если бы был кто, вряд ли бы она активно сплетнича-
ла. Во-первых, характер всё же не тот, во-вторых… судя по
всему, чувствовала девчонка себя плохо. Лежала, свернув-
шись калачиком, как ребёнок, и смотрела отстранённо в
одну точку; по трубочке капельницы в вену скатывалась
красная жидкость, а тумбочка была заставлена десятком
разнообразных упаковок от лекарств. Витька корректно
прокашлялся и вошёл, грациозно вышагивая, как на пара-
де. Инга приподнялась, пытаясь улыбнуться, и её белая не-
послушная чёлка забавно свалилась на глаза.
— Привет.
— Кто тут еду с доставкой на дом заказывал? — гро-
могласно спросил Витя, одной рукой поправляя Инге поду-
шку, чтобы она могла сесть удобнее.
— Вот это сервис!
— А то,— парень вручил ей тарелку. — Ешь теперь и
не филонь!
Хотя аппетита у неё явно не было, косить от Витькино-
го приказа Инга не стала и взяла слегка дрожащей рукой
вилку, умильно улыбаясь не то ему, не то самой себе.
— А мне Тим знаешь что рассказал? — таинственно
спросил Виктор, упав на соседнюю койку, пока отсутство-
вали Лизка с мамой, её законные обитатели.
— И что же?
— А то, что ты Ингилейв на самом деле-то! — оживлен-
но выпалил мальчишка, хвастливо задрав подбородок. —
Скрывала от меня правду, да?
Девушка, промолчав, только потешно и каверзно улыб-
нулась, щуря чуть воспалённые, но уже вовсе не грустные
глаза.
— Хи-хи ей, — он нарочно надулся. — Всё ей хи-хи.
А мне Тимофей несколько минут этим мозги кипятил.
Заскрипели двери: Лиза повисла на ручке и, болтаясь,
въехала в палату.
— Не катайся на двери! — строго прикрикнула мама,
идущая сзади. Следом, грозя пальцем, вошла Эмма. Отмах-
нувшись от старших, рыжая крошка с разбега впорхнула на
кровать.
— Витя! — поставив ручонки в бока, обратилась
она. — А мозги кипеть не могут! Это ж не вода!
— Ну конечно, ты права! — как можно более серьёз-
ным голосом ответил парень. — Это я такой неграмотный,
я ведь в школе плохо учусь.
Лизку это почему-то рассмешило, и она, укоризненно
произнеся «ая-яй», направилась к родительнице, выпраши-
вая у той какую-то книжку. Мама, судя по всему, потеряла
что-то важное и, нахмурившись, как небо перед грозой, со-
средоточенно рылась в тумбочке. Лизка была явно некста-
ти с настырным вопросом: «Где моя книга с принцессами?»
Мать сперва нервно отмахивалась, пытаясь игнорировать
нудное «Мам, ну мам, ну где, ну дай», но когда назойливость
дочери перешла все границы, да ещё и пропажа не отыска-
лась, женщина злобным шепотом выругалась. Знала бы не-
счастная мать, какую ошибку совершила! У Лизаветки, как
и у Виктора, уши-локаторы — улавливают всё с ходу, бук-
вально на лету. Услышав брань из маминых уст, малютка
хитренько захихикала и громко, без лишней скромности,
спросила: «А что такое на х…?»
Все, кто был в палате, разом смолкли, как по команде.
Эмма, заржав, уткнула лицо в подушку. Витька едва успел поймать отваливающуюся челюсть. Это сейчас он выражений особо не выбирает. А лет десять назад, когда мальчишка был как раз Лизкиного возраста, начинающего матерщинника отец за подобные словечки хорошенько отделывал ремешком.
Вот только маленькая рыжая хитрюга, похоже, о стро-
гости знала только понаслышке. Видно было невооружён-
ным глазом, что родители дочурку избаловали, купая в за-
боте и любви.
— Это плохое слово! — краснея, строгим тоном объ-
яснила мама. — Помнишь, я тебе рассказывала, что есть
скверные слова и говорить их нельзя?!
— Ага… — поскучнев, кивнула Лиза.
— Вот это слово скверное! Его нельзя говорить! Ты
меня поняла?!
— Ну поняла, — отговорки ради согласилась девоч-
ка.— Я не буду, но просто, что это?..
— Плохое слово! Забудь, а то по губам дам! — пригро-
зила мать кулаком и, присев на корточки, снова принялась
искать что-то в тумбочке.
Раздосадованная, Лиза подошла к Эмме.
— А скажи мне по секрету, что такое на х… — обрати-
лась она, опасливо оглядываясь на маму.
— Так! — театрально возмутилась Эмма. — Тебе сказа-
ли не говорить этих слов, по губам хочешь?
Лизавета скрестила руки на груди и обиженно оберну-
лась.
— Ты и сама матюкаешься, а меня ругаешь. Так не
честно.
Эмма только скорчила рожицу в ответ. Лизка не сда-
валась: деловито взобралась Вите на колени и, накло-
нившись к Инге, тихо-тихо задала так тревожащий её
вопрос.
Виктор еле сдержал смех, закатывая глаза к небу, — до
того смешная и глупенькая была эта рыжая малявка.
— А зачем тебе? — улыбаясь, спросила Инга.
— Ну просто… — Лизка пожала плечиками. — Интересно.
— Это ж плохое слово. Разве плохое — это так инте-
ресно? — совершенно спокойным, разве что немного удив-
лённым голосом произнесла девушка.
— Но плохое слово разве плохое? Оно же не кусается и
не дерётся! Чем оно плохое?— возмутилась, не в состоянии
понять взрослых предрассудков, крошка. — Я никогда не
слышала это слово, я должна знать, что оно значит!
— Никогда не слышала? Ой-ё-ёй. Да как же так… —
покачала головой Инга. — А слово «можжевельник» ты
слышала?
Витька резко обернулся на девочек и напряг мозги: уж
не ослышался ли он? Инга сказала «можжевельник»? Про
дерево? К чему, интересно?
— Нет! Не слышала! — Лиза воодушевилась, от радо-
сти даже заёрзав на постели. — А что это?
— Это… — загадочно протянула Инга. — Это…
— Ну что?! — малышке не терпелось узнать, и она чуть
ли не светилась от любопытства. А Витька не выдержал и,
почти как Эмма, уткнулся в одеяло посмеяться, ведь Лизка
определенно подумала, что можжевельник — очередной
какой-нибудь скверный мат.
Инга, с трудом сдерживая улыбку, старательно вернула
загадочные нотки в голос.
— Вот пойди в библиотеку, возьми книжку, почитай и
узнаешь. Вите потом расскажешь.
— А в книжках есть такое?.. — опешила Лизавета.
— В книжках всё есть! — с умным учительским видом
заверила её старшая подруга.— Беги.
Елизавета упорхнула дальше надоедать маме. Теперь,
правда, она настырно требовала немедленно отправить-
ся искать книгу про «жутко плохое слово можжевельник».
А мать всё отмахивалась, продолжая искать пропажу по
всей палате. Минут через десять беспрерывного Лизкино-
го нытья женщина сдалась под натиском дочурки, и пове-
ла её в библиотеку на первый этаж. Виктор молча прово-
дил взглядом бойкую весёлую Лизку, крепко сжимавшую
руку своей мамы-тюхи, растерянной и ссутулившейся от
усталости.
— И зачем ты ей про этот можжевельник наплела?—
ухмыляясь, спросил он.
— Затем, что теперь она хоть ненадолго забудет про
кое-какое другое слово. А глядишь, и вовсе не вспомнит, —
Инга с надеждой улыбнулась и, протерев свободной рукой
глаза, положила голову на подушку.
— Ой, бред… — прокомментировала Эмма, разгляды-
вая себя в зеркальце. — Делать людям нечего.
Она посмотрела на Ингу с выражением вселенского
сноба и, докрасив губки, вышла. Видимо, в коридоре ожи-
дал Шпала.
Витька многозначительно хмыкнул.
— А чего именно можжевельник?
— Да не знаю, что первое мудрёное в голову пришло, то
и ляпнула. Сейчас многие родители, бывает, едва успевают
одеть и накормить деток. Не всегда есть время разъяснять,
что хорошо, а что плохо. Школа даёт только избитые, тыся-
чу раз произнесённые истины, не очень-то хочется им вни-
мать, уж ты-то знаешь. Телевизор вообще трагедия, и всё
это не пустяки. Столько проблем в мире, а всё потому, что
кто-то когда-то кого-то не до учил основам морали. У всех
проблем современности ноги растут из воспитания. А мы
с нашими подходами рискуем недоучить сразу несколько
поколений. То-то весело будет.
— Умно, конечно, говоришь. Но что с того? Ты одна из
немногих, кто это понимает и вообще об этом задумывается,
а один в поле не воин, — Витя тихо скинул тапочки и забрал-
ся к Инге на кровать, сев по-турецки. — Да даже если воин,
не лень тебе чужих детей воспитывать: Лизку, меня?!
— Я? Тебя? — Инга едва удержалась от смеха. — Тебя
уж воспитаешь! Родители не смогли, а я с какой-то радости
воспитаю?
— Нет, ну я не совсем то имел в виду, — спохватился
парень пояснять свои глубокие мысли. — Просто я чув-
ствую, что ты влияешь на меня, а вот хорошо или плохо,
пока не знаю.
— Странно. У меня нет цели что-то в тебе менять, — се-
рьёзно предупредила Инга. — Мнения своего я тебе не на-
вязываю, только говорю, а уж соглашаться или спорить —
дело полностью твоё.
— Скажешь тоже — спорить! С тобой спорить так же
бесполезно, как и со мной. Так что избавьте от этого, —
энергично замахал руками мальчишка. — Мы с тобой вон
сколько раз уже о всякой всячине болтали, и, что бы ты ни
говорила, я почти всегда оставался при своём мнении.
— Почти всегда, — подчеркнула девушка.
— Почти не считается, — Витька надменно показал
язык.
— Ну ладно, будь по-твоему, — она вздохнула с безна-
дегой во взгляде.
— Во-о-от. Меня переспорить невозможно.
— Ну хватит тебе, — Инга незаметно слабенькими
пальцами пощекотала мальчишке пятку, чтобы наконец
угомонить его разбушевавшуюся гордыню. Тот с детства
щекотки страх как боялся и, почувствовав, резко дёрнул
ногой и засмеялся.
— Ах ты ж козявка!
— Сам козявка. Кто спорит, тот знаешь чего?.. Так и не
надо воздух зря сотрясать. Истину время покажет. А сейчас
смотри вон лучше: белка по сосне прыгает, почти у самого
стекла.
Витёк немного наклонился и сощурился, глядя в окно.
Чуть не цепляясь за ветки, накатываясь друг на друга, над
крышами летели стремительные, как электрички, осенние
грозовые тучи. Деревья, голые и худые, точно трафареты,
чернели на фоне светло-серого неба. Осень дышала про-
хладой и сыростью, грозя уже вот-вот залить весь мир дож-
дями. Меж иголками по сосне действительно ловко скакала

Предыдущая страница 16 Следующая страница


17 Александра Яки

белка, точнее, бельчонок: мелковатый, юркий и с хвостом
тонким ещё пока, далеко не пушистым, как в мультиках ри-
суют. Витька с умилением расплылся в улыбке и осторож-
но, чтоб вдруг нечаянно не зацепить трубочку капельни-
цы, поправил Инге одеяло. Поблагодарив без слов одним лишь лёгким движением руки, она продолжила загадочно
смотреть в высокую оконную раму, будто не бельчонка там
видела, а прекрасное далёко.
Но в реальности хмурые палатные стены давили сум-
рачной темнотой. Впрочем, так всегда бывало с западной
стороны здания по утрам. Возможно, с той только разни-
цей, что осень прогрессировала и теперь даже на востоке,
где раньше нежные солнечные лучи всегда с усердием суши-
ли подвально-тёмные помещения больницы, нынче только
по-рассветному прохладно синели потолки и стены.

Воспитание души

Близился шестой час вечера. В коридоре Тамара ру-
ководила загадочной процессией: трое рослых муж-
чин в рабочей одежде тащили под её началом огромные
разноцветные коробки. На всех парах, звеня связкой клю-
чей, к ним мчался Тим-Тим. У запертой двери, где много
веков назад, говаривали, была игровая, Тамара приказала
оставить ношу, и послушные работяги, осторожно опустив
коробки, трусцой побежали обратно в холл. Пока Тимофее-
вич, кряхтя, открывал старый заржавевший замок игровой
комнаты, один из грузчиков уже вернулся, бодро неся на
плече длинный бумажный свёрток.
Витьку кто-то легонько дёрнул за рукав: маленький Бе-
кир, поднявшись на цыпочки, тихо спросил: «А нам игруш-
ки привезли, да?»
— Не знаю, — не глядя, ответил парень. — Наверное,
игрушки.
Услыхав такое волшебное и заветное слово, вся мелочь
отделения, словно по взмаху волшебной палочки, поброса-
ла дела и слетелась к коробочкам, как пчёлы на мёд.
— А ну кыш! — пыталась разогнать их медсестра, что-
бы Тимофей мог спокойно затянуть поклажу в комнату, но
козявки только ещё больше одолевали.
— Витька! — Тамара показала кулак. — Какого лешего
ты им сказал?!
— А чего я?.. Я ж не знал, я только так… предполо-
жил, — он виновато уткнул глаза в пол. — А с какой такой
радости все эти обновки?
Вздохнув, женщина отошла чуть в сторону и присела
на кушетку, чтобы пару минут отдохнуть.
— Проверка очередная на днях явится, — сказала она,
устало потирая колени. — У них в оборотке чёрным по бело-
му написано, что тут игровая почти царская. Где нахальство,
тьфу ты, начальство раньше держало все эти вещи, я не знаю,
сестра-хозяйка наша в отпуске, так что вот кое-как без неё пытаемся всё на места вернуть, чтоб не влетело никому.
— Ай да завралось руководство ваше совсем! — ехидно
заметил Виктор.
— Ну полно-полно других-то хаять. Как говорит наш
Тимофей Тимофеевич, «начинать нужно с себя».
— Ой, — Витёк зло хихикнул. — Гляжу, тут классика
пошла! Тима цитируете!
— Ты вот вреднятина всё-таки, — отметила Тамара,
поднимаясь. — А Тимофей Тимофеевич, между прочим, те-
левизор для нашего отделения отвоевал. Хирургии не дали,
а нам дали!
— Телек?! — парень чуть не подскочил до потолка,
округлив глазища до размеров бубликов. — У нас будет
телек?!
«Телевизор» для него прозвучало почти так же магиче-
ски, как для малышни «игрушки». Тем более что буквально
несколько часов назад Витька в сердцах жаловался друзьям
на голодание не только гастрономическое, но и информа-
ционное. Все-таки человеку, привыкшему каждый день по-
сле уроков подолгу торчать в Интернете, не так-то просто
научиться узнавать новости о внешнем мире разве что из
сплетен медсестёр. Друзья, правда, тоже старались по воз-
можности информировать его, но чаще о самом интересном
умалчивали, видать, чтобы лишний раз не расстраивать то-
варища.
При всём этом минувший день был урожайным на ви-
зиты. Лёшка с Владом помимо себя приволокли дедовское
лото и целых два часа резались с Виктором в эту незатейли-
вую игру на лестничной площадке, постепенно сокращая
численность сигарет в пачке. Витёк тоже затянулся пару
раз, но потом отложил бычок: всё-таки, когда показатели
крови скачут, курево не лучшее дело…
Но самое главное — задолго до друзей, около полудня,
приходила мама! Это был первый её визит после того, как
Виктор загремел в инфекционку. Он всё сразу понял —
родительница соскучилась, но, как и всякая упрямая жен-
щина, просто не показывала виду. В бокс вошла высоко-
мерно, как к себе домой, небрежно бросила пакет с вещами,
на сына даже не глянув, будто он шапку-невидимку надел.
Выйдя в коридор, деловито переговорила с Тим-Тимом об
«одном болване» и ушла, гордо вскинув голову.
Правда, потом, выглядывая в окно из-за занавески,
Витька видел, как, выйдя на улицу, мать тревожно и забот-
ливо обернулась на больничный корпус, — значит, в душе
давно всё простила своему оболтусу, а дистанцию сохраня-
ла лишь из принципа. Это ведь от неё парень унаследовал
такую черту, как дурная баранья упёртость. Отец, хоть по-
рой и казался строгим, на самом деле гораздо быстрее про-
щал, забывал обиды и шёл на компромисс.
Может, как раз поэтому мальчишка с утра ждал именно
папу. Как советовала Инга, он хотел без нервов объяснить,
что и по какой причине более не хочет слышать из родитель-
ских уст. К тому же у Александра Игоревича можно было по-
просить купить какую-нибудь модную шмотку. Виктору ста-
ло почти всё равно, насколько здорово он выглядит здесь, в
больнице. Но одеваться прилично и колоритно он, по совету
Инги, считал необходимым, просто для того чтобы не пре-
вращаться в Аркашку и продолжать ощущать хотя бы тон-
кую связь с былой жизнью.
Тим-Тим вместе с одним из рабочих пытался раскру-
тить увесистый бумажный свёрток, но тот оказался упру-
гим, неподатливым и назло мужчинам сворачивался в
исходное состояние. Виктору же не терпелось сообщить
радостные новости о телевизоре Инге. Она с самого утра
спала. Тимофей за обедом вкратце объяснил Витьке, что
когда гемоглобин низкий, человека в сон клонит, и парень
будить ее не стал. Но теперь повод был весьма и весьма
приличным, чтобы потревожить спящую красавицу.
Проехав по линолеуму на подошвах, Витька с языком
на плече ворвался к Инге в палату.
— Это, подъём! Давай, пошли! Там такое!
— Какое такое?.. — девушка спросонья не разделяла
его воодушевления.
— Да пойдём уже! Вопросы она задаёт.
Он молча оперся о стену. В тёмной палате только на подо-
коннике тускло светился один из блеклых лунных зайчиков.
Инга почти на ощупь расчесала немного спутавшиеся белые-
пребелые волосы, завязала шнурки и подошла к Виктору. Она
с трудом держалась на ногах, это было видно даже без света:
немного пошатывалась и всё время норовила осторожно за
что-нибудь ухватиться, чтобы не упасть.
— Чего там? Пожар, что ли? — иронично и в то же вре-
мя безобидно спросила она.
— Пойдём, узнаешь, — Витя пожалел девочку, нашед-
шую в себе силы подняться, несмотря на плохое самочув-
ствие, и аккуратно приобнял её, чтоб помочь идти. Инга не
возражала.
В коридоре накануне ужина — в час, когда к столовой
стекаются все, на удивление не было ни единой живой
души. Зато из игровой то и дело долетали восторженные
реплики: «Ух ты! Игрушечное пианино!», «Смотри, на-
стольный хоккей!», «Телевизор!».
— Не могу поверить! — одновременно радостно и
удивлённо прошептала Инга. Её физиономия как-то враз
посветлела, и на миг девчонка показалась Виктору почти
здоровой и весёлой. Но этот обман зрения быстро улету-
чился, когда после очередного вовсе не быстрого шага пар-
ню пришлось её ловить, ибо сама она не устояла бы.
В игровой они встали с краю. Так было забавнее наблю-
дать за счастливой ребятнёй, которая, как под новогодней
ёлкой, энергично распечатывала коробки с игрушками.
Витёк ненавязчиво поставил Ингу перед собой и плотно
обхватил руками, чтобы больше никаких происшествий.
Он всё-таки её поднял с постели и потащил сюда, он и дол-
жен отвечать. Хотя девушка выглядела вполне довольной
тем, что находится в центре событий. Не каждый день в от-
делении столько детского смеха и обновок.
Тимофей, оставив надежды раскрутить подлый свиток,
теперь, старательно высунув язык, подключал антенну к
телевизору. А вот Инга свёрнутой длинной бумажкой за-
интересовалась.
— А это что? — спросила она у Тамары.
— Да чтоб я знала… — женщина озабоченно взглянула
на загадочную вещь. — Посмотрим…
Как ни странно, её, в отличие от Тимофея, свиток по-
слушался и позволил себя разглядеть.
— Ага… — сказала Тамара Ивановна. — Это наклейка.
Пришпилим её возле столовой. Тут повар изображен с… с
чем это? А-а-а… с кастрюлей.
— Ну-ка, ну-ка.— Виктор потянулся к свёртку. Они
с Ингой взяли его с разных концов и выпрямили, чтобы
изучить подробнее.
— Фу-у-у!— вдруг раздался громкий возглас. — И это
вы повесите возле столовой! Да я блевану!
Все резко обернулись на звук: у плаката стоял Шпала, с
ужасом глядя на рисунок.
— Он же страшный и мерзкий, — оправдываясь, маль-
чишка показал на повара. — А в кастрюле у него жижа
какая-то… Зелёная. Если этот кошмар будет висеть возле
столовки, то никто туда вообще ходить не будет. Он же от-
бивает весь аппетит!
— Сашенька, ну ты преувеличиваешь, по-моему, —
сказала Лизаветкина мама.
Парень вздохнул.
— Не знаю, по-моему, он прав, — вступился за него Вик-
тор. — Повар страшенный… А на его стряпню смотреть невоз-
можно без отвращения. Скажи, Инг? — он обратился к ней,
понимая, что мнение послушной девочки для окружающих
значит много больше, чем Сашкино или его — хулиганское.
Инга согласно кивнула.
— Ой, ну вас, — махнула Тамара. — Где я вам достану
нормального? Довольствуйтесь уж тем, что есть.
— Лучше б никакого не было, — буркнула подоспевшая
Эмма. — Саня, пошли, там сопляки фломастеры нашли
и альбом. А ты мне обещал комиксы нарисовать.
Инга невесело улыбнулась.
— Умеют же некоторые художники для детей живопи-
сать, — сказала она, провожая взглядом Шпалу с Эмкой. —
Давай, выписывайся скорее и открывай дизайн-студию.
Уверена, ты бы повара намалевал лучше.
Возле драгоценного чёрного ящика грузчики поставили
длинный мягкий диван. Чуть исцарапанные подлокотники и
пара дырочек на серой обивке выдавали, что вещь далеко не
новая, но это никого не расстраивало. Бекир влез на спинку,
Лизка тянула его за ногу, чтобы малыш свалился. А их мамы
только и успевали оттаскивать детей друг от дружки, чтобы
вечер не закончился плачевно. Наконец Лизкиной маме уда-
лось переключить внимание дочки на цветные карандаши.
Малютка страх как любила рисовать, особенно костюмы,
нарядные платья, шляпки. Инга всегда шутила, что Лизавета
обязательно станет великим модельером. Но до такой гло-
бальной цели было ещё далеко.
На всю комнату раздался голос диктора: телевизор
наконец долгими стараниями Тим-Тима заработал. Дети
зааплодировали, сбежавшись к экрану. Тамара и ещё не-
сколько мамочек отчаянно заохали: «Ну теперь наших со-

Предыдущая страница 17 Следующая страница


Грусть улыбается искренне 18

рванцов от экранов не отодрать».
— А когда вечерняя сказка будет? — заныла малышня.
— Скоро-скоро, — пообещала Тамара Ивановна, осторож-
но проворачивая антенну, чтобы изображение не рябило.
Лизаветкина мама подошла к выключателю и погаси-
ла свет в игровой. Синие блики от телевизора разлились
по всей комнате, и осветили белые стены. Малышня, ве-
село воркуя, устроилась на диване, готовая к просмотру
мультфильмов. Тамара присела с краю. Шпала развалился
внизу на ковре. Витька усадил Ингу на подоконник и при-
мостился рядышком, обняв колени.
Убаюкивающая мелодия потекла из динамиков. Детвора
притаилась в приятном ожидании, устремив маленькие
предвкушающие глазки в экран. Смотрящие в окно грозные
тучи больше не пугали своей строгостью и не давили на со-
знание — теплая атмосфера уютного и веселого вечера от-
гоняла все нехорошие мысли. Но не у Витьки!
Он, не глядя в экран, обернулся на ночной город. В небе
еле-еле мерцали тусклые звёздочки. Огни домов и улиц то-
нули в мутном осеннем тумане. В пустом дворе больницы
клёны и тополя уныло роняли листья на пожухлую траву.
Парню сделалось тоскливее прежнего.
— Инг, — обратился он шёпотом, чтобы не отвлекать
козявок, затаивших дыхание у голубого экрана. — Как ты
до сих пор меня терпишь?
— В смысле? — девушка взволнованно обернулась и
попыталась заглянуть парню в глаза.
— Мне кажется, я невыносим, — сделал он заключе-
ние. — Ору, спорю, кривляюсь.
— Я привыкла, — Инга, слегка смущаясь, улыбну-
лась. — Всё это совсем не напрягает. Я думала даже, будет
наоборот: я надоем тебе.
Витя нахмурился. Лизка поднялась с дивана и чуть не
плача потребовала у мамы немедленно отправиться в палату
читать про принцесс, а «не смотреть этот мальчиковый муль-
тик». Женщина, повинуясь, взяла её за руку и, попрощавшись
с остальными, повела дочурку спать. Витька аккуратно взял
Ингу под руки и помог спуститься с подоконника.
— Пойдём на диван, места освободились, — он снизил
голос до шёпота и, упав рядом с Тамарой, продолжал гово-
рить. — Ты мне — нет, ни в коем случае. Я просто удивлён,
что человек вроде тебя до сих пор всё это терпит. Ведь Шпа-
лу ты не терпела. Интересно, что такого ты ему сказала, что
он до сих пор дуется на тебя?.. Хотя, не суть важно. Почему
я избежал его участи?
— Не избежал. Просто ты умеешь слушать и прислуши-
ваться. А он только надулся, и всё, — Инга присела рядом
и нервно вытерла вспотевшие ладошки о штаны. — Дело
не в этом даже. Иногда надо уметь смотреть глубже, пото-
му что поведение — это только внешняя оболочка, гораздо
важнее то, что внутри.
— Да, люди говорят одно, а думают другое.
— На самом деле это самое кошмарное, — она опу-
стила взгляд и даже, как Витьке показалось, вздрогнула.—
Вот, например, бывает: идёт парень. Опрятно одетый,
причёсанный… Вежливо здоровается с соседом… Воспи-
танный человек — говорят все. Но не все понимают, что вос-
питать манеры— это немного не то же самое, что воспитать
душу. Во всяком случае, некоторые наотрез отказываются
даже попытаться различить эти понятия, хотя проявления
истинного воспитания по сути и не должны быть заметны-
ми. Тот же парень вполне может сменить образ, оказавшись
в другом обществе. Может и обидеть кого-то, и подставить,
если понадобится, при этом не переставая ходить по аллей-
кам двора с книжкой под мышкой, лишний раз давая повод
соседским бабушкам-сплетницам восхититься им, — Инга
перевела дыхание. — А ты на самом деле воспитанный,
Витька. Я это вижу, и рада, что мы с тобой знакомы.
— Я воспитанный?! — Витёк, чуть не свалившись с ди-
вана от смеха, ухватился за подлокотник, за что получил
лёгкий пинок от Тамары. — Чего же мне тогда говорят об-
ратное? Не хвалят, даже, а только пинают.
— Это потому, что истинное воспитание, воспитание
души, не даст никогда такой славы. Соседи не будут на-
перебой тобой восхищаться, и родители не услышат, воз-
можно, похвалы в свой адрес за то, что вырастили такого
чудесного ребёнка. Но тебе не нужно всё это. Может, сей-
час ты кажешься себе не таким уж и хорошим, но твои
поступки, если ты, конечно, захочешь, могут быть дей-
ствительно стоящими и искренними, продиктованными
изнутри, а не напоказ. Жутко, что вокруг чаще происхо-
дит наоборот!
— То есть ты не считаешь меня большим и ужасным?
Даже за хамство тем самым первым утром? И за «нена-
вижу стишочки», и даже за споры наши постоянные, и за
моё кривляние?— с некоторой надеждой в голосе спросил
мальчишка. Может, он и впрямь не настолько плох, как го-
ворят ему окружающие? Может, действительно и родите-
ли, и друзья, и учителя, и соседи — все ошибаются, а одна
юная девушка видит в нём то, чего не видит никто: что-то
хорошее.
— Не считаю, — Инга взяла его за руку, и у парня от-
легло от сердца. Нежная колыбельная песня донеслась до
ушей из динамиков телевизора. Полусонные козявушки
стали лениво подниматься с дивана, обсуждая мультфильм,
позевывая и мечтая о мягкой постельке.
— Спасибо тебе, — прошептал Витя.
— Тебе спасибо. Среди того, что я вижу вокруг, та-
ких, как ты почти нет, — она казалась как никогда сби-
той с толку и унылой. — Страшно за этот мир, правда.
Смотришь кругом: куда он катится? Смотришь — и жут-
ко. Жутко ощущать себя выродком просто потому, что та-
ких, как ты, мало.
Буквально месяцем раньше Виктор бы покрутил паль-
цем у виска и заржал в ответ на подобную фразу. Но сейчас
ему почему-то меньше всего хотелось смеяться.
— Ты меня считаешь другим? — задумчиво поинтере-
совался он без ухмылок и иронии, устроившись поудобнее
на опустевшем диване.
— Да. Хотя бы потому, что ты меня слышишь и понима-
ешь. Жаль, если сломаешься под натиском большинства, —
девочка потёрла усталые глазки. — Не стоит. Я тебя прошу.
Очень. Ты другой, Вить.
— Ну я попробую, — смущённо, но широко улыбаясь,
пообещал парень. Пообещать попробовать ему ничего не
стоило. Лишь бы ей на радость. Ведь и впрямь внешность,
поведение, манеры так несущественны и мелочны в срав-
нении с душой. Он же и Ингу совсем другой представлял.
А она оказалась такой понимающей, умной, доброй, весё-
лой и знающей толк в людях.
Когда детвора покинула комнату, кругом стало пусто и
тоскливо. Шпала выскочил в коридор с воплями: «Эмма, ты
уже спать?!» Тамара догнала его, дав подзатыльник: «Чего
орёшь? Ночь на дворе!» — и пригрозила кулаком. Откуда-
то донёсся недовольный Тимофеев глас, и затурканная
медсестра, вздохнув, отправилась к доктору.
Инга проводила её больным взглядом.
— Спать-то не хочешь? — Витя заботливо приобнял де-
вушку, чтобы она могла об него облокотиться.
— Теперь разве уснёшь? Не думала, что решусь тебе
всё это сказать, — Инга, усталая, положила голову ему на
колени.
— Но ведь сказала же, — мальчишка легонько погладил
ее белые волосики. — Во сне всё уляжется. Во всяком случае,
я пытался тебя понять, не думай, что говорила в пустоту.
В темной комнате висела тишина. Только разноцвет-
ными кадрами мелькал брошенный, позабытый всеми но-
венький телевизор, и ритмично отмеряли секунды боль-
шие настенные часы. Слабенькая и бледная в свете мутной
луны девчоночка едва заметно улыбнулась и поджала ко-
лени, скрутившись калачиком, как эмбрион. Витька, отя-
гощённый философскими мыслями, откинулся на спинку
дивана и тоже закрыл глаза.
Никто из них под утро даже не вспомнил, как пришла
Тамара, выключила телевизор и, растроганная картиной,
оставила уснувших ребят в покое.
Витька ощущал, что Инга, сказав ему всю правду, от-
крыв все свои мысли, стала чувствовать себя немного сво-
боднее и раскованнее. Да и сам он сблизился с ней, начав
на самом деле понимать девушку, точно настроившись на
её волну, точно осознав, на каком языке говорить с ней.
Главное, это не доставляло никаких хлопот. Даже наобо-
рот. Парень ощущал себя нужным и сильным, чувствовал,
что его уважают и верят в него. Дома и в школе ведь только
пинали, повторяя, что он ни на что не годен. А тут... столько внимания, столько добрых слов с её стороны.
Они проводили всякую секундочку вместе. Иногда по
привычке начинали спорить и в шутку дуться друг на друж-
ку. Но потом всё равно торопились извиниться и отметить
перемирие бубликом с соком, что продавался в буфете на
первом этаже. Инга приносила ему ужин всякий раз, когда
Витька валялся с температурой под вечер и ленился идти
в столовую. А он сидел с ней во время переливания крови,
учил рисовать, рассказывал забавные истории из своей буй-
ной жизни, например о том, как они с Лёшкой попёрлись зи-
мой на речку, а домой вернулись с мокрыми ногами и анги-
ной. Инга слушала, не мигая и с таким вожделением, будто
он говорил о каких-то приключениях или подвигах.
Случалось, она уставала и забавно щурилась, и ещё…
у неё почему-то иногда подрагивали пальцы. Она немного
пугалась этого, зажимала руки в кулачок и слегка взволно-
ванными детскими-детскими глазами смотрела на Витьку.
А он жалел девочку и осторожно ласкал.
— Не страшно, — говорил. — Тамара же сказала, что
это бывает.
Когда в больнице становилось совсем холодно, парень
прижимал её к себе. Ему хотелось это делать, как хочется
оберегать найденного в дождь на улице маленького, ху-
дого и мокрого котёнка. Это происходило естественно и
безо всяких крамольных мыслей. Не любовь — любовь-то
у Витьки была, — а просто высший уровень взаимопони-
мания. Когда слова не нужны.
По вечерам они гуляли, плотно закутавшись от сви-
репого ветра в куртки. Витька терпел Ингины стишки, а
она — его громогласные песни.
Небо которые сутки готовилось расплакаться ливня-
ми, но что-то постоянно не давало ему осуществить заду-
манное. Тучи всё сгущались, слетались, хмурились, угро-
жали… Дули северные ветры, но в коридорах больницы
стояла необъяснимая тягучая духота.
— Три дня собирался. Ливанёт, — Инга вглядывалась
в хмурящееся вечернее небо через окно в столовой.— Ты
тоже дождь чувствуешь, правда?
— Чё?.. — парень, полулежавший на столе, нехотя при-
поднялся и подпёр тяжёлую голову.
— Ну самочувствие ведь меняется? — она отошла от
окошка и села рядом. — Голова болит, нет разве?
— Болит, — Виктор кивнул слишком резко, и ему по-
казалось, что мозги вот-вот разлетятся на осколочки. —
О-очень.
Ужин давным-давно закончился. Малышня, посмотрев
вечернюю сказку, отправилась на боковую, избавив не-
счастных мамочек от необходимости читать на ночь. И сто-
ловая, и коридоры пустовали, готовясь ко сну. Даже Шпала
не бродил допоздна, как обычно, а одиноко страдал в пала-
те — Золушкин сказал, что Эмму выпишут в ближайшие два
дня, а его, голубчика, ещё подержат «под арестом».
Виктору же в маленькую палату не хотелось. От ду-
хоты некуда было деться, как будто природа в ожидании
грозы заставила весь мир остановиться, замереть так,
что даже воздух не шёл в лёгкие. В голове точно дрожали
какие-то раскалённые пружины, а веки опускались сами
собой. Но, как ни странно, спать не хотелось.
Утомленный взгляд зацепился за старый замок на
узенькой неказистой двери, которую почему-то никто

Предыдущая страница 18 Следующая страница


19 Александра Яки

никогда не открывал, во всяком случае в Витькином при-
сутствии.
— Инга, а что там? — он указал на подозрительную
дверь.
— Если бы я знала, — девушка пожала плечами. — При
мне только раз Тамара туда заходила, но, увы, я тогда не
обратила внимания, зачем.
— А хорошо бы узнать, что от нас скрывают! — Витя, не-
смотря на плохое самочувствие, выпрямился и взбодрился.
— Да прям там, скрывают, — отмахнулась Инга. —
Фильмов насмотрелся, а?
— Насмотрелся, — кивнул парень и потянулся, смачно
зевнув. — Тут так нудно, что волей-неволей начнёшь ис-
кать приключения.
— Всё, друзья мои, — как того и следовало ожидать,
на пороге выросла Наталья Тарасовна. — Кажется, уже
десять? Я не ошиблась? Отбой! — она поманила пальцем
Витьку с Ингой. — Вам, что ли, личное приглашение? Умы-
лись, зубы почистили?
— Ага, — отозвались ребята хлипким нестройным
хором.
— Ну всё, по палатам, — бодренько пропищала она,
хлопая их по спине. — Давайте-давайте, по койкам. Я вам не
Тамара Ивановна, в игровой на диване спать не позволю!
Нехотя передвигая ноги, мальчишка безразлично по-
махал подруге и пошёл в бокс. В пижаму переодеваться
решил на скорую руку, даже свет не включая. Ему почему-
то вдруг подумалось, что из какого-то окна той высотки,
что напротив, может глядеть на больницу какой-нибудь
зевака-полуночник. Витька и сам дома по ночам, когда не
спалось, высовывался в форточку и наблюдал, что у кого
делается: где свет зажёгся, где погас, кто не спал всю ночь, а кто проснулся ни свет ни заря… Зачем ему или ей так
рано вставать, на работу или в институт?.. Иногда бывало
жутко осознавать, что в каждой квартире, в каждом окне, в
каждом этом маленьком светящемся квадратике своя осо-
бенная жизнь, свои неповторимые судьбы.
Виктор лёг, не укрываясь, — слишком одолевала духо-
та. Интересно, а вот если бы он сам жил в подобной много-
этажке с окнами на больницу, о чём бы он думал? Может,
рассуждал бы, кто да с чем лежит? Кому плохо, а кто выздо-
равливает? Или почему среди ночи свет зажёгся: мелочь
какая или случилось что-то серьёзное? Или, может, просто
кто-то балуется?
На последней мысли парень невольно улыбнулся,
даже несмотря на то что настроение тому не способство-
вало. В последнее время любые раздумья: плохие, хоро-
шие, далёкие, близкие, глубокие, поверхностные, умные,
дурные — все рано или поздно делали сальто-мортале и
сворачивали на больничные будни. Значить это могло
только одно: жизнь по самое не хочу застряла в этой тоске
и скорее всего основательно и надолго. Оптимизма это
не прибавляло, как, впрочем, и пессимизма тоже. Витька
ясно понимал: жизнь просто свернула на новую дорогу,
вошла в другую колею, которая отличается от того, что
было раньше.
Окно квадратиком охватывало небольшой кусок неба
и частичку светящегося города. Тучи с севера всё сполза-
лись, как ведьмы на шабаш, грозя городу подчистую залить
его водой. Иногда одна из них, разгневанная, выпускала из
своей волшебной палочки молнию, и Виктор тогда внима-
тельно вслушивался, ожидая раската грома. Но эпицентр
грозы пребывал ещё слишком далеко, чтоб звук, мчась аж
оттуда, мог бы опознаваться человеческим ухом. Зато лёг-
кий скрип двери Виктор услышал мгновенно и резко обер-
нулся. У порога кто-то стоял.
— Пошли, — тихо проговорила фигурка в плаще.
— А… Инга, — он моментально узнал девушку. Чьи бы
ещё волосы так ярко белели на фоне коридорной черноты?
Парень быстро нырнул в тапочки и с некоторым опасением
выглянул в коридор. — Куда пошли-то? — спросил он непо-
нимающе.
— Куртку надень, — не стала объяснять Инга и только
жестом поторопила Витьку.
Он стянул с вешалки ветровку и, напяливая её на ходу,
вышел из палаты, осторожно прикрыв за собой двери.
— Куда тебе идти приспичило? И так душно. Не до ноч-
ных путешествий в куртках.
— Тебе приключений хотелось или мне? Пораскинь
мозгами. В холле окно открывается, можно будет развеять-
ся, — девушка улыбнулась.
Витька не то усмехнулся, не то фыркнул. Странно, что
инициатива погулять ночью исходила от неё: послушная
девушка — и здравствуйте вам с кисточкой.
— Я на тебя плохо влияю, кажется,— прошептал он. —
Ещё пару лет общения со мной — и научишься затевать на
самом деле экстремальные вещи.
— Тихо, всё. Если не замолчишь сейчас, будет тебе экс-
трим от Тарасовны, — цыкнула на него Инга и осторожно
открыла старую дверь, ведущую из отделения в широкий
холл. Виктор на носочках проследовал за ней.
Обложенный коричневой керамической плиткой, как
чёрная дыра в космосе, в холле зиял выход на лестничную
клетку. Сумрачное пространство вокруг, разящее хлоркой,
не двигалось, молчало, только бледные тени ребят наруша-
ли идиллию.
Витя аккуратно повернул защёлку до конца и с силой по-
тянул на себя раму, распахнув высокое больничное окно.
С улицы залетел сквозняк. В отблеске городских огонь-
ков красным заревом светилось тучное, грозное небо. Ребя-
та высунулись на улицу, опершись о мощный деревянный
подоконник. Монотонный гул ночного города врезался в
уши, и свежий воздух заставил Витьку почувствовать себя
бодрее. Необычной, таинственной казалась ночь, парящая
тёмным шифоном над больницей.
Недалеко от церковных куполов небо разрезала тон-
кая, как ниточка, молния. Виктор начал считать.
— Раз, два, три…
Чуть слышный, точно издалека, прокатился гром.
— Одиннадцать секунд. Гроза уже близко,— сделал за-
ключение парень.
— Что одиннадцать? — Инга с любопытством взгляну-
ла на него.
— Одиннадцать секунд между молнией и раскатом
грома. Зная эту разницу, мы можем определить, насколько
эпицентр грозы далеко отсюда!
— Обалдеть, Виктор, — девчонка растерянно и удив-
лённо заулыбалась. — И этот человек говорил мне не так
давно, что глуп?!
— Ну не начинай!..— Витёк отвернулся, вглядываясь
вдаль. — Ты типа не знаешь таких элементарных вещей!
Это все знают, не надо быть умником.
— Я всего лишь слышала. А ты понимаешь это и запо-
минаешь без проблем. Наверное, мог бы с физикой подру-
житься,— раздосадованно вынесла Инга вердикт и, сложив
руки в замок, подперла ими голову.
— Мы уже это обсуждали. Ты меня совсем не знаешь,
чтобы судить, умён я или туп! Есть отметки, они обо всём говорят вполне ясно. То, что ты им не веришь, твои проблемы, детка. Остальные верят, — Виктор развёл руками. Но девушка, выслушав речь друга, осталась непоколебима и только отрицательно покачала головой. Спорить было бесполезно.
В пустынном больничном дворике висела тишина.
Мертвая тишина. Инга судорожно вздохнула, и по её телу
прошлась лёгкая дрожь.
— Сейчас хлынет, — сказала она ровно, тихим, спокойным
голосом, как будто точно знала, когда начнётся дождь. В верхушках высоченных тополей пробежал ветер так, что они закачались, угрожающе треща, точно кто-то решил сломать им
ветки. Вой из вентиляции донёсся сверху, а на земле всё так же продолжала висеть тишь, ни травинки не шелохнулось…
Что-то мягко зашуршало вокруг: одновременно дале-
ко и близко, рядом и везде. Дождь застучал по крыше и по
металлическому козырьку над парадным входом, принеся
долгожданную свежесть, дохнувшую в открытое окно. Он
покатился каплями по каждому жёлтому листу, по каждой
сухой травинке, барабанной дробью налетел на стёкла.
— Холодный, — Инга поймала в ладошку несколько
больших тяжёлых капель.
Витька оголил в опасливой улыбке все тридцать два зуба
и тоже выставил руку на улицу. Дождик всё креп, перерастая
в дюжий ливень, отгородивший прозрачной стеной от ребят
и многоэтажки окрестные, и город, и церковные купола. Всё
смешалось в несколько светящихся пятен. Дождь зашелестел
по асфальту, смывая с дорог и тротуаров пыль. Бурные и гул-
кие потоки выскакивали из водосточных труб и внизу слива-
лись в ручейки. Издалека долетало бормотание канализаци-
онных люков, куда низвергались все эти новообразовавшееся
реки. Звонко щелкали капли по стеклу, скатываясь одна за
другой, оставляя дорожки. Каждый новый порыв ветра швы-
рял горсть капель в лица полуночникам. Но они даже не отво-
рачивались, всякий раз только благодарно вдыхая приятный,
свежий, умытый, озонированный воздух.
Блеснула сине-белым светом молния, совсем рядом,
и от неё на миг озарился весь больничный корпус. Витька
не успел даже сказать ничего, как сверху громыхнуло так,
словно груду камней на железную поверхность высыпали.
Инга зажмурилась.
— Дурёха, — парень отгородил её от окна. — Давай
лучше прикроем на всякий случай.
Дождь полил ещё сильнее, ещё мощнее, превращая
улицу в царство воды. Инга, довольно поглядывая за окош-
ко, выжимала намокший рукав.
— А ты мокрая, как русалка, — Виктор показал на
взлохмаченную влажную шевелюру девочки. — Заболеть
не боишься?
— Сейчас нет, — ответила она. — А что будет? В боль-
ницу положат?
Парень шмыгнул носом.
— А ну т-с-с! Подожди.
Ребята вслушались. Помимо шелеста дождя из-за две-
ри отделения докатывался размеренный звук шагов.
— Кто-то идёт.
— Быстро на лестницу! — сквозь зубы выдал мальчика.
Они выскочили на площадку, и Витя оперативно спря-
тался за дверью, утянув и девчонку за собой.
— Всё, тихо. Накройся чёрным плащом, — скомандо-
вал он, вжавшись в стену. В холле щёлкнула дверь.
— Эх ты, ёлки зелёные! — ребята узнали голос убор-
щицы. — Кто окно открытым оставил?! Тьфу ты.
Витька осторожно приблизил глаз к дверной щели:
женщина, бросив на пол большую сумку, старательно, не
жалея сил, захлопнула раму и, пробурчав что-то недоброе,
снова нагнулась за ношей.
В очередной раз над крышей рванул гром, и технич-
ка, шепча ругательства себе под нос, отправилась по сту-
пеням на выход. Витька зажал рот, чтоб она нечаянно не
услышала громкого, взволнованного дыхания. Но дождь
своим шумом перебивал все прочие звуки. Женщина бла-
гополучно, не оборачиваясь, спустилась вниз и покинула
больницу.
Ребята выдохнули.
— Пошли-ка отсюда,— предложил Витёк, выходя из
укрытия. — Откуда она взялась вообще? У нее же рабочий
день в восемь вечера закончился! Какого лешего?!
— Золушкин говорил, что муж её пьёт сильно. Вот
домой и не торопится, — сказала Инга то, что знала. —
Ну благо, что нас не застукала. А то Тим-Тим завтра бы за
шиворот на пластыре подвесил.
Виктор, чувствуя прохладу, вселённую грозой внутрь
тела, довольно побрёл вместе с Ингой в отделение. Полу-
ченный адреналин, которого ему так не хватало, играл в
крови горячим пламенем, и парень едва сдерживал доволь-
ную и счастливую ухмылку. Его счастливые глаза, разом
как-то забывшие, что такое давление и боль, точно пьяные
блуждали по просторному холлу, как вдруг заметили у окна
что-то блестящее.
— Стой-ка! — парень одёрнул подругу-полуночницу. —
Глянь, а ключи-то наша мадам потеряла.
Инга остановилась, и Витя на ладони протянул ей на-
ходку.
— Ого, целая связка, — удивилась девушка. — Наде-

Предыдущая страница 19 Следующая страница


Грусть улыбается искренне 20

юсь, она не будет нервничать из-за них до завтра. А завтра
вернём.
— Непременно, но! — он вдруг воодушевился, чуть не те-
ряя контроль над эмоциями. — Как насчёт того, чтобы посмо-
треть, что в той комнатке? В запертой, помнишь?
— Помню, — с сомнением в глазах кивнула Инга. — Но
не много ли для одной ночи?
— Та лан те! Спать, что ль, хочешь? О чём речь? Тихо.
Пошли,— он аккуратно, чуть дыша, открыл двери в отде-
ление.

Луна, авось и запертый склад

В коридоре были слышны только приглушённые раска-
ты грома с улицы. Золушкин с Тарасовной уже давно про-
сматривали десятый сон. Из приоткрытых дверей палат до-
носились посапывания и храп.
Ребята подкрались к запертой двери. Главное было не
разбудить Бекира или Шпалу — их палата находилась как
раз напротив.
— Ну-ка посвети мне телефоном, — Витя вынул из кар-
мана сотовый и, дав его Инге, стал перебирать ключи связ-
ки. — Этот не подойдёт, этот от ординаторской…
Он несколько раз пытался запихнуть в замок неподхо-
дящий ключ. Скважина сопротивлялась, замок выскакивал
из рук, точно смазанный жиром, и всякий раз ударялся о
дверь, вызывая дикий лязг.
После десяти, а то и более попыток один небольшой
серебристый ключ вошёл в замок и провернулся там два
раза.
— Есс, — довольно выпалил парень и, осмотревшись
на всякий случай по сторонам, открыл таинственную
дверь.
Внутри всё выглядело вполне обычной, несколько тес-
новатой палатой. Скорее всего, раньше это помещение
именно как палата и использовалось. Но со временем его
приспособили подо что-то иное.
Ребята вошли внутрь, закрыв за собой двери на щекол-
ду. Вся комната была заставлена двумя рядами ржавых ка-
талок, старых кроватей, штативов и прочего хлама. В тем-
ноте, на фоне прямоугольного окна, старые, сломанные и
наверняка давно списанные предметы приобретали при-
чудливые очертания, становясь похожими не то на чудных
зверей, не то на монстров.
— Это просто склад, — с досадой сказал Витька.
— А ты что думал? Врата в другой мир?
— Да нет, конечно. Ну и ладно. Изучим, что тут, — он
попробовал на прочность одну из каталок и, убедившись
в том, что та твёрдо стоит на колёсах, взобрался на неё. —
Залезай сюда.
Поддержав девчонку, он переполз на следующую. Та, к
его радости, тоже стояла прочно. Из окна падал серенький
свет, освещая отломанные быльца кроватей и деревянные
крышки столов.
— О-о-о. Из этого можно сделать халабуду, — впадая в
детство, сказал он, взглянув на Ингу. — Поможешь?
Девушка как-то отрешённо кивнула, и Витька вздрог-
нул от её немигающего, окаменевшего взгляда, устремлён-
ного в окно.
— Чего там? НЛО, что ли?! — спросил он раздражённо,
немного даже пугаясь.
— Нет же, смотри, ты когда-нибудь видел, чтобы луна
выходила во время такой грозы? — спросила она, не сводя
глаз с неба. Виктор присмотрелся: дождь хлестал по стеклу,
в вышине громыхало. Небо выглядело как облитое черни-
лами — тёмное, плотное, угрожающее. А посредине, точно
разорвав эту пелену, в маленьком просвете полыхала боль-
шая, яркая, серебристая луна. — Господи… — голос парня
сел. — Это же невозможно…
С недоверием он подобрался ближе к окну, и лунный
свет окатил его с ног до головы. Инга наконец по рухляди
тоже достигла подоконника.
— Вот так и не верь в чудеса, — выговорила с трудом
она. Волосы девушки в этом волшебном зареве, казалось, за-
сияли, как снег, а синева глаз только усилилась. С неё можно было писать картину, загадочную, необычную. Ни один искусствовед не поверил бы, что рисовалось с натуры, — слишком много сказочности и таинства добавил в реальность
лунный свет. У парня что-то холодком защекотало внутри,
как будто луч тонкой нитью прокрался в грудь. Сердечную
мышцу свело. Он понимал, что видит нечто такое, что не
каждому дано увидеть в жизни, нечто совершенно особен-
ное, после чего смело можно считать себя счастливчиком.
Инга дотронулась рукой до холодного стекла, и отпечаток
её ладошки тоже, как по волшебству, засиял серебристым
огнём. Витя чувствовал, что теряет дар речи, не может ни
говорить, ни шевелиться. Его переполняла масса живых, не-
поддельных эмоций.
— Инг, слушай, а… — он машинально приподнял руки,
пытаясь изобразить ими какой-то жест. — Это нам снит-
ся, — выпалил наконец он и замолчал.
По лицу девушки пробежала слабая улыбка.
— Один сон на двоих? Скорее нет, чем да,— сказала
она и перевела синий взгляд на парня.
Тучи, налетавшие на светлое пятно в небе с разных сто-
рон, походили на оборотней. Гонимые ветром, они кусали
чёрными зубами луну за ореол, а потом одно из облаков,
самое большое и хмурое, проглотило её, как блин.
Серебристый свет угас, за ним резко помрачнела и
палата. Кругом ясно обозначились выщербленные стены,
серый грязный потолок, гора хлама. Виктор протёр глаза.
Сдавалось, с уходом луны исчезло и дивное помутнение
рассудка. Сердце вернулась на место и забилось спокой-
но, ритмично. Инга, вполне заурядная, взлохмаченная и
курносая, привычно смотрела на мальчишку уставшими
глазами.
Волшебная ночь уносила за собой и грозу: раскаты гро-
ма, еле слышные, докатывались издалека. Только дождь,
надувая пузыри, продолжал стучать по подоконнику, ри-
совать дорожки на стекле, совершенно тщетно пытаясь
смыть отпечаток Ингиной маленькой пятерни.
— Я вот подумала, — начала наконец девушка, прервав
задумчивую паузу. — Мы, может, вообще единственные во
всём мире сейчас, кто видел такое. Дождь-то обложной, и
вдруг луна.
— Да, круто. Как в сказке, — согласился Виктор, кивая.
Он осторожно дотянулся до старого стола без ножки и под-
тянул его к себе. — Ладно. Возьми-ка с другого края. Сдела-
ем крышу из него.
Погрузившись в работу, парень, кое-как оперев стол о
гору хлама, обошёл его с другой стороны.
— Что это за штора тут?— он вытащил помятую длин-
ную тряпку не пойми какого цвета. В темноте было вообще
сложно распознать, на что она больше похожа: на скатерть
или на рваньё для мытья полов.
— Это клеёнка, — заключила Инга, принимая находку
из Витькиных рук. — Банная.
— Ну что ж. Не царские, конечно, ткани. Но и то хлеб, —
мирясь с несправедливостями жизни, сказал Витёк и поло-
жил клеёнку на стол так, чтоб края её свисали почти до самого низа. — А теперь добро пожаловать в шалаш. Та-дам! — он сделал рукой выразительный жест. Сложно было понять,
как эта мусорно-дряхлая конструкция держалась сверху на
поломанных каталках, опертая только о кучу хлама. Малей-
шая неосторожность — и всё это могло повалиться на пол с
диким грохотом. Тогда уж, можно не сомневаться, сюда сбе-
жалось бы полбольницы, и Тим-Тим из дома в придачу. Уж
он-то, почуяв баловство и дуракаваляние, забыл бы и о сне,
и о хлебе насущном, дай только почитать незадачливым па-
циентам морали.
Но Инга с Витей не в заоблачной стране выросли, где
правила и инструкции чётко соблюдаются и делается всё иде-
ально, на века. Они-то знают, что горка на детской площадке
вполне может быть не зацементирована, а люк без крышки
посреди многолюдной улицы зиять дырой. Самолёты взле-
тают без части деталей, цемент затвердевает (вот только на-
долго ли?), несмотря на то что подмешали в него чёрт-те чего.
Делать что-либо правильно, идеально, точно — что это вооб-
ще за слова такие? Чужие, непонятные. Наши слова — сойдёт,
та-а-а, покатит и, конечно же, знаменитое авось пронесёт.
Ребята влезли под стол, поджав колени. Сверху, как
одеялами, накрылись своими куртками. Сооружение по-
качнулось, но устояло. Столик, хоть и старенький, оказался
всё же прочным. Авось сработал.
— А мы маленькими когда были, тоже такие халабуды
строили и играли, как будто мы ушли из дому в лес и те-
перь вынуждены жить отшельниками, — рассказал Вить-
ка, ёжась. Холодно не было, но ему не давали покоя под-
мокшие волосы.
— А мы играли, будто путешествуем вокруг света, а
шалашик — это дом на колёсах, — Инга тоже припомнила
кое-что из страничек детства.
— А мы, а мы ещё на деревьях пытались что-то стро-
ить. Мне как-то отец с работы длинную верёвку принёс, мы
ею потом доски для домика скрепляли!
Ливень перестал тарабанить в окно, долетало лишь его
монотонное шуршание с улицы.
— А у нас, когда снежище выпадал, мы ходы в нём
рыли. Мальчишки в войнушки играли, а мы… даже
не помню, мышками, по-моему, были, — улыбнулась
девушка.
— Это ж в Североморске ещё, да? А то у нас снег — ред-
кий гость. А если и заглянет, то разве что червяк там вырыть ход сможет. Вот только и червяки зимой спят, — вздохнул Витя, поправив съехавшую клеёнку, которая закрыла ему вид на окно. — А как сюда приехала, во что играла? Летом в лужах возилась?
— Нет, не возилась, — она отвела взгляд.
— Ну а водяными пистолетиками играла?
— Нет.
— Нет?! Ну а… А, а персики из чужого сада таскала?
— Да ничего не таскала, ни во что не играла, — отве-
тила девушка как-то отрывисто, даже резко немного, и за-
молчала.
Витька, приподняв одну бровь, только хмыкнул.
— Ты чё?
— Да ничего я, нормально, прости, — поспешно из-
винилась Инга. Признаться, с этой стыдливостью в глазах
впечатление она производила жалкое.
— Да ладно, — почесал за ухом Виктор. — Скучаешь,
что ли, по северу?
— Когда я приехала сюда, жизнь поменялась. Там оста-
лись друзья. Там осталось всё, что я любила. Не хочу ска-
зать, что здесь мне не нравится, — объяснила она, — но
есть ещё и такое слово, как родина. Я, конечно, понимаю,
Родина у нас большая… Не дом и не улица, — девчонка на
секунду запнулась, слабо улыбнувшись. — И необязатель-
но жить там, где родился, но если ты мало-мальски любил
это место, то домой тянет и надо возвращаться. Пусть на
недельку, пусть только погостить. Этого хватит, ведь род-
ные места заряжают энергией надолго. А в Североморске я
уже семь лет не была.
— А почему с мамой не съездите? Что, там друзей нет,
пожить не у кого?
— Есть. Друзья есть, а вот денег нет. Билет как две ма-
миных получки стоит.
— Деньги — вечная беда, — Витя с печалью во взгляде
развёл руками, чуть не завалив халабуду.
— А я-то думала, дураки и дороги.
— Да не только. У нас бед по пальцам не пересчитать! —
скептически ответил Витька. — Ты зря, по-моему, так близко
к сердцу это принимаешь. Стоит ли так скучать? Будь про-
ще, как я. Мир — большая деревня. Мало ли кто где родил-
ся! Прошлое — оно на то и прошлое, что уже где-то там, да-
леко. Бай-бай. Меня вот тётя в Штаты зовёт. Не куда-нибудь,
в Сан-Франциско. Там знаешь, какая красотень! Можно
подрабатывать, разнося пиццу, и бабла немерено заработать.
Не думаю, что поживи я там, захочется вернуться в этот Говногонск. По чем скучать тут? По дуракам? По дорогам?
— По друзьям, — моментально нашла девушка, что от-
ветить.
Виктор на секунду замолчал. «Друзья» звучало доста-
точно убедительно, и он скинул с лица спесь. Но через пару
мгновений сориентировался и махнул рукой.
— Они ко мне подтянутся.
— Все не подтянутся. Может, только самые близкие.

Предыдущая страница 20 Следующая страница


21 Александра Яки

Остальные останутся здесь. Ты даже не представляешь,
сколько важных мелочей в одночасье исчезнет вместе с
твоим отъездом. Сможешь ли ты жить там привычной жиз-
нью? Ты? Нет. Будешь вспоминать мелкие, незначитель-
ные, самые обыкновенные детали, самые скучные дни из
школьных будней и поймёшь, что это-то и было счастьем.
Быть дома, где тепло.
— Думаю, в Сан-Франциско не холодно, — язвительно
пропел мальчишка. — И тебе абсолютно нечего тосковать!
Разве дел нет? Школа, вступительные… И вообще, выле-
читься сначала надо, а потом на север лыжи навострять.
— Остроумный ты мой, — Инга плотнее накрылась
курткой. — Ты бы тоже сначала вылечился и школу хоть
на тройки окончил, а после только глядел за океан. Уехать
всегда успеется, было бы желание. Но уехать туда, где хо-
рошо, на готовенькое — дело нехитрое. А вот сделать что-
то для Говногонска, как ты выразился, сложнее в миллион
раз. Лёгкие пути ищешь?
— Ой, та ну тебя с твоими нравоучениями, — взгляд
парня от очередной морали потух, как уличные фонари
перед рассветом.
— Совсем не нравоучения это, — спокойно проговори-
ла Инга. — Говорю тебе, как есть, чтобы ты подумал хоть.
Зря, что ли, судьба распорядилась так, что ты здесь родил-
ся? Там ты не сможешь ни радость испытывать в полной
мере, ни тосковать как следует. Всё будет иначе, но не так,
как требует твоя душа.
— Это ещё почему? — возмутился Витька, сдвинув
брови.
— Потому, — прошептала девушка и мягко улыбну-
лась, взяв его за руку. — Пора по палатам, час ночи… Опять
сверкает, гроза с новыми силам возвращается. Того и гляди
громыхнёт, и Золушкин проснётся. Пойдём. Не забудь зав-
тра ключи уборщице вернуть. И… И спокойной ночи, —
она вылезла из шалаша и тихо, как пантера, спустилась на
пол.
— Э-э! Подожди, мы не договорили. Что значит, я там не
смогу жить нормально?!— спохватился сбитый с толку Вить-
ка, поспешно слезая со старой ржавой каталки.— Я космопо-
литичный. Прижиться на новом месте — это не проблема для
меня. Что такого моя душа там требует особенного? А?
— Спокойной ночи, — ещё раз отчётливо повторила де-
вушка, подмигнув. Виктор обречённо вздохнул и, тихо воз-
мущаясь себе под нос, побрёл следом за ней к двери.
Коридор мирно спал, убаюканный песнями грозовой
ночи.
Виктор под утро плохо соображал. Сквозь шуршание
дождя он в полудрёме распознал скрип открывающейся
двери.
— Витька, разбойник ты такой! Вставай давай! К тебе
дружки пришли, — сказал кто-то. Открыв один глаз, па-
рень разглядел силуэт уборщицы.
— Ну и?— проскрипел он еле слышно.
— Они же своими воплями сейчас всех разбудят. Ста-
нислав Юрьевич ещё спит, а они заявились и кричат, что не
уйдут, пока тебя не увидят. Бандюганы!
Парень попытался протереть глаза, но остатки сна с
тяжёлых век уходить не торопились. За пределами одея-
ла и нагретой за ночь постельки ощущались пришедшие
с дождями сырость и холод. Теперь в сером мрачном
свете из окна потолок показался Витьке вдвое выше и
мощнее. Люстра со старым пыльным плафоном болта-
лась на нём ненужным маленьким довеском. На зелено-
ватых стенах, особенно возле окна, обозначились гряз-
ные подтеки.
Набравшись мужества, Виктор выскочил из-под одеяла
и хотел было подбежать к батарее отопления, но, увы, его
порыв опередила техничка.
— Не греет она совсем, одевайся лучшее быстрее!
Нужно было срочно напяливать все вещи, какие толь-
ко у него имелись.
— Левой-правой, левой-правой, я волчище очень бра-
вый! — скача по палате, запел он тихо под нос. Соблазни-
тельно манила назад ещё не остывшая постель, но уборщи-
ца, сложив руки на груди, стояла в дверном проёме с видом
самого что ни есть строгого наблюдателя.
«И чего она такая вредная сегодня?» — только подумал
мальчишка, как в тумбочке среди вещей ему на глаза по-
палась связка ключей. Он стукнул себя по лбу.
— А-э-э! — промычал он нечленораздельно, с позором
осмыслив, что до сих пор не удосужился выучить, как зовут
санитарку. — Вы вчера ничего не теряли?
— Теряла! Ключи теряла! — женщина даже выпрями-
лась, с надеждой посмотрев на мальчишку.
— Вот, я ночью кой-куда шёл… Шёл-шёл и нашёл, —
Витька протянул ей связку.
— Ой, радость-то какая! — санитарка едва не дрожа-
щими руками приняла находку. — А мне сегодня пришлось
идти к охранникам, просить запасные ключи, охранник
раскричался, мол, как я могла! А я-то что? Я ж не специаль-
но. Спасибо, Витенька.
Скромно отмахнувшись, парень принялся надевать
поверх спортивок ещё и джинсы, чтобы согреться. Осчаст-
ливленная и разом подобревшая техничка с довольной
миной уплыла из палаты, и Виктор наконец почесал за-
тылок, пытаясь понять, что вообще происходит с утра по-
раньше. Голова работала отвратительно. Ночью Витька
плохо спал, допекаемый неразборчивыми снами. Сперва
ему виделось, что он находится на океанском побережье в
Сан-Франциско, причём всё вокруг кажется слишком ма-
леньким, узким. Виктор сидит, свесив ноги на лавочке, и
ему не даёт покоя совесть, напоминая, что он сбежал из
больницы, ушёл от родителей. А пространство с каждой
секундой становится всё уже и уже, даже машины начина-
ют лопаться, люди убегать, спотыкаться, падать. Парень
не знает, почему всё так происходит, зачем?! Вместе с
остальными становится уже и он сам. В итоге душа, похо-
жая на синий светящийся клубок, выскакивает из сужаю-
щегося тела и улетает вдаль.
Вспоминая отрывки сна, Виктор поёжился. Не сто-
ило вчера ночью слишком много думать над словами
Инги. Мало ли что может сказать эта странная девчонка,
не всё же нужно принимать за истину. Хотя Витя давно
уже подметил в ней некоторую особенность: она начи-
нала что-то говорить, доказывать, заставляла парня вхо-
дить в раж, спорить, думать, рассуждать, а потом резко,
неожиданно прекращала беседу, меняла тему, уходила
от ответа. Уходила, исчезала, а Витьке, только-только
разогревшемуся для философских мыслей, приходилось
переваривать информацию и различные эмоции наеди-
не с собой. И это было не очень-то здорово! Навязчивые
мысли приклеивались к сознанию, как на суперклей, и
не отставали долгое время. Он думал-думал-думал, ду-
мал столько, сколько за последние годы не думал. Мысли
путались, мешались, падали на глаза тяжёлыми гирями,
убаюкивали, затихали на время, но вновь напоминали о
себе в сновидениях.
Конечно, Виктор понимал, что Инга этого и хоте-
ла — заставить его думать. Ненавязчиво так, спокойно,
она никогда ничего ему яро не доказывала, лишь наво-
дила на мысль, а дальше он мучился сам. В целом, па-
рень ненавидел, когда ему капают на мозги или пыта-
ются переубедить в чём-то, но к девушке негатива, на
удивление, не чувствовал. Скорее даже наоборот: ино-
гда было интересно выслушать мнение, противополож-
ное собственному.
Скрутившись почти как ёж, дрожа и стуча зубами, па-
рень осмелился высунуть нос в коридор. Действительно,
все, кроме уборщицы, ещё спали. Вдалеке где-то хлопали
двери. А из кабинета главврача уже доносился сильный
аромат крепкого кофе.
— Угораздило же этих, как бы помягче выразиться,
припереться ни свет ни заря,— проскрипел сквозь зубы
Виктор, плетясь к выходу. Из-за двери уже раздавался хи-
тренький смешок Лёшика и неразборчивые слова Влада.
Едва только Виктор краем уха услыхал эти родные голоса,
негодование забылось, улетело, и он прибавил шаг, рас-
плываясь в улыбке.
Только парень отворил скрипучую дверь, друзья наки-
нулись на него, как футболисты всей командой бросаются
на забившего гол игрока.
— Болезный! — завопили они, дёргая его за уши, во-
лосы, в шутку пиная в бока. — С тебя бутылка! Мы знаешь
какие новости приволокли!
— Ну и какие же? — без энтузиазма спросил мальчиш-
ка, привыкший к тому, что, пока он в больнице, всякие но-
вости внешнего мира обходят его судьбу стороной.
— Да ты себе даже представить не можешь! — Лёшка от
гордости надулся. — Влад, давай, рассказывай всё, как было.
Влад потёр в предвкушении руки.
— Короче, на днях в школке нашей скандал был…
У одного сопляка из третьего класса нашли ту же хрень,
что и у тебя. Гепатит, правильно же? — парень вопроси-
тельно посмотрел на Витю и, дождавшись кивка, продол-
жил: — Ну а пацанчик тот маленький совсем. К тому же
послушный, мать его никуда от себя не отпускает, даже
со школы встречает. Естественно, назрел вопрос: где он
заразился? Мамаша его дама крутая, дружит с каким-то
шишками. Пришла в школу с комиссией, давай там что-то
разбираться. Выяснилось, что когда прививки нам всем
делали, то сэкономили на шприцах.
Ну не блин, а?
— Я, выходит, тоже так подхватил болячку? — Виктора
даже передёрнуло от сознания важности новости.
— Типа того, — согласно кивнул Лёшик. — Мы твоей
мамане новость донесли. Она, конечно, удивилась, но виду
не подала. Сказала, что ты мог и не в школе заразиться.
Вот.
— Да она теперь в жизни не признает свою неправо-
ту, — обречённо выдохнул Витька. — А батя?
— А батя сиял от счастья. Думаю, он тоже в тебе слегка
сомневался, — деловито проговорил Влад и облокотился о
стену. — Ты рад-то?
— Ну типа рад, — мальчишка пожал плечами. — Что
мне с того? Всё равно целый месяц жизни насмарку пошёл.
Почему — теперь дело десятое.
Друзья обиженно опустили взгляды.
— Ну вот, — пробурчал Лёшка. — А мы так спешили
тебе рассказать…
— Нет, вам спасибо громаднейшее! — замахал руками
Витька, не желая расстраивать ребят. — Мне и самому спо-
койнее теперь. Спасибо.
Влад хихикнул.
— Я б на твоём месте ещё и в суд подал, как маманя
того сопляка.
— Да брось. Я едва теперь что-то докажу, — Витёк раз-
вёл руками.
— Но мы, имей в виду, всегда готовы стать адвокатами! —
гордо предупредил Лёшик и похлопал друга по спине. — Дер-
жись. Осталась неделя, и мы снова будем вместе!
Виктор проводил друзей. Неделя… Как приятно это
слово ложилось на слух. К тому же вдвойне приятно было
сознавать, что он и впрямь ни в чём не виноват, что он
жертва, а не преступник.
Мальчишка вернулся в отделение. Народ только начал
просыпаться и, взлохмаченный, нерасчёсанный и заспан-
ный, лениво шастал по коридору, шлёпая тапками. Золуш-
кин с чьей-то мамочкой вёл оживлённую беседу у входа в
ординаторскую.
— Станислав Юрьевич! — прокричал Витька, плетясь
к доктору. — А вы знаете, что выяснилось?
Врач устремил на него внимательный взор. Витя дело-
вито задрал подбородок и начал пересказ истории, кото-
рую поведал Влад.

Предыдущая страница 21 Следующая страница


Грусть улыбается искренне 22

— Ну дела, — дослушав, Золушкин покачал головой. —
Зря, выходит, твоя мама так злилась.
Доктор говорил без особого восторга, что не ускольз-
нуло от Витькиного внимания. Обычно Золушкин был бо-
лее открыт и эмоционален. Но сейчас в его глазах читалось
какое-то безразличие. Даже более безразличное безразли-
чие, нежели в глазах Тим-Тима.
— Так как? — попытался расшевелить его Витька. —
Выписывать будете меня с чистой совестью?
— Вить, — Станислав Юрьевич взял мальчишку за
плечо.
— Присядь-ка.
Ничего не понимая, парень повиновался.
— Я тут говорил с твоим отцом буквально десять минут
назад. Я сказал, что недоволен твоими результатами. На про-
тивовирусную терапию у тебя ужасная реакция: прыгают по-
казатели крови, поднимается давление, температура. Я бы
не решился отпустить тебя домой на амбулаторное лечение.
Так считает и Тимофей Тимофеевич, с нами согласился и твой
отец. Ты меня понимаешь? Нужно полежать ещё немного.
Уголки рта у парня вздёрнулись в истерической ухмылке.
— То есть выписки не будет? — дрожащим голосом
переспросил он и нервно сглотнул слюну.
Золушкин кивнул.
У Виктора во рту всё пересохло, затряслись руки.
— Но я всем сказал, что уже вскоре буду дома! — про-
сипел он, ухватившись за голову. — Как так?!
— Ну, на недельку отдохнуть домой мы тебя всё же от-
пустим…
— Да на какую на фиг недельку?! У меня жизнь летит
ко всем чертям, — парня передёрнуло, нижняя губа преда-
тельски дрогнула, и глаза налились слезами.
— Ты мужик или нет? — строго промолвил Золушкин,
сурово поглядев на Витьку. — А ну не реветь!
— Да ну вас! — он пнул ногой стенку и, вскочив, как
ужаленный, помчался в палату.

Слёзы Ингилейв

Реветь — это не выход. Витька понимал. Как побороть
отчаяние, он не знал, поэтому на оставшиеся дни превра-
тился в спокойного, тихого, безразличного и безэмоцио-
нального зомби.
— Я не пойму, почему она не хочет извиниться. Гор-
дость? Возможно. Она — мать. Она — старше. Она имеет
право, я согласен, в воспитательных целях повышать тон,
ругать. Но она ведь была не права. Я не наркоман, — рас-
суждал Виктор, тащась и шаркая ногами по последнему
этажу больничного корпуса.
Небо, на некоторое время прекратившее реветь до-
ждём, выглядело как старая грязная тряпка, не выстиран-
ная и пересушенная на солнце. На окнах дрожали от ветра
дождевые капельки.
— Ты же ей сам давал повод усомниться в тебе, — пред-
положила Инга.
— Ну прям там. Не все же, кто иногда пьет и курит,
обязательно колются или нюхают! — с нотами недоволь-
ства в голосе возразил Витька. — А ты бы меня лучше под-
держала, а то защищаешь её. Ты не на моей стороне уже?
— Я всегда на твоей стороне, — улыбнулась девушка,
крепко, насколько могла, сжав его руку. — Ты же спросил
«почему», вот я и пытаюсь понять, почему.
Витькиных губ коснулась ухмылка.
— Ага. Только я всё равно ничего не понимаю. Неделя
уже прошла, как она в курсе, что я не виноват, но ни визи-
та, ни звонка.
— Позвони ей сам. Не будет же мама, понимая свою
неправоту, бурчать на тебя.
— Да это глупости. Я не стану, — замотал головой па-
рень.
— Твоё право, — опустила усталый взгляд Инга.
— Осуждаешь? — Виктор, тоскливо задумавшись, не-
заметно намотал на палец прядь Ингиных волос, до сих
пор не понимая, как они могут быть такими белыми.
— Нет, нисколечко. Я и сама не знаю, стала ли бы пер-
вой налаживать контакт.
— Ты бы стала! Я ж помню, как орал на тебя, но ты
приходила всё равно, прощала всё и вся.
— Это ж ты, — бесхитростно и оживленно она посмо-
трела Витьке в глаза. — И злился ты тогда не оттого, что
злой. Даже не оттого, что вредный. Просто потому, что тог-
да было плохо.
— Тогда было страшно, — сознался парень. — Было
неизвестно, чего ждать. И родители ещё маслица в огонь
подливали, и Лика… Вот скажи мне как девушка, какая
может возникнуть причина, чтобы некогда было наве-
стить своего парня, который в больнице лежит?!
Инга приостановилась, задумчиво уставившись на
мальчишку. В пустынном коридоре обрисовалась нешуточ-
ная тишина.
— Не знаю, — сказала она наконец.
— Ну подумай. Ну какая была бы причина у тебя?!
— Послушай, у меня могла бы быть одна причина, у
неё — другая. Нельзя же всех под одну гребёнку. Она сама
тебе не объясняла?
Витька насупился, надул губы и грустно ответил:
— Говорит, у неё фобия…
— Ну вот. А ты дуешься, — Инга свободно вздохнула.
— Но я не верю в это! — повысив тон, Витька ясно
ощутил, как внутри лопается нечто похожее на терпение,
и стукнул кулаком о стену так, что у той отскочил кусочек
штукатурки.
— Тихо-тихо, — перепугавшись неожиданного поры-
ва, девочка робко взяла его за плечи. — Не кроши казенное
имущество. Нельзя быть таким подозрительным.
Он почувствовал, как гнев неспешно, точно горячая
вязкая смола, уползает из сердца, хотя тело всё ещё встря-
хивать лёгкая дрожь. Почему он стал таким нервным и
неспокойным теперь? Лика ведь никогда не давала ему
поводов для ревности. Да и друзья регулярно приходят,
уверяя его, что всё замечательно. С чего столько злости и
подозрений? Может, от тоски?.. От того, что не видел свою
девушку почти месяц?!
— Я здесь слишком долго, — оправдываясь не то
перед Ингой, не то перед самим собой, убито произнёс
Витька.
— Да сколько ж тут тебе осталось?— отчаянно спроси-
ла она, присев на ступеньку, когда они подошли к лестнич-
ной клетке. — Сегодня же выписка.
— Сколько-сколько. Много, — тоскливо вздыхая, Вик-
тор присел рядом. — Золушкин и Тим сказали, что дела мои
бяка и ещё месяцок надо поторчать в больнице. Я всё ду-
маю: сколько?! Сколько можно?! Я и представить не могу,
как продержусь ещё хотя бы сутки, а они!.. Золушкин обе-
щал, мол, на недельку домой передохнуть всё же отпустят,
но что мне та неделька несчастная?!
Замолчав, он прочёл в глазах собеседницы сперва не-
понимание, переходящее в искреннее удивление, и потом,
как венец всему, сочувствие, не наигранное, а самое обыч-
ное настоящее сочувствие.
— Почему ты мне не говорил? — чуть слышно произ-
несла Инга. Её голос странно дрожал.
— Я думал, обойдётся. — прохрипел обессиленно па-
рень и уронил голову на колени. Он и сам не понимал, по-
чему только теперь решил всё ей рассказать. Лишь недав-
но эти тяжёлые мысли отпустили Витьку, боль утихла, он,
попсиховав пару минут, почти смирился с фактом, почти
принял то, что маяться в этой тоске, терпя тошнотворные
таблетки, капельницы и редкие визиты друзей с передач-
ками, придётся ещё долго. А теперь, ни с сего вроде бы ни
с того, чувства накатили с новой силой, заставляя парня в
сотый раз уже осмысливать и осознавать, что значит про-
вести в больнице ещё целый месяц! Дикая тоска вперемеш-
ку с давящей осенней погодой легла на его спину, придавив
сердце, примяв душу, заставив крепко сжиматься внутрен-
не, чтобы не взвыть от досады.
Он нехотя поднял тяжёлую голову и распахнул глаза.
— Ну вот так вот, — разведя руками, сказал он Инге.
Она, почти не реагируя на слова, закусила губу и судорож-
но вздохнула, безумно глядя на мальчишку.
— Витька, — с трудом выговорила девочка, едва удер-
живая в глазах капли слёз, и повторила ещё слабее. —
Витька…
Ничего не понимая, он нахмурился.
— Инг, что случилось?
Она не ответила и вдруг уткнулась в его свитер, заре-
вев. Виктор испуганно вздрогнул. Плач встряхивал её ху-
денькое тело так отчаянно, что, казалось, это никогда не
прекратится. Маленькая, как вселенское горе, свернувшее-
ся в комочек, девочка нервно сжимала в тонких пальцах
ткань Витькиного свитера и плакала, не могла остановить-
ся, будто не зная, о чём. Просто сидела и плакала. Горя-
чие слезы скатывались ручейками по её щекам и тонули в
крупной шерстяной вязке. Глядя на всё это с оторопью и
полным непониманием, Виктор сам невольно, точно неза-
висимо от себя, задрожал.
— Инга, ну что с тобой такое? — затараторил сумбурно
и растерянно парень. — Что-то случилось?
Слова услышаны не были, и он ненавязчиво отнял её руки
от лица. Всхлипывая и дрожа, Инга спешно растёрла слёзы.
— Витька, а я… я ведь думала, что ты сегодня уйдёшь
и мы больше не увидимся никогда, — она зажмурилась. —
Я ведь была готова к этому. К тому, что мы гуляем вот так
без дела, возможно, в последний раз. Я сказала себе, что
плакать не буду. А теперь ты говоришь, что вернёшься. И я
таки реву. Только уже от радости, кажется. Ты меня прости,
для тебя ведь это горе, а я вот так по-свински радуюсь.
Витька, прости. Я ничего не могу с собой поделать. Просто
я бы по тебе скучала.
Ничего не говоря в ответ, Виктор протёр напряжённые
глаза и почувствовал, как по спине бегут острые мурашки.
Ему почему-то стало страшно. Торопливо, почти не владея
собственным языком, он попытался что-то сказать, но зап-
нулся. Дрожащими руками парень аккуратно обнял её.
— Дурочка, — прошептал он на ухо тихо-тихо, ког-
да трепет в горле прекратился, и спокойно выдохнул. —
Успокаивайся, и чтоб больше я этих глупостей не слышал.
Думаешь, я бы по тебе не скучал? Кстати, я собирался в мае
тебя на день рождения пригласить… А забывать вовсе и не
думал. Скажешь тоже — «никогда не увидимся». Да пусть
хоть через секунду меня выпишут, мы всё равно встретим-
ся. За этими стенами мир не кончается.
— Ты не обижаешься? — с надеждой спросила она.
— Как ты можешь такое говорить? Конечно же, нет.
Витя сидел на ступенях, накинув капюшон, чтобы защи-
титься от осенних сквозняков, залетавших в щели. Аккуратно,
как фарфоровое изделие, обнимал Ингу, которая
всё ещё сопела, пытаясь унять плач. Седьмой этаж горел серым невзрачным светом, падавшим в высокие окна. На улице в водосточной трубе уныло завывал ветер. Мальчишка понимал, что вряд ли когда-нибудь забудет этот день. В жизни бывают такие моменты, которые никогда не выскочат из головы, воспоминание о которых прочно засядет в памяти ясной картинкой и будет приходить даже во снах. Он никогда не забудет весь этот месяц в больнице, тоскливый и тягучий с одной стороны, но какой необычный с другой. Как удивительно, что, мечтая о выписке, он реже всего думал об Инге и о том, какое место в его жизни она занимает. Непонятная, невзрачная, отстраненная, смелая такая, но при этом ранимая и хрупкая… Смог бы Витька выкинуть её вместе со всеми больничными воспоминаниями как что-то ненужное? Ведь он хотел! Смог бы вернуться к привычной жизни и ни разу не прийти, не заглянуть в отделение, чтобы проведать ставшего таким близким ему человечка? Смог бы выдрать из памяти вместе с плохим и всё хорошее?
Почему в стремлении забыть у него и в мыслях не было
рассуждать, кто он для неё. Как слепой, мальчишка не пони-
мал или просто не хотел понимать, что одинокий, добрый,
скромный ребёнок в нём, в аморальном хулигане, углядел
единственного друга. Что теперь Инга всхлипывает, прижав-
шись к нему, и не может успокоиться, потому как боялась,
скрывая волнение ото всех, что они вместе последние часы.
Витя всё ещё ощущал неясный страх, думая о том, на-
сколько девочка к нему, к бесстыжему оболтусу, который
хотел забыть её, привязалась. Как же она умудрилась схо-
ронить все чувства далеко внутри, чтобы выглядеть такой
спокойной и весёлой, чтобы делать вид, будто всё отлично,
и только узнав, что он ещё вернётся, не выдержать и так
по-детски разреветься, дав волю эмоциям!
— Инг, — мягким голосом обратившись, Витька поще-
котал девушку, стараясь разрядить обстановку. — Следи-ка
за моей рукой.
Она, лихорадочно дыша, устремила лазурный взгляд

Предыдущая страница 22 Следующая страница


23 Александра Яки

следом за его легкими движениями. Не спеша Виктор отво-
дил дрожащую слегка руку всё выше и выше, пока не остано-
вил её, указывая ладонью на старую маленькую деревянную
дверь, ведущую на крышу. Замка на ней не было. Впрочем,
наверное, среди больных не было и желающих лезть на кров-
лю. Но… Эти стены просто не знали Витькиного характера.
— Поднимайся. Пойдём-ка проветримся! — с энтузи-
азмом сказал он, помогая девушке подняться, и они заша-
гали по служебным ступеням наверх.
Дверь открылась без особых усилий, и слабый осенний
ветер взъерошил волосы. Выложенная шифером подмок-
шая крыша пахла плесенью, сыростью и прошлогодними
сгнившими листьями. Витька аккуратно, чтобы не спла-
нировать, взялся за высокую металлическую антенну и до-
вольно огляделся, вдыхая воздух полной грудью.
Как свечки, ярко-желтыми кронами горели тополя.
Внизу дворник уныло сволакивал старую пожухлую траву
в свою тачку. От города, раскинувшегося точно под ногами
ребят, подымался шум и дребезжание машин, стук и гвалт
строек. Всё сливалось с ветром и превращалось в монолит-
ный гул.
Разбрызганное слабое солнце отражалось в мелких
лужицах, оставленных дождями. На дымоходе чирикали
взъерошенные воробьи.
Витьке казалось, что над головой появляется незримая
корона. Домишки, людишки — всё это теперь было где-то
далеко внизу, точно в его власти. Точно он царевич, наслед-
ник престола, а этот город — ЕГО город.
Инга таких чувств, похоже, не разделяла. Она смотрела
на всё отнюдь не властно, а с любовью и какой-то присущей
только ей нежностью. Ветерок бережно трепал её одежду, во-
лосы, ненавязчиво сушил оставшиеся на лице капли слёз.
— Ну всё, успокоилась, дурашка? — улыбаясь во все трид-
цать два зуба, поинтересовался Витя. Свежий воздух и вели-
чавый пейзаж предавали ему волшебную бодрость, и парню
хотелось передать часть этой жизнерадостности Инге.
Витька по-отцовски приподнял ей воротник кофты,
чтобы было теплее.
— Бледная ты. Пойдём в отделение, а то Тимофей хва-
тится. Да и за мной с минуты на минуту приедут.
Не дожидаясь ответа, мальчишка взял её за руку.
— Вот побуду дома недельку и снова сюда. Опять будем
давиться кашей, смотреть с Тамарой по телеку её сериалы,
гулять по ночам без спросу, открывать окна во время гро-
зы. По-моему, здорово.
— Ну зачем ты это говоришь? — грустно приподняв
брови, спросила Инга. — Чтобы меня успокоить? Да я уже
спокойна. Не обманывай ни себя, ни меня, я же понимаю,
что на самом деле ты б сюда ни за что не вернулся.
Ребята подошли к дверям лифта, и Виктор, нажав кноп-
ку, деловито облокотился о стену.
— Послушай, ведь много хорошего было, согласись.
Я думаю, мы повторим подвиги и скрасим будни.
Инга улыбнулась, и от этого Витя засиял, как брилли-
антик, пропуская её в подоспевший лифт.
На родном этаже в холле рамы были плотно заклее-
ны поролоном, отчего вместе со сквозняками они не про-
пускали и свежий воздух, создавая мрачное настроение
безысходности и тоски. Виктора радовало только то, что
он сегодня же отсюда уедет, пусть и ненадолго.
Парень подошёл к окну. Каждая трещина, каждая вы-
щербина, каждый отслоившийся кусок краски на подокон-
нике были ему знакомы. На этом окне они с Ингой провели
десятки ночей, корча рожицы луне, кидаясь всяким мелким
хламом в лужи, наблюдая за движением на светящихся до-
рогах города. Он теперь и представить толком не мог, как
дома обойдётся без традиционной полуночной посиделки.
Нет, уехать хочется, но, с другой стороны, что-то держит.
Инга скромно стояла у противоположной стены, наблю-
дая за другом. Он отбил пальцами чечётку по подоконнику и
вдруг понял, что что-то не так. Странным был взгляд девушки, зафиксированный и шальной, даже сумасшедший немного.
Проведя по воздуху рукой, точно норовя зацепиться за что-
нибудь, она закрыла глаза и медленно сползла по стенке.
Витька с полсекунды простоял молча как вкопанный.
Невидимая сила страха едва не сбила с ног его самого.
Парень в смятении выругался и гаркнул в приоткрытые
двери отделения.
— Тимофей Тимофеич!
И робко, неуверенно опустился на пол рядом с Ингой.
Потоки мыслей расщепились на сотни маленьких частей и
раскрошили разум. Всё вокруг превратилось в мутные пят-
на, кроме него и лежащей без сознания девушки. Мальчиш-
ка осторожно, боясь совершить лишнее движение, взял её
руку. Пульс был. Парень попытался вздохнуть, но ничего
не вышло. Состояние приближалось к истерическому. Ему
было страшно. В душе у Витьки всё сжалось. Он никогда не
видел её такой: неподвижной, точно неживой, бледной.
С испуганным лицом, полыхая огнём возмущения, в
холл вылетел Тимофей. За ним Тамара Ивановна.
— Что? — рявкнул Тим-Тим с присущей его голосу
звонкой грубостью. Но уразумев, что произошло, сменил
интонацию. — Тамар, привези каталку.
Врач виртуозно извлёк из кармана пузырёк нашатыр-
ного спирта.
— Инга, э-эй, давай просыпайся, дорогая, — его голос
вдруг зазвучал непривычно тепло. — Ну давай же, Ингилейв.
Девочка дрогнула от резкого запаха и приоткрыла гла-
за. Витька истерически выдохнул. Ему показалось, что ни-
чего страшнее в жизни он ещё не испытывал. Инга обвела
их с Тимофеем слегка окосевшим взглядом.
— Я что же это? В обморок хлопнулась, да?.. — прого-
ворила она, смущённо зажмурившись.
— Шутит она, — с укором, даже с некоторой обидой
ответил Витька. И, сам не понимая, что делает, устало сва-
лился на колени и обнял девушку. Крепко, но осторожно,
точно боясь сломать. Он так привык к ней, что в последнее
время почти перестал замечать, насколько Инга худенькая
и хрупкая. Насколько маленькая… Маленькая. И такая ис-
пуганная сейчас.
Парень нежно коснулся щекой её груди. Его руки без тру-
да обхватили её тонкое тело. Он стиснул зубы. Он дрожал.
— Вить, — Инга испуганно на него посмотрела. — Не
волнуйся. Не из-за этого.
Виктор и не подумал шевелиться, всё ещё обнимая её.
Девочка была само тепло, тепло, наполненное невероят-
ной добротой, взволнованностью и робостью.
Тим-Тим отвесил парню лёгкий подзатыльник.
— Что ты тут устроил? Давай поднимайся, ты на неё
плохо влияешь.
Витя отошёл, точнее, почти отполз в сторону. Доктор
помог Инге подняться и аккуратно усадил её в каталку.
— Тома, отвези её в палату. Пусть поспит. Я сейчас по-
дойду. — Тим-Тим перевёл взгляд на Витю. — Чего ты та-
кой перепуганный? Бывает. С моё б поработал, не такого
бы насмотрелся.
Витька машинально кивнул, пропуская занудства
Тимофея мимо ушей. Он подмигнул Инге на прощание, ста-
раясь хоть как-то изобразить оптимизм и бодрость, чтобы
она улыбнулась. Девушка попыталась. Витя в ответ тоже. Он
не понимал, что творится в его голове. Глупые, дурацкие,
крамольные мысли роились в сознании. Он хотел отогнать
их, но не мог. Инга была едва живой и слабой. В этот момент
следовало думать о чем угодно, но не о том, о чем думал он.
Не получалось. Почему-то именно в этот момент слабенькая
девочка, которую он знает почти месяц, вдруг показалась
необычно красивой, ненормально, бесовски красивой и пу-
гающе очаровательно-милой.
Потрясения закончились… Виктор открыл окно, не-
взирая на запреты. С характерным звуком треснул поро-
лон, и в холл с ведьмовским воем ворвались сквозняки. Он
подставил уставшее лицо ветру, и тот безжалостно швыр-
нул в него горсть мелких колючих дождевых капель. На го-
род нападала новая грозовая волна. Издали по серому небу
катился гром. Витька протёр глаза.
— Ёлки зелёные!.. — проскрипел он тихо самому себе
и устало повалился на подоконник. В уши осенним гим-
ном залетел шелест опадающей листвы и где-то вдалеке,
как фон, гул городских проспектов. Парень подпёр голову,
глупо, не мигая, уставившись на соседние многоэтажки, и
стал нервозно грызть ногти. Его волновал вопрос: когда,
когда они её вылечат?! Непонятно, зачем эти ежедневные
капельницы, переливания крови. Девочка всё равно с каж-
дым днём точно тает, как ледяная скульптура, становится
всё слабее и тоньше. Что стоит докторам убить какой-то
там вирус? Они ведь и не такое умеют… Почему же тогда
не помогут Инге? Долго ли ещё собираются цеплять к ней
эти трубочки, проводочки? Вливать гадость всякую, кровь
брать. Когда уже наконец возьмут и выпишут их обоих, его
и Ингу?! Навсегда.
Вряд ли бы они потом часто виделись. Инга — девушка
слишком хорошо воспитанная, она не стала бы шастать с
его компанией по ночным клубам. Но Витьке хотелось ве-
рить, что он обязательно заглядывал бы к ней хотя бы ра-
зок в неделю. В пятницу, к примеру, после уроков. Сидели
бы, пили чай, болтали о всяких мелочах. Мальчишка пони-
мал, что ни с кем другим он не сможет говорить так, как с
ней: интересно, открыто, без глупостей. Он может сказать
ей многое из того, чего бы никому не сказал. Она не станет
смеяться и подкалывать, называть лошарой, всегда внима-
тельно выслушает и даст на самом деле правильный совет,
а не отмажется дежурным «всё будет хорошо».
Витя слегка прикрыл окно: дождь разошелся, и капли
забарабанили по стеклу, как бешеные. Шмыгнув носом,
парень вздохнул и присел на корточки. Шум ливня каким-
то дивным эхом отражался в пустынном коридоре, запах-
ло сыростью и гнилыми листьями. Бедный мальчишка, не
зная, что ещё думать, устав нервничать и переживать, за-
крыл глаза. Барабанная дробь дождя за окном, казалось, от
этого только усилилась.
Он вдруг сквозь грусть почувствовал неясную, бог
весть откуда взявшуюся радость. Дело было в дожде. Он уже
слышал шорох точно такого же ливня, завывание точно
такого же ветра, точно такой же запах свежести из полурас-
крытого окна. Он слышал это раньше. Той ночью, когда,
разрезав грозовые тучи, на небо вышла серебряная луна.
Ясной картиной эта луна встала перед закрытым глазами
Витьки, как настоящая, будто он снова вернулся в ту ночь.
Симфония дождя, звучавшая тогда, теперь волшебным об-
разом напомнила Витьке все те необычные, таинственные
эмоции. И то, как они с Ингой ловили первые дождевые
капельки, и то, как прятались от уборщицы, как нашли её
ключи и как открыли склад, построив там домик… Дождь.
Как волшебно приятно было его слушать, припоминая, как
было по-детски весело тем вечером, как беззаботно они
валяли дурака, не страшась намокнуть или попасться Тим-
Тиму. Виктор боялся пошевелиться, чтобы нечаянно не ски-
нуть нежное прикосновение светлых воспоминаний, чтобы
не вернуться раньше времени в настоящий жутковатый и
грустный серый день. Он жмурил глаза всё крепче и креп-
че, понимая, что фантом прошлого неумолимо убегает из
воображения. Смутные строки припоминались ему из дет-
ства, такие горькие, но тихие, что мальчишка сам почти не
ощутил, как начал проговаривать их вслух, не чувствуя на
губах невесомых слов.
Сжимает душу, бьется пульс,
И в безысходность рвётся грусть.
И сердце чувствует природу —
По ледяной щеке окна
Бежит предательски слеза **
По шахте с гулом проехал лифт. Виктор нехотя поднялся
и оглядел холл. Хорошо, что рядом никого не оказалось, а то
что бы люди могли подумать? И впрямь, зачем он сидел, как
дурак, с закрытыми глазами и лепетал что-то себе под нос,
** Мария Завадская. Из стихотворения «Пульс».

Предыдущая страница 23 Следующая страница


Грусть улыбается искренне 24

слушая стихийные буйства?.. Так только Аркаша перед учи-
телями позировал, читая стихотворения на конкурсах юных
дарований.
Это ненормально. Витя почувствовал какие-то стран-
ные перемены в себе и прислонил разгорячённый лоб к
холодному стеклу. Он и сам теперь едва отличался от нена-
вистного ботаника, но, что странно, ничуть не был огорчён
этим. Виктор случайно услышал в дожде что-то родное и
вдруг вспомнил четверостишие. Не для того, чтобы отметку
хорошую получить, и уж точно не для того, чтобы учитель-
ница литературы сказала, какой он хороший мальчик и как
тонко чувствует природу. Он не выпендривался и не обма-
нывал никого. А перед кем было задаваться? Он и сам-то
вряд ли понимал, откуда на ум приплыли эти строчки. Они
не казались ему наигранными, надуманными, неискренни-
ми. Он видел в них только то, что чувствовал.
Как же учителя хвалили заучек и любимчиков за то, что
они громко и «выразительно» рассказывали стихи. А ведь
выразительности в них не было ни капли, только пафос и
наигранно печальный взгляд. Им за это ставили хорошие
оценки. Они рассказывали и выступали по сути ради оценок
и никогда даже не задумывались, что чувствовал автор, ког-
да писал. Сколько боли могло быть в его сердце, чтобы вы-
дать такие рифмы. И от Витькиного сознания поэзия всегда
отскакивала как горох от стенки. Но не он был в этом ви-
новат. Откуда счастливому ребёнку знать, что такое настоя-
щие переживания? Не мелочи вроде «ах, она меня любит, а
он меня бросил, а в чём же пойти на дискотеку», а настоя-
щие взрослые боль и волнение. Витька жил беззаботно, он
даже не представлял, что боли на земле больше, чем блажи,
а попав в больницу, вдруг задумался об этом. У него боле-
ло сердце за Ингу, и весь мир виделся в другой плоскости.
А фраза эта «в безысходность рвётся грусть» почему-то на-
гоняла мысли о том свете и о смерти. Парню стало дурно, а
на глаза навернулись мелкие капли слёз.
Виктор жалел, что рядом нет Инги. Она бы объяснила, что
с ним творится. Она всегда всё могла объяснить. А ещё… она
много читала. Но что интересно, обычно только про себя, а
вслух — редко. И тихо. «Не выразительно» — как прокоммен-
тировали бы многие. Но ей всегда хотелось верить почему-
то. Чего стоили хотя бы её: «…Нет больше сил в запасе у него быть выше всех, лишь кроме Бога самого...»
Как точно это было сказано тогда, во время лилового
тихого заката. А он, Витька, не вслушался даже, сказал: «Выпендрёж». Сегодня и про него самого можно было бы так
сказать… Парню сделалось тоскливо и грустно.
— Вить, а чего это ты тут сидишь?!
Парень резко обернулся на голос: открыв двери в холл,
из отделения выглядывала Тамара.
— А чё, нельзя?
— Да можно, — медсестра обиженно поджала ниж-
нюю губу. — Но там вообще-то в палате тебя родители уже
полчаса ждут. Я-то думала, ты на процедурах, а ты медити-
руешь тут.
— А-а-а… Родители? — Виктор ленивыми шагами по-
тащился в отделение. — Как там Инга?
— Спит, сейчас это необходимо, — отозвалась Тама-
ра. — Интересно, что там у вас произошло? Не с бухты-
барахты ведь ребёнок сознание потерял.
— Это её личное, — не стал парень пояснять, из-за чего
девушка была взволнована.
— Ну, личное не личное, а волноваться ей нельзя было.
С такими-то эритроцитами, — поучительным тоном сказа-
ла женщина.
— Да там такое дело… — Виктор отмахнулся. — Слу-
шайте, вы её выписывать собираетесь вообще?
— Собираемся, — односложно сказала Тамара Ивановна.
Витька почти подошёл к своей палате и через приоткры-
тую дверь услышал мамин голос. «Я ему говорила всегда,
что там дураки не нужны и что если он хочет поехать в США,
то должен учиться», — лепетала женщина. Несмотря на то
что Витька всю прошлую неделю яро репетировал, как будет
на неё дуться, улыбка настырно, не слушаясь приказа, лезла
на лицо. От звука такого родного и самого любимого голоса
отступило даже упрямство. Витька постучал себя по голове
и, позволив радости официально обосноваться на физионо-
мии, на носочках подобрался вплотную к двери.
— Я ему всегда повторяла, — продолжала воодушевлён-
но рассказывать мама, — я говорила, что туда едут умы!
— А живут там, выходит, тупы! — резко распахнув две-
ри, крикнул Виктор.
В палате, разом замолчав, перед ним предстали до-
вольный папик и лучезарно улыбающаяся мама. Парню
даже страшно стало от их всеобщей весёлости. Неуже-
ли это из-за него одного столько радости на лицах этих
людей?
— Ой, оболтус! Сам ты тупы! — мать вскочила с места,
кинувшись заботливо поправлять ему капюшон пайты. Хотя и
выглядело это как сюсюканье, Витька не сопротивлялся.
— Ведь мама дело говорит, — добавил со знанием дела
Александр Игоревич.— Поезжал бы учиться за границу.
Там такие перспективы.
— Да кто ж против?— улыбаясь, Витя технично выбрался
из маминых чрезмерно радетельных рук. — А с чего это вы
вдруг сейчас так резко решили зафутболить меня в Штаты?
— Ой, Витюша! — Вера Олеговна чуть не сгорала от радо-
сти и ликования. — Ты не представляешь, кто к нам приехал!
Тётя Катя из Америки со своим мужем и малышом! Ты нако-
нец увидишь своего двоюродного братика. Этот Стив такой
лапушка! А заодно поговоришь с тётей насчёт визы.
— Поговорю, но сначала… — загадочно начал парень,
заставив семейство замереть. — Сначала… Сначала, мама,
я хочу просто нормально поесть!!!

Дом

Дом. Дома всё родное и привычное. Дома даже пахнет
домом. Дома ничего не стесняешься, ни у кого не спраши-
ваешь разрешения, можно ли включить телевизор. А если
хочешь кушать — идёшь спокойненько к холодильнику и
делаешь себе царские бутерброды. Дома ты сам себе хозя-
ин: можно спать до полудня и смотреть фильмы до глубо-
кой ночи. Дома уютно и красиво.
Первые дни в больнице обстановка Витьке казалась
мерзкой, страшной, белёсо-противной. А через неделю —
стала уже привычной. Поэтому дом, родная комната те-
перь виделась настоящими хоромами. Пушистый синий
ковёр, деревянная красивая мебель, любимые плакаты и
постеры на стенах, чистые отполированные полки, на ко-
торых мама аккуратно и забавно выстроила десятки кера-
мических игрушек. Тёплая семейная фотография на столе,
школьный рюкзак, тетрадки… Витька и подумать не мог,
что можно так скучать по всему этому. Родные люди кругом! Спокойно. Нет вездесущего и всевидящего ока Тим-Тима, нет его настырных замечаний.Нет лекарств, нет направлений, нет вонючей столовской еды. Только своё, только дорогое.
Вернувшись, Витька стал главным героем! Отец, а осо-
бенно мама, чувствуя вину, окружили его заботой: разрешали
смотреть телевизор сколько угодно, играть в компьютер, си-
деть в Интернете, ничего не заставляли делать по дому. Муж
Кати, забавный американец Рони, то и дело на ломаном рус-
ском пытался развлекать своими шутками. Но это ему плохо
удавалось — их юмора Витёк не понимал. А Катя без конца
и края причитала: «Витя, не заставляй Рони говорить с тобой
по-русски. Учи английский! У нас в Сан-Франциско без это-
го никуда!» Катя... Она походила на маму. Этих сестричек в
детстве принимали за двойняшек. Но с возрастом, странное
дело, отличий меж ними прибавилось. Мама более серьёзная,
рассудительная, хоть и эмоциональная. А Катька как человек-
попрыгунчик: болтает без умолку, всё время что-то рассказы-
вает, улыбается, смеётся, бегает, везде старается успеть.
Удивительно, как она сошлась с таким, как Рони. Он
и речью своей, и поведением, и внешностью напоминает
безмятежное мягкое создание с полным отсутствием энер-
гии. Благо, что сынишка Стиви пошёл в маму. В сопляке
явно просматривалось Катино озорство.
Хотя Витька терпеть не мог возиться с детьми, в боль-
нице Лизка и Бекир его таки кое-чему научили. Маленько-
му Стивену, во всяком случае, старший брат понравился.
Может, потому, что он был весёлым и подвижным в отли-
чие от Рони и умел развеселить с реальным размахом.
Рони бесконечно гордился своим городом. Катерина
подхватила эту дурацкую привычку — без конца повторять
«у нас в Сан-Франциско, у нас в Сан-Франциско…» — имен-
но у него. Благоверный же мало чему русскому научился у
жены, разве что пить горькую. Это дело, как рассказывает
Катя, он просёк и полюбил сразу, в чём Витька и убедился в
первый же вечер, когда семья за шикарным столом отмеча-
ла Витькино прибытие в родные пенаты. Пили все, кроме
виновника торжества и малыша Стива. Им нельзя. Парень
угрюмо наблюдал за постепенно веселеющей компанией,
хлебая морковный сок. Братик восседал рядом, беспардон-
но хватая со стола всё, что попадётся под руку, и пихая это
в рот. Катя с трудом успевала вынимать из шаловливых
ручонок то штопор, то десертную вилку, то перечницу…
Малыш на такие антидемократичные действия реагировал
бурными воплями и невозможным нытьём.
Катино терпение лопнуло, когда Стив в порыве него-
дования скинул со стола пластмассовый стакан, к счастью
пустой.
— Всё, спать, — скомандовала она властно и схватила
уже надувшегося и готового закатить дикий скандал сы-
нишку за руку.
— Н-о-о-о-о-у! — как и ожидалось, заревел тот. Рони и
Александр Игоревич кинулись к нему с возгласами: «Ты же
будущий мужчина! Мужчины не плачут!» Но эти доводы со
свистом пролетели мимо детских ушей. — Н-о-о-о-о-у! —
продолжал истерически завывать он, будто его отправляли
не спать, а на войну.
— Ну не плачь, Стивушка, — ввязалась в дело Витькина
мама. Истосковавшаяся по детским капризам, она не же-
лала повышать голоса на племянника и всяким шалостям
лишь умилялась. Видимо, жизнь её так и не научила, что из
капризных мальчиков часто вырастают трудные подрост-
ки. — Пойдём в кроватку. А братик тебе расскажет сказку.
Стив сомкнул губки.
— Сказку? — в глазах промелькнул интерес.
— Какую ещё сказку? — почуяв, что что-то решили без
его ведома, Витя спешно вышел из-за стола. — Да не пом-
ню я никаких сказок. Издеваетесь, что ли?
Катя поглядела на него умоляющими зелёными
глазами.
— Вить, мы не знали, как иначе его угомонить. Ну по-
жалуйста. На тумбочке возле кроватки лежит книга. Стив
её очень любит. Почитай.
Витя опустил глаза и лениво пошаркал ногой. С одной
стороны, ему хотелось ещё немного посидеть со взрослы-
ми, но с другой — они все пили, а он чувствовал себя слиш-
ком трезвым в их компании.
— Ладно, — согласился парень, делая громадное одол-
жение. — Пошли, разбойник.
Взяв малыша за руку, Виктор повёл его в спальню на
второй этаж. Переодевшись в пижаму, Стивик небрежно
разбросал одежду по всей комнате и запрыгнул под одеяло.
Витя погасил люстру. Голубым нежным светом остался го-
реть лишь красивый старинный торшер.
Витька лениво стянул с полки книгу сказок и раскрыл
её наобум.
— Змей, — прочёл он выразительно заглавие.
— Про Змея мама мне уже читала, — остановил ма-
лыш. — Там в деревню каждую ночь прилетал страшный
Змей, выл и сверкал кра-а-асными глазами. Давай другую
сказку.
Повинуясь, Витя открыл иную страницу.
— Про лето и зиму вы читали?
— Нет, — замотал русой головой Стивен.
— Тогда закрывай глаза и слушай, — загадочно начал
Витя, удобнее устроившись в кресле рядом с кроватью.
«В краю, где летом всегда светило горячее солнце, осе-
нью проливались и орошали землю благодатные дожди,
зимой выпадали пушистые снега, а весной цвели неимо-

Предыдущая страница 24 Следующая страница


25 Александра Яки

верной красоты деревья и цветы, стоял большой дворец.
У дворца того были две высокие башни: одна белая-белая
с драгоценным волшебным блеском, а другая — ярко-
огненная. И жили там два князя с семьями. Один князь —
князь тепла и лета — жил в южной, огненной башне, где по
потолку бегали лучики рыжего солнца, а вдоль стен вились
диковинные зелёные растения. Второй князь — князь хо-
лода и зимы — жил в северной, белой башне. Там отовсюду
веяло прохладой, полы блестели синим льдом, а на стенах
и потолке красовались удивительные морозные узоры.
Две княжеские семьи жили в мире и дружбе. Их жёны
вместе гуляли в пышных садах того прекрасного края, а
дети — забавлялись у лазурного горного озера. Летом пра-
вил огненный князь. Осенью он передавал жезл своему
доброму другу, и начинало холодать. Зимой господствовал
князь стужи и морозов и, позабавившись снегом вдоволь,
он снова передавал власть князю лета. Так продолжалось
долгие годы, пока не случилась беда.
У зимнего князя подрастала красивая, беловолосая и
синеглазая дочь. От одного её вида в душу закрадывался мо-
роз, и от одного её имени всем вокруг становилось холодно.
Мать и отец очень гордились своей наследницей. У летнего
князя тоже был наследник — молодой, красивый и добрый
сын. Молодец полюбил красавицу-княжну зимы и однажды
пришёл к князю холода просить её руки и сердца. Однако
старик разгневался.
— Это непозволительно! Мои внуки не могут вобрать в
себя горячую кровь вашего рода! — вскричал он.
И тогда молодец хитростью украл девушку и поселил
её высоко-высоко в своей огненной южной башне, чтобы
отец не смог отыскать свою наследницу. Но в тепле и зное
девушка заболела, кровь её закипела, и она растаяла, как
крохотный кусочек льда.
Узнав об этом, князь зимы от горя стал злым и свирепым
и объявил князю лета кровопролитную войну. В мире начал-
ся хаос: холодная вьюга сменялась невыносимым зноем, про-
ливные дожди, убивающими засухами. Люди гибли, страда-
ли и плакали от неугомонных стихийных буйств, деревья и
цветы вяли, животные чахли. Земля стонала от колких стрел
двух враждующих семей. И решили тогда два князя, чтобы
сберечь всё живое, разойтись в разные концы великих земель
и больше никогда не встречаться. Поэтому и в наши времена
на Юге лето долгое, а на Севере долгая зима».
Стив пробормотал что-то невнятное в полусне и, умиль-
но причмокнув, повернулся на бок. Витька осторожно пога-
сил торшер и на цыпочках вышел из комнаты, тихонько за-
крыв за собой двери. С первого этажа долетали разговоры и
смех родителей, Рони, Кати. Парень хотел было отправить-
ся к ним, но с досадой понял, что ещё слишком слаб после
больницы и хочет спать. К тому же, неожиданно для себя,
парень вдруг обнаружил, что случайно ухватил с собой кни-
гу со сказками. Поэтому, лениво зевнув, мальчишка побрёл
в свою комнату в тишине и спокойствии читать.
Время, отведённое для пребывания дома, незаметно
перевалило за середину. Погода точно зависла и, не меня-
ясь ни в худшую, ни в лучшую сторону, только швырялась
колким и холодным дождём дни напролёт.
Витька топтался и потирал ладошки в прихожей. Ему
не терпелось поскорее натянуть ботинки, выйти на улицу
к друзьям и отправиться с ними по дорогим и знакомым
местам вкусить немного вольной жизни. Ещё пару месяцев
назад парень и предположить не мог, что обыкновенная,
самая что ни есть будничная прогулка с друзьями превра-
тится для него в событие первой важности, по значимости
не уступающее всемирному празднику. Что такого, казалось
бы, плёвого дела он будет ждать с дрожью в ногах и счастли-
вой кашей в голове, точно готовится к вручению «Оскара», а
не ко встрече со старыми товарищами.
Ранним утром на домашний позвонила Лика. Со дня
их знакомства она делала это миллионы раз — всегда,
когда звала Витьку гулять. Но теперь ее приглашение, ее
задорный и шалый вызов воспринимался как-то иначе,
по-новому: несколько торжественно и чуть боязливо в то
же время (ведь он по-прежнему имел полное право на неё
дуться). Но Витька не дулся. Он, как и мать, был достаточ-
но упрям. Но в то же время, как отец, понимал, что порой
может абсолютно не чувствовать злобы по отношению к
обидчику. И этим обидчиком была Лика. Его Лика. Его ры-
жая, яркая звёздочка. Как он мог злиться на неё, если уже
третью ночь подряд видел сладкие сны с её участием?..
Раздался звонок. Витька, едва не скача от радости, как
бешеный конь, впопыхах застегнул куртку и вылетел на
крыльцо. Лика виновато, но в то же время загадочно ко-
силась на парнишу. Влад стоял с медовой улыбкой. Лёшка,
как всегда, подтянутый и причёсанный, чесал за ухом.
— Ну что? — начал Влад. — На район попрёмся?
— Я не против, — пожав плечиками, ангельски пропе-
ла Лика.
— Давайте на район, — согласился довольный жизнью
Витька и спустился вниз к ребятам.
Район — это небольшое скопление новых многоэтажек
на окраине города. Витька жил в частном секторе, и ули-
ца от его дома убегала грязной серой лентой как раз туда.
Свежеиспеченный микрорайончик был достаточно белым
и опрятным: вылизанные улочки, новёхонькие детские
площадки, тонкие, недавно высаженные в рядочек дерев-
ца, клумбочки, скамеечки. Но имелась и другая сторона
медали — неподалёку, на огромном участке, который лет
пятьдесят назад ещё считался загородным, продолжалась
стройка. После осенних дождей она выглядела кошмарно:
развороченная, перелопаченная тракторными колёсами
мокрая земля, увязшие в грязи железобетонные блоки,
наспех прикрытые брезентом стройматериалы… Лужи,
замызганные подъёмные краны, бродячие собаки. Конеч-
но, и тут когда-нибудь вырастет высокий белый дом, и тут будут кататься на качелях детки, сплетничать старушки,играть в бадминтон молодёжь…
Но пока сырая и грязная площадка больше напомина-
ла дикий, заброшенный город, что и требовалось ребятам
для мелких гуляночек в компании спиртного. Никто не за-
прещал громко смеяться, бить бутылки и вовсю горланить
песни. Воля, одним словом.
— Чё там тебе математичка говорила? — интересовал-
ся Влад у Лики, пока друзья, лениво шлёпая по мокрому
асфальту, приближались к вздымающимся над равниной
высоткам.
— Чё-чё… — девушка сникла. — Призывала взяться за
ум, что эта кляча ещё могла сказать?
— Тю, я думал она орала на тебя за вчерашнее, —
ухмыльнулся Лёшик.
— А что вчера было? — с энтузиазмом спросил Вик-
тор. Он-то представлял, на какое баловство способна их
компания.
— Да так… — отмахнулся Влад. — Неважно.
Витька на секунду хмуро призадумался: «Что значит
неважно?» Ему важно всё, что касается друзей.
— Я чего-то не знаю? — снова на весёлой ноте продол-
жил он.
— Да это фигня, неинтересно, — заверила Лика, отма-
хиваясь.
Лёшка в этот момент наступил в глубокую лужу и об-
ляпал не только себя, но и идущего рядом Влада.
— Дебил! — заорал Влад. — Новая куртка! Мать за эти
пятна пришьёт меня.
— Та, — расхохотался Лёшка. — Сейчас пропустим
литрик-другой, и пятен ты не увидишь.
— Ага, — печально заметил Влад. — Только мамуля-то
не пропустит литрик-другой. Ей всё будет видно.
— Вот бля, — озадачился Витька. — А мне бухать нельзя.
— Ой, точно, — остановились ребята.
— Ну потусишь просто с нами, — утешил Лёша. — Не
парься.
— Да. Вы там нажретесь и с пальца ржать будете, — то-
скливо сказал парень. — Нет уж, надо зайти хоть пивасика
купить. Вроде ж его уже за алкоголь не считают?..
— Ничто нынче за алкоголь не считается, — хлопнул
по плечу дружески Влад. — Если в горлянку входит и обрат-
но не лезет, значит, не алкоголь, а так… компотик.
— Какой у нас в столовке компотик, кстати, был, —
вспомнил Витька.
— Фу, — скривила мордашку Ликуся. — Наверное, его
невозможно пить.
— Ну почему?..
— Он же больничный, — брезгливо протянула девочка.
— Не всё там так кошмарно, — вздохнул Виктор.
Ребята вышли на тихую чистую улочку. По обеим сто-
ронам белые многоэтажки упирались крышами в тяжёлое
зимнее серо-синее небо. Две мамочки, гуляющие с вывод-
ком на детской площадке, с опаской покосились на Витьку
с компанией. Дом был новым и ещё не полностью заселён-
ным, поэтому всяк знал соседа в лицо.
Друзья вразвалочку прошествовали опрятными двори-
ками и наконец достигли стройки. Влад взлетел на самый
верх блочной пирамиды, Витька с Ликой взгромоздились
на кучку старых досок, а Лёшик с гордым видом встал у ра-
кушечников, накрытых целлофаном, и начал выкладывать
из пакета выпивку.
— Блин, пиво тебе забыли, — с досадой заметила Лика. —
Не расстроишься? Может, всё-таки пригубишь с нами?
— Та не, — отмахнулся парень.
— Ну один раз можно! — расправив круглые широкие
плечи, великодушно разрешил Лёшка.
— Но не нужно, — твёрдо ответил Витя.
— Ладно. Тогда вздрогнули?! — игриво начал Влад,
спрыгнув с блоков, и потянулся к одноразовым стаканчи-
кам. — За то, чтоб завтра утром мы чувствовали себя лич-
ностями, а не организмами!
Виктор для вида чокнулся полупустым стаканом, но
потом отставил его в сторону. Выпить хотелось, да мысли
о заточении в больничку ещё на «каких-то» полгода не ра-
довали и сами заставляли руки отодвигать от себя стакан.
Компания между тем проскандировала «между первой и
второй» и пропустила следующую порцию. А потом ещё
одну, и ещё… пятую, шестую.
Влад разгорячился для рассказов.
— Недавно на инглише, помните? Аркадя что-то
гнать начал, я поворачиваюсь к нему и говорю: «Арик,
ты ко-о-онченый!», — все заржали, а Влад на волне эмо-
ционального всплеска продолжал: — А эта коза, Верочка,
типа заступилась, а я поворачиваюсь и говорю: «Вера, ты
ко-о-онченая!» — Лёшка задрожал в истерическом хохо-
те, стуча кулаком по кирпичам, возле которых он стоял.
А Влад между тем не унимался. — И тут подплывает ан-
гличанка, ну на меня давай вякать, мол, что тут такое?
Бябя-бя.. А я поворачиваюсь и грю: «Валентина Степа-
новна, вы…» и замолчал. Она-то, дура, не поняла, а весь
класс зато так орал!..
— А что, сказать слабо было? — спросил, хитро щурясь,
Витька.
— А то!
— Я вот врача посылал, — хмыкнул парень.
— Куда? — заинтересовался Лёшик.
— Это важно?
— Конечно, важно! Это мегаважно! — подхватил Влад. —
На фиг посылать уже не обидно, а вот куда посерьёзнее…
— Тогда никуда, — развёл руками Виктор. — Просто
сказал: «Идите вы»…
— Это фигня, — отмахнулся Лёшка, а остальные за-
ржали.
— Я вот помню, в седьмом классе Лончаков разошёлся
и кого-то из учителей обозвал каргой. Или то завучку он
так?.. — вдруг вспомнил Лёшка.
Виктор тем временем подвинулся ближе к Ликусе и
ненавязчиво обнял её. Девушка, гибкая, как лоза, лениво
изогнулась.
— Отстань, Южаков… — мягко и кокетливо отмахну-

Предыдущая страница 25 Следующая страница


Грусть улыбается искренне 26

лась она.— Уди пративный, настроения нет…
Парень убрал руки. «Ну, лисица, — подумал он, — зна-
ет, как заставить меня падать перед ней ниц».
— Ликусик, — заигрывающее протянул Виктор сно-
ва. — Дай поцелую.
Она неохотно подставила пухлую, румяную от спирт-
ного щёчку.
— Только разок.
Витя поцеловал её.
— Э-э-э!— заорал Влад.— Развели тут бордель! Может,
ещё уединитесь! ВиктОр, ты всё ещё с нами или уже улетел
в сладкую страну грёз!?
— Я-то с вами. А вы где-то летаете. Алкашня, — он по-
казал ребятам язык.
— Кончай на мозги капать, как старая бабка, — Лёшик
откинулся на спину и растянулся прямо на грязном и хо-
лодном бетонном блоке. — Слушай лучше сюда. На днях
посреди урока случайно застал Аркашу в параше… Ба! Сти-
хами заговорил!
Компания снова дружно заржала…
Это было поразительно: Витька впервые в жизни от-
чётливо помнил, как прошла гулянка и, главное, каким об-
разом он добрался домой! Отец, довольно пригладив усы,
похвалил сына «за благоразумие», а мамуля, чтобы Витька
не сильно расстраивался из-за трезвого образа жизни, сде-
лала вкуснейшие вареники с вишней, которые были умяты
большим семейством в тот же вечер.
До полуночи мальчишка болтал об Америке с Катей, учил
Рони русским словам и подшучивал над маленьким Стиве-
ном, что тому, кстати говоря, нравилось. Малыш хохотал и
сам лез к Витьке, чтобы тот пощекотал или покатал его на
спине. Парень чувствовал себя на самом деле веселым, никто
не пил и поэтому всеобщее хорошее настроение и радость
были самыми что ни есть настоящими.
На следующее утро его охватил неясный сплин. Маль-
чишка проснулся раньше всех и спустился на кухню. Стек-
ло снова разрисовывали хлёсткие капли, а небо давило
своей тоскливой серостью. Виктор поставил чайник на газ
и уселся, обдумывая, что дальше делать. Он планировал
было заняться своими обычными делами, то есть ничерта-
неделанием, но что-то постоянно отвлекало соображалку.
Через несколько минут, когда закипел чайник, мысли пар-
ня перекрутились и свернули на Лику. Ещё через десять ми-
нут, хрустя печеньем, он понял, что ни о чём другом просто
не может думать. Вчера она вела себя неприступно. Слиш-
ком. Ни с кем даже из малознакомых парней она не бывала
такой гордой, как вчера с ним. Что это?
Что бы то ни было, Витька решился во всём разобрать-
ся и поплёлся к телефону. Мужик он или нет? Должен же
проявить инициативу, пригласить её в гости, всё осмыс-
лить и прояснить. Парень, кутаясь в старый, но тёплый-
претёплый свитер, уселся в кресло у журнального столика
и набрал знакомый телефон. Пока шли гудки, мальчишка
уже нарисовал в сознании радужную картину: он надевает
новые шмотки, быстренько летит за тортиком, встречает
Лику, они сидят в комнате…
В трубке послышался недовольный заспанный голос.
Потом пара стандартных фраз и… отказ. «Нет, Вить, про-
сти. Я сегодня не могу. Маме надо помочь. Если бы ты вче-
ра сказал, а то так, с бухты-барахты…»
Парень сник, но с маленькой толикой надежды в голо-
се всё же добавил:
— Завтра вечером я возвращаюсь в больницу. Мы, зна-
чит, больше не увидимся?..
— Увидимся, — немного подумав, выдохнула Лика. —
Я завтра приду.
До завтра Витёк еле дожил. Всякое действие или беседа
стали даваться ему с трудом, не хотелось ни веселиться, ни
играть с братиком. Даже любимое занятие — ничегонеде-
лание — было в тягость. Вопрос, почему она так себя ведет,
не давал покоя.
Не зная, куда деться от тоски, он позвонил Инге и про-
болтал с ней больше часа. А потом подумал, что не так уж
и плохо то, что он ещё ненадолго вернется в больницу. Они
найдут, чем себя там развлечь, опять полезут на крышу…
Ночью, к примеру. То-то будет экстрим! Самый натураль-
ный причём, а не такой, как раньше, под мухой.
Мать тщетно пыталась развеселить парня, отец ста-
рался не напоминать о скором конце домашних «каникул».
Катя, подбадривая, обещала как можно скорее разобрать-
ся с визой. А Стив зазывал играть в машинки… Но никто
не мог повлиять на Виктора так, как Лика, которая должна
была расставить всё по местам.
Лика-Лика-Лика. Он не спал ночь и не находил себе ме-
ста всё утро. Днём совсем расклеился. Беспокойно подхо-
дил к окну, вглядывался вдаль. Вздрагивал всякий раз, ког-
да на улице появлялись прохожие. И опять сникал, когда
вместо любимой видел соседку бабу Тоню.
Звонок в двери — как атомный взрыв, какое-то не-
счастное мгновение, а голове уже раскардаж. Пригладив
торчащий хохолок, он выпрямился и отворил двери.
— Привет, — девушка улыбалась во весь рот. Ровные бе-
лые зубы почти сияли, как в рекламе зубной пасты. На пле-
чи спадали длинные рыжие кудри.
— Привет. Проходи. — Виктор учтиво отошёл, пропу-
ская девушку в дом.
— Да нет. Мне нравится ваш палисадник, пошли там
прогуляемся.
— Как угодно, — глупо улыбаясь, согласился Витька и,
в спешке натянув куртку, вышел с Ликой на крыльцо.
— Ты чем-то расстроена? — спросил парень, не зная, с
чего начать.
— Нет. С какого перепугу?
— Да мне так показалось, — протянул Виктор, и ребята,
обогнув дом, присели на старый пенёк, стоящий украшения
ради посреди небольшого Витькиного палисадника.
— Нет, — девушка игриво улыбнулась, и ее губы вытя-
нулись в ошеломляющую жемчужную улыбку.
— Точно?
— Конечно! Не тупи, — пролепетала она, распахнув
огненные глаза-вишенки с длинными-длинными ресни-
цами.
Виктор не мог больше ждать, затягивать разговор. От-
далилась ли она от него за время, которое он провёл в боль-
нице, или нет?! Был только один способ проверить. Парень
обхватил её тело и коснулся губами щеки.
У девушки в кармане затрещал сотовый.
— Алло! — нервно каркнула она в трубку, отворачи-
вая лицо от Виктора. — Да… Занята… Это не может подо-
ждать?.. Нет, не думай ничего такого… Хорошо. Ладно…
Где ты будешь? Приеду.
Витя боязливо и опасливо уставился ей в глаза. Неуже-
ли пора? Неужели уйдёт? Почему она стала так безразлич-
на? Почему ведет себя так, будто он ей почти никто?
— Папе надо помочь, — виновато произнесла девуш-
ка. — Ты же знаешь, у него сердце.
— А у меня сердца нет… — буркнул Виктор и отвернулся.
Над ухом голыми ветками подрагивал молодой орех. Было ли
правильным её так просто отпустить? Или нужно было задер-
жать силой, потребовать объяснений. Нет, глупо.
— Как ты можешь, Вить! Это разные вещи, — с некото-
рой обидой в голосе ответила ему Лика. — Я должна.
— Тогда пока, — парень встал, глядя вниз. — Когда те-
перь увидимся?
— Надеюсь, что скоро.
Её пышная фигура и развивающиеся рыжие волосы
легко и красиво поплыли по мокрой тропинке к выходу.
Витька стоял и смотрел вслед. Он так долго ждал её, а те-
перь всё закончилось. Быстро. Скомканно. Скрипнула ка-
литка, и девушка, стуча каблучками, помчалась по серой
улице вниз к автобусной остановке.
Дома Витиных бед и смятения точно никто не замечал.
— Ты всё собрал в больницу? — повторяла мать, зная
его хроническую рассеянность.
— Всё… — лениво отзывался парень.
— Еду брать будешь с собой? — беспокоился Александр
Игоревич.
— Да…
— Стив! — орала Катя. — Собери игрушки. Сейчас
едем провожать Витю!
— В последний путь… — промычал недовольно па-
рень.
— Сплюнь, дурак! — Вера Олеговна отвесила сыну бра-
вый подзатыльник.
— Ай! — взвизгнул он. — Шуток не понимаете.
Послышался шум мотора. Высунувшись из окна серой
«Лады» отец кричал:
— Давайте быстрее!
— Витя, взял сумку? — снова беспокоилась мать.
— Да взял!.. — психовал Виктор.
— Стивен! Ты где?..
Водрузив набитую сумку на плечо, Витька спешно вы-
рвался из этого дурдома на улицу. Прохлада вечера хитро
просачивалась сквозь одежду, вызывая на спине отряд му-
рашек. Дождя не было. От земли поднимался запах сырости
и мокрой грязи. Несмотря на раннее время, небо уже по-
зимнему потемнело, и только на западе виднелось несколь-
ко синевато-бордовых полос, оставленных солнцем.
Семейство загрузилось в автомобиль. Отец с мамой
впереди, остальные — кое-как утрамбовались на заднем
сиденье. На размытой дождями дороге поблёскивали
лужи, машина ехала, и под колёсами слышалось смачное
чавканье грязи. Длинная улица частного сектора молчала,
как будто все вымерли, только изредка тишину прерывали
собачьи переклички. С неба за всем этим наблюдали три
блеклые звёздочки, остальные прятались в облаках.
Виктор прислонился к окну, когда отец вырулил на
объездную. Старенькая «Лада», дребезжа, подпрыгивала
на дорожных кочках. Мимо мелькали знакомые пейзажи,
которые мальчишка нередко наблюдал по дороге в центр,
к друзьям, в клуб. Как и весь город, в свете ночных фона-
рей улочки казались намного красивее и привлекательнее.
Ночь умеет скрывать недостатки.
Витька пригорюнился. Все, кто рядом — родители,
Катя, Рони, Стивик, — проводят его и вернутся. Сядут ужи-
нать. Заведут интересные разговоры, шутки, потом Катя
отправится читать малышу сказочки на ночь…
А он-то что? Засядет в маленькой угрюмой бледной
палате с куцей шторкой. Снова начнутся Тимофеевы за-
мечания, снова процедуры, снова-снова-снова и снова…
Только встреча с Ингой грела сердце. Парень знал: едва он
появится, она обязательно расскажет что-то интересное,
придумает, как отвлечь от проблем, найдёт нужные слова,
чтобы он не так сильно скучал по дому.
Отец свернул с главной дороги и повёл машину по пу-
стынной тёмной улочке. Вдали Витя уже различал прово-
лочный забор и поблёскивающую огоньками вечернюю
больницу. Заехав на стоянку, отец заглушил мотор, и ком-
пания высыпала на улицу. В сопровождении папы Витька
понуро потащился к главному входу.
— Я сейчас поднимусь в ваше отделение, спрошу, ждут
ли тебя, — сказал отец.
— Как же не ждут? Ждут. Фиг ли не ждать, — тоскливо
промямлил парень.
— Но всё же… — и Александр Игоревич прибавил шаг.
— Вить, — теперь его догнала Катя. — А где твоя
палата? Покажи.
Он лениво поднял голову и указал на тёмное оконце.
— Вон, на четвёртом этаже. Шестое окно слева.
Катя приостановилась, чтобы посчитать.
Парадный вход дремал в вечерней тоске. Из пустого
застывшего двора можно было разглядеть, как в холле всё
ещё бегают тени врачей и медсестёр.
Мама и Катерина с Рони присели на сырую скамей-

Предыдущая страница 26 Следующая страница


27 Александра Яки

ку. Стив, увидав высокую ель, кинулся собирать под ней
шишки. Катя нервно заёрзала, боясь, что он запихнёт что-
то грязное в рот. В темнеющем небе над больницей пари-
ла слабая осенне-зимняя дымка. В нескольких квадратных
окнах здания уже горел жёлтый электрический свет.
Через некоторое время, отворив со скрипом парадную
дверь, к семейству вышел отец, брезгливо глядя исподло-
бья на хмурящееся небо.
— Эти дожди не кончатся никогда… — сказал он, пере-
ведя кислый взгляд на Витьку. — Ну что, оболтус, твоя па-
лата истосковалась и ждёт тебя.
Витька поёжился, сгоняя со спины мурашки.
— Так я типа пошёл, — парень пожал плечами, не
зная, с чего обычно начинают трогательные прощальные
речи.
— Ой, уже?! — Вера Олеговна будто только что сооб-
разила, что сын совсем скоро отправится в больницу на це-
лый месяц. И больше не будет надоедать дома своими чу-
даковатыми, но всё равно такими привычными и родными
выходками. — Чего ты квелый такой?
— Я? Да нет… — просопел мальчишка.
— Нос не вешай! Осталось немножко и забудется всё,
как страшный сон, — подбодрила мама.
— Вот у нас в Сан-Франциско такого б никогда не до-
пустили! А если б вдруг чего, то тебе б громадную компен-
сацию выплатили за ущерб моральный и материальный. У
нас в Сан-Франциско с этим строго! — встряла Катя, краем
глаза поглядывая на Стива, который с головой занялся сбо-
ром «урожая» шишек.
— Ага. У нас шиш заплатят, — Виктор отвечал одно-
сложно. Тяжелые мысли уже поднимались на четвёртый
этаж.
— Витюш, — мама подскочила, заботливо натягивая ка-
пюшон, чтобы не поддувало. — Ну не грусти. Ты из-за Лики
такой потерянный? Странно как-то она себя вела. Я за вами
из окна наблюдала.
— Следила? — Витька поставил руки в боки. — Как тебе
не надоело? Нет, мам, у нас с Ликой всё нормально. Я это на
погоду такой никакой, наверное…
— Ну и слава богу.
— Ладно. Звони, если что, — сказал папа, застегивая
куртку.
Виктор тягостно выдохнул.
— Так, всё. Пошёл я, — он отстучал дробь по спинке
скамейки и напоследок махнул рукой братику. — Стивик!
Пока!
Малыш нехотя приподнял щекастенькую мордаху так,
что Витя едва видел черты его лица в сумерках.
— Bye-bye.

Свидание через стекло

По-вечернему тихая парадная буднично пахла сладки-
ми булочками вперемешку с едкой хлоркой. Ещё раз огля-
нувшись, Витя бросил через окно взгляд на родных: четыре
взрослые спины и одна маленькая детская неторопливо
удалялись с больничного двора.
Виктор грустно улыбнулся и пошлёпал к лестнице.
Знакомой темнотой и неприветливой коричневой черепи-
цей голая, полная сквозняков клетка встречала мальчиш-
ку. Из пыльного оконца, не доходя четвёртого этажа, было
видно, как скучным неоновым светом горит пустое здание
поликлиники напротив.
Виктор не спеша, точно пытаясь до конца осознать, что
он возвращается, шагал по ступеням наверх. Синий свет
лампочек в холле на четвёртом этаже освещал знакомые
бледные стены.
— Виктор!
В холле стояла Наталья Тарасовна, устало и безразлич-
но улыбаясь парню.
— Наотдыхался? — бросила она.
— Маловато было.
— Ему ещё и маловато! — возмутилась женщина и де-
ловито позвала парня в отделение. Витька открыл двери и
под их знакомый скрип вошёл внутрь вслед за медсестрой.
Из столовой долетал привычный, такой обыденный грохот
посуды: повариха после ужина складывала грязные тарел-
ки на большую железную тележку. Сквозь детский гам из
игровой пробивались реплики заботливых мамочек.
Ещё мокрые, только недавно вымытые полы сырыми
бликами отражали свет ламп, как речка отражает лунные
отблески.
— А к ужину ты опоздал! — злорадно сказала медсе-
стра.
— Ничего страшного, — к счастью, Виктор неплохо
перекусил дома.
— Ишь, небось, разбаловала тебя мамка деликатеса-
ми, теперь столовскую еду жрать не будешь.
— Буду, — отмахнулся мальчишка и спешно зашёл в
свою палату. Ему не терпелось избавиться от Тарасовны,
которая явно пребывала не в лучшем настроении и пыта-
лась сорвать злость на парне. Раньше всё отделение радо-
валось, когда выпадала её смена: можно было гулять во
время тихого часа, игнорировать невкусный борщ, не хо-
дить на некоторые процедуры, плевать на отбой. Всё про-
щалось. Точнее, медсестра даже не обращала внимания
на отбившихся от рук подростков, озабоченная личными
делами и мыслями. Конечно, каждый делал скидку на то,
что дома женщину ожидали трое деток и муж в придачу.

Часть её дум всегда оставалась там и не доходила до рабо-
ты. Порой из-за неурядиц дома Наталья Тарасовна дни на-
пролёт ходила хмурая и злая. Всё можно было понять.
Но этим вечером Витька и сам был не в духе. Хотелось
мало-мальского тепла, понимания и пусть даже слабой, но
искренней улыбки. Хотелось почувствовать себя спокойно,
почти так же, как дома.
Парнишка быстро кинул на кровать сумку, кое-как вы-
нул из неё тапки, спортивный костюм, мыльницу, зубную
щётку, полотенце и, впопыхах закинув всё это в тумбочку,
вышел в коридор.
— Куда?! Скоро обход, а потом спать! — прорычала Та-
расовна, сидящая с видом тюремного стража на кушетке у
входа в столовую.
Витька едва удержался от ругательства, так как жен-
щина брюзжала хуже Тим-Тима.
— К друзьям, — закатив глаза, объяснился парень.
— К каким ещё друзьям? — небрежно скривилась жен-
щина. — Сашу выписали, Инга в изоляторе.
— Где-где? В изоляторе? — Виктор резко остановился.
— Да. Там, — буркнула медсестра и недовольно отвер-
нулась.
Мальчишка зло вздохнул, и что-то неприятное защекота-
ло внутри. Как же ему не хватало доброй, всегда приветливой
Тамары, которая спокойно и без нервов могла разъяснить
любой вопрос. Посмотрев на часы, Витька развернулся на сто
восемьдесят градусов и пошагал к кабинету главврача. Разго-
варивать с Тарасовной не было никакого желания. Уж лучше
вытерпеть пристальный взор и грубый голос Тимофея.
Витька осторожно постучал и, не дождавшись ответа,
заглянул. Тим-Тим сидел при свете настольной лампы и ли-
стал большую тетрадь с какими-то записями. Рядом стояла
перламутровая чашечка кофе, от которой поднимался аро-
матный пар.
— Явился, — констатировал Тимофей Тимофеевич,
даже не глядя на пожаловавшего.
— И вам здравствуйте! — бодро поприветствовал па-
рень. — Можно войти?
— Входи, — безразлично проговорил врач. — Ты по по-
воду Инги?
— Почему вы так решили?
— Ну уж не о жизни поболтать ты сюда заглянул, —
доктор развернулся в крутящемся кресле и с видом дирек-
тора банка внимательно и снисходительно уставился на
парня.— У неё лейкоциты на днях до , упали. Лейкопе-
ния, иммунитета нет. Естественно, прилипла инфекция.
Так что пришлось отправить в соседнее крыло.
— Надолго? — Витька нахмурился.
— Как получится, — Тимофей, почти как Наталья Та-
расовна, был не в лучшем расположении духа, и Виктор,
уразумев этот не очень приятный момент, торопливо ска-
зал «Спасибо» и вышел из кабинета.
— Эй! — окликнул врач. Парень оглянулся.
— К ней в палату можно только с веранды попасть.
А двери туда на замок закрываются. Так что не мылься
даже! Не пройдёшь.
Виктор кивнул. Уж не идиот он. Без Тимофея догадался
бы как-то, что, когда у человека плохо с иммунитетом, к
нему лучше не соваться. Но хотя бы через двери сообщить
Инге, что он вернулся, ему хотелось. Бедная девушка так
переживала из-за его временного отсутствия, так ждала и в
итоге не дождалась. Разве это справедливо?
«Двери закрываются на замок…» — проговаривал
Витёк про себя, тащась по сонному и пустому коридору,
такому тихому и тоскливому, каким он и бывал всегда,
когда шустрое и неугомонное время близилось к десяти
вечера. Неземная сила дёргала парня за нервы. Он просто
обязан был с этим что-то делать, он должен был увидеть
Ингу, ведь это подло — находясь рядом, даже не попытать-
ся с ней поздороваться, зная, насколько крепко девушка к
нему привязалась.
«Закрыта на замок…» Что для него, для самого Викто-
ра Южакова, все эти ключи, замки?! Раньше ведь он как-то
умудрялся обходить разного рода табу и запреты. Не только
в школе с друзьями, но даже и тут, в больнице — шастал по
ночам, вскрывал с Ингой ключами уборщицы склад и, как
венец всему, выбирался на крышу. И что ж? Теперь он не
выдумает, не найдёт способа проникнуть всего-то навсего
на веранду соседнего крыла? Ведь это сущие пустяки, если
вдуматься. Но только если вдуматься… А думать Витькина
взбудораженная голова почему-то отказывалась.
Таща длинную деревянную швабру, рядом прошелесте-
ла техничка, и Виктор, посторонившись, устало бахнулся
на кушетку. От алюминиевого ведра понесло хлоркой, за-
пахло мокрой пылью. Витька насупился, и тут мозг вспых-
нул гениальной идеей, достойной самого Эйнштейна.
— Алевтина… — крикнул он вдогонку уборщице и тут же
со стыдом в глазах запнулся, забыв отчество женщины.
— Фёдоровна, — ничуть не обидевшись, подсказала
она ему. — Чего тебе?
— Уже так поздно, рабочий день закончился. А вы всё
ещё тут, — проговорил с сочувствием Витя и подошёл к
ней. — Это потому, что вы, наверное, на всём этаже уби-
раете, а не только в нашем крыле.
— Да, — выдохнула техничка. — Деньги нужны.
— Устаёте, наверное… — как можно более добродуш-
но заметил Витька.
Алевтина Фёдоровна прислонила швабру к стене и вы-
прямилась.
— Знаешь, какая б ни была работа, если ты выполня-
ешь её честно и старательно, ты устаёшь.
Виктор призадумался. Женщина оказалась не настоль-
ко простой тётенькой без образования, как он думал.
— Почему вы тут работаете? — спросил Витька неожи-
данно даже для самого себя.
— Потому что муж пьёт, а надо поднимать сына, —
просто, без лишних вздохов и жалоб на судьбу, объяснила
она. — Основная работа у меня в школе. Я учитель исто-
рии. А тут — подрабатываю. Деньги-деньги, везде, Вить-
ка, нужны деньги. Когда-нибудь ты почувствуешь это на
себе.
Парень знал, что она говорит о будущем. О взрослой
жизни, где уже нельзя будет перекладывать ответствен-
ность на кого-то.
— Виктор, — женщина, заметив, что парень задумал-
ся, снова взялась за швабру. Времени на длинные беседы у
неё не было. — Не надо стоять тут с безразличным видом.
Я сразу поняла, зачем ты подошёл. Ключ от замка веранды

Предыдущая страница 27 Следующая страница


Грусть улыбается искренне 28

в соседнем крыле лежит под цветочным горшком, в кото-
ром растёт геранька. Ты же за этим пришёл?
Мальчишка смутился. Ему вдруг стало жутко стыдно
из-за того, что он потревожил женщину личными беседами
лишь для своей выгоды, а она изначально всё понимала…
— Спасибо. Большое спасибо, — краснея, промямлил
парень.
— Удачи. И до завтра,— мягко улыбнулась Алевтина
Фёдоровна.
Виктор вышел в холл и, стараясь остаться никем не
замеченным, прокрался мимо лифта и отворил двери в со-
седнее отделение. Хирургия спала. Свет не горел ни в пала-
тах, ни в коридоре. В углу, куняя в полусне, сидела нянечка.
На Витины тихие шаги она не отреагировала.
Пройдя тёмное отделение насквозь, Витёк снова попал
в просторный холл, из которого, в отличие от их родного
холла, выводило не две, а три двери, одна из которых — на
заветную веранду. На подоконнике красным цветком горе-
ла хилая герань. Витя поднял горшок и осторожно достал,
как клад, как самое большое богатство, старый ключик со
стёршейся позолотой.
Из приоткрытой форточки парня обдало холодком.
Как странно. Он за целый месяц даже не подумал пра-
вильно выучить имя уборщицы. Да и здоровался с ней
безразлично и сухо. А она знала их всех по именам, знала
об их переживаниях, иначе как бы она догадалась, что он
пришёл к ней именно за ключом? В отличие от того же
Тимофея, прекрасного врача, перед которым пациенты
падают ниц, она, именно она, простая уборщица, с кото-
рой не всякий даже здоровается, помогла ему, пожалела
его, поняла.
Парень хлюпнул носом и вставил ключ в замок. Двери
послушно распахнулись. Витя, ёжась, ступил на веранду и
пригляделся. Длинный узенький балкон уходил лентой до
самого конца здания. Пустой. Такой пустой, что начинало
казаться, будто, кроме сквозняков, по нему никто и никог-
да не гулял. Кое-где из одиноких горящих окон на веранду
падали пласты желтоватого электрического света. Но боль-
шинство окон чернели беспробудными дырами, отчего всё
пространство походило на жезл судьбы: холодная чернота
и редкие-редкие проблески огня надежды.
Витя, делая робкие шаги, стал отсчитывать окна. Пер-
вая палата, вторая…
В уши дул холодный влажный ветер. По полу и стенам
мистически скакали бледные тени от облетевших тополей
и акаций. Где-то вдалеке лаял дворовый пёс.
В небольшой светлой комнатушке, заставленной бе-
лой современной аппаратурой, парень таки обнаружил
Ингу, точнее, нечто маленькое и худое с белоснежной
растрёпанной шевелюрой и синими глазами. Девушка
держала в руках телефон и, судя по сосредоточенной мор-
дашке, строчила эсэмэску. Счастливо улыбнувшись, от-
того что наконец отыскал её, Витька постучал в стекло.
Инга, отложив так её занимавший сотовый, озадаченно
уставилась на окно. Витёк скорчил настолько забавную
рожу, насколько мог, и почти вплотную прижался к хо-
лодному стеклу, чтобы она могла его узнать. Ведь парень
стоял на тёмной веранде, да ещё и в чёрной куртке — по-
пробуй опознай такого с первого раза!
Когда глаза Инги признали гостя, лицо девушки точно
просияло: появилась скромная улыбка, добрый бесхитрост-
ный взгляд. Витёк начал как можно чётче проговаривать
фразу «Я вернулся», чтобы девочка могла прочесть слова по
губам.
— Я рада, — ответила Инга, по-прежнему ласково улы-
баясь, и Витька услышал её голос. Видимо, стекло действи-
тельно было настолько тонким, а рамы настолько старыми,
что звук не считал их серьёзным препятствием.
Витька чувствовал, как магическое тепло от такой,
пусть и дистантной, но радостной встречи сладким мёдом
растекается по всему телу. Глаза осоловели и с умилением
уставились на девушку. Милая, смиренная, задумчивая.
Как же он по ней скучал. Только сейчас мальчишка понял,
как ему её не хватало: простого, но в то же время глубокого
и обстоятельного взгляда, детской физиономии и тихого,
приятного голоса.
Витька снова улыбнулся, не желая уходить, возвращаться
в серое отделение, где, кроме угрюмых лиц и непонимания,
ничего нет. Где только ворчат, кричат и засыпают дежурными
фразами. Где нудно и нет никакой надежды на радость.
Судя по нетерпению, написанному на лице девоч-
ки, ей жутко хотелось поговорить с ним подольше, рас-
спросить обо всем, узнать, как прошёл домашний отдых.
Продолжая глядеть на парня всё с тем же теплом, Инга
сползла с койки и встала на ноги. Кроха… как новогодняя
ёлка, «украшенная» иголочками, трубочками, бинтика-
ми, пластырями. На обеих ручках лонгеты, две капельни-
цы: одна — с каким-то бесцветным раствором, другая — с
чем-то похожим на кровь.
Парню стало больно, просто физически больно смотреть
на это, и он на секунду отвёл взгляд, чтобы собраться с мыслями. Слабая и сильная, нежная и стойкая… Как столько
противоречий может соединиться в одном человеке? Как при
всём том, что с ней происходит, она может улыбаться? Почему
не лежит и не ноет, а встаёт, поднимается, борется со слабостью?
Штативы капельниц были на колёсах, и девушка без
труда передвинула их ближе к окну. А потом, как и Витька,
села на подоконник, но по другую сторону стекла.
— Ну как ты? — спросил он её с нескрываемой досадой
и жалостью.
— Как видишь, — она отвечала спокойно, ровно, как и
всегда. В слегка растрепавшейся причёске проглядывалось
даже некоторое озорство. Но больные глаза, сокрушён-
ные и безрадостные, с потрохами выдавали внутреннюю,
съедающую её агоническую грусть.
— Надолго? — парень поймал себя на мысли, что гово-
рит почти так же, как она, — спокойно и односложно.
— Недель на пять.
Его как будто шарахнули по голове.
— Ты что это такое имеешь в виду? — В Витькиной
голове не сходились простые истины, точно ему заявили,
будто дважды два равно пяти. Он резко вскочил на ноги. —
Сколько недель?! Да ты что? Новый год на носу… Да я!.. Да
я выпишусь раньше! Ты ничего не перепутала!?
Девочка покорно выждала, пока он успокоится.
— Пойми, у меня в этот раз всё как-то уж очень серьёз-
но. Инфекция в лёгких, — девушка, краснея, закрыла лицо
руками. Она не привыкла жаловаться и жутко этого стес-
нялась. Но если уж теперь она сама признавала свои дела
неважными, можно было с уверенностью говорить, что
они действительно неважные. Очень неважные.
«Пять недель», «инфекция в лёгких». Виктор начал бе-
леть. В тело как будто врезалась тысяча колких и холодных
снежинок.
— Ингочка, не надо этого говорить,— спохватился он,
кинувшись на стекло и прижавшись к нему обеими ладо-
нями. — Ты поправишься раньше. Врачи всё сделают, как
надо. И ты вернёшься!
Девушка безнадёжно улыбнулась и тоже прислонила
ладони к стеклу в тех самых местах, где с обратной сторо-
ны находились ладони Виктора.
— Я знаю, что говорю, — сказала она слабым голо-
сом. — Раньше не получится. На хорошие лекарства нуж-
ны соответствующие деньги. Мама уже брала взаймы, ещё
раз не выйдет. Да и я не хочу, чтобы из-за меня ей прихо-
дилось надрываться на трёх работах. Я ничего не решаю,
понимаешь?
— Нет, — у Витьки свело сердечную мышцу. Он чувство-
вал, как ледяное стекло начинает теплеть от прикосновения
их ладошек. Хотелось сжать её маленькие ручки, погладить,
пожалеть, приласкать. — Кто ж решает, если не ты?!
— Вить, если бы я могла, то мы бы ушли отсюда сейчас
же, — со скрытым отчаянием проговорила она и прибли-
зила лицо к самому окну, почти коснувшись его лбом. Витя
машинально сделал то же самое. Он никогда ещё не имел
возможности рассматривать её глаза так близко. Синие,
глубокие, уставшие и больные. Девочка тоже изучала его
карие радужки, вглядываясь точно в самую душу, в самые
потаённые уголки сознания.
— Витька, — вдруг неожиданно трепетно изрекла
она. — Я очень рада тебя видеть. И кажется… — она сдела-
ла шажок назад. — Да ничего. Возвращайся в отделение.
— Подожди, Инга, — растерянный, он рвался что-то
добавить, что-то важное, но все слова, как нарочно, выле-
тели из головы. — Не будешь плакать? — только выгово-
рил парень и тут же понял, что хотел сказать вовсе не это,
но было уже поздно.
— Я не плачу, — на удивление, она действительно ото-
звалась спокойно. — Думал, я плакса? Из-за того случая на
последнем этаже перед твоим отъездом? Сама не знаю, по-
чему я тогда так. Хотя сейчас, кажется, уже знаю. Но это
неважно. Иди спать.
— Спокойной ночи, маленькая.
Он смотрел на неё и пытался сам себя уговорить уйти.
Не хотелось. Она это видела. Конечно, она всё видела и по-
нимала. Взявшись тонкой перевязанной ручкой за штатив,
Инга взглянула на парня умоляюще.
— Иди, — повторила она, вдруг неожиданно вздрогнув
и зажмурив глаза на вдохе. Ей было больно. Больно дышать.
Теперь Виктор нисколько в этом не сомневался. В стене са-
мообладания девочки появилась брешь и выдала её слабость.
На ум пришёл только один вопрос: за что? Парню тоже стало
больно. Видеть это и не иметь возможности помочь!
Точно отдубашенный, расстроенный и сбитый с толку
всем происходящим Витька вернулся в родное отделение и,
наплевав на то, что скоро отбой, вошёл в игровую с твёрдым
намерением отвлечься и посмотреть телевизор. За время его
отсутствия в комнатушку привезли ещё один новый мягкий
диван, пушистую ковровую дорожку, на которой теперь ле-
жали раскиданные кубики и части от игрушечного паровоза.
Вместо застиранных больничных шторок повесили ориги-
нальный голубой тюль со спокойным неказистым узором.
Даже противный плакат с поваром пристроили на стене в углу,
откуда он смотрел хитрыми глазищами и грозился накормить
всех непослушных своей зелёной кашей.
На новом кресле полуспал, растянувшись, Бекир.
Рядом дремала его мама. На краю дивана, разбитый и хму-
рый, восседал высокий Шпала. Уж кого-кого, а его Виктор
увидеть не ожидал, ведь Тарасовна говорила, что всех «ста-
ричков» уже выписали.
— Санёк, — воскликнул парень. — А Наталья Тарасов-
на сказала, что тебя выписали…
Сашка безразлично поднял взгляд.
— Да она склерозница. Меня собирались выписать, вот
она и зациклилась на этой мысли. Хотя я не против того,
чтоб это было правдой. Но, увы и ах, пока торчу тут. Не хо-
тят отпускать меня. Прикинь, на три недели раньше тебя
загремел, и ещё не вылечился, — Саша жестом пригласил
Витьку сесть.
— Неприятный момент, — согласился Виктор и, взяв
в руки пульт, добавил: — Не против, если я переключу на
какое-нибудь кино?
Шпала отмахнулся.
— Делай, что хочешь. Я всё равно скоро пойду. Мне
ещё нужно заглянуть к Яне.
— Это ещё кто такая?
— Хм, — мальчишка напустил на лицо загадочное выра-
жение. — У нас новенькие появились, пока ты дома торчал.
Наших почти всех выписали. Инга, и та загремела в изолятор.
Короче, жизнь была невыносимой и тоскливой, а потом ко
мне в палату подселили чувака. Такой увалень! С меня ростом
и шире в три раза, я его реально боюсь, потому что такой как даст! Так что скучать я перестал. Но главное, пришли две такие бабёнки! Лет им по пятнадцать. Я хочу с ними замутить, с Яной особенно, только это трудно. Ходят буками, злю-ю-ю-ющие, неприступные! Но это пока...
— Ты, замутильщик, а Эмма как же? — поддел товари-
ща Виктор, безразлично переключая каналы.
— Эмка? Ну она клёвая тёла, только здесь-то её нет, —

Предыдущая страница 28 Следующая страница


29 Александра Яки

рассмеялся Саша и, откинувшись на спинку, заложил руки под
голову. — Хорош клацать. Давай клипы хоть посмотрим, а то
явится Тим-Тим и переключит на свою идиотскую передачу.
Витя отбросил пульт.
— Ладно, зря я у тебя управление отобрал. Наверное,
пойду спать. Настроение хуже некуда. Думал, отвлекусь, но
не тут-то было, — он развёл руками и, лениво поднявшись,
вышел из игровой. Тихий коридор постепенно засыпал. В па-
латах гасили свет, а Тарасовна, нервная и раздраженная, стояла у Тимофеевого кабинета и причитала о жизни. Пользу-
ясь моментом, Витька проскользнул в бокс и устало кинулся
на кровать. Куцая шторка на окне еле заметно колыхалась от
сквозняков, пробирающихся в щели, а само окошко, утыкан-
ное тысячами мелких капель, грустно смотрело на вечернее
чёрно-синее небо. Хотелось спать. Только спать.

Самый лучший город

Он дрых как убитый. Столько мыслей, столько пережи-
ваний, столько непонимания было за прошедший день, что
в организме почти не осталось сил. Он устал…
На удивление, дурные сны парня не мучили. Он про-
снулся под утро сам, немного отдохнувшим и почти спо-
койным. В безмятежных сновидениях приходили Лика и
Инга — не считая матери, две самые дорогие в его жизни
девушки, которых он любит, но в то же время относится к
каждой по-своему. Лика красива, страстна. Нечто вроде
пылкого человека-огонька. Её хочется любить и ласкать.
И хочется, чтобы она любила.
Что до Инги, она просто хороший человек. Стоит немно-
го её узнать, и уже дальнейшая жизнь без этой девушки не
представляется возможной. Как без воздуха или воды, к при-
меру. Хочется, чтобы она чаще улыбалась и была счастлива,
хочется ей помочь. Ещё вчера Витька не представлял, что де-
лать, а наутро решение пришло резко и неожиданно, точно
посланное свыше. Ведь за ночь мысли наконец нашли своё
место в голове, информация перекомбинировалась, разбре-
лась по нужным закуткам мозга и смирно улеглась, позволив
мыслительным процессам заработать в полную силу.
Небо хмуро заглядывало Витьке в палату, учтиво пред-
упреждая о дожде, а на крышах многоэтажек, нахохлив-
шись, сидели голуби. «Классика зимнего утра на юге, ни
больше, ни меньше», — подумал Виктор и с неохотой выта-
щил ноги из-под одеяла, поскорее надев тёплые шерстяные
носки. По спине бегали мурашки.
Уборщица в коридоре уже вовсю орудовала шваброй.
В своём кабинете возился только пришедший на смену
Тимофеевичу Золушкин. Остальные спали. В уборной холод
пробирал до самых косточек: батарея отопления не справ-
лялась со своими обязанностями из-за до сих пор тресну-
того окна, в который дули сквозняки. Горячий кран опять
сломался. Из холодного вода капала лишь тонкой струйкой.
Домашними чистыми, тёплыми условиями даже не пахло…
Витька кое-как, трясясь и переминаясь с ноги на ногу, почи-
стил зубы. Умываться не стал, больно уж холодно.
По сонному коридору плыл запах кофе. В ординатор-
ской кто-то тихо разговаривал. Сунув кулёк с зубной щёт-
кой в карман пижамных штанов, Виктор ненавязчиво за-
глянул в кабинет главврача.
— Здрасти! Нужно поговорить, — обратился он без
особых церемоний к Золушкину. Уж его-то он любил и не
боялся…
— Ну, как дома отдохнул? — врач встал с крутящегося
кресла, на котором вчера властно восседал Тим-Тим, и, по-
тянувшись, подошёл к окну.
— Как на курорте, — улыбнулся Витька. Впервые за
сутки он почувствовал себя спокойно. — Скажите, Инга
правду говорила, что может не скоро вернуться?
— К сожалению, правду, — Золушкин сник. — В боль-
нице сейчас нужных лекарств нет, а купить они не могут.
Прости за реальность.
— Да бог с вами, не извиняйтесь, — парень скромно
присел на стул. — Я бы мог ей помочь? К примеру, пере-
числить деньги на их счёт или счёт больницы?
Доктор почесал затылок и вновь вернулся в кресло.
— Отчего нет? Только мне нужно спросить ее мать, со-
гласны ли они принять эту помощь.
— Да конечно, согласны! — вскочил Витька, замахав
руками. — Ей нужно выбраться оттуда!
— Я всё-таки должен уточнить, — Золушкин взял сото-
вый и, хлопнув Виктора по плечу, вышел в коридор.
Витёк остался один в пустом кабинете. На столе у врача
лежала стопка тетрадей и небольшая коробочка с пронуме-
рованными исписанными бумажонками. В окно тарабанил
мелкий дождь, навевая тоску и уныние. Не зная, куда себя
деть, мальчишка взял со стола забавную ручку с головой
привидения на кончике. Когда он надавил на голову, из
глаза привидения вылез резиновый червяк.
Щёлкнули двери, и в кабинет вместе со сквозняком вер-
нулся Золушкин. Виктор спешно положил ручку на место.
— Это Тимофея Тимофеевича, — оправдался Станислав
Юрьевич, указывая на мракобесную вещицу.
— Я догадался,— кивнул Витька. — Ну что?
— А то! — поучительно выдал доктор. — Не примут
они твоих денег.
— Чего?! — парень снова подскочил, как укушенный в
одно место. — Надо было не так прямо, Станислав Юрье-
вич, что ж вы? Сказали бы, что помощь предложил какой-
нибудь спонсор. А теперь что делать? Да и как я буду выглядеть: предложил деньги, зная, что они откажутся, вроде как для отмазки.
— Ты не сказал мне врать, Витя, — врач остался споко-
ен. — Я попробую что-то придумать, а пока иди на завтрак.
Витька вышел. По коридору в сторону столовой рекой уже
стекались пациенты. За столом, тарабаня ложкой о стол, кричал Бекир. Напротив него — Шпала с довольной миной сидел в компании двух юных девушек. Витя подсел к ним.
— Познакомь, что ли, — обратился он к Саше.
— Да с радостью! Яна и Оля! — гордо изрек он и потом
указал на Витю. — А это, девочки, наш Виктор Южаков.
Тот ещё прохвост, но я всё же рекомендую вам общаться со мной и только со мной.
— Бесстыдник, — бросил ему Витька.
Смуглая и черноволосая Яна чем-то отдалённо напоми-
нала забытую Шпалой Эмму — кокетливая, модненькая, с
похожими чертами лица. Ольга же, кучерявая и плотнень-
кая, с тонной косметики на лице, походила на настоящую
румяную пышку.
— Ты, часом, не одна из дочерей нашей Натальи Тара-
совны? — хихикнул Витя.
— С чего это? — обиженно буркнула она.
Витьке вздохнул, шуток девочка явно не понимала.
— Потому что разукрашена, как матрёшка, — язви-
тельно бросил парень, и Оля на это резко встала и, не глядя в сторону обидчика, вышла вон.
— Кто же так себя ведёт с девушкой? — покачал голо-
вой Шпала. — Яночка, пойдём-ка отсюда, а то этот олух не в духе.
А то! С чего бы ему быть в духе? Витька на скорую руку
поел манки и пошёл в бокс. Делать было ровным счётом нечего. Общаться не с кем, говорить не с кем, гулять тоже не с кем. Шпала с головой ушёл в охоту на девиц, смешинку Лизаветку выписали, Бекир канючил и не хотел играть, а новый Сашкин сосед-громила ходил с таким угрюмым видом, что Витьке даже мысль в голову не приходила с ним познакомиться.
Нет, как ни крути, без Инги было попросту невозмож-
но. Ни лежать, ни сидеть, ни думать, ни ходить, ни есть, ни пить. Витя вынул из кармана телефон и набрал отца.
— Я на работе, — раздражённо прокаркал тот после
долгих гудков.
В такие секунды отца лучше было не трогать, но Вик-
тор не имел выбора. Он забыл номер интернет-кошелька, с
которого собирался отправлять деньги.
— Пап, мне нужная моя записная книжка. Ты можешь
привезти её вечером? — спросил парень.
— Тебе горит?! — у батьки лопалось терпение. — Завтра!
— Ну пап… — Виктор не желал ждать, понимая, что каж-
дый новый день без Инги будет даваться ему всё сложнее.
— Я сказал, завтра! — родитель был на грани срыва.
— Ладно. Сможешь завтра утром к компьютерному
клубу поднести?
— Смогу. В восемь устроит?
— Устроит. А как ты…
— Хватит, я занят, — пробурчал отец и кинул трубку,
даже не спросив, какого лешего Витька будет делать в клубе.
Но парень был тому только рад. Поделать больше он ни-
чего не мог, и оставалось просто смиренно ждать завтра.
Ранним утром, когда даже солнце ещё валялось под
одеялом из туч, Витька уже торопился к Золушкину, да так, что, вылетев из палаты, едва не сбил его, родимого, с ног.
— Южаков, остепенись, — спокойно призвал доктор к
порядку.
— Станислав Юрьевич, отпустите меня в компьютерный
клуб! — едва дыша, попросил Виктор. — Я всё ж переведу
деньги на счёт отделения с пометкой для Инги. Плевать, что она там будет говорить. Купите лекарства, и точка. Скажете, к примеру, что Минздрав выделил или фонд там какой-нибудь.
Золушкин немного замешкался.
— Не имею права вообще-то отпускать тебя за терри-
торию больницы. Мне же отвечать… — проговорил он,
глядя в сторону. — А температура у тебя есть?
— Нету! — радостно подпрыгнул мальчишка, суя вра-
чу в руки термометр, который собирался по пути занести
медсестре.
Станислав Юрьевич, поглядев на градусник, а потом с
жалостью на парня, сдавленно выдохнул.
— Ну иди. Только не больше, чем на час.
Витька расцвел и бегом помчался вон из отделения,
точно боясь, что доктор вдруг передумает. В холле в си-
нем свете мрачного утра прыгали тени голубей, летавших
в небе. На лестничной клетке эхом отдавались детские
голоса.
Спустившись в парадную, пахнущую сдобными бул-
ками и корицей, Витя миновал охранника и, нахлобучив
капюшон, вышел во двор. Мокрая и грязная земля пахла
сыростью. В неработающий фонтан натекло с полметра до-
ждевой воды, и в ней плескалась компания воробьёв. Вдоль ржавой оградки бежала овчарка, а следом, еле поспевая, пожилой хозяин в плаще из полиэтилена.
Витя прошёл вдоль больничных стен по самшитовой
аллее и свернул к КПП. За шлагбаумом начиналась длин-
ная улица, окружённая серыми девятиэтажками со слепы-
ми чёрными окнами. Неоновой рекламой мигало назва-
ние продуктового магазина, за ним на ветру колыхалась
табличка «Интернет-клуб».
Парень вошёл внутрь, оглядевшись. Отца ещё не было.
Часы показывали ровно семь пятнадцать. У стойки адми-
нистратора толпились школьницы с флэшками, требуя от-
печатать их рефераты, а за первым же компьютером в сети
зависал паренёк на вид чуть младше Витьки.
— Интернет. На час, — попросил Виктор, когда девчон-
ки наконец получили свои охапки листов с напечатанным
текстом.
— Пятый компьютер, — привычно ответил админи-
стратор, и Виктор уселся ждать отца.
Тот пришёл ровно в назначенное время, ни минутой
раньше, ни минутой позже. Сгорбившись в своём корич-
невом плаще, он брюзгливо оглядел помещение и наконец
заметил сына.
— Какого тебя сюда занесло? Врач разрешил? Небось,
вместо того чтобы лечиться, сидишь тут каждый день,
нет? — спросил он, подходя к Витьке.
— Неважно, — парнишке не хотелось никаких допросов.
— То есть ты меня за идиота держишь? — едко спросил
Александр Игоревич. — Я вчера внимательно пролистал
твою записную книжку. Там нет толковой информации,
кроме номера кошелька. Что ты ещё придумал? Собрался
переводить деньги?
— Ни за кого я тебя не держу, — оскорбился парень. —
Хочешь знать? Да, собрался. Это ведь мои деньги. Что хочу, то и делаю.
— Знаешь, Витенька. — отец театрально ухмыльнул-
ся. — Все те истории, в которые ты влипал последние годы, не придают нам с мамой уверенности в тебе. Быть может,ты связался с какой-то сектой? Или проиграл в карты? Мы должны это знать.
— Я не проигрывал и ни с кем не связывался, — маль-
чишка злился на родительское недоверие. — Это дело касается только меня и ещё одного человека.
— Какого человека? Ты пойми, Виктор, мы волнуемся,
и пока ты не скажешь, зачем тебе деньги, я не отдам записную книжку.
Меньше всего парню хотелось рассказывать, какой
он хороший. К тому же отец, как и всегда это бывало,
не поверит в благие намерения. А мама, того хуже,
разболтает всем своим подругам-сорокам, какой у неё
благородный мальчик. В делах же, касающихся Инги
и его светлых чувств к ней, Виктор не желал никакой
гласности.
Но надо было объясняться. Парень нервозно почесал
макушку, припоминая, как подобные беседы начинают в

Предыдущая страница 29 Следующая страница


Грусть улыбается искренне 30

книгах или кино. Но на ум ничего, кроме глупых наигран-
ных фразочек, не приходило.
— Пап, это для одной девушки на лекарства, — не вы-
держав, выдал он как есть.
По спеси, появившейся на отцовском лице, Виктор по-
нял: ему не поверили.
— Витя, даже если бы твои слова были правдой, я бы
попытался тебя отговорить, — начал Александр Игоревич,
растягивая слова. — Для какой девушки? Хорошо ли ты
её знаешь? Не обманывает ли она тебя? Да и потом, ты не
солнце, всех не обогреешь.
— Э не, я хорошо ее знаю, — разволновался Виктор. —
И всех я обогревать не собираюсь, только её!
— Слушай, — отец пытался не нервничать и вернуть
на лицо спесивое, слащаво-спокойное выражение. — Ты
скоро окончишь школу, даст бог, поедешь в Штаты. Тебе
могут понадобиться твои сбережения. Я не спорю, что в
жизни всегда есть место для подвига, но, кхе, лучше быть подальше от этого места.
— Пап! Какие подвиги?! — парень вскрикнул настолько
громко, что на него обернулись присутствующие. — Я че-
ловек отнюдь не строгой морали. Но в этой ситуации мне
даже не хочется думать о тех мелочах, на которые я мог бы потратиться. Инга важнее. Её здоровье сейчас важнее намного. Я в последнее время чувствую, что вообще ничегошеньки не понимаю в этой жизни! Будто всё, чему меня учили шестнадцать лет, полнейший бред на самом деле. Мне впаривали из года в год: «Не в деньгах счастье». Когда я насмехался, все обрушивались: «Какой ты меркантильный! Какой алчный!»
Я бы теперь не стал смеяться. Да, я осознал: счастье в любви,в дружбе. В том, чтобы рядом был кто-то, кто может поддержать. Но между этим кем-то и деньгами почему-то вылез знак равенства, ты меня понимаешь?!
— Витя, — папа нахмурился после такой обширной
речи. — Но она, Инга эта, ведь даже не твоя девушка…
— Да, она мне не сестра, не невеста, я не люблю её в
том самом смысле, — разгорячился мальчишка. — Но я лю-
блю её как друга, как человека. Ты же не знаешь её.
— Сдается мне, врёшь ты, — родитель начал гнуть
своё. — С каких пор ты так красиво говоришь? У тебя пара по литературе. Небось весь вечер репетировал, как из меня деньги выудить.
— Какая литература? Ты с ума сошёл? Спроси врача, в
конце концов! Он скажет, насколько сильно ей нужна по-
мощь… Ты просто не знаешь эту девушку. Вы просто с ней
не общались! Инга, она умная. Она всегда догадывается,
что ты чувствуешь, она всегда посоветует. Психологи всякие курят в сторонке! Она не будет заливать тебя дежурны-
ми фразами и тупым беседами. Когда надо — промолчит,
когда надо — скажет, когда надо — пошутит. Она добрая,
честная и… Я уверен, она бы меня в такой ситуации не ки-
нула. А я, выходит, должен.
Отец неохотно замолчал, хотя по выражению лица не-
сложно было догадаться, что ему ещё есть что сказать. Виктор вздохнул и уставился в монитор. Александр Игоревич, нервно стуча по столу, отвернулся. Повисла неприятная пауза.
В погасшем от бездействия мониторе отражалась
часть зала: длинные столы, компьютеры, работающие че-
рез одну лампы дневного света. Отражался и сам Витька,
мышка, отец в своём коричневом плаще с огромными кар-
манами… и записная книжка в одном из них.
Витька весь внутренне сжался. Александр Игоревич,
замечтавшийся, смотрел в другую сторону. Добыча каза-
лась совсем близкой. Парень, стараясь не привлечь внима-
ния, тихо-тихо, почти не дыша, повернулся. Отец всё ещё
глядел в сторону. Витька ощутил себя суперагентом, нет,
супергероем, который ради спасения любимой согласился
на опаснейшую миссию. Но в отличие от супергероя у него
не было ни специального суперкостюма, ни бесстрашного
суперсердца. Парень вдохнул побольше воздуха, и его рука,
быстрая, как стрела, ухватилась за записную книжку и вы-
дернула её из отцовского кармана. Не дожидаясь реакции,
Витя вскочил, нечаянно перевернув стул, и, расталкивая
людей, толпящихся возле администратора, вылетел нару-
жу. Запыхавшийся, как астматик, устало, точно пробежал
сто километров, мальчишка отошёл к клумбе и сел на неё
с краю. Влажный ветер приятно налетел на нерасчёсанную
шевелюру.
На пороге, как скала, вырос отец, и Витька на всякий
случай приподнялся — вдруг придётся убегать? Но Алек-
сандр Игоревич до такой низости опускаться не собирался.
Его лицо, каменное на вид, полыхало гневом.
— Карманник! Я устрою тебе жизнь! Забудешь, как
мать родную зовут! — иерихонский отцовский голос уси-
ливался ветром. Папа был серьёзен, зол и строг как никог-
да. Витя, содрогнувшись, сделал шаг назад и ещё крепче
прижал к груди книжку. Мурашки армией прокатились по
всему телу.
— Прости, — сказал парниша, делая ещё шаг назад. —
Я не хотел делать ничего такого! — едва удерживаясь от
истерического вопля, прокричал он. — Уходи, если не по-
нимаешь меня. Уходи, если тебе плевать на других! Я не
вру!
Родитель развернулся.
— Я этого так не оставлю, — бросил он.
— Мне всё равно. — тихо ответил Виктор. Не отцу, а са-
мому себе. Если ему и хотелось когда-то разорваться от до-
сады, то именно в эту секунду. И не оттого, что сам он что-
то натворил, не оттого, что в голове у него дурные умыслы.
А оттого, что светлые порывы теперь, оказывается, могут
осуждаться, как преступления, и подвергаться расчёту, как
будто для того, чтобы помочь человеку, надо обязательно
знать его сто лет или быть родственником. Как будто по-
мочь — это дикость, это позор.
Сгорбленная фигура отца удалялась по мокрой улице.
Виктор перевёл дух и, поёжившись от холода, понуро вер-
нулся в компьютерный клуб, чтобы завершить начатое.
Витька был разбит и эмоционально просто высушен.
Он плакал ночью. Тихо. Сам стыдился того, что ревёт, как
девчонка, но поделать ничего не мог.
Утром никто не позвонил. Папа не пожелал удачного
дня и не вешать нос. Не пришло ободряющей эсэмэски от
мамы. Два дня пролетели как в непроглядном сером тума-
не. Он ходил на процедуры, завтрак, обед и ужин, о чём-то
беседовал с Золушкиным, в полусне рассказывал о случив-
шемся Тамаре… Едва дожидался ночи, чтобы закрыть гла-
за и не видеть ненавистную больницу, но вместо сна снова
и снова плакал. Как ребёнок.
Когда третий вечер подряд он бестолково просижи-
вал над чашкой кефира, телефон разразился звонками.
Сперва трезвонил отец, потом мама, потом они же, но с
домашнего. Виктор игнорировал. Надо?— Зайдут. Но со-
товый не прекращал трещать звонкой мелодией. Когда
парень наконец взял трубку, мать грянула полуисториче-
скими извинениями и хвалебными речами. Сперва оша-
рашенный Витёк ничего не мог понять. А потом стало
ясно: родителям звонила Ингина мама и долго-предолго
благодарила их за «такого чудесного сына». Разумеется,
вопрос о том, что деньги ушли действительно на лекар-
ства, сам собой отпал.
Папа не решился ни зайти поговорить с Виктором, ни
извиниться по телефону.
— Стыдно ему, — объясняла потом мама, сидя в Вить-
киной палате и крепко обнимая мальчишку. — Мы ж не ду-
мали, что ты правда хочешь помочь девочке.
— Вот. Никогда мне не верите, — он тоже, уставший
от одиночества, как котёнок, жался к матери, в считанные
мгновения прощая всё на свете. — Смешные. То ты злишь-
ся на меня и не веришь, то папа. Когда ж вы оба наконец
поймёте, что я не так плох.
— Для этого нужно время, — со знанием дела произ-
несла Вера Олеговна и поцеловала сына в макушку.
— Да уж… Мам, — парень вдруг улыбнулся, чтобы раз-
рядить драматическую обстановку. — Не станешь всем
подругам болтать об этом, а?..

Недоверие.Жадность.Равнодушие

Она дала слово ничего никому не рассказывать, в част-
ности подружкам, при условии, что Витя начнёт серьёзно
заниматься уроками. Близость окончания школы и вступи-
тельных испытаний волновала мать не меньше Витькино-
го здоровья, особенно учитывая то, что парень по многим
предметам еле-еле выпрашивал тройки. Пообещать ста-
раться парню ничего не стоило, так как в отделении без
Инги он не находил себе толкового дела, кроме как (страш-
но подумать!) науки.
Всего за несколько дней палата превратилась в настоя-
щий рабочий кабинет: на тумбе стопкой лежали книжки,
учебники, старые затёртые конспекты. А кровать стала
похожа на свалку завода бумажной промышленности —
валялись листочки с ксерокопиями тетрадей друзей и
одноклассников. Объёмы, которые Виктору предстояло
выучить, конечно, убивали одним своим видом. Но маль-
чишка не сильно страдал по этому поводу. Он никогда не
был ботаником и заучкой, поэтому зубрить досконально
не собирался. Главное, на что рассчитывал парень, это на
свою бесподобную память и логику.
Валяясь на кровати, читая учебники и изредка посма-
тривая в окно, он думал, может ли быть так, что погода
чувствует настроение. Ведь как только он перевёл деньги
и уладил недоразумение с родителями, небо точно скинуло
с себя все тучи и теперь по-зимнему прохладное, но чистое
смотрело на землю. Виктор ощущал невероятную лёгкость
и был чрезвычайно доволен собой. Он не мог нарадовать-
ся, что для кого-то действительно многое значит.
На тумбе зажужжал телефон. Пришло сообщение от
Лёшика.
«Сейчас зайду», — гласило короткое послание.
Витька довольно потянулся и стал поспешно сгребать
учебники в тумбочку, чтобы друг не заподозрил его в бота-
низме. Кое-как причесав непослушную шевелюру, парень
отправился в холл встречать Лёшика.
В окна падали широкие солнечные лучи. Виктор вы-
глянул во двор: ярко-белое солнце заливало всю больнич-
ную территорию, отражалось бликами в маленькой речке,
прыгало лучами по металлическим навесам. По небу насы-
щенно синего цвета плавало несколько белых, маленьких
туч, а вдалеке, у самого горизонта, оставляя серебристую
полосу, летел самолёт. Погода точно забыла, что по кален-
дарю уже пришёл декабрь.
Услышав за спиной шаги и шорох, Витька обернулся. Сто-
явший перед ним Лёша выглядел как-то необычно: в расхри-
станной куртке, в кепке набекрень, он стеснительно прятал
глаза и стыдливо, будто украл что-то, шаркал ногой по полу.
— Привет, с тобой всё нормально? — спросил Виктор,
протянув ему руку.
Лёшик нехотя дал пять, и снова уставился в пол.
— Не совсем.
— Ладно. Тогда пошли выйдем, расскажешь, — парень
похлопал друга по плечу и направился к лестнице.
— Нет. Подожди, — сбивчиво остановил его Лёшка. —
Давай тут.
— Ну как хочешь. — Виктор готов был превратиться в
одно большое ухо и всё выслушать.
— Лика тебе не говорила? — точно боясь чего-то, спро-
сил Алексей и сполз по стене на корточки.
— О чём? — ухмыльнулся Витя.
— О нас с ней.
— О вас с ней?! — парню показалось, что он не расслы-
шал или неправильно понял Лёшика.
— Ну да… Я встречаюсь с Ликой, — проговорил Лёша
и отвернулся, делая вид, что заинтересован пейзажем за
окном.
Витька открыл было рот, чтобы что-то сказать, но пере-
думал. Внутри у него будто что-то оборвалось и свалилось в
пятки. Лёшка встречается с его Ликой?! Нет, наоборот: его
Лика встречается с Лёшей?! Напряжение в вольт про-
шило парня от стоп до самой макушки. Он нервно почесал
за ухом.
— А ты скотина, — наконец сказал Витька первое, что
пришло во взбудораженную голову.
— Язык-то придержи! — огрызнулся Лёшка. Теперь,
рассказав всё, что собирался, он выглядел куда более уве-
ренным. Стыдливые глазки налились огнём, даже злобой.
В них появилась уверенность в собственной правоте. —
Что она, монашка, ждать тебя триста лет?! Ей было одино-
ко. Ты ведь о себе думаешь, а не о ней нет.
— Слушай, — кое-как пытаясь добавить побольше но-
ток безразличия в голос, бросил ему Витька. — Катись-ка
ты отсюда, пока я тебе не врезал, а?

Предыдущая страница 30 Следующая страница


31 Александра Яки

— Сам решу, когда мне катиться! А ты слишком благо-
родный стал, да? Великодушно меня отпускаешь? — Лёш-
ка, похоже, укоренился в своей правоте и покраснел от не-
годования.
— Иди, пока я держусь! — Виктор сжал руки в замок,
чтоб те случайно не устроили мордобой.
— Иду-иду, — бывший друг зло сощурился, резко раз-
вернулся на пятках и пошагал вниз. — Иду. А ты не злись,
любовь беречь надо.
Витька вскипел: он ещё и умничает! Уже б шёл своей
дорогой и благодарил судьбу за то, что его не размазали в
мясо.
— Слышишь, ты! Друг ты липовый! Учить меня бу-
дешь?! Да вы там все даже представить не можете, что я
пережил. Вам на меня плевать, у вас одни пьянки на уме!
Знатоки любви хреновы!
Лёшик, не ответив, прибавил шаг.
Витя выдохнул горячий воздух, со всего маху стукнул
ладонью по перилам и, дрожа от злости, сжал кулаки.
— Сука! — просипел он сквозь зубы и ударил ногой о
стену. — Козёл!
Хотелось сорваться с места, догнать Лёшика и вма-
зать ему по первое число, так, чтобы знал, как приходить
с подобными заявочками. У Виктора перед глазами даже
появилась кровавая картинка: перепуганный Лёшик с
огромными синяками на лице, разбитой губой и в гипсе.
Он зло стиснул зубы. Урод… С трудом удерживаясь на ме-
сте, парень пытался убедить себя в том, что он благоразу-
мен и не станет устраивать драку.
Витёк вынул из кармана сотовый, стал трясущейся
рукой набирать эсэмэску Лике. «Я от тебя не ожидал», —
написал он кое-как. Перечитал, сплюнул, стёр. «Не думал,
что ты такая», — снова напечатал парень. Опять стёр. Бред.
Витя схватился за голову. Бред!..
Он не мигая посмотрел на Ликино фото на заставке, а по-
том удалил его. Пламя гнева внутри щекотало нервы. Виктор
вернулся в бокс. Зашвырнул оставшиеся на постели конспек-
ты в угол и упал. Кровать показалась как никогда твёрдой
и неудобной, со всех сторон что-то мешало, давило. Витька
встал, прошёлся вдоль палаты, сел на подоконник…
Столько стрессов за несколько дней — это не для него.
Столько споров, столько ссор. Зачем она говорила, что любит, что будет ждать? Зачем был нужен весь этот цирк со слезами и страданиями? Виктор, ещё отдыхая дома, заметил неладное в поведении Лики. То, как она стеснялась обниматься в присутствии Лёши, как отказывалась прийти в гости под разными предлогами, как в последний день во время прогулки быстро убежала, исчезла, ничего не объяснив. Конечно, видимо, где-то её ждал Лёшик, приглашал в клуб или на дискотеку. Зачем ей он, Виктор, который «триста лет» уже в больнице, который стал порядочнее и спокойнее, который даже уроки пытается учить. Зачем? Таких не любят, такие крутым девчонкам не нужны!
— Иди обедать, — Наталья Тарасовна заглянула в
палату.
Витя кивнул, но в столовую не пошёл. Первый раз за
время пребывания в больнице он не хотел есть. Он даже
перестал скучать по дому и школе. Враз как-то. А зачем ему
школа? Друга у него теперь нет. Девушки тоже. Интересно,
а Влад был в курсе этой авантюры? Конечно, был. Они же
всё время гуляют вместе. «Ну пусть гуляют. Пусть, — по-
думал Витя, поднимаясь по ступеням на шестой этаж. —
Пусть. Только теперь без меня».
На последнем этаже больницы шептались лёгкие
сквозняки. Когда-то на этих самых ступенях сидела за-
плаканная Инга, а Витька обещал вернуться и устроить
самые весёлые в мире больничные дни. Тогда он многого
ещё не знал. Парню хотелось вернуться в тот миг, пусть
пасмурный и дождливый, но всё равно беззаботный,
лёгкий.
Замок на двери, ведущей на крышу, так никто и не
повесил, чему опечаленный Витька весьма обрадовался,
если «обрадовался» вообще подходящий термин для чело-
века в его состоянии. Оглядевшись по сторонам, он приот-
крыл двери и вылез на кровлю. Зимнее, хоть и холодное,
но яркое солнце заливало шифер. Парень, осторожно про-
шествовав почти до самого края, без страха уселся, свесив
ноги. В кармане у него валялся листок с конспектом по
механике. Витя достал его, попытался прочесть, понять,
запомнить, но мысли улетали в космос. Отчаявшийся что-
либо выучить, Виктор отложил кусочек конспекта. Учёба
не сильно отвлекала от проблем, скорее наоборот — дави-
ла на сознание.
Он уставился на зимний город: светлый, голый и про-
зрачный из-за отсутствия зелени. Изнутри парня вдруг по-
щекотал невразумительно добрый, успокаивающий даже
смешок. Удивительная мысль пришла в голову. Всё, что с
ним происходит, похоже на какую-то мелодраму, но в то же
время является чистой правдой.
С востока подул прохладный ветерок. Если бы Вить-
ке предложили сейчас оказаться в любой точке земного
шара, он бы, странное дело, не согласился бы никуда ехать.
Мальчишке почему-то хотелось сейчас быть именно в этом
месте и смотреть именно на этот город: на далёкие шум-
ные новостройки, разновысотные подъемные краны, чер-
неющие голыми ветками парки, скверы, посадки, садики,
покосившиеся старые крыши частных домов, клубы дыма,
вырывающиеся тучами из труб котельных, и многоэтажки,
которые Витя каждый день видит в окно.
Как он раньше даже не задумывался, что этот город, его
город, единственный в своём роде. Что его и сравнивать со
всякими санфранцисками стыдно. Сравнивают обычно что-
то эквивалентное, похожее, а этот полис уникален, ведь он,
Витька Южаков, здесь родился и вырос. Ему знаком каждый
район, каждое интересное местечко, каждая улица. Он здесь
хозяин, он может ходить с закрытыми глазами, чувствуя
одной только душой, что и где находится. Чувствовать, лю-
бить и делать всё для того, чтобы создать крепкую семью.
Жить ради счастья своих близких, своего дома, района, го-
рода, страны. Как хотелось обнять необъятное простран-
ство. То, которое называется родным, родиной. Живя в ко-
тором, чувствуешь, что ты уникален и силён, что можешь
перевернуть всё к лучшему, начиная с малого и заканчивая
большим, при этом ощущая только радость.

Я не Сё

— А ты молодец. Я не ожидал, — Тим-Тим сидел вместе
с Витькой за столиком и уплетал полдник. Все остальные
ещё скучали по палатам — в тихий час никто не имел права
нарушать больничный режим. Кроме Витьки. Его почему-
то все перестали поучать и контролировать, будто он по-
взрослел и поумнел за эту несчастную неделю. Парень мог
шастать допоздна, не спать после обеда, без разрешения
выходить гулять на улицу. Даже Шпала — самый древний
обитатель отделения — и то завидовал такому расположе-
нию персонала к Витьке.
— Да ладно. И вы тоже ещё, — Витя немного смутился,
отведя глаза от Тим-Тима. — Инга, как вернулась к нам в отделение, так всё время «спасибо, спасибо». Мне аж не по себе.
— Ну так есть за что благодарить. Она отлично себя
чувствует. Почти здорова, — Тимофей, что бывало крайне
редко, улыбнулся.
— Почти, — с грустью повторил Витя и отхлебнул из
стакана. — Как думаете, ей на улицу можно? Погода ведь
шикарная.
— Да, погода отнюдь не зимняя, — согласился Тим-
Тим, посмотрев в окно. — Я думаю, можно. Вот тихий час
закончится, и отправляйтесь. Только ненадолго.
Вернувшись из изолятора, Инга выглядела необычно.
То, что она постоянно благодарила Витю, — ещё пустяки.
Другое дело, ему порой казалось, девушка всё же немного
тронулась умом. Она, бывало, подолгу смотрела в одну точ-
ку, а потом вдруг ни с сего ни с того начинала улыбаться, не кому-нибудь, а просто так, сама себе. Хотя когда Виктор начинал с ней говорить, девчонка отвечала вполне адекватно,
и он толком не мог уяснить, что же не так.
— Гулять пойдём? Тимофеич разрешил, — парень при-
вычно остановился в дверях, глядя на Ингу, которая сидела
на кровати, поджав колени, и читала какую-то книгу.
— Правда разрешил? — подняв большие глаза, девуш-
ка чудаковато улыбнулась.
— Правда,— кивнул Витя и, войдя в палату, подал ей
свитер. — Одевайся. Там не холодно, но и не лето всё же.
Инга спешно натянула вязаный чёрно-белый свитерок,
кое-как завязала шнурки и, довольная, как ребёнок, которому
Дед Мороз вручает долгожданный подарок, вскочила на ноги.
— Пойдём!
Виктор умиротворённо расплылся в улыбке.
Покинув пасмурное здание больницы, ребята пересек-
ли залитый солнцем двор и подошли к ржавому проволоч-
ному забору. В старых, ещё не просохших лужах отражался
солнечный лимон. А за оградой, всего в нескольких метрах,
бликами сверкала маленькая речушка, через которую был
перекинут короткий самодельный мост.
Витя осторожно подвинул одну из железяк, и в заборе
образовалась довольно крупная дырка.
— И откуда ты все ходы знаешь? — удивилась Инга,
протискиваясь на «волю».
— Ха, я такой! Я давно обдумывал план бегства отсюда, —
гордо ответил мальчишка и ринулся в дыру следом. Но чуть не
застрял. — Кажись, разжирел я на домашних харчах!
Парень наконец, пыхтя и возмущаясь, пролез в дырку.
Большое, серое и несуразное здание осталось позади. Перед
ребятами лежал ковёр из высокой засохшей травы, речка, одно
низенькое деревце, похожее на чахлую ёлочку с ободранным
стволом, и узенький мостик. Кто его мастерил, оставалось
только догадываться: хлипкий, из нескольких металлических
брусочков, застеленных досками, с ржавыми перилами, он на-
поминал запчасть из конструктора «Юный техник».
Витька с Ингой дошли до середины моста и сели на
край, свесив ноги. До воды, звонко дребезжащей о камни,
оставалось всего-то чуть больше полуметра. Девчоночка
вновь загадочно улыбнулась, скованным, не шевелящим-
ся взглядом уставившись куда-то прямо. Опять Витьку это
напугало. Она и впрямь стала немного другой, не только
поведением, но даже внешне: начала подкрашивать глаза
и заплетать волшебные белые волосы. Всё это было отнюдь
не плохо, но Витьку немного настораживало.
— Инг, что с тобой творится последнее время? Какая-
то ты не такая, — сказал он как бы невзначай, бросив в
реку крошечный камушек.
— Так заметно? — не оборачиваясь, спросила она.
— В общем-то да.
— Просто… Кое-что поняла. Вот и всё, — сбивчиво
объяснила Инга и тоже отправила в речку камень.
— И что же ты поняла?
Девушка повернулась к Витьке.
— Прости, тебе я пока этого сказать не могу, — она ви-
новато приподняла брови.
— Экие тайны! — в шутку возмутился парень. — Ну
ладно-ладно. А позже скажешь?
— Возможно.
Витя потянулся и откинулся на спину, развалившись
поперёк моста буквой Х.
— Вот так всегда, — сказал он, щурясь от слепящего
глаза солнца. — Пытать тебя жалко, а ждать добровольно-
го признания неохота.
Инга склонилась над мальчишкой.
— Ишь ты. Шутишь, а у самого-то в глазах тоска. Дума-
ешь, я не вижу? У тебя ведь тоже что-то случилось.
Он, кряхтя, как старый дед, поднялся на ноги и помог
встать девочке.
— Ну, может, и случилось, — парень нахмурился, держась
за поручень моста. — От меня, между прочим, девушка ушла.
Да ещё и к моему лучшему другу. Как в дурацком кино, блин.
Виктор шаткой безразличной походкой поплёлся по
мостику на другой берег. Кругом на пожухлой траве, как
мозаики, валялись скрюченные опавшие листья, старые
бумажки и прилетевшие из дальних краёв пакеты. Инга
спешно догнала его, обхватив невесомыми руками.
— Вить, — обратилась она почти неслышно. — Может,
это просто случайность, ошибка? Знаешь, как бывает: тебя
нет, ей одиноко, а тут появляется друг — заботливый, весё-
лый и ей кажется, что она влюблена в него. А на самом деле
просто тоскует по тебе.
Витя приостановился у старого бетонного забора, раз-
рисованного жёлто-ржавым граффити.
— Нет, маленькая, если б так, то они бы вели себя ина-
че, — сказал он. — Не думаю, что все чувства были правдой.

Предыдущая страница 31 Следующая страница


Грусть улыбается искренне 32

С её стороны чистая симуляция, она не любила, а играла роль
влюблённой. Да и я, наверное, испытывал скорее просто
страсть и тоже играл роль. А что делают, когда актёр выходит из строя? — спросил Виктор, посмотрев на недоумевающую Ингу, и продолжил не дожидаясь ответа: — Заменяют его, что и было сделано… Я почему-то не жалею теперь о случившемся. Хорошо, что это произошло сейчас, а не потом. Всё равно в нашем возрасте всё не так серьёзно, правда?
— Вообще-то я так не считаю, — Инга слабо улыбну-
лась, всё ещё прижимаясь к мальчишке. — Думаешь, соро-
калетний мужчина любит сильнее, чем ты?
— Нет, — засмеялся Витька. — Уж я-то могу полюбить
так, что мало не покажется!
Парень вгляделся вдаль, где изрисованный забор за-
канчивался и открывалась широкая тропа, ведущая к част-
ному сектору.
— Пойдём туда. Всё равно уже вышли за территорию,
одинаково влетит.
Инга кивнула, и ребята взялись за руки. В верхушках го-
лых деревьев скандалили голуби. Солнце швырялось луча-
ми в речку, заставляя её светиться золотыми бликами. Небо
прохладно-синее простиралось над головами, чистое, как
горная вода, и только над крышей больницы, оставшейся
далеко позади, висела маленькая плотная тучка.
Витя с Ингой свернули на узенькую пыльную улочку,
вдоль которой теснились маленькие частные дома, окру-
жённые нагими деревцами. Всё кругом притаилось в ожи-
дании зимних холодов. У обшарпанных зелёных ворот,
ёжась, беседовали старушки, рядом в классики прыгала
разгорячённая ребятня, визжа и крича в попытке отнять
друг у дружки камушек. Из-под калитки в щель большими
чёрными глазами смотрел лохматый пёс.
Солнце медленно уползало за горизонт, оставляя на
небе прохладный, металлически-серый узор, разбитый
несколькими сиреневыми солнечными полосками. Улоч-
ка убегала в горку, в самую-самую высь. Навстречу шли
школьники: мальчишки и девчонки с громадными рюкза-
ками за спиной. Шутя и болтая без умолку, следом брели
старшеклассники. Что-то громко кричали, дёргали друг
друга за куртки, стягивали шапки и снова смеялись…
Витька крепко сжимал Ингину ручонку и шёл-шёл-шёл
вперёд, как чужеземец, как прилетевший с другой планеты.
Они с Ингой ничем не отличались от тех подростков: одетые
обыкновенно — в свитерки и джинсы, причёсанные и умы-
тые. Но в то же время ощущали незримую пропасть, разде-
ляющую их.
Шли они не спеша и тоже, как обычные дети, о чём-
то болтали, улыбались и шутили, но как-то иначе, не так.
Что-то не то читалось в глазах, какая-то глубина, созна-
тельность и душевность людей, познавших настоящие
страх, боль и обиду. Какой-то прозрачный отпечаток
печали на сердцах, какая-то отстранённость, точно они
пришли в этот мир смотреть на жизнь со стороны, как
фильм.
У высокого клёна дорога обрывалась, и вниз сбега-
ла жёлтая щебёнчатая тропинка, ведущая к старенькому
школьному стадиону. Мальчишки, забрызганные грязью
от непросохших гигантских луж, уныло гоняли мячик под
темнеющим небом-кляксой. У низенького заборчика тол-
пились молодые мамочки с колясками, а за старым зда-
нием школы, в лесопосадке, едва-едва от слабого ветра
покачивались могучие деревья, покрытые сизой зимней
дымкой.
Виктор спустился по дорожке чуть ниже и, разворошив
охапку скрюченных сухих листьев, сел с краю на бетонную
лестницу.
— Представь, — сказал он сдавленно. — Я не хочу на-
зад в ту, былую жизнь. Друзья там больше не ждут, учителя
в школе только радуются, что я им не надоедаю. Не хочу.
Здесь и сейчас так спокойно. А там? Через полгода окон-
чим школу, дальше — никто не знает, что будет. Это как
если сравнивать жизнь с дорогой, то мы едем ночью, и
фары освещают только десять метров впереди, а что за
ними — обрыв или резкий поворот, мы не знаем. Но всё
равно едем почему-то.
— Не будет у тебя никакого обрыва, — Инга села ря-
дышком. — Окончишь школу и станешь тем, кем хочешь.
— А кем я хочу? — убито спросил он.
— А кем ты хочешь? — подхватила девушка. — Про-
сто вспомни, о чём мечтал. Даже если глупость, всё равно
вспомни. Может, космонавтом?
Виктор поднял глаза к небу. Там кружили поздние пти-
цы и неспешно плыли ободранные серые тучки. До слуха до-
летала музыка — в школе репетировал вечерний хор. Они
сидели вдвоём, прижавшись друг к дружке, на большом,
пустом, сыром стадионе и говорили о… жизни. Навстречу,
гонимые ветром, катились листья, бумажки, фантики от
конфет, вырванные из дневника странички, сложенные в
самолётик листочки в клетку.
— Я это… летать хотел, — сказал Витя мечтательно,
поймав один из них. — На истребителе, на «Миге». Когда-то
дед водил меня к своему другу, а у того сын был лётчиком,
и дома у них были модельки самолётов. Такие красивые.
Мне больше всех тогда понравился «Миг». Подсознательно
я и до сих пор не исключал этого, но…
— В лётное нужна физика, а ты в ней разбираешься не-
плохо, — улыбнулась девочка. — Пару месяцев усиленной
работы, и ты сдашь. Выпишешься скоро, начнёшь правиль-
но питаться, пить-курить больше не будешь. Здоровье по-
правишь — и всё получится. Поступишь. Ты ж такой!
— Да ты что, это ж детская мечта, — расхохотался па-
рень.
— А ты взрослый такой уже?
— Нет, — подумав, ответил Виктор и, перестав смеяться,
посмотрел в небо. — Летать на границе и стеречь ваши сны…
Инга, никто бы, кроме тебя, до этого не додумался, никто бы
мне не посоветовал летать. Все говорили: юристом, экономи-
стом, финансистом, а летать… А я ведь хочу, — он подвинулся
ближе к подруге и аккуратно обнял её. Эти заоблачные мыс-
ли были самой настоящей реальностью. Он понимал, что всё
сможет, если захочет, потому что он сильный. Он никогда не
был тупым пьяницей и кутилой, он просто изображал такого,
потому что кто-то решил, что это круто, потому что считалось, что быть таким модно. А среди кого считалось? Инга показала другой мир, она указала выход за рамки этого сумасшедшего спектакля и помогла понять, что наши слова и поступки — это не сценарий. Они живые, естественные, настоящие.
— Ты мой лучший друг, — Витя склонил голову на пле-
чо девушки.
— Ты тоже, Вить, — она легонько погладила его по
спине.
— О Боже… Лётчиком, — с безумной улыбкой глядя
на темнеющий небесный свод, произнёс Виктор. — Лётчи-
ком, — и он вдруг весело расхохотался со слезами на гла-
зах. — Инга, представь: я и самолёт! В небе!
Она шало улыбнулась.
— Давай команду к взлёту, а то, если опоздаем, диспет-
чер Тим-Тим не даст разрешения на посадку…
По поводу ухода за территорию больницы ни Тим-Тим,
ни Тамара Ивановна ничего не сказали, хотя, когда ребята
появились на пороге, медсестра покачала головой, слегка
грозя Виктору пальцем. Но преступники всё же остались
безнаказанными, и хотя это было замечательно, ребята
больше в такие далекие круизы не ходили. Во-первых, ухуд-
шалась погода. Зима наконец вспомнила, что должна при-
гнать с севера холода и отправить яркое солнышко на за-
служенный отдых за тучки. Целыми днями от одичавшего
ветра, чуть не ломаясь, скрипели деревья, по серому двору
больницы летали листья, ветки то и дело врезаясь в стёкла.
На улице постоянно что-то грюкало, падало, шуршало.
Подлый холод хитро пробирался за пазуху, и гулять,
даже одетому в сто одёжек, не хотелось. Инга была бо-
лезненная, усталая и вдобавок ещё худая, как соломинка.
Вязаная кофта выглядела на ней, как плащ, а кроссовки, на
самом деле маленькие, смотрелись как громадные солдат-
ские ботинки. Когда ребята ходили на первый этаж за бу-
бликами, Вите приходилось время от времени поддержи-
вать её, поскольку идти сама девушка просто не могла от
слабости. Она, бывало, даже засыпала средь бела дня, чего
раньше не случалось. Да и вообще, в отличие от Виктора,
который ощущал прилив буйной энергии и сил, Инга всё
больше времени проводила в постели.
Раннее графитовое утро висело над больницей. Народ
толпился у столовой в ожидании завтрака, а Витька с Ин-
гой умудрились сбежать в холл. Солнце, поднявшееся на
мгновение из-за девятиэтажек, ласкало ребят теплом из
последних сил. Ведь скоро ему предстояло укутаться в тучи
до самой весны.
Виктор открыл окно. То самое, их любимое окно, ко-
торое подслушало столько забавных и интересных ночных
бесед. Запахло сыростью. Внизу по мокрой росистой тра-
ве бегали, играючи, две собаки. Хозяева стояли в стороне,
что-то обсуждая, махая поводками и посвистывая, зазывая
питомцев.
Ребята сели на широкий подоконник. Витя довольно
зевнул, пытаясь стряхнуть остатки сна. Инга, ещё немного
заспанная, достала из кармана пакет с крошками.
— Сейчас налетят, — сказала она, рассыпая хлеб по по-
доконнику.
— Почему они такие боязливые? Мы же их ни разу не
обидели, — Виктор постучал пальцами, призывая птиц. —
Недоверие к людям, наверное, у них уже в генах.
Голуби, воркуя и хлопая крыльями, стали слетаться со
всех окрестных крыш и веток. Нападая на хлеб, они пыта-
лись расталкивать друг друга, выгонять, бить крыльями,
чтобы урвать себе лучший кусочек. С ели прилетел даже
один серый дикий голубок и тоже вступил в бой за пищу.
В холле было тихо. С лестничной клетки доносились
монотонные разговоры, шаги, шорох, шёпот, топот, кри-
ки, смех, голоса. Но Инга с Витей настолько к этому при-
выкли, что их гораздо больше интересовала компания
сварливых голубей, которые с охотой клевали хлебные
крохи.
— Пусть не доверяют. Целее будут. Смотри, ещё ле-
тят. Лётчики… — Инга показала на компанию птиц, то-
ропившихся с соседней девятиэтажки. — Кстати, Вить. Ты
родителям-то сказал, что собираешься в пилоты?
— Не сказал пока, — вздохнул парень. На лестнице что-
то шаркнуло, но он не обратил внимания. — Не думаю, что
мама похвалит. Она заявит: «Опасно. Страшно». Но потом,
думаю, я смогу её убедить. Что до бати… Мы с ним сейчас не
в ладах, но вообще-то если я смогу убедить его, что пилот —
это солидно и прибыльно, то должен одобрить.
— А как же Америка?
— Америка… Я теперь точно знаю, что живи я там,
многого бы просто не понимал. Это сложно объяснить,
но там другая жизнь. То, что для нас нормально, для них
дикость. И наоборот, — усмехнулся Витя и подложил ещё
немного хлебных крошек голубям. — Тут мне будет ком-
фортнее, спокойнее. Мне говорят: «Тут ты никому не ну-
жен». А ведь всё как раз наоборот. Я нужен близким, а за-
тем, как по расширяющейся спирали, — городу и стране.
Я нужен тут потому, что могу что-то изменить. Кто ж, если
не я. А для Сан-Франциско к чему мне стараться? Это как
убиваться, делая ремонт в чужом доме. Тем более родители
хотели отправить меня за границу только потому, что ду-
мали я такой олух и здесь не смогу устроиться.
— Не олух, прекрати эти глупости…
— Ку-ку! — послышался нестройный хор с лестницы, и
Витька чуть не вывалился в окно. В холл, растрёпанные и
довольные, заглядывали отец с мамулей.
Мальчишка оторопел. Снова они появились из ниотку-
да. Снова как из-под земли выросли в тот момент, когда он
и ждать-то их не ждал.
— Вы что, следите за мной?! Вам не говорили, что под-
слушивать нехорошо!— взбешённый Виктор соскочил на
пол. — Давно вы там уши греете?
Парень пыхтел и не знал, куда деться. Ведь они могли
всё слышать. Мозг быстро прокручивал плёнку памяти на-
зад, припоминая, говорил ли он что-то плохое.
— Ты как разговариваешь? — погрозил пальцем отец. —
Может, лучше познакомишь всё-таки со своей подругой?
Виктор замялся.

Предыдущая страница 32 Следующая страница


33 Александра Яки

— А… Ну да, конечно. Мам, пап, это Инга. Инга, это
мои родители: Вера Олеговна и Александр Игоревич.
Инга смущённо улыбнулась, сползая с подоконника.
— Очень приятно.
— Нам тоже, — кивнула ей мама.
— Вот и отлично, — распорядился Витя, понимая, что
уже немного остыл и скандалить больше не хочет. — Но за
какие грехи вы за мной шпионите тут?
— Да мы случайно, — усмехнулся в усы папа. — Подни-
мались, услышали ваши голоса, решили послушать. А сам-
то ты дома так не делал разве?
— Точно-точно! И вообще, — встряла Вера Олеговна,
поучительно замахав рукой, — я должна признать, что мы
не зря послушали. Столько узнали! Какие самолёты, Витя?!
Ты что!
Виктор обречённо схватился за голову.

— Началось…
Инга ненавязчиво похлопала его по плечу.
— Я пойду. Не опаздывай на завтрак, — тихо сказала
она и ушла, оставив парня наедине с родными.
— Хм… — Александр Игоревич посмотрел ей вслед. —
Милый ребёнок.
Виктор согласно кивнул.
— Ладно, раз уж вы слышали всё, то о чём теперь го-
ворить?
— Ну не скажи!.. — мама снова надулась от возмущения.
— Верочка, — отец попытался её успокоить. — Пойди-ка
к Тимофею Тимофеевичу, ты же хотела с ним поговорить.
— Сплавляете меня? — она поставила руки в боки. —
Я так и знала. Пилоты-самоучки.
Вера Олеговна фыркнула и, войдя в отделение, демон-
стративно хлопнула дверью.
Папа ехидно захихикал и подошёл к Вите, легонько
приобняв его.
— Значит, лётчиком? — спросил он без всякой надеж-
ды услышать отрицательный ответ.
— Ага… — буркнул Виктор, недовольный тем, что
отец пытается замять прежние обиды, не попросив
прощения.
— Ладно, — родитель осекся. — Ну я был не прав и
всё такое. Ты ж пойми, долгая жизнь научила меня су-
хому расчёту и недоверию. Ты не злись. А я в награду не
буду спорить с тобой по поводу выбора профессии. Лёт-
чик так лётчик, лишь бы на радость, — сказал он, разво-
дя руками. — Но с чего, скажи, перемены в сознании та-
кие? Учиться вдруг собрался, Штаты на родину променял?
Патриотом стал? А?
— Ох, сколько вопросов сразу, — мальчишка почесал
за ухом. — Ну стал, ну променял… Вы не рады, что ли?
— Рады. Только не верится как-то…
— Ну вот! Опять вам не верится! — Виктор высвобо-
дился из-под отцовской руки.
— Всё-всё! — спохватился Александр Игоревич, хва-
тая сына за плечо. — Верится. Просто неожиданно, пони-
маешь?
Витя встал напротив.
— Пора бы вам учиться мне доверять, ну хоть понем-
ногу, постепенно. Я ведь так вырос за эти два месяца, как
другие растут многие годы. А вам всё не верится… Что
учиться хочу — не верится, что девчонке больной помочь
хотел — тоже. А ведь, кстати говоря, Инге спасибо надо за
многое сказать и стенам этим больничным. Глаза-то тут,
знаешь, как на реальные вещи раскрываются! Смотришь
на свою жизнь со стороны и видишь все косяки.
— Да уж. Косяков как раз у тебя немало было, — вздох-
нул отец, бросив философский взгляд за окно. — Из-за них-
то мы и доверие потеряли.
— Согласен, — расхлябанной походкой Витька ото-
шёл к противоположной стенке. — Понимаешь, подросток
стремится не столько повзрослеть, сколько к тому, чтоб
его взрослость была замечена. Кто-то отлично учится, и
его хвалят. Кто-то выиграл чемпионат области по лёгкой
атлетике, его тоже хвалят. Кто-то лучше всех рисует, а кто-
то — играет на пианино. Их оценивают по высшему разря-
ду. Общество взрослых их признаёт. Это и есть главное для
нас, — парень перевёл дух. — А когда ты толком ничего не
умеешь, не можешь или можешь, но пока ещё не раскрыл в
себе потенциал, то ты — серая масса, тебя не замечают, не
выделяют, не видят. И тогда… Тогда ты сам находишь та-
кую среду, в которой ты будешь признан. Ведь в компании,
где двоечник, дурак, хулиган, урод и кутила — это классно,
ты можешь стать королём! Ты чувствуешь себя уверенно,
ты герой.
— Ты о себе? — тихо переспросил Александр
Игоревич.
— А о ком же? — Витя сел на корточки. — В восьмом
классе немного разленился, упустил важные темы, не
понял,не догнал… И так одно за другим всё покатилось.
Учителя поставили клеймо «слабенький ученик». Мама с
собрания приходила: «Вот! Всех хвалят, а тебя нет, все то,
а ты сё». И я решил, что так оно и есть, что я — сё! А по-
том оказалось, что это даже прикольно — быть сё. Ника-
ких границ: ни мораль не сдерживает, ни правила. Делай,
что хочешь, — мальчишка закрыл уставшее лицо рука-
ми. — А в больнице не осталось никого из той жизни. Тут
никто не знал, что я — сё. Инга говорила, что я умный и
воспитанный, а мне впервые за много лет хотелось в это
верить. То аморальное общество, в котором я крутился по-
следние годы, наклеило на душу своего рода шелуху: пьян-
ки, гулянки, разврат — всё это добавляло и добавляло в
шелуху слоёв. За ней уже и перестало быть видно меня на-
стоящего. Былое воспитание и моральные принципы, вло-
женные когда-то в ещё чистое детское сердце, поблёкли
под этой плёнкой… Но мне повезло! Я избавился теперь
от скорлупки и вспомнил это. А если в таком, как Лёшик,
изначально не было ничего хорошего, так ему не от чего
избавляться, шелуха — его естественное состояние, его
второе я.
Виктор замолчал и, тяжело дыша в шоке от того, что
сам только что высказал, поднялся на ноги.
— Пап, я на вас не злюсь совсем. И вы с мамулей обсуди-
те дома всё спокойно, ведь скоро Новый год. Не хочу, чтобы
мы встретили его с какими-то непонятками на душе.

Почему она?

Тимофей постучал в двери.
— Доброе утро! С наступающим! — прогремел он, за-
ходя к Виктору, и тот, сперва открыв рот от удивления, а
потом ошалело сглотнув, разразился диким смехом: Тим-
Тим, этот всегда серьёзный и грубый врач, стоял перед ним
с белыми, мягкими заячьими ушами на голове.
— Тимофей Тимофеевич! — парень едва не начал икать
от хохота. — Как же вы так перевоплотились?
— А тебе не говорили, что под Новый год случаются
чудеса? — отшутился доктор. — Ты мне лучше скажи, есть
ли у тебя температура?
— Нет, — Витька гордо показал градусник.
— А давление Тамара мерила?
— Да. Как у космонавта!
— То есть ты к празднику готов, — улыбнулся Тим-
Тим. — У нас, конечно, не как дома, но стол накроем, пес-
ни попоём, фейерверки посмотрим.
— Жаль, без ёлки, — насупился немного парень. —
Голову бы вашему руководству за лень оторвать.
— С радостью оторвал бы, — неожиданно выдал всег-
да правильный Тимофеевич. — Хотя я бы на твоём месте
не унывал. Сходи в игровую, и поймёшь почему! Да, и хва-
тит валяться в постели. Все уже давно на ногах, готовятся
к празднику.
Едва за врачом захлопнулись двери, Витька счастливо
потянулся и, подпрыгнув, со всего маху завалился на пру-
жинистую кровать. Как забавно солнце на пару со сквоз-
няком играло куцей шторкой! Как беспардонно растап-
тывали голуби утренний иней на подоконнике, оставляя
причудливые следы. Как привычно во дворе лаяли собаки
и слышались хозяйские: «Ко мне!», «Рядом, кому сказала!»
Как по-домашнему тепло Витя думал об игровой, о том, что
стол там уже застелили белой накрахмаленной скатертью,
а Тамара заворачивает последние подарки от «Деда Моро-
за» для малышей.
Парень вскочил, чувствуя бурный прилив энергии.
Сердце колотилось и готово было выскочить наружу.
Поразительно, как всё вокруг, ранее такое чужое и нена-
вистное, стало теперь самым родным и таким тёплым, что
мальчишке сгоряча хотелось назвать всё отделение домом.
Возможно, так действовали какие-то лекарства, возмож-
но — предпраздничная суета. Он выбежал в коридор, по-
скакав вприпрыжку, и понял, что радость летает в голове
избалованными звонкими стрижами и сдерживается вну-
три одним только чувством гордости, дабы не выскочить и
не пуститься в бешеную скачку по столам, окнам и стенам,
потолку и люстрам.
Дверь игровой была совсем близко. Что удумал Тим-
Тим? За последнее время Витька уже наслушался загадок:
то Инга интриговала чем-то таким, чего ему пока знать
нельзя, то Тимофей. Но если уж Инга по жизни была из тех
девушек, которых чёрта с два до конца разгадаешь, то док-
тор не на шутку удивлял. Ещё пару недель назад Витька ни
за что бы не подумал, что у этого человека есть хотя бы за-
чатки фантазии, но теперь он мог уверовать даже в то, что
Тимофеевич соорудит в игровой комнате шатл для полёта
на Марс. Тим-Тим, Загиб Петрович, Монстр. Одичавший
человек, не имеющий, кроме любимой работы, ни жены,
ни детей. Каким он мог быть, как не таким? Немного на-
стырным, дотошным, самоуверенным. Но добрым, как
оказалось.
Витька, пропитанный сказочно-новогодним настроени-
ем, светился, как атомный гриб. Он резко распахнул двери
и вместе с приятным утренним светом погрузился в настоя-
щую праздничную атмосферу. Тамара с Алевтиной Фёдоров-
ной сервировали стол, Инга, Яна и Оля старательно выкла-
дывали на большое блюдо фрукты: мандарины, апельсины,
бананы, киви. Колька — Сашкин сосед-увалень — своими
медвежьими ручищами пытался завязать тюль в красивые
узлы, как было нарисовано в журнале. А Шпала благодаря
исполинскому росту устанавливал звезду на самую верхуш-
ку пушистой зелёной сосны.
Витя обалдел: ещё вчера праздничным деревом тут
даже не пахло, а руководство больницы отмахивалось, не
желая тратить на это силы. А теперь распрекрасная, высо-
кая и пахучая сосна стояла в углу, уже заваленная цветны-
ми коробками. Над подарками властно колдовал «ушастый»
Тим-Тим.
— Витя, — с напускным укором обратился он, под-
няв глаза на вошедшего. — Закрой рот, а заодно и двери.
Не хочу, чтобы наша малышня раньше времени увидела
подарки. Как им потом объяснять, что Дед Мороз вконец
обленился и решил заскочить пораньше, чтобы ночью вы-
спаться.
Мальчишка, глупо улыбаясь, быстро выполнил приказ
и прикрыл двери на щеколду.
— А ёлка-то откуда взялась?!
— Чудеса… — пропел Тимофеевич.
— Да не слушай его! — крикнула Тамара Ивановна,
с обожанием раскладывающая салфетки. — Это Тимофей
Тимофеевич сам пошёл вчера, купил за свои деньги сосну,
чтобы вас порадовать и не оставлять без ощущения празд-
ника.
Виктор, растерянно мигая глазами, присел на диван.
— Спасибо.
Тим-Тим тут же отвернул лицо и застенчиво отмахнулся.
— Скромный, — прокомментировала Тамара.
Колька, закончив ухищряться с тюлем, в два великан-
ских шага подошёл к Тимофею.
— А можно, я сам наряжу ёлку? А то у меня дома три
сестры. Они никогда не дают мне сделать так, как я хочу, —

Предыдущая страница 33 Следующая страница


Грусть улыбается искренне 34

разобиженным, грустным голосом ребёнка-переростка об-
ратился он.
— А отчего нет?! — Тим-Тим вдруг хитро сощурился.
— Мы вообще ёлку без девчонок наряжать будем! Чисто
по-нашему! Хоть раз в жизни!
Дамская троица в другом конце игровой оскорбилась.
— Ну ничего, девочки! — ободряюще сказала Тама-
ра. — У нас с вами дела поважнее есть. Вы у меня сами как
ёлочки-красавицы.
Шпала захохотал.
— И такие же колючие.
— Дурак! — протянула гнусаво Яна и, шутливо надув
губки, вышла. За ней потянулись и Тамара с остальными
девушками.
— Глядите, какой дождик! — Коля вынул из коробок
спутанные серебристые нити. — Вешаем?
— А детские самоделки? — встрял Витька.
— Всё вешаем! — воодушевился Тимофей Тимофее-
вич. — Главное, никакого порядка и симметрии! Полней-
ший хаос! Айда!
Тамара, одетая в праздничное строгое чёрно-белое
платье, торжествующе приглашала всех обитателей отде-
ления в игровую, которую до самого вечера держали запер-
той для интриги. Малыши, выряженные снежинками, ли-
сицами, волками и принцами, ринулись первыми, следом,
с восторгом озираясь по сторонам, их мамочки.
Первое, что бросалось в глаза, — это высоченная, до
потолка, сосна, увешанная тоннами игрушек, дождиков,
бумажных цепочек-самоделок, звёздочек и шаров. Под ней,
аккуратно накрытые парчовой тканью, скрывались подар-
ки для соплячков. В противоположном конце возле двух
мягких диванов стоял столик с приготовленными повара-
ми порциями празднично-диетического ужина и больши-
ми блюдами с фруктами.
Пока, воркуя, все старались разместиться за столом,
Тимофеевич включил телевизор, взорвавшийся весёлыми
новогодними песнями. Бекир ухватил маленькую пухлень-
кую девочку за руку и пустился с ней в пляс.
— Сначала поешь! — требовала его мама.
— Да пусть бесятся, — махнув рукой, разрешила Тама-
ра Ивановна.
Витька занял место на широком кресле для себя и для
Инги.
— Иди сюда, — позвал он девушку. Весь день прошёл в
такой предпраздничной суете и суматохе, что ребята с са-
мого утра толком даже не виделись. Заметив в толпе подру-
гу, Витёк трижды пожалел об этом, потому что выглядела
она сказочно. Тамара потрясающе поколдовала над её бе-
лыми волосоми, завив их в крупные аккуратные кудряшки
и украсив маленькой блестящей заколкой. Простое бирю-
зовое платье до колен, слегка расклешенное, с широким
тёмным поясом, каким-то волшебным образом скрывало
худобу девочки. Она походила на Дюймовочку: хрупкую,
лёгкую, маленькую, но красивую, милую, с большими си-
ними глазами и робкой, кроткой улыбкой.
Враз как-то оробевший Витька ничего не смог сказать,
только восторженно пролепетал пару нечленораздельных
звуков и замолчал. Инга, покраснев от одного парнишки-
ного взгляда, заботливо поправила его бабочку.
— Э-э-э… Папина, — объяснил Витька, указывая на ат-
ласного мотылька. — Ну, так чего стоим? Пора начинать.
Он усадил девушку к себе на колени и обхватил рука-
ми. Если вы видели когда-нибудь дорогих фарфоровых ку-
кол в магазине, то примерно то же узнавал и Виктор в так,
казалось, знакомой ему девочке, только ещё изящнее, ещё
тоньше, печальнее, прекраснее.
Всё вокруг смеялось и звенело ложками. Весёлыми
ритмами орал телевизор, кувыркаясь на ковре, играла и
кричала ребятня.
— Мой тост за здоровье! — мама Бекира подняла бо-
кал. — Пусть никогда не болеют дети.
Игриво звякнули бокалы и стаканчики с соком.
— За здоровье, — вторили Тим-Тим и Тамара. Коль-
ка, разомлев от вкусного ужина, начал развязно клеить-
ся к Ольге. Яна зыркнула на них с завистью, поскольку её
Шпала, вместо того чтобы флиртовать, никак не мог рас-
статься с вилкой.
Разгорячённая ребятня, счастливая, что их в честь
праздника не отправили спать, устроила стрельбу манда-
риновыми косточками.
— Стоп-стоп, — вмешалась Алевтина Фёдоровна и,
выйдя из-за стола, подошла к деткам. — А вы знаете, что
Дед Мороз не принесёт подарков тем, кто не расскажет
стишок! Кто начнёт? Кто знает стишки про Новый год и
зиму?
— Я! — нестройным хором отозвались ребятки.
— Я расскажу! — Бекир всех растолкал и вышел на се-
редину зала. Аудитория притихла в ожидании.
— Утром кот принёс на лапах
Первый снег, первый снег!
Он имеет вкус и запах!
Первый снег, первый снег!
— громко, почти криком, делая ударения на каждом слоге,
начал мальчик.
— А снегом-то и не пахнет, — расхохотались за столом.
Воодушевлённые малыши кинулись декламировать
следом за Бекиром: громко, чётко, весело. Мамочки и
Тимофеевич с Тамарой за столом внимательно слушали,
Колька засыпал, а Шпала с Яной, зажав рты, прыскали сме-
хом от нелепостей детской дикции.
Виктор с умилением улыбался, вспоминая школьные
утренники и то, как сам он, одетый в костюм медведя,
громко кричал: «Кто меня разбудил?!» И как пел песенку,
которую репетировал с бабушкой, и как танцевал, и как
краснощёкий Дед Мороз желал всем здоровья, счастья,
крепкой дружбы, любви и понимания. Парень взял со сто-
ла два наполненных соком бокала, один дал Инге и тихо-
тихо, чтобы слышать могли только он и она, произнёс:
— А мой тост будет за любовь.
Девушка, не сводя глаз с Виктора, легко звякнула бо-
кальчиком.
— Ой! Что ж это!? — как умалишённый, завопил Тимо-
феевич. — Кто канал переключил?! Мы ж пропустили по-
здравление президента! Куранты бьют! Скорее!
Все всполошились, повскакивали с мест, Тим-Тим схва-
тился за шампанское. Хлопнула пробка, и врач стал разли-
вать напиток родителям.
— Бом! — прогремели куранты первый раз.
— Болезные! — перекрикивал галдёж Шпала. — Кому
сладкой воды!?
— С Новым го-о-о-о-одом! — верещали девчонки.
Малышня прыгала, в сумятице напяливая кофточки.
Телевизор выдавал магический звон.
— Скорее в холл! Салют смотреть! — кричал Бекир.
— С Новым годом! Ур-а-а-а!
Дети понеслись в коридор.
— Сейчас будет салют! — все вопили и носились, как
умалишённые, едва не снося двери. — Скорее!
Витька следом не ринулся. Он погасил свет в игровой и
задержал Ингу у выхода.
— Постой.
Она хоть и удивилась, но послушалась.
Стекло вздрогнуло. За окном шарахнули первые ракеты.
Сначала тихие, а затем переходящие в настоящие
военные залпы. Тихая ночь взорвалась салютом, и даже
небо посветлело, встречая молодой год.
Залпы, точно усиливающаяся гроза, стихийно нарас-
тали и заставляли содрогаться стёкла, душу, сердце. Витя
чувствовал, как всё гремит у него внутри, как учащается
пульс, дыхание.
— Инга, — он нервно схватил девушку за руки. — Что с
тобой творится? Скажи, что у тебя за секреты? Что ты мне
обещала рассказать?! Ты обещала!
— Обещала, — она чудаковато и взволнованно улыб-
нулась. — Помнишь, ты приходил на веранду, мы стояли
у окна почти так же, как сейчас, близко. И мне тогда хоте-
лось… чтобы стекло исчезло, а я могла бы… — девушка
запнулась и сделала шаг вперёд. Виктор дрожащими рука-
ми обхватил её. Инга посмотрела в его карие глаза, как и в
тот вечер, точно заглядывая в самую душу, а потом трепетно
коснулась губ. Просто, осторожно, пугливо и неумело, но с
такой нежностью и лаской, что Витька ощутил неистовую
дрожь во всём теле, будто он марионетка, у которой срезали
нити. Парень задышал быстрее, он боялся пошевелиться и
открыть глаза, точно всё это могло исчезнуть, как предрас-
светный сон.
Девушка, затаив дыхание, лихорадочно отвела взгляд.
В совсем ещё детских глазах красной нитью светилась об-
речённость: открылась, призналась, поздно. Нельзя уже
вернуться к истокам и заставить себя сдержаться, не пока-
зывать чувств, сохранить дружбу… Теперь последнее слово,
решающее её судьбу, за ним, за Виктором: ответит взаимно-
стью или станет избегать дальнейших встреч? Попытается
забыть, замять, сделать вид, что ничего не было?
Конечно, он ничего забывать не собирался, глядя в эти
растерянные и перепуганные глаза, не знающие, чем за-
кончится её бестолковый, отчаянный порыв, не знающие,
куда деваться, если он не ответит, не улыбнётся, уйдёт, ис-
пугается…
Он запустил руку в её волосы и мягко поцеловал де-
вушку в губы, потом в щёчку, курносый носик, глаза.
— Не дрожи так, не дрожи. Хочешь, чтобы я сказал это?
Скажу. Люблю.
Не отвечая, она просто прижалась к Витиной груди.
— Ты всегда будешь меня помнить?
— Ну что за глупые вопросы? Я о тебе не забываю ни
на секунду, — Виктор ещё раз поцеловал её.
Инга… Это было всё, что сейчас для него реально суще-
ствовало. Лёгкая, как самая настоящая принцесса, краси-
вая и беззаветно любящая. За окном цветными взрывами
полыхал весь город. Парень завидовал сам себе и знал, что
в эту секунду ему мог бы позавидовать каждый. Любой че-
ловек ведь явно или втайне мечтает по-настоящему любить
и быть любимым, дарить нежность… и стоя в новогоднюю
ночь в пустой полутёмной комнатке, понимать, что в мире
попросту не существует большего счастья.
Где сейчас его экс-друзья — Лика, Лёшка? Пляшут пья-
ные и накурившиеся в клубе? А известно ли им вообще,
что можно чувствовать себя самым ликующе радостным,
не выпив ни грамма, а будучи хмельным от любви, просто
неумело говоря «Люблю», глядя в глаза самой прекрасной
на земле девушки.
После торжеств уставшая и тихая больница готовилась
беспробудно проспать первые часы молодого, только насту-
пившего года. Усталый, засыпал и весь город. И весь мир.
Тишина, спокойная, нежно-таинственная, висела за окном.
Спали даже сквозняки, не тревожа куцую шторочку в Вить-
киной палате. Свет был погашен в каждом окошке больни-
цы. А над опьяневшим от шампанского и счастья городом
реяло алое, пропитанное дымом от фейерверков зарево.
— Что-то я совсем замотался, — шепотом оправдывал-
ся парень. — Инг, садись, не стесняйся. Ты, наверное, уста-
ла за целый день. Я сам еле держусь. Кстати, у меня кое-что
есть для тебя, — он полез в тумбочку.
— У меня для тебя тоже, — Инга присела на Витькину
койку, и бледный свет усталого месяца слегка осветил за-
гадочные черты её лица. — Держи.
Девушка протянула Виктору небольшую коробочку.
Мальчишка, не скрывая улыбки, с трепетом и нетерпени-
ем принял подарок.
— Спасибо. А это тебе, — он, едва дыша, отдал ей
изящную, переливающуюся бело-голубыми камушками
диадему. — Я дома одну сказку читал, и мне княжна Зимы
показалась на тебя похожей, Ингилейв.

Предыдущая страница 34 Следующая страница


35 Александра Яки

Инга легонько чмокнула его в губы и надела украшение.
— Это всего лишь сказка.
— Сказки — осколки мифов, а мифы — отражение
правды.
— Тогда я наколдую на завтра снег.
Виктор улыбнулся и стал распаковывать свой подарок.
Завёрнутый в бумагу, в коробке лежал металлический са-
молётик размером всего-то с ладошку. Парень
осторожно взял его в руку: чувствовалась каждая деталь, каждый изгиб. На секунду ему даже показалось, что он Гулливер и случайно забрёл этой новогодней ночью в аэропорт лилипутов. Это была точная, настоящая модель.
— «Миг-»?— спросил мальчишка, всё ещё не отры-
вая глаз от самолёта. — Где же ты его достала?
— Старые знакомые помогли, — Инга смущённо заулыбалась,
обрадовавшись, что угадала с подарком.
Витька бережно поставил самолёт на подоконник, и
его силуэт напомнил одинокий истребитель на заснежен-
ной взлётной полосе. А парень вернулся, сев ближе к Инге.
Свет её синих глаз только сильнее подчёркивался голубо-
ватыми камнями на диадеме. Виктор взял девочку за руку.
— Что-то грустная ты. Давай я сейчас сгоняю за соком.
Время нам не указ. Продолжим праздновать!
Парень вскочил с кровати и ринулся в коридор. Тём-
ный, он дремал так же спокойно, как и всегда, когда они гу-
ляли по ночам. Только из кабинета главврача, почти колы-
хая стены, гулом доносился богатырский Тимофеев храп.
Витька зажал рот рукой, чтобы не разразиться смехом.
Ведь в кои-то веки главный надзиратель и страж порядка
спал без задних ног.
Мальчишка, с лёгким скрипом отворив двери в игро-
вую, прокрался внутрь и, торжествуя взяв стаканы, стал
наливать в них яблочный сок. Тим-Тим всё так же громко
выдавал ночные рулады в своём кабинете. А на пушистой
ёлке магически переливались серебристые дождики.
Витя, ухватив кое-как в одну руку стаканы, запер за со-
бой двери и вернулся в тёмный коридор. Сердце стучало
быстро, хотелось петь, ликовать, стоять на ушах и радо-
ваться жизни. Он тихо прокрался в палату, всё ещё потеша-
ясь над Тимофеевым храпом, сотрясавшим стены.
— Слышишь, какие арии выводит? — саркастически
хихикая, спросил мальчишка, заходя в палату. Но Инга ни-
чего не ответила, и Виктор, поставив сок на тумбочку, весь
внутренне сжался и, растроганный, хлюпнул носом. Девоч-
ка спала, держа в хрупких слабеньких пальцах диадемку.
Конечно, ведь она весь день держалась, не давая усталости
взять над собой верх. И только к поздней ночи сон всё же
хитро изловчился околдовать её сознание…
Парень осторожно, чуть дыша, стянул с неё изящные
туфельки и укрыл девочку простынёй. А сам, крадучись,
обошёл кровать с другой стороны и прилёг рядом. На сере-
бристый месяц накатили слабые белые облачка, и в палате
стало совсем темно. Парень поглаживал волшебные Инги-
ны волосы, бережно и мягко касался её пальцев, ладошки…
и думал: почему она? В мире столько классных девчонок.
Ярких, как звезды, броских, фигуристых, раскованных и
весёлых. Да всяких, на любой вкус. А по-настоящему лю-
бить можно далеко не каждую. Что-то такое родное и за-
душевное было в Инге.
Просто… Она настоящая, она искренняя. Как часто
сейчас мы путаем искренность с жеманной театральной
игрой. Натянутые улыбки и широко распахнутые глазки
принимаем за чистую монету. А ведь как порой не хватает
чего-то настоящего. Мы совсем забыли, что всё подлинное,
честное, открытое не всегда красиво и привлекательно, не
всегда нравится сразу.
Как Виктора в первые дни сердила её немногослов-
ность, отстранённость, непривычные какие-то слова и
взгляды на жизнь. Но ведь именно в этом, как позже он
понял, и было то главное — умение оставаться честной,
прежде всего с собой, и не подстраиваться под общую
массу. Умение улыбаться только тогда, когда действитель-
но хочется, умение говорить лишь в те секунды, когда на
самом деле есть что сказать. Умение не рассыпаться кра-
сивыми шаблонными фразами, а на самом деле помогать
нужными советами. Умение быть доброй в душе, внутри,
а не напоказ, притворно улыбаясь. Умение быть настоя-
щей и простой, прямой и бесхитростной, различать хо-
лодность и сдержанность, истинное чувство и игру на пу-
блику, жить без лишнего пафоса. Просто быть настоящим
человеком…
Витя слегка обнял девушку: какая она маленькая, неж-
ная, слабенькая. Но в то же время смелая донельзя, стой-
кая. Ведь с самого первого дня она во всём была права, хоть
Витька и не верил, хоть не верили все вокруг. А она просто
не отказалась от себя — и вот его судьба уже развёрнута
на сто восемьдесят градусов. И вот он уже снова научился
не зависеть от чужого мнения, думать своей головой: мыс-
лить, рассуждать, смотреть не поверхностно, а в корень.
С улицы донеслись пьяные голоса. Кто-то, не попадая
в ноты, вовсю орал «Ой, мороз». Грохнула хлопушка, по-
слышался хохот. Виктор мечтательно уставился в ново-
годнее небо. Сколького в их жизни ещё не было! Походов
в кино, прогулок в парке, катания на каруселях, поездок на
море, посиделок в кафе, простых свиданий и цветов. Был
только замкнутый мирок больницы, и то, каким он казался
большим, когда они с Ингой были вместе! Конечно, Вить-
ка больше не сможет утром ввалиться в восьмую палату с
завтраком в руках и сказать: «Кто еду с доставкой на дом
заказывал?!», она не заглянет к нему ночью и не позовёт
гулять. Что дальше будет, если не будет этого? Наверное,
тоже жизнь. Наверняка ещё лучшая жизнь. А уж какая точ-
но, они узнают, только пройдя свой путь от и до, как суж-
дено свыше.
Медовый сон брал своё, в голове всё ещё разрывались
хлопушки и доносились отголоски боя часов, взрывы фей-
ерверков, детские радостные голоса. Витька мирно засо-
пел. А в четыре утра выпал первый снег.

Эпилог

Он не знал, когда, выписавшись, шёл по подтаявшему
хлюпающему снегу, что она берегла его душу и стремилась
оставить на память об их времени только светлые чувства:
взаимопонимание, веру, дружбу, любовь, радость и надеж-
ду на счастье. Она не плакала от боли не потому, что ей не
было больно. Просто она хотела, чтоб он помнил её улы-
бающуюся.
Доктора так и не смогли поставить ей диагноз, а сле-
довательно, и вылечить тоже. Они предложили паллиа-
тив — поддерживающие лекарства и переливания крови.
Но это ничего решало, и она имела право в любой момент
уйти из больницы. Как только выписался Виктор, её пере-
стало что-либо удерживать… И девушка с мамой уехали на
Север, на малую родину, домой, не оставив ни адреса, ни
телефона, ни других зацепок для мальчишки. Она исчезла,
чтобы остаться для него просто волшебным новогодним
сном, воспоминанием, доброй сказкой. Ведь в сказках нет
места для боли и страданий.
А Витька не знал. Не знал и покупал для неё шоколад-
ку, чтобы порадовать. Не знал, что Золушкин встретит его
утром на скользком пороге больницы и всё расскажет. А по-
том мир превратится в сгусток боли. Чёрной, злой, испепе-
ляющей, разрывающей изнутри и дерущей сердце на мел-
кие кусочки.
Он не знал, единственными вещами, которые останут-
ся от его первого настоящего чувства, будут самолет, две
фотографии на сотовом, две невзначай сделанные фото-
графии! И посеребренный браслетик Инги… Да и то лишь
потому, что он незаметно соскочил ночью с тонкой руки
девочки и закатился под кровать. Золушкин нашёл его уже
после её отъезда и решил отдать Виктору.
Он не знал, когда с нервной дрожью в руках пытался
вылепить комочек из первого снега, что отец потом ска-
жет: «Плачь, Витька, плачь! Надо выплакаться», хотя рань-
ше кричал всегда: «Уймись, ты мужик», а теперь… «Плачь.
Это полезно — смотреть в потолок и плакать. Только ког-
да слёзы закончатся, придёт серое спокойствие и здравый
ум. Тогда ты сможешь жить дальше, а пока плачь, Витька,
плачь».
И он будет плакать. Не одну ночь и не один день. Он
захочет напиться — но не напьётся, решит сброситься с
крыши — но не сбросится. Вздумает поехать за ней в Се-
вероморск и отыскать, пусть это и невозможно, — но его
снимут с поезда родители. И он устанет. Устанет от жизни,
но всё равно продолжит жить.
А весной начнутся дожди и буйные майские грозы. Он
будет смотреть в чёрное небо и искать луну. Но она боль-
ше не появится. «Ведь так не бывает, — посмеются все, —
чтобы в такой ливень луна выходила». А Витька-то знает и
будет знать всегда, что бывает.
Он подаст документы в лётное, и сдаст экзамены.
Очень хорошо сдаст, ведь он может. Она всегда говорила,
что он умный.
Стартует учёба, у него появятся новые хорошие друзья
и приятели. Начнутся лекции, сессии, практика — другая
жизнь. Он снова начнёт улыбаться. Но порой, когда душ-
ной ночью одолеет бессонница, парень по-детски наивно
будет ждать юную девушку с синими глазами, которая по-
зовёт встречать грозу.

Предыдущая страница 35


Александра Яки - Биография

Александра Яки

На основную страницу

Биография

Александра Яки - псевдоним автора. Кто пишет под этим именем - жена Президента, дочь миллиардера или школьница из Кислоплюйска - пока не афишируется.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Минздрав предупрежал (Страница 1)
    • Ангельское терпение (Страница 3)
    • Кровь (Страница 6)
    • Ангельское терпение-2 (Страница 8)
    • Признаки ботанизма (Страница 10)
    • Теория страха. (Страница 13)
    • Что такое нах? (Страница 15)
    • Воспитание души (Страница 17)
    • Луна, авось и запертый склад (Страница 20)
    • Слёзы Ингилейв (Страница 22)
    • Дом (Страница 24)
    • Свидание через стекло (Страница 27)
    • Самый лучший город (Страница 29)
    • Недоверие.Жадность.Равнодушие (Страница 30)
    • Я не Сё (Страница 31)
    • Почему она? (Страница 33)
  • Эпилог (Страница 35)


Александра Яки

Грусть улыбается искренне

 Читать книгу

Аннотация

Развлечения, гулянки, тусовки – это жизнь шестнадцатилетнего Виктора Южакова. Его мало что волнует, кроме денег и хорошего настроения, потому что он хочет жить весело. У него есть друзья и любимая девушка. Но останутся ли они рядом, если что-то случится? Если судьба забросит в мест далекое от сладких забав, туда, где норма – тоска и уныние.

"Грусть улыбаетя искренне" - книга для тех, кто не готов признать цинничный мир и хочет верить в доброту, любовь и честность.

Создание книги: Yaka (http://aka-yaka.ru)
Программа: ChmBookCreator
Файл взят с http://aka-yaka.ru
Над дизайном работали: Spider, Elfin, Angel