Александр Зиновьев - Зияющие высоты (2)

1 Александр Зиновьев

ПОСЛЕДНЯЯ НАДЕЖДА

Общественные процессы теперь все более ускоряются, говорит Ученый. Избитая фраза, говорит Болтун. Если какую-то фразу повторяют всегда и всюду, это верный признак того, что она есть идеологическая бессмыслица. Пусть даже она выскочила на свет по всем правилам науки из атомного реактора или выползла из хромосомы. Можно указать лишь ее психологическую основу. Раньше люди как-то рассчитывали наступление событий, и те их в общем не подводили - наступали в предполагаемые сроки. Теперь люди часто сталкиваются со случаями, когда они ожидают наступления событий в одно время, а те наступают раньше. Карьерист, например, женился на своей молоденькой секретарше. Человек он бывалый. Знал, что жена заведет любовника. Но по законам старой истории ждал это событие лет через восемь. Она же наставила ему рога через восемь дней. Такие устойчивые ошибки в прогнозах и называют ускорением общественных процессов. Говорить об этом стало признаком образованности и прогрессивности. Но разве все ожидаемые события наступают раньше? А сколько их наступает позже или не наступает совсем? Кто подсчитал их соотношения? Но пусть ход истории ускоряется. Что это вам дает? Вы ожидаете, что, по вашим расчетам, вас будут пороть всерьез через два года, а начнут, на самом деле, раньше, допустим - через год. Но и положительные явления ускоряются, говорит Мазила. Конечно, говорит Болтун. Вы ожидаете некоторой свободы поездок за границу, например, через двести лет, а она наступит намного раньше - через сто. Всего сто лет, и если вы за это время не наделаете очередных глупостей, вас может быть выпустят посмотреть Париж под контролем Сотрудника или Социолога.

ИНАЧЕ НЕЛЬЗЯ

Несколько десятков штрафников из нескольких тысяч случайно уцелели и добрели до брошенного противником Н. Остальные остались лежать в грязи. Уклонист, Юморист и Паникер шарили по брошенным блиндажам в поисках жратвы. За каким чертом мы брали этот Н, ворчит Уклонист. Явная бессмыслица. Помяни мое слово, вечером отведут обратно. Если, конечно, нас не шлепнут эти, говорит Юморист. На всякий случай. Чтобы не было лишних разговоров. Амнистия до боя - липа для мертвых, а не для живых. Откуда тебе знать, что бессмысленно и что нет, говорит Паникер. Может, иначе нельзя. Что ты этим хочешь сказать, спрашивает Юморист. То, что они там поступили наилучшим образом в не зависящих от них обстоятельствах? Или что они поступили так в силу своей натуры? Это далеко не одно и то же. В первом случае предполагается разум и целесообразность дела. Во втором - нет. Но ведь где-то решали, брать или нет этот Н, говорит Паникер. Кто-то обдумывал это! Кто и где обдумывал это, установить невозможно, говорит Уклонист. Раз мы взяли Н, значит они думали правильно. За это кому следует дадут ордена, звания, должности. Оставим мы Н - одно из двух. Либо так надо из тактических или даже стратегических соображений. Может, это нужно для того, чтобы Их Величество король Ломай-Сарай-Кирпич-Углы укрепился у власти и повел свой давно вымерший народ сразу к полному изму, минуя все промежуточные ступени. А может, это нужно для того, чтобы ввести всех в заблуждение. И тогда опять кому следует дадут ордена, звания, должности. Либо так не надо. И тогда, тем кто решит, что так не надо, дадут ордена, звания, должности. Наступила тишина. Состояние обреченности сменилось надеждой. И потому вернулись тревога и страх. С той стороны, откуда они вечность тому назад пошли в атаку, донеслась песня.
Мы от пуза до усеру кашу жрем...
У нас даже песни и те доносятся, говорит Юморист. Откуда возникла идея взять Н, продолжал Уклонист, роли не играет. Возникнув, она стала фактором совсем в другой игре, не имеющей отношения ни к какой целесообразности. Тот, кто говорил "да", тот сохранял или улучшал свое положение. Кто говорил "нет" (сомневаюсь, что такие были!), ухудшал. Вот вся нехитрая механика дела. Страшно от того, что все так ясно и откровенно, говорит Юморист. Никаких загадок на века вперед. Лейтенант убит, говорит Паникер. Мерин тоже. Жлоб тоже. Нам повезло. Живем, братцы!
Во вчерашнем дне уверены вполне...
Песня становилась громче и ближе. Стал слышен топот сапог и скрежет гусениц-цитат.
Как учил нас сам Хозяин наш отец...
Смотрите, сказал Юморист. Они идут. С авторучками наизготовку к ним стройными рядами направлялись сытые и тепло одетые ребята из Заградотряда - Троглодит, Мыслитель, Секретарь, Социолог, Претендент, Кис, Сотрудник, Директор, Супруга, Карьерист, Академик, Инструктор, Сослуживец, Ученый, Художник, Литератор. За ними, подталкивая и направления их, двигались полчища Ноликов.
Кто виновный тут, кто правый,
Смысл подсказывает здравый:
Ты - один, а мы - оравой!
Левой!
Левой!
Левой!
Правой!

ОСТАЛОСЬ НЕМНОГО

Что Вы сейчас испытываете, спрашивает Посетитель. Смятение, говорит Болтун. Чего Вы хотите, спрашивает Посетитель. Спокойствия, говорит Болтун. Так верьте, говорит Посетитель. Вера не дает уверенности, говорит Болтун. Смиритесь, говорит Посетитель. Не дают, говорит Болтун. Нам навязывают состояние тревоги и осатанелости. Боритесь, говорит Посетитель. Не могу, говорит Болтун. Бороться не за это. Ну что же, говорит Посетитель, потерпите. Осталось немного.

НИКАКИХ ПРЕТЕНЗИЙ

Заказы аннулированы, говорит Мазила. Судьба моя решена. Решена, говорит Болтун. А за что, спрашивает Мазила. За намерение быть независимым, говорит Болтун. Скажи откровенно, если бы тебе сейчас простили все твои грехи и вернули прежнее состояние, дало бы это тебе удовлетворение? Нет, сказал Мазила. Избрали бы в Академию, спросил Болтун. Нет, сказал Мазила. Дали бы Премию, спросил Болтун. Нет, сказал Мазила. Выпустили бы за границу, спросил Болтун. Нет, сказал Мазила. Устроили бы выставку, спросил Болтун. Нет, сказал Мазила. А если тебя выгонят из Союза, будешь ты огорчен, спросил Болтун. Нет, сказал Мазила. Отнимут мастерскую, спросил Болтун. Нет, сказал Мазила. Выгонят из Ибанска, спросил Болтун. Нет, сказал Мазила. Уничтожат твои работы, спросил Болтун. Нет, сказал Мазила. Значит, житейские невзгоды ни при чем, спросил Болтун. При чем, сказал Мазила. Если бы их не было, я бы не говорил "нет". Чего же ты хочешь, спросил Болтун. Работать, сказал Мазила. А ты, чего хочешь ты? Ничего, сказал Болтун, я не претендую даже на наказание.

РЕШЕНИЕ

ЛОГИЧЕСКИЙ ОЧЕРК ОДНОГО ПЕРИОДА ИБАНСКОЙ ИСТОРИИ

Цель очерка - выявить основной результат этого периода.
При выдумывании очерка автору никто не помогал. Никто этот очерк не читал. Никто не высказывал ценных критических замечаний. Дружеских - тем более. И автор всем благодарен за это.
Конечно, кое-кто догадывался о том, что автор что-то сочиняет. Догадывались, прежде всего, Вездесущие и Всеведущие Органы. Им положено обо всем догадываться заранее. Целый год они систематически исследовали помойку в нашем дворе. Но они допустили непростительную для такой мощной и опытной организации ошибку: они рылись не в той помойке! Наш корпус прикреплен к помойке слева, а они рылись в помойке справа. Ошибка произошла по всей вероятности потому, что автор, объясняя одному своему старому приятелю расположение помойки, стоял к дому задом, а приятель передом. Догадывались также близкие друзья. Они очень боялись, что автор вдруг напишет что-нибудь серьезное, и постоянно допытывались, не делает ли он это на самом деле. Ну где мне, говорил им автор, я же не Правдец и не Певец. Я же рядовой член. Успокоенные друзья похлопывали автора по плечу и советовали писать. По глазам они видели, что тут все же что-то не так, и на всякий случай осторожно распускали слушок о том, что автор строчит обличительную книгу. Автор должен их разочаровать. Он действительно настрочил книгу. Но не обличительную, а апологетическую. Подпольная книга в защиту ибанского образа жизни, - было ли что-либо подобное в истории? В западной истории наверняка нет. А вот в ибанской истории, судя по всему, это становится обычным делом.
Ибанск. Год безразлично какой.

У ВАС ЕСТЬ ВЫБОР

Ваши сообщники признали вину и раскаялись, сказал Сотрудник. Вы один упорствуете. И напрасно. До суда мы Вас все равно не допустим. Не надейтесь на это. Направим на медицинскую экспертизу. При современных достижениях науки уже через несколько дней ни один психиатр в мире не признает Вас психически здоровым и не возьмется вылечить. Вам сохранят способность осознавать свое положение. А это очень мучительно. Вы будете постоянно страдать. Десять лет. Двадцать. До конца жизни. И никто из-за Вас шума поднимать не будет. В деле Срамиздата Ваших следов не осталось. Ваши сообщники избегают упоминать Ваше имя. Как ученый Вы не такая уж заметная величина, чтобы на Ваше исчезновение обратили внимание и связали с политикой. Если же Вы признаете вину и раскаетесь, получите небольшой срок. История с Правдецом в деле фигурировать не будет. Это уже согласовано. Вам дадут возможность нормально жить и заниматься научной работой. Даю Вам еще сутки на размышления. Последние. Выбирайте.
Прогресс, подумал Крикун. Они теперь дают возможность выбирать себе меру наказания. В обмен на сотрудничество, конечно. И какие перемены! Раньше невиновные торопились признаться и покаяться. А теперь даже виновные торгуются. Нет, голубчики! Не зря все это было. Не зря. Десять лет? Двадцать? А какое это имеет значение? Мгновение. И нет ничего.

ОБЪЕКТИВНЫЙ ВЗГЛЯД СНАРУЖИ

Журналист, проживший целый месяц в Ибанске в гостинице Интуриста около Сортира и наблюдавший ибанское общество изнутри, написал большую книгу о том, как это общество выглядит объективно, т.е. снаружи. Книга имела большой успех в Ибанске. В рецензии на книгу в Газете отметили, что даже буржуазные деятели Запада вынуждены признать... И далее шла большая выдержка, критикующая ибанскую действительность. За это Журналисту разрешили вывезти из Ибанска две банки красной икры и икону. Так что книга Журналиста заслуживает доверия. И мы на нее в дальнейшем будем неоднократно ссылаться при описании интересующего нас периода ибанской истории.
В рассматриваемый период, говорится в книге Журналиста, в Ибанске имел место мощный подъем духовной жизни. Показателем этого является публикация остро критических стихов ведущего поэта Распашонки, любимца молодежи, армии и Органов, а также взлет Театра на Ибанке, по-новому прочитавшего старую пьесу и поставившего злободневную новую пьесу талантливейшего публициста Брата, написанную им в соавторстве с Шекспиром и Достоевским и посвященную положению Гамлета в физическом Институте Академии Наук (сокращенно ФТИАНИИ ХУЯЦЧШЩЭЫЮ). Спектакль начинался с бессмертного монолога кандидата физико-математических наук Гамлета, которого реакционеры во главе с Председателем Месткома не выпускали по туристской путевке за границу, так как не без оснований опасались, что он сбежит. Итак, спектакль начинался с монолога Гамлета.
Быть или не быть - пустяковый вопрос, Если к нему подойти с позиций ибанизма, и шел под бурные аплодисменты интеллигентно настроенных зрителей до тех пор, пока Гамлету, в конце концов, не разрешили посетить Монголию. Надо было видеть зрителей в этот момент! Они чувствовали себя победителями. Попробовали бы Они не выпустить его, говорили зрители шепотом. Мы бы Им...
Среди прочих значительных явлений духовной жизни Ибанска Журналист упомянул о предстоящем открытии надгробия Хряку работы скульптора-модерниста Мазилы, у которого, по слухам, в свое время была тесная дружба с Хряком, о публикации серии статей Супруги о новых левых на Западе и серии статей Мыслителя о старых правых на Западе, о выпусках Срамиздата - машинописного журнала, критиковавшего крайности режима, о политических песнях Певца, о неопубликованных романах Правдеца, которые суть явления не столько в области культуры, сколько в области политики.
Ну что же, сказал Мазила. Картина в общем объективная и довольно полная. Больше-то у нас, пожалуй, ничего серьезного и не было.
Сволочь этот твой Журналист, сказал Учитель Неврастенику, который пропил с Журналистом две зарплаты. А что ты он них хочешь, сказал Неврастеник. Они же, как девочки из приличной семьи, думают, что если хулигану открыть глаза на предосудительность его поведения, то он устыдится и станет пай-мальчиком.

СТРАНИЧКА ГЕРОИЧЕСКОЙ ИСТОРИИ

Как известно, Хозяин обладал не только мощнейшим интеллектом за всю прошлую и будущую историю человечества, но и мощнейшим членом. По преданию, членом он уничтожал своих самых заклятых врагов. Делал он это так. Вызывал врага к себе поздней ночью, заставлял покаяться ради интересов Братии и назвать сообщников, вынимал свой мощный член и слегка стукал им по пустой черепушке врага. А-а-а-х, крякал он при этом. Череп врага разлетался вдребезги. А тыпэрыча, говорил добродушно Хозяин, подбыры за сабой свае дырмо и ухады. И впред буд умнэя, балван. Враг подметал за собой осколки уже ненужного черепа, забитого еще недавно трухой ибанизма, и покорно уходил сочинять донос на своего ближайшего друга и соратника, с которым они вместе просидели в юности пятьдесят лет в одной камере-одиночке.
В честь члена Хозяина складывались песни, были названы города, устраивались торжественные шествия. На углу улицы Хозяина (ныне - улицы Заведующего) и Хозяйской улицы (ныне Заведующевской улицы) в честь члена Хозяина построили Забегаловку. На главной стене ее лауреат всех премий и носитель всех званий Художник изобразил мощный член Хозяина в рабочем состоянии, насадив на него всех видных политических деятелей Европы и Америки. Под картиной на мраморной плите золотыми буквами высекли стих лауреата почти всех премий Литератора:
Ты к нам грязный нос не суй,
А не то получишь... член!
Поскольку Хозяин был занят государственными делами по наведению порядка в лингвистике, позировал Художнику любимый жеребец легендарного Полководца, избранный после этого в Президиум и назначенный главным начальником по культуре.

ВОЗНИКНОВЕНИЕ ИБАНСКА

Ибанск со всеми его проблемами, решениями и прочей требухой выдумал Шизофреник, сидя в компании Сотрудника, Болтуна, Крикуна, Мыслителя, Супруги, Мазилы и всех остальных в Забегаловке. Сделал он это сразу после того, как выдул без закуски поллитра водки и запил его пятью кружками пива. Не закусывал он не из мелкого пижонства, а потому, что в это время в Ибанске закусывать имели возможность только спекулянты, начальники и их холуи. Шизофреник был в ударе. Собравшиеся с почтением заглядывали ему в рот и старались не пропустить ни слова. В особенности стукачи, которых ибанцы стали все менее принимать в расчет и сделали предметом необычайно остроумных шуток, демонстрируя тем самым свою прирожденную смелость. Лишившиеся былого могущества стукачи временно приуныли. Но доносы начали строчить с еще большим рвением и во всяком случае с большей квалификацией, поскольку число лиц с высшим образованием увеличилось в десять раз по сравнению с тринадцатым годом. К тому же демобилизовали два миллиона полковников, которые были непригодны ни на что другое. Правда, они очень пригодились для разработки теории ибанизма. Но много ли тут было свободных мест? Тысяч сто, от силы - двести. А куда податься остальным?
Итак, Шизофреник дул водку и пиво и разглагольствовал. Остальные дули водку и пиво и заглядывали Шизофренику в рот. Обслуживавшая их официантка Жаба задевала за физиономии тощим задом и мощным бюстом. Стукачи затаили дыхание. Запахло идеей создания организации и свержения существующего строя. Я категорически против, закричал Учитель. Жабу во главе государства ставить нельзя. Тогда всю полноту власти захватит ее будущий фаворит Кис. А он установит тиранический режим похлеще Хозяина. Тщеславный Кис раздулся от важности и пообещал демократические свободы. Но после того, как посадит всех стукачей и палачей. Это не пройдет, сказал Сотрудник. Тогда никто не останется на свободе.
Вот какие это были времена! Трудно поверить, что они вообще когда-то были. Но уцелевшие очевидцы говорят, что в этом есть доля правды.
А на тот свет провожали Шизофреника только двое - Болтун и Мазила. Даже Неврастеник не пришел. Сказал, что как раз в это время выступает оппонентом у какого-то кретина. На самом деле струсил. Я бы поставил на могилу надгробие, сказал Мазила. Не жалко. Но ведь сопрут, бляди. И не жалко, что сопрут. Изуродуют и выкинут. Пускай сопрут, сказал Болтун. Пускай изуродуют. Все равно надо что-то поставить. Мне сейчас некогда, старик, сказал Мазила. Да откровенно говоря, и не до этого. У меня своих дел по горло. Это верно, сказал Болтун. Это не твое дело. Твое дело - надгробие Хряка. Ничего не скажешь, задача благородная. И, главное, эффектная. Не сердись, сказал Мазила. Пока. Я спешу. Болтун пошел в контору договориться о металлической дощечке за полсотни, на которой будут написаны имя и годы короткой и безвестной жизни замечательного гражданина Ибанска. Вот как изменились времена!

БЕЗОБРАЗНЫЙ ГИМН

После того, как Шизофреник выдумал Ибанск, последнему потребовался свой собственный гимн. Объявили закрытый конкурс по пригласительным билетам и пропускам. А пока назначили временно исполняющим обязанности гимна стихотворение лауреата всех премий Литератора, вошедшее в золотой фонд ибанской поэзии:
Светлое
послезавтра
сообща
куя,
Зря
грядущее
скрозь время
призму,
Мы не признаем
и не желаем
ни..., т.е. ничего,
Акромя
изма!
Начхать нам
на Америку
и Европу!
Мы и сами
не лыком
шиты!
Перегоним
и покажем им
голую..., т.е. задницу,
Мол, завидуйте,
паразиты!
А осмелится кто
нас пугать,
Тому мы
мигом
поставим
клизму!
Мы обязательно
будем,
растуды
вашу мать,
Жить
при изме!
Гимн очень понравился Заведующему, которого за это наградили Большим Членом за военные заслуги и стали считать автором гимна. Участников конкурса мобилизовали, так как Заведующий решил следующее внеочередное переиздание своего переполненного собрания сочинений выпустить по просьбе трудящихся в стихах и привлечь для этой цели самых талантливых поэтов эпохи. Молодому поэту Распашонке, любимцу молодежи и Органов, за это дали сначала по шее, а потом дачу.
Музыки гимн не имеет. Исполняется молча, стоя руки по швам до тех пор, пока не поступит распоряжение посадить всех.

ЧАС ПЕРВЫЙ

Весь день Мать пахала бесплодную землю. Под вечер распрягла клячу, залезла на печку и родила очередного сына. Прибрав за собой, она дала сыну черный хлеб в тряпочке и пошла кормить скотину. А сын кричал. И никто не понимал, почему, так как все было в порядке. Ишь, крикун какой, сказал Отец. Ну чего кричишь, дурень! Этим же все равно ничего не добьешься. И сын умолк, как будто понял все сразу и с самого начала. Так на свет появился Крикун.
Когда Крикун окончил начальную школу, родители стали решать его судьбу. Пусть сапожником будет, сказал Отец. У него руки золотые. Пусть учится на портного, сказала Мать. Он такой сообразительный. Его надо учить дальше, уговаривал школьный учитель. Пятьдесят лет учу детей, а такого не видывал. Такие рождаются раз в сто лет. Он может стать гордостью нации. Отец и Мать не знали, что такое нация, хотя определение нации Хозяином уже долбили во всем Ибанске, и спорить не стали. Пусть учится дальше, сказал Отец. Как-нибудь выкрутимся. Выкрутимся, заплакала Мать. Да и что ему тут с голоду околевать. Собрали кое-какое рванье. Продали дедовские воскресные сапоги, давно не стрелявшее отцовское ружье и чудом уцелевшее материнское обручальное кольцо. Надели на шею Крикуна медный крестик и отправили в город к Дяде. Дядя поставил на кухне коммунальной квартиры в сыром подвале ящик, нагрузил его картошкой на зиму, бросил сверху рваное грязное одеяло и выругался матом. Живи, коли так, сказал он. И ушел пропивать задаток.
Долго ругались соседи. Но народ добр, когда у него нет ничего. К вечеру кто-то покормил мальчика. Кто-то сказал, живи, раз такое дело. Ладно, сказал Крикун. И сжался в комочек под рваным несогревающим одеялом. И в голове его само собой сложилось такое:
Холод залез под кожу.
Есть без конца хочу.
Дай же мне крылья, боже.
К маме я улечу.
Дай, мама, хлеба, скажу я.
Укрой чем-нибудь с головой.
Дай, руку твою подержу я.
Как хорошо с тобой.
Оставь меня тут навеки.
И в мир чужой не гони.
Пусть лучше, как вы - человеки,
В навозном тепле буду гнить.
Но скажет мама, мой мальчик,
Тепла здесь нет и не жди.
Здесь нет никому удачи,
Не поздно пока - уйди.
Но скажет мама, родимый,
Взгляни - тут пусто кругом.
Пусть лучше сгинем одни мы.
Беги, пока цел, бегом.
Он думал, что это стихи. Но это была беспросветная проза. Ибанская жизнь для стихов еще не годилась. Стихи были ложь.
Как пролетело время! Давно ни за что погиб Отец. Давно умерла изможденная даровой работой Мать. Давно разбрелись по свету и приткнулись к чужой жизни братья и сестры. Давно изменила и ушла в лучшую жизнь жена. Отреклась дочь. Исчезли друзья. Предали сообщники. От призраков бытия не осталось ничего. Что это, спросил себя Крикун. Я же был добр, смел, трудолюбив, бескорыстен, честен. Что это? Жизнь, ответил он себе. Обыкновенная заурядная жизнь. Это история мимоходом и невзначай прошла через мою душу.

НОВЫЕ ВРЕМЕНА

А времена изменились, несомненно, к лучшему, сказал Супруга на новоселье у Сотрудника, обнажив сорокалетние жирные ляжки с фиолетовыми жилами и заграничными штучками, которым пока еще нет приличного названия в ибанском языке. Мы многого добились. Вот я только что из Англии, например. Читала лекцию о будущем развитии сортиров в ибанском обществе. Успех колоссальный. Читала почти без переводчика. Так меня послали, а не Троглодита. И не Секретаря. И даже не Академика. Я завтра еду в Италию, сказал Мыслитель, закинув одну вельветовую штанину на другую и поглаживая волосатой лапой с грязными ногтями облезлую лысину. Руководителем группы матерей-одиночек. Симпозиум по проблемам зачатия без отцов и без презервативов. Полностью с вами согласен, рыгнул Сотрудник. Историю вспять не повернешь. Не позволим! Не те времена. Сослуживец угодливо захихикал, помог Сотруднику добраться до туалета, отделанного под мрамор, и расстегнул ему ширинку. Из ширинки вылез старый член с довоенным стажем и похлопал Сослуживца по плечу. Маладэц, сказал он добродушно и сплюнул Сослуживцу в рожу. И они решили вместе написать книгу о борьбе идей нашего века.

СТРАНИЧКА ГЕРОИЧЕСКОЙ ИСТОРИИ

Когда Хозяин, сдох, как и жил, противоестественной смертью (он, по слухам, подавился своей собственной цитатой), член Хозяина набальзамировали и положили в Пантеоне величайших граждан Ибанска. Но лафа была слишком кратковременной. Не успел он растолкать соседей и занять подобающее ему центральное место, как на трибуну вылез Хряк и" спотыкаясь на всех гласных, согласных и шипящих, прочитал знаменитый разоблачительный доклад. Член пришлось изъять из Пантеона и временно зарыть снаружи как какого-нибудь рядового руководителя государства. Могилу завалили цементной плитой, так как член имел тенденцию напоминать о себе. На плите написали: видный деятель какого-то движения начала века. Забегаловку переименовали в Павильон. Художник намалевал на стене новую картину, более отвечающую духу времени. Он изобразил трех здоровенных полуголых баб с загорелыми рожами и пятками и одного здоровенного полуголого механизатора. Механизатор (так стали называть трактористов, конюхов и счетоводов) держал недозревшее яблоко и не знал, какой из баб его отдать. А бабы хихикали от удовольствия, физиономия механизатора выражала нечто аналогичное тому, что выражала физиономия Хряка в Америке, когда ему не успели подсунуть следующую страницу речи, а когда подсунули, оказалось, что не ту. Если бы это была поллитровка, думал Механизатор, я бы ее мигом разлил поровну на этих трех потаскух. А тут - задачка, скажу я вам. Без кибернетики не обойдешься. Под картиной на мраморной плите высекли стих Литератора:
Ты, подружка, меньше вони,
Ни гу-гу и ни ку-ку!
Мы Америку догоним
По мясу и молоку.
Внизу мелкими буквами высекли примечание: в слове мясу ударение на втором слоге. Зарождающиеся ибанские интеллектуалы облюбовали Павильон для своих попоек и основопотрясающих бесед и стали называть его Тремя грациями, поскольку были образованными и критически настроенными.

ВОЗНИКНОВЕНИЕ ИБАНСКА

Дайте мне любые исходные предпосылки, говорил тогда Шизофреник, и я выведу из них любое общественное устройство. Какое хотите. На заказ. Из допущения свободы и равенства выведу отеческий террор и привилегии. Из допущения насилия выведу разгул свирепой демократии. Содержание предпосылок не играет роли. Для построения любого общества достаточно иметь некоторое множество индивидов и предоставить их самим себе. Задать им какую-нибудь цель, и пусть творят, что заблагорассудится. Содержание цели тоже безразлично. Пусть хотя бы даже ваш сверхгениальный изм. Цель есть лишь организующая форма истории. Проделайте достаточно большое число экспериментов в одинаковых условиях и получите все логически мыслимые варианты. Никакой исторической необходимости того или иного варианта нет. Строго научно можно говорить лишь о степени вероятности возможных вариантов, что не имеет никакой прогностической ценности в случае индивидуальных событий. Историческая необходимость есть лишь идеологическое извращение прошлого с намерением оправдать настоящее и обеспечить какие-то гарантии на будущее.
Сидевший напротив Шизофреника Мальчик, который недавно дал согласие быть осведомителем Органов, перестал что-либо понимать в его пьяной трепотне, махнул на нее рукой и решил просто сообщить, что Шизофреник отвергает основополагающие принципы изма. Идея, сказал Супруга, только тогда становится материальной силой, когда она овладевает массами. Это - азбучная истина.
Азбучная чепуха, сказал Шизофреник. Индивидам вообще наплевать на идеи. Достаточно того, что они не возражают, когда кто-то приписывает им эти идеи.
После этого Шизофреник допил водку и выдумал Ибанск. Просто так. Шутки ради. Смешно, сказал он в заключение. Стоит выдумать какую-нибудь ерунду, как ей тут же придают вид исторической закономерности. Это еще полбеды, сказал Учитель. Берегись, люди, как правило, становятся жертвами своих собственных измышлений. Однажды, это дело было вскоре после войны, решили мы с приятелем...

ЧАС ВТОРОЙ

Как-то в школе устроили осмотр. У Крикуна обнаружили на шее медный крестик, а в рубашке вшей. Крестик выбросили, а рубашку поручили постирать одному из членов родительского совета. При стирке рубашка развалилась. Собрался педагогический совет и постановил выдать Крикуну ордер на покупку рубашки. Смотри, сказали ему, помни о том, какую заботу о тебе проявляет государство, и учись как следует. А его уговаривать учиться не надо было. Учился он так, что родители примерных учеников стали испытывать тревогу. Когда научная комиссия, выяснявшая профессиональные перспективы учеников, зачислила Крикуна в ткачи, (он быстрее всех продевал нитку через дырочки), родители несколько успокоились. Но науку эту отменили.
Крикун был хорошим товарищем. Его любили даже отличники, так как он не мешал им быть отличниками и сам не стремился к этому, а взрослые позаботились о том, чтобы он им не стал. Только однажды учитель математики взбунтовался и заявил, что такие головы появляются раз в сто лет одна на миллион. Но учитель был под подозрением, которое, разумеется, подтвердилось. И Крикуну за это снизили отметки.
Его некому было защищать, и он научился драться. За ним некому было смотреть, и он перепробовал все кружки. У него не было дома, и он проводил время в чужих домах. И видел все. Как-то раз его пригласил к себе домой сосед по парте, - красивый воспитанный мальчик, к которому на "вы" обращался даже сам директор школы, а Наставник молодежи лично провожал до дому, чтобы оградить от хулиганов. Крикун был ошеломлен большим числом комнат в квартире Соседа и обилием непонятных красивых вещей. У нас в деревне, сказал он, одна изба и горенка. А народу! Одних ребят штук шесть. Остальные разъехались. Старики не в счет. Весело жили! Когда хлеба хватало, конечно. Красивая мама Соседа угостила Крикуна пирожным. Что это, спросил Крикун. Пирожное, сказала мама. Неужели ты никогда еще не пробовал пирожное? Попробуй! Крикун попробовал, и кусок застрял в горле. Не нравится, спросила мама. Нет, сказал Крикун. Моя мама с рассвета до ночи работает, как вол, а нам даже хлеба досыта поесть не дают. Это провокация, сказал папа Соседа. Я бы хотел дружить с тобой, сказал Сосед. Но папа запретил. А как же равенство, спросил Крикун. Мы против уравниловки, сказал Сосед и пересел на другую парту. Место рядом с Крикуном осталось свободным. После уроков его позвали к директору. Перед директором на столе лежал финский нож. Вот он, бандит, сказал Наставник Молодежи. Этот нож нашли в кармане его пальто. Он связан с бандитской шайкой. Это не мой нож, у меня нет пальто, хотел сказать Крикун, но промолчал. Он понял, что говорить бесполезно. И его исключили из школы. И потребовали направить в колонию малолетних преступников. Но вскоре арестовали папу Соседа и заодно Наставника Молодежи. Ученикам объяснили, что они оказались врагами народа и что это они подстроили исключение Крикуна из школы. Но Крикун не поверил никому. Много лет спустя он встретил Соседа в солидном чине. У нас, как Вам должно быть известно, сказал Сосед, не ожидая вопроса, дети за родителей не отвечают. Допустим, сказал Крикун. Но родители должны испытывать ответственность за детей, если хотят, чтобы было кому за них отомстить.

СТРАНИЧКА ГЕРОИЧЕСКОЙ ИСТОРИИ

От природы Хозяин был средне-посредственный человек. Из среды сверстников он ничем не выделялся, если не считать повышенной склонности к ябедничеству. И говорил он как обычный средне-безграмотный крупный государственный деятель. Но когда перед ним открылась перспектива стать вождем, он заметил одну очень важную в карьере вождя закономерность. Народ любит, когда вождь выделяется не умом и красотой, а каким-нибудь заметным недостатком. Например, хром, горбат, косноязычен, лыс и т.п. Народ не любит умников и красавцев. Народ любит убогеньких. Когда убогенький вождь вдруг изречет, что дважды два - четыре, народ приходит в неистовый восторг. Глядите, глядите, ликует народ. Наш-то! Дурак дураком, а чешет что твой академик. Вот и не смотри, что урод! И Хозяин решил приобрести недостаток, достойный вождя - вождя всех времен и всех народов. Какой? Ответ напрашивался сам собой: акцент. Ученые собрались на специальное тайное совещание и стали думать, какой акцент привить Хозяину, чтобы он после этого стал ни на кого не похож. И решили: акцент павиана. На сей раз Хозяин проявил выдающиеся способности. За пару лет он научился говорить с таким блестящим павианьим акцентом, что его речь любой ибанец даже спросонья может отличить от всех прочих звуков на свете. Чтобы окончательно проверить силу воздействия своего акцента на народные массы, Хозяин отправился в павианий питомник. Павианы-самцы приняли Хозяина за самку-павианиху и хором его изнасиловали. После этого Хозяин стал слегка заикаться, ходить пятки и коленки врозь и трясти левой рукой. Это еще более усилило эффект. Теперь пора, решил он. И собрал заседание. Ымэетса прыдлажэниэ, сказал он онемевшим от изумления соратникам. Тыпер я не просто рукавадытэл. Тыпэр я вож-ж-ж-д! Конкуренты заикнулись было, но противопоставить ничего не могли. Тыпер всэх убырат, сказал вождь. И их всех убрали. Ученых тоже. Чтобы не разгласили тайну.

ГЕОГРАФИЯ ИБАНСКА

Где расположен Ибанск? Чтобы на этот вопрос дать научно обоснованный ответ, нужны те самые сумасшедшие идеи, о которых тоскуют самые передовые и вслед за ними самые глупые физики нашего сверхнаучного века. Но сумасшедших идей нет, хотя сумасшедших людей, имеющих идеи, очень много по данным Органов. Если бы сумасшедшие идеи были, их бы наверняка открыли сами физики, которых в Ибанске теперь почти столько же, сколько сотрудников Органов. А по мнению Учителя, сама проблема поставлена неправильно. Ее надо сформулировать так: как попасть в Ибанск? И тогда сразу станет ясно, что проблема банальна. Чтобы попасть в Ибанск, надо написать заявление, представить характеристику, заверить справку и заполнить анкету. В анкете указать всех своих и чужих умерших родственников. Взять с них подписку о невыезде и неразглашении. Уплатить взносы, пройти через комиссию маразматиков-пенсионеров, вывернуть карманы и согласиться на все. После того, как вы это сделаете, вам уже не нужно будет знать, где находится Ибанск, ибо вы уже будете находиться в нем. Более трудной является другая проблема: где находится то, что не находится в Ибанске? Но тут уже нужен донос.
Ибанск занимает почти всю сушу и граничит со всеми странами мира. Эти границы сильно раздражают ибанцев. Но не потому, что их не выпускают за границу. К этому они привыкли, поскольку не привыкли к тому, чтобы их выпускали. Их раздражает то, что на свете есть счастливчики, которые незаслуженно живут за границей. Мы тут вкалываем за гроши, мучаемся, ни черта не видим, а они...!!!
Левые интеллектуалы стали было ломать мозги над тем, где же расположен этот не населенный никем населенный пункт, который сразу граничит со всеми и до всех имеет дело. Но тут выступил слегка обруганный и сильно обласканный ведущий поэт Распашонка и сказал:
Раздумья мрачные гнетут
Незрелый разум мой.
Ибанск - он где? Не там. Не тут.
В твоей кишке прямой.
Вот дает, сказали левые интеллектуалы и понимающе переглянулись. Они еще не догадывались, что их время давно прошло.

ПОГОДА

Мы нэ можым ждат мыластэй ат прыроды, сказал Хозяин. И велел установить в Ибанске самую хорошую погоду с учетом времени года, местных условий и нужд сельского хозяйства. Народ с энтузиазмом взялся за дело. Провели субботник. Выдвинули встречный план. По почину ткачей за полгода до наступления зимы досрочно начали зверские морозы, сменяемые снегопадами и еще более зверскими морозами. Жыт стало лутшэ, жыт стало вэсэлэя, сказал Хозяин. Экономисты подсчитали, что по числу градусов на душу населения ибанцы превзошли Европу и вплотную приблизились к Америке. Хотя экономисты считали не те градусы, философы единодушно заявили, что полюс тепла, как и предсказывали классики, переместился в Ибанск. И ничего не значит, что мы от Америки отстаем. Мы вовсе и не отстаем. Хотя у нас градусов на душу населения меньше, чем у них, наши градусы работают лучше, ибо они служат не эксплуататорам, а трудовому народу.
Когда Хозяин сдох, перегибы в области погоды исправили. Мы не могем ждать милостей от этой... как ее... вашу мать... я и говорю, от природы, сказал Хряк. Пора за Америку браться. Кукуруза тепло любит. И установили зверскую жару, сменяемую суховеями и еще более зверской жарой. Все шубы ибанцы продали за границу, а вместо мяса стали питаться бананами.
После того, как Хряка скинули, сама собой установилась нормальная слякотная погода, сменяемая проливными дождями, переходящими то в снег, то в мороз.

ПЕРИОДИЗАЦИЯ

История Ибанска распадается на три неравные половины. Первую половину образует период Потерянности. Это - самая большая половина. В этот период часть ибанцев сидела в лагерях, другая их сторожила, третья ковала кадры для первой и второй. А все вместе они успешно строили изм. Этот период подробно описан в книгах Правдеца. Этих книг в Ибанске никто не читал, так как в них все неправда. Правдец, например, утверждает, что в этот период за дело справедливо пострадало пятьдесят миллионов ибанцев, тогда как по данным самих Органов их было всего сорок девять миллионов девятьсот девяносто девять тысяч девятьсот девяносто девять человек.
Вторую половину образует период Растерянности, называемый в западной исторической литературе Случайным Растерянсом. Это - самая маленькая половина. Этот период отчасти описан в книге Двурушника, которую в Ибанске тоже никто не читал.
Третья половина - период Процветания. О размерах его пока трудно судить, поскольку он еще только начался. Но, судя до всему, он может превзойти первые два во всех отношениях. Описывать этот период уже некому, так как Правдеца выгнали, Двурушник сбежал сам, деятелей Срамиздата посадили. И хотя Двурушник пророчески заявил, что свято место не бывает пусто, это пророчество оправдывается пока лишь в отношении мест не столь отдаленных.
Сложность периодизации ибанской истории связана с тем обстоятельством, что третий период начался с одной стороны и не начался с другой стороны, точнее говоря, он начался снизу и еще не начался сверху. Ибанский народ, за исключением самого высшего начальства, уже вступил в третий период. Он готов ко всему и удивляется, что нет команды свыше начинать. А высшее начальство не приказывает. Оно живет иллюзиями второго периода и пытается сделать по-хорошему. Но разве с нашим народом по-хорошему можно? Начальство ведь терпит-терпит, да и разгневается, что не получается по-ихнему. Подраспустили кое-кого. Начальство пониже терпит-терпит, да и скажет свое решительное слово.
Короче говоря, роли не играет, что произойдет на самом деле, сказал Болтун. Важно, с каким сознанием живет ибанский интеллектуал. А он думает так. Либерализм кончился. Старое руководство вот-вот скинут. Новое обвинит старое в слишком либеральном отношении к оппозиции и в заигрывании с Западом. Одним словом, спасайся, кто может. Ибанские интеллектуалы не верят в просвет впереди, и поэтому его не будет. Его не будет независимо от намерений начальства. Его не будет вследствие того, что уже произошло. А то, что возможно, не может предотвратить последствий случившегося. Будущее не исправляет прошлого. Самое большее, на что оно способно, это - стать приличным прошлым. Но это уже касается будущих поколений, которые сейчас еще только учатся ходить.

ЧАС ТРЕТИЙ

На каникулы Крикун поехал в деревню. В это время как раз начали крестьян загонять в дармахозы. Загонять, разумеется, добровольно. Уполномоченный произнес речь, в которой обрисовал земной рай ближайшего будущего деревни. Записались все, кто не успел сбежать. Ну как, мужики, спросил полупьяный уполномоченный, не жалко расставаться со старорежимной жизнью? Говорите откровенно - не бойтесь. Мужиков в деревне почти не осталось, но уполномоченный и баб из уважения называл мужиками. Себя-то не жалко, сказал Отец. Все одно погибать. Скотину вот жалко. Ни за что пропадет. И Отца забрали. Его тут же увели с собрания за антиибанскую агитацию. И никто за него не заступился. И Крикун понял азбучные истины бытия. Если начальство думает, что делает тебе добро, оно на самом деле делает тебе добро. Начальство не делает зла. И если оно милостиво разрешает тебе быть чуточку против, именно в этот момент оно больше всего хочет, чтобы ты был за. Самый ненавистный враг для начальства тот, кто осмелится воспользоваться свободой, дарованной ему самим начальством. Если начальство разрешает то, что оно не хочет разрешать, то это есть самая сильная форма запрета. И Крикун после этого никогда не верил в официальные разрешения. И еще Крикун понял, что человек всегда остается один, если вздумает стать человеком. Его уже не защитит никто. Он должен тогда надеяться только на самого себя, Или ни на кого.
Верст пять бежал плачущий Крикун за телегой, в которой пьяные начальники увозили трезвого, тихого, доброго, умного Отца, не сделавшего никому зла и до самозабвения жалевшего безответную скотину. Когда он пошел обратно домой, в соседней деревне его окружила группа мальчишек с намерением избить как слабейшего, по обычаю предков. Крикун пришел в неистовство. Он так избил всех десятерых, что родители избитых пожаловались в район и потребовали отправить хулигана в исправительную колонию. Яблочко от яблоньки недалеко падает, говорили они.

МЕТОД ИССЛЕДОВАНИЯ

Когда Двурушник начал писать книгу о периоде Растерянности, перед ним встал вопрос о методе исследования и изложения. И он обнаружил следующее.
Жизнь ибанцев бедна событиями и ничтожна по душевным переживаниям. Конечно, и здесь иногда случаются из ряда вон выходящие события. Например, землетрясения, авиационные катастрофы, эпидемии поноса, засухи, падежи скота, верхушечные перевороты в сфере власти и справедливые наказания мыслящих. Иногда здесь даже появляются инакомыслящие в результате тлетворного влияния Запада, и их искореняют в зародыше. Иногда... Но ибанцам ни о чем подобном не говорят. Зачем такими пустяками омрачать их светлые и радостные трудовые будни! Из душевных переживаний ибанцам разрешается только радоваться успехам, благодарить за заботу и восторгаться мудростью руководства. Так что средства обычной художественной литературы не пригодны в качестве метода описания ибанской жизни. Сам факт существования великой художественной литературы есть показатель того, что в самой реальности есть нечто такое, что пригодно быть предметом ее внимания. Если в стране нет великой художественной литературы, это не означает еще того, что в стране нет талантов или что начальство зажимает таланты и не дает возможности развиться настоящей литературе. Это скорее всего означает, что в стране просто-напросто нет ничего такого, описание чего дает настоящую литературу даже со сравнительно слабыми талантами и сильными запретами. Страшно не столько то, что не дают писать, сколько то, что не о чем писать. О чем писать? О профсоюзном или партийном собрании? О стоянии в очередях? О хлопотах по поводу квартиры и надбавки к зарплате? О поисках знакомых, которые помогли бы при поступлении сына в институт?
С точки зрения науки ибанское общество есть всего лишь громоздкая по размерам и числу элементов, но примитивная по организации социальная система, стремящаяся к полной однородности и стабилизирующаяся на минимальном уровне положительных параметров и максимальном уровне отрицательных параметров. А так как различение параметров, как положительных, так и отрицательных, относительно и зависит от распоряжений свыше, то ибанское общество с такими же основаниями есть социальная система с максимально высоким уровнем организации, предельно разнородная, стабилизирующаяся на максимуме положительных и минимуме отрицательных параметров. Не случайно же Журналист писал в своей книге, что в Ибанске все точно так же, как у них на Западе, только чуть-чуть наоборот. Поэтому методы науки хотя и пригодны для исследования ибанского образа жизни, они дают какой-то результат лишь ценой отвлечения от особенностей Ибанска сравнительно с Западом. А зачем в таком случае с риском для жизни писать науку про Ибанск, если можно то же самое сделать на примере Запада и получить за это поощрение? Не зря, значит, Супруга, Социолог, Мыслитель, Неврастеник и прочие пишут все время про Запад. Они знают, что они делают. Только знают ли об этом на Западе и в Ибанске?
Каким же методом руководствоваться, спросил Двурушник. Никаким, сказал Болтун. Это дерьмо вообще не стоит исследовать. Пиши, что в голову взбредет. А в Органах сами разберутся, какими методами ты руководствовался. Так-то оно так, сказал Двурушник. Но мне бы не хотелось идти дорогой Правдеца. А ты и не иди, сказал Болтун. Не думай об этом. Другой дороги все равно нет.

ПЕВЦЫ

В период Растерянности в Ибанске появилось великое множество певцов, которые сами сочиняли песни и музыку к ним и сами их исполняли. Выступали они обычно в частных квартирах за выпивку и закуску. Да и то лишь постольку, поскольку выпивка и закуска была необходимым элементом исполнения и восприятия исполняемого. Среди певцов заметно выделялся яркой социальной ориентацией Певец. Певцом он стал совершенно случайно. Попал он как-то на такую вечеринку, попросил гитару и вдруг спел:
Объявляем вам, козявки-человеки!
Установлено отныне и навеки.
Вплоть до старости и с самого измальства
Все за вас решать намерено начальство.
Ему лучше знать, что кушать вам и пить.
И в каких штанах по улицам ходить.
И какие книжки следует читать.
И про что стихи и оперу писать.
Для здоровья лопать будете кефир,
А для духа слушать вечером эфир,
Как на север улетел аэроплан,
По железу перевыполнили план.
Для активности почти что через день,
Не читая, в урну пхнете бюллетень.
Чтобы было с заграницею о'кей,
Вам покажут, что такое их хоккей.
Но за счастие приходится платить.
Не советуем про это позабыть.
Как платить - наивнейший вопрос.
Дело наше, и не суй в него свой нос.
Такие песенки начальству не очень-то нравились. Но время было такое, что на них смотрели сквозь пальцы. Дети начальства гоняли эти песенки дома и на даче во всю магнитофонную мощь. Сами начальники слушали их в одиночестве, говоря про себя: вот дает, стервец! А ведь правду чешет! Только чего этим добьешься? Все равно ничего не сделаешь.
Мне эти законы наши
Положено знать по чину.
Чем больше руками машешь,
Тем глубже тонешь в трясину.
И велит начальник своей супруге подать бутылку коньяка. И пьет ее в одиночку, запершись в кабинете.

ХРОНОЛОГИЯ

Западные историки периодом Растерянности называют промежуток в истории Ибанска, расположенный в промежутке между промежутком, когда заведующим был Хозяин, и промежутком, когда хозяином стал Заведующий. Но у западных историков неправильный метафизический метод и ошибочная идеалистическая теория. Потому они не поняли главного, а остальное запутали. Ибанские историки единодушно отвергают существование периода Растерянности на том бесспорном основании, что в истории Ибанска был, есть и будет только один период, - период Процветания. В Ибанске различают две ступени - низшую и высшую. Но это - ступени, а не периоды. Ступени характеризуются понятиями "ниже" и "выше", а периоды - понятиями "раньше" и "позже". Поскольку высшая ступень еще не наступила и все время откладывается по уважительным причинам, низшая ступень временно исполняет обязанности высшей. Так что она, по приказу, выше всего того, что было и есть там у них на Западе. И никакого деления на периоды уже не требуется. Западные историки ничего этого, конечно, не знают и умышленно замалчивают в угоду капиталу. Одним словом, периоды Хозяина и Заведующего принципиально не различаются и имеют одну и ту же генеральную линию.
Один западный теоретик, окончивший в свое время по секрету Институт Передовой Профессуры, желая посрамить своих западных коллег, но при этом не выдать себя, задал такой вопрос: был ли хотя бы какой-нибудь период в тот самый период, когда по мнению западных историков был период Растерянности, а по мнению ибанских историков такого периода не было? Ибанские историки обратились в высшие инстанции за инструкцией. Не ваше собачье дело, ответили сверху. И опубликовали ноту. В ноте говорилось о том, что западные историки грубо вмешиваются в наши внутренние прошлые дела, и мы этого не потерпим. Мы в ваши внутренние дела не вмешиваемся. Делайте, что хотите. Имейте только в виду, что вся писаная история человечества есть лишь предыстория ибанской истории и пережиток прошлого в сознании человека. Неосторожного историка обвинили в антиибанизме и фамилию его из списков вычеркнули. После этого его пришлось отозвать из-за границы домой и уволить на пенсию.

1 Следующая страница


Зияющие высоты (2) 2

Если период Растерянности был, сказал Учитель, то он начался значительно раньше, а кончился еще раньше. Причем закончился он раньше, чем начался. А начался после того, как закончился. И Учитель написал бесспорную формулу, из которой это следовало с полной очевидностью. Болтун сказал, что Учитель нашел точное математическое выражение идей Шизофреника. Тебя ожидает бессмертие, сказал он. Меня завтра вызывают к следователю, сказал Учитель. За что, спросил Болтун. По поводу Крикуна, сказал Учитель. Это и есть конец периода Растерянности, сказал Болтун. А начала не было.
Но Болтун ошибся.
Начало было.

ЧАС ЧЕТВЕРТЫЙ

В старшем классе Крикун принял участие в математической олимпиаде. Он быстрее всех решил задачи и предложил несколько оригинальных вариантов решений. Но в нем никто не был заинтересован лично. Не подходил он и по другим параметрам. И его не включили даже в число отмеченных. И он понял, что быть талантом без ведома коллектива и начальства нельзя, что таланты в Ибанске назначаются из наиболее достойных кандидатов. Подлинный талант в Ибанске проявляется не в результатах и в признании, а лишь в форме поведения и в личной судьбе.
В это время Крикун влюбился и начал писать странные стихи.
Мы за счастье будущих поколений,
Чтобы путь их был прост и ровен,
Всех вас жизни лишим, с голоду поколеем,
А социзм построим.
Она испугалась и попросила придумать что-нибудь лирическое. Он тут же придумал.
Ах, какая благодать!
Скоро снег растает.
И не даст под утро спать
Птиц крикливых стая.
Ручейки споют, звеня,
Песенку простую.
Неужели и меня
Тоже арестуют?
Она испугалась еще больше и ушла к другому. По дороге она мимоходом занесла стихи в Органы. Так в деле Крикуна появился первый документ. Тут что-то не так, решили в Органах. И поручили друзьям Крикуна прощупать его. И друзья охотно выполнили поручение.

СУТЬ ПЕРИОДА

Суть исторического периода обнаруживается по его результатам и последствиям, т.е. после того, как он проходит. Но если результатом периода является отсутствие результатов, а последствиями - ликвидация возможных последствий, то установить суть исторического периода можно только до того, как он начался, по принципу: что могло бы быть, если бы это произошло. Суть такого периода устанавливается потенциально, а не актуально. Именно таким является период Растерянности.
Итак, в чем суть этого периода?

МНЕНИЕ МЫСЛИТЕЛЯ

Прогрессивные силы общества растерялись перед неожиданно открывшимися возможностями прогресса, не знали, что нужно делать для прогресса, и не сделали того прогресса, который они могли бы сделать, если бы не растерялись. Воспользовавшись растерянностью прогрессивных сил, реакционные силы собрались с силами и прикрыли возможности для прогресса. Когда прогрессисты опомнились и сообразили, что нужно делать, было уже поздно.

ВЫВОД ТРОГЛОДИТА

Ведущий теоретик реакционных сил Троглодит на опыте этого периода сделал ценный практически, но бесполезный в силу неспособности реакционных сил последовать ему теоретический вывод: если хочешь посеять в рядах прогрессистов панику, предоставь им внезапно полную возможность делать прогресс. Сделать это надо внезапно не только для них, прогрессистов, но и для нас самих, реакционеров. И через некоторое время, когда им покажется, что они нас задавили, бери их голыми руками и делай из них еще больших реакционеров, чем мы сами.

МНЕНИЕ НЕВРАСТЕНИКА

Прогрессивные силы растеряли открывшиеся перед ними возможности по пустякам - на взаимные склоки, степени, должности, премии, поездки, квартиры и т.п.

ЗАМЕЧАНИЕ СЕКРЕТАРЯ

Другой ведущий теоретик реакционных сил заметил по этому поводу, что прогрессистам надо предоставить все то, о чем они мечтают тайно, но помалкивают. Если, например, прогрессист заявляет, что такое-то положение изма устарело, это следует понимать как желание стать доктором.

МНЕНИЕ АКАДЕМИКА

Руководство растерялось перед неожиданно открывшимися возможностями делать прогресс и оказалось неспособным руководить начавшимся прогрессом в нужном направлении. Надо было кое-кого снять и назначить меня. Я бы показал...

МНЕНИЕ ТЕОРЕТИКА

Мы допустили излишнюю мягкость в отношении смутьянов, которые под влиянием идеологической диверсии с Запада начали порочить и клеветать.

МНЕНИЕ СУКИ

К стенке надо было ставить.

МНЕНИЕ МАЗИЛЫ

........................................................................ ............................................................................. ..... МАТЬ!

МНЕНИЕ УЧИТЕЛЯ

Все это беллетристика. Вот, взгляните, формула организации социальных систем ибанского типа. Вот так получается величина полной организованности или полного порядка. А вот так получается величина дезорганизации или полного беспорядка. Видите, они совпадают. Им, правда, можно приписывать обратные знаки. Но какое это имеет значение? Во всех последующих расчетах они берутся в квадрате. И вообще все величины порядка суть лишь зеркальное отображение величин беспорядка, и наоборот. Так что совершенно безразлично, будем мы рассматривать прошедший период как наведение беспорядка или как наведение порядка. В этот период действительно происходило возрастание индекса организации. Но это совсем в ином плане и по иным причинам. Ваши социальные факторы выражаются с этой точки зрения такими ничтожными величинами, что их вообще невозможно учесть в вычислениях. Ваши проблемы, уважаемые интеллектуалы, с научной точки зрения вообще не существуют как реальный фактор социальной жизни.

ВОЗРАЖЕНИЕ НЕВРАСТЕНИКА

В такие периоды малые причины могут давать очень серьезные последствия. В твои формулы нужно ввести коррективы насчет усиления социальных величин.

ВОЗРАЖЕНИЕ УЧИТЕЛЯ

Насчет малых причин больших последствий - типичный предрассудок старой философии. Математически если причины и следствия соизмеримы, то следствия не превосходят свои причины по величине. А коррективы такого рода я пробовал ввести: даже при бесконечно больших показателях социальных параметров результат их воздействия дает большую, но мнимую величину. Он иллюзорен.

ЗАМЕЧАНИЕ КЛЕВЕТНИКА

Ход рассуждений мне не понятен. Но вывод правилен.

ЗАМЕЧАНИЕ КРИКУНА

Твою формулу можно переписать вот так. Теперь твои парадоксальные выводы не получишь.
Здорово, сказал Учитель. Ты гений. Это же открытие! Дарю, сказал Крикун. Только это открытие имеет один слабый пункт. Чтобы эту систему развалить, здесь должна быть приложена энергия, близкая к бесконечности. Где ее взять? Или к нулю, сказал Учитель, если объединить наши формулы. Тогда выходит, что она развалится сама без всяких усилий. Да, сказал Крикун. А какова величина времени при этом?

МНЕНИЕ БОЛТУНА

Вы говорили о реакционных силах, прогрессивных силах, руководстве, интеллигенции, интеллектуалах, оппозиции, диссидентах и т.п. Можно подумать, что они образуют какие-то целостные объединения, члены которых вступают в более или менее устойчивые связи друг с другом и которые проявляют себя во вне как нечто единое. Но ведь ничего подобного нет. Это лишь слова, удобные для классификации. Реально таких групп, объединений и даже просто скоплений нет. Правдец, например, ни разу в жизни не встречался с Двурушником и не знал о его существовании до самого последнего времени. И даже встретил его появление враждебно. Аналогично для пары Двурушник - Мазила. Реально имеются сотни миллионов индивидов и сотни миллионов групп из индивидов, объединенных миллиардами ниточек-связей в некое целое. Люди, о которых вы говорили, вкраплены в клеточки этого целого в самых различных местах, группах, организациях. Если даже они общаются между собою, как мы, например, они не образуют социальных групп. Если даже допустить какие-то возможности объединения усилий интеллектуалов, например - в виде особого журнала, вы все равно в принципе не измените ситуацию. Интеллектуал, активно работающий в упомянутом гипотетическом журнале, все равно остается членом какой-то иной группы, организации, учреждения. Он там должен числиться работающим и работать на самом деле, получать зарплату, испытывать давление коллектива и т.п. Если он позволит себе переступить какие-то грани в упомянутом гипотетическом объединении, в отношении его немедленно будут приняты акции в его реальном социальном объединении. И так в отношении всех категорий лиц, о которых вы говорили. Даже в отношении руководства. На Западе делают грубую ошибку, когда эти категории лиц у нас рассматривают по аналогии со своими. Даже выражение "ибанские ученые" имеет различный смысл у нас и у них. У нас это выражение есть либо общий термин, обозначающий индивидов, разбросанных в системе ибанского общества в различных его частях так, что указать предмет, соответствующий ему, невозможно. И в этом случае имеют смысл лишь выражения "ибанский ученый", "ибанский интеллектуал", "ибанский художник" и т.п. Либо выражения "ибанские ученые", "ибанские художники", "ибанские писатели" и т.п. обозначают Академию Наук - официальную организацию, объединяющую тысячи учреждений, в которой лиц, являющихся "подлинными учеными" ничтожно мало, Союз Художников из многих тысяч людей самого различного толка, Союз Писателей и т.п. Странно, что все эти вещи общеизвестны, но знание их не оказывает влияния на строй мышления. И это вполне устраивает официальную точку зрения. Ибанские писатели заклеймили Правдеца. Запад удивляется: как они могли! А они не могли иначе, ибо они суть социальные организации, живущие по своим социальным законам, а не по принципам чести, достоинства, независимости убеждений и т.п. некоей мифической писательской организации. Ибанские ученые заклеймили Двурушника. На Западе удивляются: как они могли! Они же ученые!

МНЕНИЕ НЕВРАСТЕНИКА

Верно, если бы сейчас, например, человек пятьдесят более или менее значительных интеллигентов объединились и сделали совместное заявление политического порядка, эффект был бы ошеломляющий. Но попробуй, набери этих интеллигентов хотя бы на одну акцию! Не случайно, между прочим, у нас с таким остервенением набросились на подписантов. Запахло оппозиционными объединениями.

МНЕНИЕ БОЛТУНА

Так что я тоже склонен думать, что никакой растерянности не было. Было скорее всего крайнее обнажение социальных механизмов нашей жизни. Наша социальная система на виду у всех, спокойно, не спеша сработала как автономная безжалостная машина и установила сама по себе наиболее соответствующее ей состояние. Она просто слегка перестроилась применительно к изменившимся обстоятельствам. И с точки зрения истории сделала она это в поразительно короткий срок.

МЫСЛЬ КРИКУНА

Скоро вся эта размазня кончится. И что останется от всей их болтовни? И все вернется на круги своя. И никто не подумает о тех, кто молча работал и сработал весь этот интригующий период. Их частично уже уничтожили. Скоро уничтожат остатки. И опять должны будут родиться мальчики и девочки, способные пойти на все или хотя бы на многое. А родятся ли они?

ЖИВИ, КАК ВСЕ

Пытался спросить,
Как правильно жить
И быть при этом счастли-и-вым.
И должен признать,
Бессмысленно ждать
Отве-е-тов правди-и-вых.
Враги и друзья
Врут почем зря.
Кричат, вопрос-де, мол, сло-о-жен.
Не пей, не кури.
С женой не дури.
Начальников слушаться до-о-лжен.
А годы летят,
А люди твердят,
Не лезь напрасно из ко-о-жи.
Чем чище живешь,
Скорей пропадешь.
Никто тебе не помо-о-жет.
От тоски от такой
Завоешь порой
Смертельно раненым зве-е-рем.
От боли молчишь.
До боли кричишь.
Никто тебе не пове-е-рит.
Но стоит спросить,
Как пристроиться жить,
Чтобы добиться уда-а-чи.
Помочь норовят,
В один голос твердят,
Живи, как все мы, не ина-а-че.
А выть-то, собственно говоря, не из-за чего, сказал Социолог, делавший заключение экспертизы об этой песне Певца. Жизнь в Ибанске значительно улучшилась. Вот вам факты. Исчезла только копченая колбаса. А вареная-то осталась. Цена на мясо выросла не в пять раз, как ожидали, а только в три с половиной. Посадили не тридцать оппозиционеров, как планировали, а всего лишь двадцать девять целых и три десятых. И влепили им не по десять лет, как следовало бы, а лишь по семь с последующим пребыванием в лагерях особого режима четыре года. Распустились, сказал Сотрудник. Да, сказал Супруга. Они нам очень мешают работать.

ПРАВДИВАЯ ЛОЖЬ

У нас, говорит Неврастеник Журналисту, порядок такой. Если признают, что недооценили такое-то направление в науке, значит, его разгромили. Если признают, что в отдельных случаях докторские степени присуждаются не по заслугам, значит, докторская степень превратилась в средство карьеры, стяжательства, престижа, очковтирательства. И дело тут не в той лживой форме, в какой это преподносится официально. К этому привыкли. И желающие делают скидку на систему. Дело в том, что процессы, ведущие к таким даже официально критикуемым ситуациям, проходят у всех на глазах. Их последствия очевидны с самого начала. Но нет никаких сил им противостоять. Возьмите, например, историю с докторами. Только в нашей сфере в доктора ежегодно проходило несколько сот человек. Думаете, это ученые? Даже по нашим крайне низким критериям это почти на сто процентов невежды и шарлатаны. Но это руководящие деятели, их ближайшие холуи и фактические авторы их вшивых сочинений, растущие карьеристы, сотрудники ответственных организаций и т.п. Проходят заседания секторов, кафедр, ученых советов, редколлегий, комиссий. Все знают, что к чему. Но все ведут себя так, будто обсуждаются новые идеи, ценные результаты, глубокие мысли. Спектакль за спектаклем. Из года в год. И попробуй, пикни. Разорвут в клочья. В такой ситуации если чудом проскочит действительно талантливый и продуктивный ученый, его так или иначе раздавят. Или приручат. Для рекламы. Или, скорее, для прикрытия. Но вот по каким-то причинам обнаруживаются последствия этих спектаклей, которые начинают мешать самим их участникам. Надо принимать меры. И принимают. Как? Другая серия спектаклей с теми же исполнителями. Они готовы выполнить любые указания, провести любые мероприятия. Но по-своему. Так, чтобы сами они не пострадали. Сейчас, например, установили более строгий отбор в доктора. И кто же пал первой жертвой нового порядка? Те, кто по идее должен был бы быть доктором в первую очередь. Более высокие инстанции, говорите? Так ведь там тоже спектакли. Другие, но спектакли. Вы думаете, их дело - добиться, чтобы наши доктора стали подлинными учеными? Да для них подлинный ученый, как и подлинный художник, писатель и т.п., есть первый враг. Для них все подлинное враждебно. Им нужна бутафория, муляж, камуфляж, румяна. Их реальное дело - дать указание, обсудить, принять решение. И проследить, чтобы нижестоящие инстанции отреагировали положенным в их спектакле способом.

ЧАС ПЯТЫЙ

Был день рождения друга. Немного выпили. Разговорились. Добрались до проблемы власти и свободы личности. А кто им дал право распоряжаться мною, как пешкой, сказал Крикун. Такого права нет. Это не право. Это - грубое насилие. Право предполагает добрую волю. А тут происходит умышленное смешение понятий. Законодательное закрепление насилия - это одно. Если вы хотите употреблять тут слово "право", говорите о праве-насилии или, если вам это не нравится и вы хотите выглядеть гуманным, о праве-один. Законодательное закрепление сопротивления насилию - это другое. Говорите тут о праве-свободе. Конечно, это вызывает нежелательные ассоциации. А у нас, как известно, рай свободы. Ну, говорите тут о праве-два. И какие бы вы слова тут ни употребляли, право-один есть противоположность права-два. Принуждение есть противоположность свободе, хотя они и касаются одних и тех же явлений. И в языке определяются друг через друга. Вы говорите о революции, войне, стройках, перелетах, плотинах, выставках и прочих свидетельствах правоты доктрин. А я тут при чем? Это их дело, а не мое. Я пришел в этот мир не по своей доброй воле. И не по просьбе, во всяком случае. При рождении я не давал подписки одобрять все то, что они натворили. Я застал мир таким, каким он стал независимо от меня. И я никому ничего не должен. Отплатить за образование? А много ли оно стоит? И кому платить? А то, что моя мать годами работала даром, это что? Тоже благодеяние? Я сам работал в дармохозе. И что получил за это? Шиш. Мало? Ладно, я работать буду. С меня сдерут еще в десять раз больше, чем дали мне. Но это все из другой оперы. Не надо передергивать. Мы не об этом говорим. Мое моральное право что-то приникать в этом данном мне мире, а что-то отвергать. Для меня он есть нечто изначальное, а не результат.
Друзья не поняли речь Крикуна. Они поняли только то, что Крикун знает и понимает нечто запретное, с их точки зрения, и недоступное им. И написали совместный донос в Органы с просьбой спасти их товарища, подпавшего под чье-то дурное влияние. Вопрос о влиянии кого-то другого был бесспорен. Не мог же Крикун, который учился с ними в одной школе, читал одни и те же книжки, хуже одевался, хуже питался, реже ходил в кино, совсем не ходил в театр и не имел умных взрослых друзей, сам додуматься до всего этого. И слова у него не наши.
Вечером в подвал спустился незнакомый молодой человек и предложил Крикуну прогуляться. Крикун сразу понял, в чем дело, и собрал свои скудные пожитки. Там ему было даже неплохо. Впервые в жизни он спал на отдельной койке и питался три раза в день. С ним вели длинные разговоры большие начальники. Он их ставил в тупик своими вопросами и суждениями. Они хотели узнать, кто его научил так говорить. А его не учил никто. То, что он им говорил, было для них ново и удивительно. И они не могли приклеить его к чему-нибудь знакомому. И его решили выпустить на время, чтобы проследить связи. А он, не заходя домой и не сказав никому ни слова, сразу уехал в деревню. С этого момента он все свои наиболее важные решения в жизни принимал внезапно. Оказалось, что это был единственный правильный способ остаться на свободе.
Прошло полгода. Как-то поздней осенью соседка позвала мать и сказала, что про Крикуна спрашивали в районе. Схватив горбушку хлеба и трешку денег, Мать побежала в поле, где Крикун работал. Беги, сказала она ему. Она не проронила ни слезинки. А когда он ушел, и она поняла, что больше никогда его не увидит, она упала на серую мокрую холодную землю и впилась в нее зубами. Помоги ему, господи, шептала она. Ничего больше не прошу. Только помоги ему. Это моя жизнь. Это мука моя, И твоя тоже, господи. Что ты без него!
На станции на мешках сидели пьяные мужики, завербованные на Дальний Север. Они сидели жалкие и серые. И заунывно скулили:
Вот скоро-скоро поезд грянет,
Гудок уныло загудит,
Кого-то здесь у нас не станет,
Кого-то поезд утащит.
Крикун вскочил на замедливший ход товарняк и забился между бревен. Ледяной ветер продувал насквозь. Ничего, говорил он себе, терпи. Это только начало. А слезы капали на черствую краюху. И была она вкусна и мягка.
Если бы люди изобрели такой прибор, чтобы можно было разглядеть чистую юную душу после безжалостного погрома! Какими наивными им показались бы поля сражений величайших войн нашего времени! Разве это можно когда-нибудь забыть!
Когда до него добрались в городе, он успел уйти добровольцем в армию. И они потеряли его из виду. Они нашли его лишь много лет спустя.
Никуды ты от нас не уйдешь!
И нигде ты от нас не спрячисся!
Потому что - кто ты? - вошь!
Ну а мы - это власть трудящихся!

НАВЕКИ СОЛНЦЕ

После многих лет холода и слякоти выглянуло Солнце. По радио объявили, что даже погода вместе с нами радуется нашим успехам. Одновременно объявили об очередном нарастании классовых боев, нищеты, повышения цен и понижения зарплаты там у них. По телевидению выступил Заведующий и сказал, что это достигнуто под мудрым руководством руководимого им руководства. Добровольно доверчивые ибанцы возликовали и избрали Почетный Президиум. Когда принимали Приветственную Телеграмму по поводу досрочного перевыполнения по почину и по инициативе, Токарь-Универсал сказал: мы заверяем наше любимое и мудрое руководство и нашего любимого и гениального. Заведующего лично в том, что мы верим даже в то, во что на самом деле не верим, и выполним все, что на самом деле не выполним. Заведующий был тронут и оценил это как пример исключительно высокого уровня сознательности. С такими людьми, сказал он мы не то что полный изм, а кое-что и похлеще построим. Дайте только срок. Выберемся из временных затруднений, а там пошлем всех этих американцев и прочих засранцев куда-нибудь подальше.
Известный философ Портян, круглый дегенерат и полный невежда, автор самой глупой "Диалектикодиалектической высшей логики", случайно встретил на улице Неврастеника. Солнце, сказал он глубокомысленно глядя в себя, это, брат, теперь навеки. А зонтик давно пора выбросить в мусорную яму истории, где валяются ваши вонючие маркузы, карнапы, расселы, пикассы, парсонсы и прочая мразь. Ну-ну, сказал Неврастеник и раскрыл зонтик. Как раз начал накрапывать дождь, пошел снег с градом, и Солнце исчезло насовсем, как будто его вообще и не бывало. Портян промок до нитки и продрог до печенки. Прибежав домой, он впал в мрачный оптимизм и начал писать донос на Неврастеника, который в солнечную погоду вышел на улицу с зонтиком, выразив тем самым неверие.
Болтун брел неизвестно откуда и неведомо куда, не обращая внимания на погоду. Как дела, спросил его Неврастеник. Как всегда, ответил Болтун. Без работы, спросил Неврастеник. Работаю, сказал Болтун. Без работы нельзя. Выселят как тунеядца. Захотят - выселят и с работой, сказал Неврастеник. Ага, сказал Болтун, выселят.
Выступая по телевидению, Заведующий сказал, что даже плохая погода не помешает нашему праздничному настроению.

СЕНТИМЕНТАЛЬНАЯ ИСТОРИЯ

Здесь прекрасные дачные участки, говорит Крикун. Еще бы, говорит Учитель. Зато они и дерут, сволочи. Кому они принадлежат, спросил Крикун. Начальству третьего, а то и четвертого сорта, говорит Учитель. Мой хозяин, например, был главой крупного района Ибанска. Эта дача принадлежит бывшему полковнику Органов. Эта - бывшему ректору института. У моих хозяев пенсия больше моей зарплаты. А что же они сдают, спросил Крикун. Дом все равно пустует, говорит Учитель. А за такие денежки почему бы не сдать? Деньги они любят. Тут все сдают что-нибудь. За десять лет они полностью окупают дачу. Здесь, как видишь, неплохо. Но это пустяки по сравнению с дачами писателей и академиков. Отсюда километрах в десяти дачи Совета Министров. Там еще лучше. Я уж не говорю про еще выше. В городе как-то не обращаешь на это внимания. Лично мы с ними в быту не общаемся. И не видим, как они живут. А тут само все прет наружу. Тут они не скрываются. Посмотришь на это и поверишь, что они искренне любят этот их строй, этот их изм. Им есть за что его любить. Это их строй, их изм. Они живут хорошо. И добровольно ничем не поступятся. А их очень много. Это - основа основ. Если покопаться основательно в нашем либеральном движении, то и его суть ты найдешь тут. Либералы тоже хотят иметь свой кусок от благ жизни. В этом нет ничего особенного? А я разве говорю, что это есть нечто особенное? Нет, ничего особенного, увы, нет. Суть дела всегда банальна.
Да ну их всех к черту, говорит Учитель. Хочешь, я расскажу тебе одну сентиментальную историю? Видишь, какой дворец! Это - участок Органов. У них повсюду такие таинственные как будто бы пустые особняки. Сюда иногда приезжает отдохнуть или поработать какой-нибудь сотрудник. На всем готовом, конечно. А вот в этом доме снимал комнатку с верандой Двурушник. Когда его не пустили на один конгресс, потом на другой, вышибли из Университета и перестали печатать, у него вдруг обнаружилось свободное время. И тогда ему пришла идея написать книгу. Эту самую знаменитую книгу. И он решил уехать подальше от стукачей. И вот снял эту комнатушку под самым крылышком у Органов. То ли он сам проговорился, то ли хозяин что-то заподозрил (жилец печатает целый день, а хозяин - из тех, кого уговаривать следить не надо). Только дошло до Органов, что Двурушник что-то сочиняет. Кто такой Двурушник, они знали. И боялись повторения истории с Правдецом. И к делу отнеслись серьезно. Этот шикарный дворец сразу заселили целой оперативной группой. Вот тебе сюжет для драмы. Тут одинокий, измученный, оскорбленный, униженный человек творит бессмертную книгу. Спит урывками. Питается кое-как. А тут дюжина здоровых молодцов на полном пансионе, в прекрасных условиях, с новейшей аппаратурой и криминалистической наукой старается установить, чем занимается этот одинокий человечек, и придумать способ, как можно помешать этому человечку.
А как же они его прохлопали, спросил Крикун. Представь себе, он их обвел вокруг пальца, сказал Учитель. Он одновременно делал две книги - научную и эту самую. Научную он тщательно прятал, но так, чтобы заметил хозяин. И черновики ее аккуратно выбрасывал в бочку для бумаги. А эту самую книгу оставлял на столе в пачке с чистой бумагой. Три месяца он делал так. За три месяца сделал две книги. Научную у него в конце концов конфисковали. Нужен же им был какой-то трофей за прекрасно проведенную операцию. Когда книга вышла на Западе, хозяина затаскали. А тот, старый член и прожженный стукач, сам чуть не повесился от тоски. Говорят, до сих пор не может очухаться. Как он переправил книгу на Запад, спросил Крикун. Ну, этого уж я не знаю, сказал Учитель. Он мужик оказался умный и смелый. Наверно, и тут придумал что-нибудь гениально простое. А почему тебя это интересует? Уж не сочинил ли ты сам что-нибудь подобное? Нет, сказал Крикун. Мне надо помочь одному человеку. Ну что же, сказал Учитель. Давай обдумаем эту проблему всесторонне. Мы все-таки ученые. И говорят, неплохие. Не зря же мы столько лет убили на всякие головоломки.
Подошла дочь Учителя и сказала, что мама велела идти обедать.

ЛЮБОВЬ К ИНОСТРАННОМУ

Как говорится в популярной песне, Настоящие ибанцы Уважают иностранцев.
Но это не совсем точно. Ибанцы обожают иностранцев и готовы отдать им последнюю рубаху. Если иностранец рубаху не берет, его называют сволочью. И правильно делают. Дают - бери, бьют - беги. Раз дают, бери, пока по морде не дали. Не выпендривайся. От чистого сердца дают. От всей души. Бери, пока дают, а не то... Если иностранец рубаху берет, а делает по-своему, его опять называют сволочью. И поделом. Зачем было брать. Если уж взял так будь добр. Мы ему от всей души. Бескорыстно. А он, сволочь, на тебе. Жди от них благодарности. Сволочь, да и только. Ну а уж если иностранец и рубаху взял, и сделал по-ибанскому, то тогда он тем более сволочь, поскольку тогда он свой, а со своими церемониться нечего. А, говорят ибанцы в таком случае, этот - наш, сволочь.
И все иностранное ибанцы тоже любят. Во-первых, потому, что оно дороже и достать его труднее. Доставать-то приходится из-под полы втридорога, во-вторых, в иностранном сам себя чувствуешь чуть-чуть иностранцем и чуть-чуть за границей. Заветная мечта ибанца - чтобы его приняли за иностранца. И тогда, кто знает, может без очереди пропустят, может не заберут, может номер в гостинице дадут без брони высших органов власти и без протекции уборщицы. А еще более главным образом для того хочется ибанцу быть как иностранцу, чтобы прочие ибанцы подумали про него: глядите-ка, вон иностранец идет, сволочь!

ЧАС ШЕСТОЙ

Но начало было. Его никто не заметил, ибо оно произошло в нем, а не вне его, и он скрыл его от всех. Иначе не было бы его. И не было бы начала. Начало всегда есть тайна.
Это случилось тогда, когда Крикун трясся на голых досках товарного вагона, тащившего его на далекую окраину Ибанска служить в армию. Им нельзя прощать, говорил он себе. Отныне и навсегда твое дело - не прощать. Ты один. Это уже кое-что. Единица есть начало ряда. Но это мало. Какое оружие противопоставить им? Ум? Науку? Конечно, можно построить точную науку про это общество. Оно не такая уж сложная штука. Скорее, оно примитивно. И наука о нем вряд ли принесет славу выдающегося ученого ее создателю. К тому же выводы науки годятся для повторяющихся явлений, а не для индивидуальных в их исключительности. К тому же Они тупы и равнодушны. И жестоки в силу тупости и равнодушия. Их образованность - трофеи. Наукой Их не прошибешь. Так что? Сумасшествие? Каприз? Дерзость отчаяния? Безрассудство? Нет, это пока рано. Не заметят. Это потом. А сначала - самоотречение и безвестность. С честолюбием надо покончить раз и навсегда. Ты один. И слава тебе ни к чему. Отныне твое дело будет известно только тебе одному. Даже те, над кем ты будешь работать, не будут знать, кто ты.
Он вспомнил, как заполняли на него документы, когда он принес заявление о призыве в армию. И ему стало весело. Они тебе лгут на каждом шагу, а от тебя требуют безусловной правдивости. Они уверены в том, что их не посмеют обмануть. И странно, их почти не обманывают. А они обманывают всегда. Он потом не раз наблюдал случаи, когда обманывали их, и поражался тому, что они не способны обнаружить мало-мальски продуманный обман. Документы на него заполняли с его же слов. Он не сказал, где его Отец, что его исключили из института без права поступления, что он сам выбросил в мусорную урну членский билет Союза Молодежи, когда вышел из главного здания Органов. И уж тем более не сказал о своих взаимоотношениях с Органами.
Он был спокоен.
У него было дело. Великое дело.
Все, в конце концов, решают сами люди, думал он. Как говорил наш любимый вождь, кадры решают все. Надо работать с людьми. Работать индивидуально, настойчиво, без спешки. Никаких внешних эффектов. Внешние эффекты суть средства массового воздействия. Для них сейчас не время. В обществе сначала должны поработать единицы, десятки, сотни, тысячи таких, как я. А уж потом можно будет устраивать массовые спектакли. И он придумал в шутку:
Смешно про нас стихи писать.
Для этого и проза не годится.
Бензину лучше литров пять достать,
На площадь выйти.
Не спеша облиться.
Чиркнуть спичкою успеть.
И на глазах у всех сгореть.
Для этого, быть может, стоило родиться.
Это было за двадцать с лишним лет до того, как первый мальчик, тогда еще не родившийся на свет, сжег себя на площади. Одним словом, сказал он себе, спокойно засыпая, эту мразь надо начать расшатывать. И я это буду делать.
Он не мог тогда знать, что даже этот его труд Они тоже присвоят себе и на весь мир провозгласят о нем как о своем собственном деле. Как о благодеянии, дарованном ими самими людям. И провозгласит это один из ближайших сподвижников главного палача. Хитрый и пронырливый малограмотный человечек с интеллектом заведующего баней нахально оттолкнет всех, имеющих на то право, и влезет в историю на пьедестал Освободителя. И никто не укажет на капли крови, стекающие с него. И никто не упомянет даже намеком о таких, как Крикун. Молчать будут даже те, кто знал о подлинном деле Крикуна и был ему обязан. Они оттолкнут его в сторону и предпочтут считать даже его труд над ними своим собственным делом.
Боже, почему тебя нет!
Где же ты, черт тебя побери?
Приди же, в конце концов!
Без тебя тут так трудно!

ИДЕЯ НЕРАВЕНСТВА

Сами все время меня вынуждаете говорить, а потом обвиняете меня в том что я трепотней занимаюсь, говорит Болтун. Ну да черт с вами. Денег же с вас я не беру. Самой прогрессивной идеей в наших условиях, если уж вы хотите слышать мое мнение по сему поводу, была бы идея неравенства. Идея равенства в условиях ибанского общества имеет смысл, противоположный тому, какой она когда-то имела на Западе. Она тут звучит примерно так же, как звание революционера в применении к работнику органов или партийного аппарата. Здесь идея равенства есть принцип власти, направленный не на себя, а только на подвластных. Суть его - не допустить того, чтобы человек добился за счет своих личных способностей и труда благ, положенных лицам определенного социального ранга, не занимая социального положения этого ранга. Субъективно это несправедливо. Субъективно, например, ничем не оправдаешь таких ситуаций, когда два чиновника не различаются по личным способностям и затратам труда, но получают разные блага, поскольку занимают разные посты а талантливый и продуктивный ученый получает столько же, сколько бесплодный и бездарный коллега, поскольку они занимают одинаковые должности. Все попытки руководства навести тут справедливый порядок вырождаются в пустую демагогию, ибо они не затрагивают иерархию распределения. Выход один: восстановить справедливое неравенство путем создания условий повышения социальной позиции индивидов за счет личных способностей. Но это противоречит самой идее иерархии, априори исключающей различие личных достоинств индивидов. В результате этой неразрешимой на уровне разума ситуации складывается тенденция к снижению творческого потенциала общества и социальному застою. Эти параметры страдают потому, что они не являются продуктом суммирования. Одного умного не заменишь двумя дураками. А социальный уровень общества не превышает уровня социального самосознания самого социально развитого его гражданина. Творческий уровень общества не выше такового у самых одаренных его представителей. Он, на самом деле, намного ниже. Как видите, куда ни кинь, всюду клин.

СТРАНИЧКА ГЕРОИЧЕСКОЙ ИСТОРИИ

Во времена Хозяина был установлен единый общеибанский стандарт штанов. Один тип штанов на все возрасты и росты. На все полности и должности. Широкие в поясе, в коленках и внизу. С мотней до колен. С четко обозначенной ширинкой и карманами до пят. Идеологически выдержанные штаны. По этим штанам ибанцев безошибочно узнавали во всем мире. И сейчас еще на улицах Ибанска можно иногда увидеть эти живые памятники славной эпохи Хозяина. Их демонстративно донашивают пенсионеры-соратники Хозяина. Донашивают ли? Однажды Журналист спросил обладателя таких штанов, как он ухитрился их сохранить до сих пор. Пенсионер потребовал предъявить документ. Потом сказал, что он эти штаны сшил совсем недавно. Когда Журналист уходил, пенсионер прошипел ему вслед: распустились, мерзавцы, к стенке давно вас не ставили. Это, конечно, смешной курьез. К стенке можно ставить и в узких штанах И даже без штанов. Даже удобнее.
Выработан всеибанский тип штанов был в ожесточенной борьбе с уклонами и классовыми врагами. Левые уклонисты хотели сделать штаны шире в поясе, а мотню спереди опустить до пят. Они рассчитывали построить полный изм в ближайшие полгода и накормить изголодавшихся трудящихся до отвала. Своевременно выступил Хозяин и поправил их. Лэвые укланысты, сказал он, савершыли тыпычную ашыпку. Аны атарвалыс ат масс и забыжалы впэрод. Левых уклонистов ликвидировали правые уклонисты. Те, напротив, хотели расширить штаны в коленках и ликвидировать ширинку. Они не верили в творческие потенции масс и все надежды возложили на буржуазию. Опять своевременно выступил Хозяин и поправил их. Правыэ укланысты, сказал он, савэршылы тыпычную ашыпку. Аны атарвалыс ат масс и забыжалы назат. Правых уклонистов ликвидировали левые.
Когда Хозяин сдох и ибанцы наревелись досыта, стали появляться несколько зауженные штаны. Потом появились совсем узкие. С узкоштанниками повели решительную борьбу. Разрезали штаны публично, выгоняли из институтов, увольняли с работы, штрафовали, писали фельетоны. Но зато уже не расстреливали. И расправу производили не Органы, а сами широкие народные массы по собственному почину. Страшили не узкие штаны сами по себе. Они были даже выгоднее, так как благодаря им производство тканей в стране выросло сразу вдвое. Узкие штаны были признаком и символом растущей непокорности, своеволия, неверия. Но в конце концов узкие штаны, как и кибернетика, были очищены от идеологических искажений и признаны отвечающими идеалам изма. Как раз к этому времени они устарели.
Как говорил сам Хозяин, новоэ пышшыт, но лэзыт и пабыждаэт.

ГИМН ШТАНАМ

Когда узкие штаны завоевали право на существование, в Ибанске получил распространение гимн штанам.
Было же время такое
Нашей великой страны.
Носило все племя мужское
Учрежденные свыше штаны.
Пенсионеры и дети,
Подростки и их отцы
Были всегда одеты,
Как один, в штаны-близнецы.
Рабочие и почтальоны
И ветераны войны
Носили, будто знамена,
Стандартные чудо-штаны.
Отчаянные молчальники,
Отпетые болтуны,
Ответственные начальники,
И у всех, как одни, штаны.
Серьезные и проказники,
Честные и шпана
В будни ходили и в праздники
В как две капли схожих штанах.
Носили и думать не смели
Лишиться такой красоты.
И с завистью не глазели
На узенькие порты.
Ошибочно думать, что это
От бедности нашей страны
Были все люди одеты
В одинаковые штаны.
Порывом могучим движимы,
В тех прошлых великих годах
Мечту вековую несли мы
В единых стандартных штанах.
Но годы те отгудели.
И чашу испив до дна,
Породившие их идеи
Мы в модных несем штанах.
Автор гимна остался неизвестен. Одни приписывали его Певцу. Другие Распашонке. А некоторые даже Крикуну.

НАДГРОБИЕ

Когда в тот единственный раз выглянуло Солнце, оно первым делом осветило надгробие Хряка. Можно было подумать, что оно и выглянуло-то специально для этого. На бронзовой голове Хряка лежала кучка грязного снега, похожая на давно не мытую детскую шапочку. На кучке сидела драная ворона и орала на все Старобабье кладбище: Укр-р-р-ал! Укр-р-р-р-ал! А выражение морды у Хряка было такое, как будто он только что наложил в мраморные черно-белые штаны, которые по замыслу художника выражали сложность и противоречивость натуры Хряка. Напротив Хряка по стойке смирно стояла статуя Директора, переделанная из статуи Большого Полководца, которую недавно заменили конной статуей кондотьера. А все-таки красиво получилось, сказал Мазила. Вещь, во всяком случае, бескомпромиссная. Конечно, сказал Болтун, если отсутствие требований компромисса есть бескомпромиссность. Как же так, сказал Мазила. Ведь борьба-то была! Они боролись с собой, а не с тобой, сказал Болтун. Кстати, кажется, решено Хряка перенести в Пантеон, а надгробие за ненадобностью отдать на дрова. Одним словом, Я памятник воздвиг ему нерукотворный.
На Старобабьем, а не около Стены.
Он был, конечно, человечек крайне вздорный.
Но лист истории засиживают мухи, не слоны.
Чье это, спросил Мазила. Болтун пожал плечами. В это время Солнце скрылось, пошел дождь, потом снег.

ТРАГЕДИЯ И ФАРС

Среди множества неопровержимых истин ибанские интеллектуалы усвоили также ту, что история повторяется, причем - один раз как трагедия, а другой раз как фарс. Трагедия была, а фарс не так уж и страшен. Но эта утешительная истина не помешала ибанским интеллектуалам ходить с полными штанами. Певец сказал по сему поводу:
Раньше трагедией это все было.
Пикнешь, и дырку получишь в затылок.
Вякнешь, и имя твое на помойку,
Попробуй потом его чисто отмой-ка.
Теперь это фарсом у нас называется.
Берут за идею - за блядство считается.
Посадят как психа - читай за политику.
Попробуй потом проясни эту мистику.
Гениально, сказал Брат. Переписал стихотворение в свою записную книжечку. Вечером он прочитал его в компании Режиссера, Сотрудника, Социолога, Актера и Мыслителя. Хотя время Растерянности уже началось, Певца посадили. Правда, не за стихи, как ходили слухи, а за гомосексуализм. Надо спасать Певца, кричал Брат и собирал подписи. Регулярно повторяющийся фарс и есть трагедия, сказал Болтун. Брат записал эту фразу в свою книжечку и потом вставил ее в свою прогрессивную статью.

ЕДИНСТВО

Сначала не было ничего, и потому было полное единство. Разногласия, конечно, были. Но не принципиальные. Сотрудник, например, звал к себе домой, где после юбилея высокопоставленного папаши осталась куча недопитого зелья и недоеденного корма. Учитель отвергал объедки, если даже они с королевского стола, а не со стола какого-то захудалого министра, и звал к Трем Грациям. Кис говорил, что дети не отвечают за родителей, и звал к Сотруднику, где намеревался быть представленным министру и высказать свои соображения. Для этой цели он даже выучил пару латинских цитат о законах. Распашонка настаивал на забегаловке поближе к его дому. Кис как всегда ныл, что у него на этот раз нет денег с собой, и клянчил закурить у всех подряд. Все знали, что деньги у Киса водились порядочные, так как он был скуп и копил на дачу. Но это было милое чудачество. Да и много ли нужно на одну-другую кружку пива! И Крикун, заработавший накануне на разгрузке вагонов с картошкой десятку, говорил, что он угощает.
Разногласия наступили позже. И совсем по другой причине. И еще не тогда, когда Кис перестал пить и курить чужие сигареты, Сослуживец защитил диссертацию. Мыслитель стал референтом, Сотрудник приобрел еще более шикарную, чем у его ушедшего на персональную пенсию папаши, квартиру, Супруга пару раз съездил за границу, Болтун дважды лишился работы, Учитель... А еще позже, когда четко определилось не только различие положений и образа жизни, но и мировоззрений. Когда Сотрудник, приказав привести Крикуна, спросил его имя, возраст, род занятий...
А тут разногласия быстро урегулировали и направились к Трем Грациям. Пока ждали пиво, поносили начальство и рассказывали анекдоты. Ибанский солдат, говорит Сотрудник, заскочил в аптеку, схватил банку с надписью "Царская водка" и бежать. Стойте, кричит хозяйка, это же Царская Водка! Вот и хорошо, говорит солдат, попробуем, что цари трескают. На другой день солдат как ни в чем не бывало заявляется в аптеку. Вы живы, удивилась хозяйка. Это же смесь серной и соляной кислоты! Ах вот оно что, говорит солдат. То-то я вчера, когда мочился, сапог прожег. Посмеявшись, стали хвастаться выдающимися способностями ибанского солдата. Поразительно, сказал Учитель. Вы все в качестве достоинств солдата называете недостатки общества: плохая жратва, плохая одежда, бессмысленное времяпрепровождение... Это закон, сказал Болтун. Чем меньше разрыв между образом жизни страны в мирное время и образом жизни солдата в военное время, тем более солдат приспособлен к войне. А кто это доказал, спросил Учитель. Я сам кое-что видел. И должен сказать, что слухи насчет солдат сильно преувеличены. Принесли пиво, и бессмысленный спор прекратился. Выпьем за то, чтоб им всем было плохо, сказал Брат.

О БОГЕ

Считается, что чудес не бывает, говорит Двурушник. Ничего подобного. Бывают. Вчера я жаловался жене, не могу, мол, больше работать. И писать не могу. Выложился до предела. Хотя бы какой-нибудь захудалый университет Запада пригласил лекции почитать. И представь себе, только сказал, звонок в дверь. Заказное письмо. Приглашение! Теперь я сомневаюсь, что бога нет. А если нас выпустят, могу и поверить. Бог есть, говорит Учитель. Но не для всех. Если ты сам бог. Или близок к этому. Очевидно, ты - бог. А ты, спросил Двурушник. Я пока не хочу верить, сказал Учитель.

СПЕЦКУРСЫ

Одна из особенностей периода Растерянности - обилие специальных курсов лекций, читавшихся самыми различными людьми в самых различных научных и учебных заведениях на самые различные темы. Такие курсы читались даже на дому. Клеветник начал читать нашумевший в свое время курс сначала в одном идеологическом учреждении, затем его оттуда выгнали, и он пристроился в одно академическое учреждение подальше от идеологии, а закончил в комнатушке, которую снимал за половину с большим трудом зарабатываемых грошей. Вернее, не успел закончить, так как успел закончиться сам период Растерянности.
Я не собираюсь делать никаких сногсшибательных открытий, говорил Клеветник. Открытия теперь делаются в таких количествах, что давно пора пересмотреть само понятие открытия. Возьмите, например, даже царицу наук - математику. Математики прошлого относили к числу школьных упражнений все то, что можно было решить без особого труда и на что не требовался талант. Математики нашего времени даже теоремки, доказываемые в два-три шага, преподносят как научный результат. А если уж в математике дело обстоит так, что же тогда творится в остальных науках? Ураган научных открытий нашего времени в значительной мере (если не в основном) есть социальный ветер, а не ветер познания. Настоящие открытия тоже, конечно, делаются. И не мало. Больше, чем раньше. Но они в большинстве случаев скрыты, несенсационны, непохожи на открытия вообще. Лет через сто мы узнаем, кто был настоящий ученый в наше время и что действительно ценного было открыто не с точки зрения открытия фактов, а с точки зрения понимания их. Но это я сказал так, между прочим.
Но сказанное так, между прочим и вызывало главный интерес у слушателей. Это было нестандартно. В этом отсутствовала какая бы то ни было скованность. Это запоминалось само собой.
Я хочу, говорил Клеветник, лишь обратить ваше внимание на самые обычные и общеизвестные факты и сказать, что они имеют в жизни нашего общества гораздо более важное значение, чем им приписывает высокая официальная идеология и не менее высокая наука. Я не отвергаю науку. Наоборот, я считаю, что она в данном случае может сделать нечто подобное тому, что дала классическая механика для наблюдаемых фактов перемещения тел или квантовая механика для результатов наблюдений явлений микромира. Отличие от микрофизики здесь состоит в том, что здесь не нужно открывать сами факты. Они здесь налицо. Все факты налицо. И не нужно каких-то закрытых статистических данных, тщательно скрываемых как важнейшая государственная тайна. Все факты, повторяю, налицо. Надо их лишь как-то суммировать и придумать теорию, с точки зрения которой их можно предсказывать и которая даст достаточно убедительную основу для уверенности в том, что жизненные явления будут случаться так, а не иначе. Помяните мое слово, скоро самой главной государственной тайной станут не ракетные площадки и не фактическое поголовье скота, а общеизвестные привычные явления нашей жизни.

МЕСТО В ИСТОРИИ

И я мог бы написать что-нибудь такое, за что меня взяли бы за шиворот, говорит Распашонка. А смысл какой? Сейчас меня читают миллионы. И я так или иначе влияю на умы. В особенности - на молодежь. Имей в виду, в наше время сама техника искусства оказывает революционизирующее влияние на людей. Важно не столько то, о чем ты пишешь, сколько то, как ты пишешь. А сделай я что-нибудь политически скандальное, меня начисто выметут из ибанской истории. Двадцать лет труда пойдет прахом. Конечно, говорит Учитель, форма искусства играет роль. В особенности, когда нечего сказать. А если есть что сказать значительное, о форме не думают. Она приходит сама собой. Причем - адекватная содержанию. А надолго ли ты собираешься застрять в ибанской истории? На век? На тысячелетие? И в какой истории? В официальной? А стоит ли официальная ибанская история того, чтобы в ней застревать? Ты же не младенец. Миг - и ничего не останется. Ни Ибанска. Ни планеты. Ни Галактики. Жить ради места в истории? Неужели ты так дешево ценишь свою жизнь? Напакостить этой тошнотворной истории, поломать ее лживую правильность, - это еще куда ни шло. По крайней мере по-мужски. А расчет на место в истории оборачивается, в конечном счете, тряпками, дачами, мелким тщеславием, упоминанием в газетке, стишком в журнальчике, сидением в президиуме. Ты на что намекаешь, возмутился Распашонка. Погоди, сказал Учитель. Учти! Ибанская история капризна. Она сейчас нуждается в видимости подлинности. Пройдет немного времени, и тебя из нее выкинут, а Правдеца впишут обратно. Торопись, тебя могут обойти! Распашонка побледнел и побежал писать пасквиль на ибанскую действительность. Пасквиль получился острый, и его с радостью напечатали в Газете.

Предыдущая страница 2 Следующая страница


3 Александр Зиновьев

Когда угрюмою толпой
Из домны лезут хлеборубы,
Покрыты морды чернотой,
Видны один плохие зубы,
Гляжу, за них сознаньем горд,
Своей стыдяся чистой рожей,
Средь сотен этих грязных морд
Не вижу ни одной похожей.
И понял я в расцвете лет,
Вне этих масс поэта нет.
Гениально, сказал Учитель. Теперь если ты попросишься выйти из ибанской истории, тебя из нее не выпустят. Разве что в краткую командировку. Блестяще, сказал Брат, и напечатал в Журнале большую статью о месте поэта в строю. Сволочь, сказал Распашонка. Но осталось неясным, кого он имел в виду.

ЧАС СЕДЬМОЙ

Трагедия начинается с комедии. Работа чуть было не сорвалась в самом начале. Крикун сблизился с одним парнем. Тот сам начал рассказывать такое, что Крикун себя почувствовал новичком. Те немногие факты, которые лично ему были известны и казались ужасными и знание которых казалось сокровенной тайной, были невинными пустяками в сравнении с тем, о чем говорил новый приятель. Скоро к ним присоединился еще один. Этот вообще считал Хозяина своим личным врагом. Не пойму, в чем дело, говорил он. Жили мы неплохо. Все твердили мне, что Хозяин - гений и великий гуманист. Отец. Друг. А вот ненавижу я его и всю его банду. И не верю ни единому их слову. Ты поосторожней с ним, говорил Крикуну первый парень о втором. Что-то мне в нем не нравится. Прошло несколько дней, и Крикуна вызвали в Особый отдел. По первым же вопросам он понял, что кто-то из этих двоих донес. Кто? Надо было решать мгновенно, И он решил: первый. Лишь потом, много лет спустя, он восстановил логику своего решения. Дело не в знании обличающих фактов и в умении произносить критические оценки, а в общем нравственном состоянии личности. Потом он много раз наблюдал, что самые страшные антиибанские разговоры велись в среде сотрудников Органов, стукачей и вообще лиц, находящихся под крылышком власти. А уж фактов-то своего беззакония сами Органы столько насобирали при подготовке доклада, прочитанного потом Хряком, что собственные сведения Крикуна было даже стыдно обнаруживать. Они были ничтожны.
Надо было так же мгновенно найти выход из положения. Если растеряюсь, начнут копать. И раскопают. И тогда конец, И он пошел ва-банк. Ваш осведомитель, сказал он, назвав первого парня, работает плохо. Я давно хотел Вам сказать об этом, но не имел права. А откуда тебе известно, что он осведомитель, спросил Особняк. Это элементарно, сказал Крикун. Я же окончил специальную школу. Я Вам говорю об этом только из-за исключительности ситуации. У меня особое задание. Особняк даже вытянулся, услышав про особое задание. Для Крикуна наступило золотое время, и он отвел душу. Его даже перестали назначать в наряды. И он попросил, чтобы этого не делали, ибо это демаскирует его. Если бы до высокого начальства дошло, о чем говорили между собой рядовые части, весь командный состав части расстреляли бы без суда и следствия. Особенно усердствовал первый парень, стукач. А что сделаешь, говорил он Крикуну. Засекли меня как-то за разговорчиками. Вызвали. Или, говорят, будь осведомителем, или засадим. Я согласился, конечно. Я им еще наработаю, дай бог!
Скоро в полк пришла разнарядка в школу младших командиров для Органов, послали в нее второго приятеля Крикуна. Первый ругался последними словами. Обещали, сволочи. А выбрали этого, чистенького. Ясно. У него же папа сам из этой системы. Крикун был сначала ошарашен происшедшим. Но, обдумав его, долго хохотал. До слез. К черту театр, сказал он себе. Все гораздо проще, чем ты думал. Жить в грязи и не испачкаться - это невозможно.
Когда в полк пришла разнарядка направить несколько человек в авиационную школу, Крикун сказал Особняку, что должен быть в их числе, ибо разнарядка прислана специально для этого. Стукач плакал, когда они расставались, и просил писать. Больше они не встретились.

ГРУППЫ

Характерным явлением периода Растерянности были также своеобразные идеологические группы. Возникали они по самым различным поводам, в самых различных местах и в самой различной форме. Наиболее значительными и устойчивыми из них были группы, которые по видимости занимались разработкой научных проблем, а по сути были прикрытием для идеологических сект. Сами участники групп, как правило, не отдавали себе отчета в том, что они такое, и воображали себя подлинными учеными-новаторами. Некоторое время их и воспринимали именно таким образом. Группы такого рода складывались даже в рамках изма с намерением развивать подлинно научный изм. Эти группы прогорели в первую очередь. Но не столько из-за того, что их участники были вопиюще невежественными шарлатанами, сколько из-за того, что они начали иметь официальный успех и конкурировать с обычными представителями изма.
Идеологический характер рассматриваемых групп обнаружился несколько позднее, когда редкие настоящие ученые, волею случая начавшие свою карьеру в их среде, покинули их, шарлатанство перестало приносить успех, и творческое бесплодие их стало для всех очевидным. Отдельные из таких групп превратились в официальные учреждения. Хотя и эти оказались столь же бесплодными с научной точки зрения, они оказались весьма удобными в иных планах. В частности - для налаживания международных связей определенного сорта, для проникновения в различного рода международные организации и для пускания пыли в глаза. Смотрите, мол! Вы там кричите о застое, зажиме, гонениях и прочих ужасах у нас. А это все клевета. У нас есть все! Социология? Можем делегацию в тыщу человек поставить! Кибернетика? У нас каждый второй кибернетик! Науковедение? Да у нас целый институт такой есть! Системные исследования? Ха-ха! У нас даже журнал такой есть. Во как!
Сборища групп проходили в виде семинаров, симпозиумов, коллоквиумов, лекций, докладов и т.п. И о науке, разумеется, говорили. Собственно говоря, только о науке и говорили. Но как! Чтобы всем было ясно, что к чему. О изме молчали. К тому же с усмешечкой. Выступает какой-нибудь гениальный мальчик, взявшийся бог весть откуда, и чешет без запинки: будем рассматривать общество как гомогенную систему из конечного множества суперперсонализированных элементов, отображаемую на гомоморфное подмножество кортежей... Начальство не придерется. Зубры изма, поджав хвосты и бледнея за свое вопиющее невежество, уползают кто куда. А всем понятно, что к чему. Еще пара-другая таких открытий, и мы их придавим. Что они могут против науки?... Или собрался, например, симпозиум по изматической критике психоанализа. Главный докладчик - Мыслитель, Социолог, Супруга или даже Сослуживец. Или все вместе. Не все ли равно. И пошли разговоры. Главное - как можно больше наговорить, нечто невнятное, с десятками непонятных терминов, со ссылками на десятки западных имен. В особенности на таких, которые недавно опубликовали по одной статейке. Это - новейшее слово в науке. Пара слов о том, что это все не противоречит изму. Для начальства и отчета. Но так, что всем ясно, что к чему. Без этого же нельзя.
А в коридорах, на квартирах, в ресторанах, забегаловках и в кабинетах почтенных учреждений шли нескончаемые разговоры о положении в стране, о жизни на Западе, о Хозяине, о Хряке, об узких штанах и коротких юбках, о неореализме и сюрреализме, о лагерях и арестах. Поносили все свое. Восторгались всем западным. Короче говоря, просыпались от вынужденной спячки периода Хозяина, открывали глаза на действительность и рвались развернуть свои творческие потенции, зажимавшиеся столько десятилетий.

ЧАС ВОСЬМОЙ

На другой же день после того, как Крикун прибыл после школы в полк на фронт, старший летчик, его ближайший командир, попросил его об услуге: пойти к полковому врачу, сказать, что он подцепил триппер, и попросить сульфидин. Старший летчик уже имел тридцать боевых вылетов, пару орденов, был представлен к третьему и боялся, что из-за триппера ему этот третий заслуженный орден не дадут. Хороший, вроде бы, парень. Но он не подумал о том, что для Крикуна начинать службу в полку с гонореи - значит с самого начала закрыть всякие пути к наградам и повышениям. Крикун не мог ему отказать. Хотя потом в этом полку он сделал более шестидесяти боевых вылетов, ему дали всего одну железку. Самую маленькую притом. А по закону он должен был бы иметь их минимум пять. А старший летчик на другой же день растрепал всем, как он подсунул вместо себя Крикуна. В полку все знали, что Крикун не был болен. И смеялись над ним. И начальство регулярно вычеркивало его из списка представляемых к награде. Теперь-то он им благодарен за это. Они выработали в нем презрение к званиям и наградам. Но каково ему было тогда! Ему же не было еще двадцати. И он тогда еще ни разу не имел женщину. И больно ему было не за себя, а за них. Он не мог понять, почему хорошие люди делают пакости. Потом он убедился в том, что самые гнусные поступки в жизни совершают обычно порядочные люди.
К истории с триппером скоро присоединилась еще одна, и Крикуном заинтересовался Особый отдел. Ему повезло: ранили, а после госпиталя он переучился на новый тип самолетов и попал в другой полк. А история такая. Он сидел в землянке эскадрильи и играл в шахматы с инженером полка. Вошел командир эскадрильи и попросил его отрулить его машину - она на посадочной стоит - на край аэродрома. Когда Крикун вернулся, отрулив машину, в землянке хохотали. Когда он узнал, в чем дело (бомба зависла), он первый и последний раз в жизни потерял самообладание. Ах ты, сволочь, закричал он. Трус! Ты мог бы объяснить, в чем дело! Я бы осторожнее рулил! И он залепил комэску по физиономии. Историю замяли, так как на офицерском суде чести всплыла бы ее подоплека. Кроме того, это подорвало бы репутацию полка, и командир полка не получил бы награду, к которой его после многих усилий представили. Но не забыли.
Старший летчик, для которого Крикун достал сульфидин, погиб через день с недолеченным триппером, а комэск взорвался, пытаясь запустить трофейный мотоцикл. Жертвы оказались напрасными. Жертвы всегда напрасны, сказал себе Крикун. Сознание жертвенности поступков мучительно, ложно и бесплодно. Поступки должны оцениваться и переживаться исключительно по цели и результатам. И главный результат поступка - в тебе самом. Отсутствие внешнего результата не должно разочаровывать. Мы не на базаре, а перед лицом своей совести.
В дивизии о Крикуне ходили легенды. Его дружбы искали наиболее умные и образованные летчики. К этому парню надо приглядеться, сказал однажды заместитель командира полка начальнику особого отдела. В нем что-то есть. Свободно говорит по-немецки. Английский изучает. Тут что-то не так. Но Крикуну повезло. Его сбили.

ЕДИНСТВО

После второй кружки Кис стал задумчиво поглядывать на изображение трех граций на обшарпанной стенке пивного бара. Ничего бабы, сказал Сотрудник, уловив взгляды Киса. Есть за что подержаться. После третьей кружки Кис глубокомысленно изрек, что у Жабы фигура лучше. Немного старовата, сказал Учитель. Но теперь, кажется, старые бабы входят в моду. А если ей вставить зубы, она даже премиленькой будет. По моим наблюдениям, сказал Сотрудник, она к Кису неравнодушна. Точно, сказал Сослуживец. Везет же некоторым. Кис отнесся к словам собутыльников с полной серьезностью. И когда Жаба принесла им по четвертой кружке, он похлопал ее по тощему заду. Не встретив отпора, он осмелел и сунул руку под юбку. Жаба, собирая пустые кружки, хихикала от удовольствия, но дальше фиолетовых трико, затянутых сверху и снизу пеньковым канатом в палец толщиной, Кисину блудливую лапу не пускала. И все было бы хорошо, если бы не сидевшая за соседним столом группа полковников из Генерального Штаба, среди которых был новый любовник Жабы. Он долго терпел грязные поползновения Киса. Сказывалась фронтовая выдержка. Полковник, разрабатывавший во время войны проект приказа о вторичной выварке обглоданных костей, дважды выезжал в прифронтовые районы, за что был награжден пятью орденами и еще до тридцати лет стал полковником. Эта-то блестящая карьера и сразила Жабу, когда она решилась поделить свою любовь между кладовщиком винного склада и полковником. Но всему есть предел. Эй ты, сопляк, рявкнул полковник, когда Кис поплелся было за Жабой в посудомойку. Не трожь девушку! И залепил Кису в глаз коркой черного хлеба. Обалдевший от разбавленного водой пива Кис наделал в штаны и попросил извинения. Но Учитель иначе оценил обстановку. Он вылил недопитое пиво за шиворот ближайшему к нему полковнику. Тот в ответ залепил по морде Сотруднику. И началась заварушка. Подоспевшие милиционеры не смогли разобрать, кто виноват, и встали на сторону полковников. Вызвали подкрепление. В суматохе уклонившийся от драки Сослуживец спер полковничью папаху и сунул в мусорную урну. Кис с полными штанами тоже смылся на улицу. Осмелев, он пару раз плюнул в папаху и обозвал ее символом этой самодержавной власти. Бой вели Учитель, Сотрудник, Крикун, Болтун и добровольцы из посторонних. Когда полковник обнаружил пропажу папахи, наступила мертвая тишина. Под трибунал, заорал полковник. Всех в штрафной! Разжаловать! Побелевший от ужаса Кис, числившийся по военной линии необученным рядовым, молча направился к урне и двумя пальцами брезгливо извлек оплеванную папаху. Возьмите Вашу паршивую шапчонку, процедил он сквозь зубы. Полковник растерялся от такого неожиданного поворота дела и сам не заметил, как ахнул Киса пивной кружкой по голове. Это была первая человеческая жертва в его блистательной военной карьере. Кис свалился замертво. Перепугавшийся полковник упал в обморок. Именно в этот момент подоспело подкрепление милиции. Поскольку было очевидно, что во всем виноваты полковники, их отпустили с миром, а студентов, на всякий случай, переписали. Киса отвезли в больницу с проломленным черепом. Сотрудник, придерживая заплывший глаз, пригласил Учителя, Крикуна и Болтуна к себе домой, Сослуживец увязался за ними без приглашения. Это было первое и последнее сражение в его жизни, в котором он почти что участвовал. Пока бойцы залечивали раны, Сослуживец сочинил стих:
Угроз мы на ветер зазря не кидали.
Они нас задели - мы сдачи им дали.
Они нас по морде - мы двинули в рыло.
Они на нас с фланга - а мы на них с тыла.
Они нас по шее - а мы им по уху.
За высшие принципы - за потаскуху.
Блестяще, сказал Учитель. Теперь мне ясно, почему ты такой трусливый. Ты, оказывается, поэт.

ОБЪЕКТИВНОСТЬ

Я хочу составить себе объективную картину ибанского образа жизни, говорит Журналист. Это исключено, говорит Неврастеник. Почему, спрашивает Журналист. Потому что у Вас привилегированное положение, говорит Неврастеник. Вам не надо думать о квартире, ходить на собрания, бегать по магазинам, стоять в очередях, добиваться повышения зарплаты, приспосабливаться к цензуре. А в этом-то и есть суть нашего образа жизни. Но я буду жить как рядовой ибанец, говорит Журналист. Тогда У Вас не останется времени и сил для наблюдения, а раздражение помешает быть объективным. А где же выход, спрашивает Журналист. Чтобы понять Ибанск, не надо ехать в Ибанск, говорит Неврастеник. Сюда надо приезжать только на тренировку и на практику. Но есть же у Вас что-то такое, что незаметно со стороны и видно изнутри, говорит Журналист. Нет, говорит Неврастеник. У нас есть только то, что незаметно изнутри и хорошо видно снаружи. Не думайте, что у нас есть какие-то скрытые подземелья, где разыгрываются страшные драмы. Наши самые страшные драмы разыгрываются у всех на виду. Это наша обыденная жизнь. Любое собрание. Любое заседание. Любая речь. Любая газета. Смотрите. Читайте. Слушайте. Это и есть наша реальная жизнь, а не маскировка и обман. Обмана нет. Обманываетесь вы сами по своей доброй воле. Вы видите то, что хотите видеть, ибо всему придаете какой-то смысл. А смысла никакого нет. Вот, к примеру, такую-то область за то-то наградили орденом. Область! Такой-то Заместитель поехал туда. Речь произнес. Орден вручил. Это не спектакль. Это - реальная жизнь. Сама жизнь, а не мираж. Гораздо более реальная жизнь, чем кукиши в карманах наших интеллектуалов. А если и есть у нас интригующие вас подземелья, то происходящее там столь же обыденно и серо, как наши очередные собрания. Мы отбываем номер. Везде и всегда. Положено, и все тут. Ничего за кулисами у нас нет, ибо у нас нет кулис. Мы сами все за кулисами. А зрителей мы стараемся ликвидировать, чтобы они не заметили, кто мы на самом деле. Ужас нашего бытия - в грандиозных масштабах и безысходности пустяка.

ГРУППЫ

Состав групп был крайне разнородный, начиная от талантливых ученых, сделавших потом себе имя в науке (их были единицы), и кончая бездарными шарлатанами, жаждавшими легкой поживы в удобной конъюнктуре (их было большинство). А конъюнктура была в высшей степени удобной. Делалась карьера. Росла репутация порядочного и прогрессивного человека. Сложился даже особый тип интеллектуалов, которых Болтун обозначил термином "якобы репрессированные". Их идеал - в шикарном ресторане или богатой квартире жрать цыплят табака и шашлыки, запивая хорошими сухими винами, пить французский коньяк или английское виски, спать по очереди со всеми приглянувшимися бабами или мужиками и выглядеть при этом несправедливо зажимаемыми и гонимыми. Классическими особями такого типа была Мыслитель и Супруга.
Научные и учебные учреждения сначала охотно допускали у себя такие группы. Еще бы! Все хотели идти в ногу с прогрессом и быть передовыми. Образовывались новые сектора, кафедры, отделы и даже институты. И даже целые отрасли науки.
Одной из таких групп была группка, сложившаяся вокруг Учителя. Сам Учитель по мнению специалистов, приложивших немало усилий, чтобы не допустить его в официальную науку, был способный ученый, но был заражен вздорными социальными идеями и не умел себя вести в приличном обществе. Члены его группы были неплохие поначалу люди. Но они были бездарны, как и прочие нормальные люди, и в меру безнравственны. Они обворовывали своего учителя, печатали статейки с его идеями, но без ссылок на него. А когда ситуация изменилась к худшему, они потихоньку и постепенно предали его и разбрелись кто куда. Из их среды вышли наиболее способные погромщики идей Учителя.
От работ Учителя не сохранилось почти ничего. Несколько маленьких заметок в малоизвестных журналах. И небольшой отрывок из рукописи по теории социальных систем, которую под своим именем опубликовал Мальчик, выступавший экспертом по делу Учителя и сделавший приличную карьеру за счет науки.

ГОСУДАРСТВО

В применении к ибанскому обществу все традиционные понятия социальных наук потеряли смысл, говорил Клеветник. Это относится в первую очередь к понятиям государства, братии, политики, права. Официальная точка зрения по этим вопросам общеизвестна. И я не буду ее излагать. Не буду с ней и полемизировать, ибо она есть явление вненаучное.
Государство есть система социальной власти данного общества. В ибанском обществе это есть система из огромного числа людей и организаций. В системе власти здесь занята по меньшей мере пятая часть взрослого населения. Поскольку общество в целом рассматривается как социальный индивид, государство есть его управляющий волевой орган.
Подавляющее большинство представителей власти суть низкооплачиваемые служащие. Это власть нищих или нищая власть. Это весьма существенно. Отсюда - неизбежная тенденция компенсировать низкую зарплату путем использования служебного положения. Поэтому ничего удивительного нет в том, что многие представители власти с низкими окладами живут значительно лучше более высоко оплачиваемых сограждан. Так что власть привлекательна материально даже на низших ступенях. Подавляющее большинство представителей власти официально обладают ничтожной долей власти. Отсюда тенденция компенсировать неполноту власти за счет превышения официальных полномочий. И возможности здесь для власти практически неограничены. Неудивительно также то, что практически огромной властью располагают ничтожные чиновники аппарата власти.
Отсюда, между прочим, ненависть рядовой власти к научно-технической интеллигенции и деятелям искусства более высокого ранга, распространяемая по закону компенсации бессилия на самую незащищенную и бедную часть творческой интеллигенции. Ненависть к интеллигенции вообще есть элемент идеологии всей массы ибанской власти хотя бы еще потому, что в низших звеньях власть образуется из низкообразованной и наименее одаренной части населения, а в высших звеньях из лиц, которые с точки зрения образованности и талантов повсюду и всегда уступали и уступают многим своим сверстникам, выходящим в ученые, художники, артисты, писатели и т.п.
Ибанская власть всесильна и вместе с тем бессильна. Она всесильна негативно, т.е. по возможностям безнаказанно делать зло. Она бессильна позитивно, т.е. по возможностям безвозмездно делать добро. Она имеет огромную разрушительную и ничтожную созидательную силу. Успехи хозяйственной (и вообще деловой) жизни страды не есть заслуга власти как таковой. Эти успехи, как правило, есть неизбежное зло с точки зрения власти. Тем более - успехи культуры. Это вообще не есть функция власти. Иллюзия того, что это - продукт деятельности власти, создается потому, что здесь формально обо всем принимаются решения, составляются планы, издаются распоряжения, делаются отчеты. На самом деле здесь имеет место лишь формальное наложение, а не отношение причины и следствий. Существование самодовлеющей власти облекается здесь в форму руководства всем. Даже погодой. Даже биологической природой человека.
Всемогущая власть здесь бессильна провести до конца и заранее задуманным способом даже малюсенькую реформочку в масштабах страны, если эта реформочка призвана повысить уровень организации общества, т.е. позитивна. Она одним мановением руки способна разрушить целые направления науки и искусства, отрасли хозяйства, вековые уклады и даже целые народы. Но она не способна защитить даже маленькое творческое дело от ударов среды, если последняя вознамерилась стереть это дело в порошок.
Власть ибанского типа принципиально ненадежна. Она не способна достаточно долго и систематически выполнять свои обещания. Не потому, что она состоит из обманщиков. При наличии самых искренних намерений что-то сделать, власть не способна сдержать свое слово по условиям своего функционирования. Это касается, конечно, позитивных намерений в первую очередь и лишь в некоторой мере негативных. Почему? Лиц, обещавших дело, легко заменить лицами, которые само это обещание истолкуют как ошибку (для дискредитации сменяемых лиц). Общая тенденция к отсутствию стабильности норм жизни и тенденция властей к преобразованиям может изменить ситуацию так, что прежние обещания теряют смысл или забываются. Сменят, например, Хряка. Кто вспомнит о том, что он обещал бесплатный городской транспорт в таком-то году и удвоенные нормы выдачи жилья? Власть имеет, как правило, ложное представление о состоянии дел в стране, необходимым элементом которого является преувеличение хорошего и преуменьшение плохого. Власть в принципе исключает научный взгляд на свое общество и исходит при этом в своих намерениях из общих ложных предпосылок. Хряк, например, убежден в успехе своей кукурузной программы. И попробуйте, растолкуйте ему, что эта затея обречена на провал в силу самих социальных принципов этого общества!
Ненадежность обещаний властей становится привычной формой государственной жизни. Властям в глубине души никто не верит. Не верят и они сами. И принимая решения, это предполагают априори. Неявно, конечно. И, повторяю, в том, что касается позитивной деятельности. А в том, что касается негативной деятельности, стоит только дать сигнал. Ломать - не строить.
Плюс ко всему прочему почти полная безответственность за ход государственных дел. Присваивая себе все положительное независимо от его природы, власть строит свою деятельность так, чтобы не нести никакой ответственности за промахи и недостатки. Внутри власти для этого есть система круговой поруки. Наказания тут исключение и не такая уж страшная вещь. Что это за наказание, если первого заместителя министра сделали начальником главка или вторым заместителем? В крайнем случае находятся козлы отпущения, на которых сваливают все.
Ибанской власти придают вид добровольно выбираемой населением. В этом есть грандиозная ложь и глубокая правда. В чем тут ложь, вам хорошо известно. О каких свободных выборах может идти речь, если кандидаты на выборные должности отбираются властями, выбирать приходится из одного, избранные имеют лишь одну функцию - аплодировать высшим властям, одобрять все то, что им прикажут свыше. И вместе с тем, ибанская система власти есть продукт доброй воли населения. Ибанские власти поступают нелепо, сохраняя надоевшую всем и вызывающую насмешки бутафорию выборов. Им надо бы просто заставить смотреть на добровольность власти с иной точки зрения.

О СЛАВЕ

По западному радио передали интервью Правдеца. Я человек не тщеславный, сказал Учитель. Но сейчас я хотел бы быть знаменитым. Я тебя понимаю, сказал Крикун.
Боже, ты видишь, - плачу.
Могу на колени встать.
Пошли мне, боже, удачу.
Хочу знаменитым стать.
Ты знаешь, я не тщеславен.
И не корыстолюбив.
Я равнодушен к славе.
Доволен уж тем, что жив.
Мне слава нужна для дела.
Давно я о нем молчу.
В душе моей накипело,
Я в морду им дать хочу.
Мне слава нужна для силы,
Как молоту нужен пар.
Чтоб крепче я им влепил бы,
Чтоб тверже был мой удар.

ПЛАТА И РАСПЛАТА

За блага, которые имеет ибанский народ, надо платить, говорит Неврастеник. Начальство, например, не хочет выглядеть смешным, глупым, жестоким, несправедливым. И народ должен считать его серьезным, умным, добрым, справедливым. И не только считать. Народ должен вести себя так, как будто начальство на самом деле не смешное, умное, доброе, справедливое и т.п. Аналогично в отношении оценки всех прочих сторон жизни общества. Вы заметили, конечно, что каждый ибанец по отдельности поносит наше общество и наше начальство, а когда они вместе, то восхваляют все наше и готовы в клочья разорвать хулителей. Тут нет противоречия. В первом случае имеет место осмысление своей жизни, во втором - плата за ее достоинства. Плата вносится публично. Понимание индивидуально и не имеет социальной ценности.
Но это со временем приведет к катастрофическим последствиям, говорит Журналист. А какое это имеет значение, говорит Неврастеник. Если катастрофа кратковременно, она воспринимается как случайность. Если она растянута во времени, она не воспринимается как катастрофа. Недовольные верят только прорицателям и пророкам, которые всегда несут чушь. А довольные не верят никому. Не верят даже руководству, которому доверяют полностью. Вера есть субъективное состояние, а доверие - общественный договор. А для руководства всякие предсказания, не соответствующие его сегодняшней демагогии, суть клевета. В результате тот, кто расплачивается, не знает, что он расплачивается за чужие грехи. И потому всем на все наплевать.

ЧАС ДЕВЯТЫЙ

Кружку спирта закусил я рукавом.
Дым махорки - облака под потолком.
И коптилки еле светится огонь.
Тары-тары без конца скулит гармонь.
Мне везет. Со мною есть сегодня ты.
У ребят об этом даже нет мечты.
Пусть скорей дежурный делает отбой.
Потемнее уголок найдем с тобой.
Я шинель свою на землю положу.
В жизни первый раз, люблю тебя, скажу.
А ребята не уснут и будут ждать,
Все потребуют в деталях рассказать.
Тебе утром, говорит она, в полет.
И какой, скажи, пожалуйста, расчет
Мне с тобой напрасно время проводить.
Может, даже будет неча хоронить.
Так что Вы уж извиняйте, лейтенант.
Ждет меня для этой цели интендант.
Для меня к тому же слишком ты хорош.
Жив останешься - красавицу найдешь.
Лишь под утро я в звено свое вернусь.
Далеко запрячу злость свою и грусть.
И небрежно им скажу: сама дала.
И представьте, братцы, целкою была.
А себе скажу, гороховый ты шут,
Для тебя открыт всего один маршрут.
Не пиши обратный курс себе в планшет.
У тебя обратно курса в жизни нет.

ПРИЗНАНИЕ

Знаешь, за что я тебя люблю, говорит Учитель. За то, что ты молчишь и никому не читаешь нравоучений. Это теперь удивительная редкость. Теперь все тебя учат. Все открывают тебе глаза на существующие порядки. Можно подумать, что они вообще для кого-то тайна. Они очевидны и общеизвестны. Дело не в том, чтобы их понять, а в том, чтобы определить свое отношение к ним. С этой точки зрения все наши фрондеры, открывающие нам глаза на язвы ибанского образа жизни, горой стоят за этот образ жизни. Это их болото. Они хотят только привилегий, которые, как они думают, принадлежат им по праву. Они же умнее всех, образованнее всех, за границей бывали, книжки заграничные читали. Болтовня. Болтовня. С ума сойти можно от потока слов. Я человек дела. С меня хватит всего этого. Нужны дела. Безразлично какие. Какие-нибудь. Лишь бы это были дела. Дело имеет свои законы, отличные от законов слова. Слово не есть начало дела. Начало дела есть дело. Начало дела есть всегда абсурд с точки зрения слова. Например, самосожжение. Чем отличается дело от слова? Последствиями. Дело заметно, запретно и наказуемо. И слово, если оно заметно, опасно и наказуемо, есть дело. Но для этого оно должно быть сказано достаточно громко. Теория? Я убежден в том, что прогресс общества изобретается, а не открывается как нечто, заложенное в природе общества. Прогресс противоестественен и противозаконен. Не будет активных людей и их изобретательской фантазии, не будет никакого прогресса. Теория прогресса общества как объективного естественно-исторического процесса, совершающегося по неким объективным законам, на самом деле означает одно: не рыпайтесь, все сделается само собой под руководством вашего начальства.

ЕДИНСТВО

Не успели как следует распиться, как потушили свет и выгнали из ресторана. Сволочная жизнь, сказал Сотрудник. У порядочных людей только начинается светская жизнь, а они все увеселительные учреждения закрывают. Айда на вокзал, сказал Учитель. Там до часу. Ерунда, сказал Сослуживец. Пока дойдем. Пока закажем. И уж пора кончать. Предлагаю оптимальный вариант, сказал Шизофреник. Берем пару бутылок у швейцара и пьем в подворотне. На закуске сэкономим. И романтика. Пошли ко мне, сказал Брат. Жена будет рада. И покупать ничего не надо. Нам из деревни привезли бутыль самогона. Учитель, питавший органическое недоверие к Брату, настаивал на предложении Шизофреника. После бурной дискуссии решили идти к Брату.
Когда добрались до квартиры Брата, произошло так, как предсказывал Учитель. Жена Брата после длительных переговоров нехотя впустила компанию на кухню и, не поздоровавшись и не попрощавшись, ушла спать. Гони самогон, сказал Сослуживец. Какой самогон, удивился Брат. Ты что, рехнулся что ли? Ах ты, гадина, взревел Учитель и бросился на Брата. Я так не оставлю, хлюпал разбитым носом Брат. В суд подам. Свидетелями будете. Настроение испортилось. Все разбрелись по домам. Зря ты его так, сказал Шизофреник. Таких учить бесполезно. А я не ради него, а ради самого себя, сказал Учитель.

ДЕЛОВАЯ ЖИЗНЬ

Деловая жизнь Ибанска идет по строго установленному порядку. В высших сферах принимается решение все поднять, повысить, улучшить и устранить все недостатки. Задачи вполне выполнимые, так как недостатков обычно бывает мало. И они все, как правило, отдельные. Такое решение принимается обычно тогда, когда старое руководство сменяется новым, новое списывает все недостатки за счет старого, замалчивает достоинства старого, чтобы потом приписать их заслуги себе. Если старое руководство спихнуть не удается, то под давлением требований времени старое руководство меняет старые хорошие намерения на еще лучшие новые или, точнее говоря, придает старым идиотским намерениям вид новых гениальных идей. Поскольку сразу все улучшить и исправить нельзя, делается это в строгой очередности: домны, вычислительные машины, коровы, картошка, стихи, романы, хромосомы, алкоголики, прогульщики. Атомы, ракеты и оппозиционеры улучшаются и устраняются систематически и вне всякой очереди. Постановлений по ним не принимается, но делается это в строжайшей тайне.
Строгий порядок соблюдается и внутри каждого этапа улучшения исправления. Принимается, например, установочное решение поднять уровень по мясу и молоку и догнать и перегнать Америку. О Европе и говорить не стоит, зачем с такой мелочью связываться! Делать - так по-большому! Разрабатываются конкретные меры для этого: 1) увеличить число голов парнокопытных млекопитающих, производящих молочный порошок и сгущенку (в миллионах копыт); 2) увеличить надои с каждой доярки (в миллионах поллитровок); 3) увеличить поголовье съедобных скотов (в миллионах шашлыков на душу населения); 4) увеличить настриг мяса с каждого скота и т.д. Хотя коровы в Ибанске давно перевелись (их заменили на мотоциклы и электродоилки), решение увеличить их число в пятьдесят раз производит ошеломляющее впечатление на западную печать. Само собой разумеется, ибанская печать захлебывается от самодовольства. Ибанцы же цену всему этому знают, газеты не читают и рассказывают по сему поводу анекдоты. Западные специалисты ибанологи и ибановеды, в особенности - заклятые враги, в один голос заявляют, что ибанское руководство, наконец-то, решило исправить трудное положение с продовольствием и разработало практические меры по подъему сельского хозяйства. Все расценивают это как несомненный сдвиг в сторону демократизации ибанского общества. Ибанское руководство подтверждает это публично, уверяя, что демократизировать у нас в принципе нечего, так как мы и без того самые демократичные, и демократичнее быть не может. Друг Ибанска американский миллиардер Хапуга призывает бизнесменов вступать в деловые контакты с Ибанском на взаимноневыгодных условиях. В ибанских газетах начинают печатать материалы, разоблачающие их нравы и свидетельствующие о тяжелом продовольственном положении на Западе. Экономисты приводят неопровержимые цифры. Например, в Америке, где острый дефицит мяса, приходится всего один килограмм мяса на душу населения в неделю, а у нас принято решение, что будет приходиться по пятьдесят килограммов. А под шумок потихоньку сажают нескольких оппозиционеров.
Одновременно все силы общества нацеливаются на решение поставленной задачи, хватаются за самое слабое звено и начинают натягивать на себя всю цепь. Выдвигаются встречные планы. В результате сроки сокращаются вдвое, а цифры увеличиваются втрое. Ибарники изматического труда берут на себя повышенные обязательства и становятся на трудовую вахту. Токарь-универсал обязуется один выдоить всех козлов Ибанска, а Хлеборуб - настричь по сто и более клочков шерсти с каждой паршивой овцы. В сети политпросвещения начинают изучать постановление и сдавать зачеты. Аспиранты поспешно и успешно защищают кандидатские, а кандидаты - докторские диссертации. Философы обобщают практику строительства и поднимают ибанизм на еще более высокую ступень. В Журнале печатают серию статей и собирают круглый стол, на который сажают сподвижника Чарльза Дарвина, открывшего превращение обезьяны в ибанца. Группа сотрудников уезжает в заграничные командировки. В газетах и на стенах домов появляются призывы к труженикам вымя, шкуры, хрюка и т.п. повысить удои, усилить сдир шкур, и увеличить свинство. Новейшие достижения науки внедряются в производство. Кибернетики предлагают в свинарниках запускать классическую музыку, от которой у поросят с поразительной быстротой отрастают необычайно длинные хвосты и уши. Коровам показывают полотна абстракционистов и сюрреалистов с комментариями ведущих эстетиков-ибанистов, от чего коровы еще более глупеют и отдают молоко задаром. В Газете на первой странице печатают поэму обруганного, но прощенного Распашонки, любимца молодежи, Органов и американцев:
Поголовье скотов
Мы утроим вдвое.
Урожаи -
раз во сто.
В двести раз -
удои.
И начнем
опять
цвести
Буржуям
для
зависти.
Примечание: в слове Буржуям ударение на я. В Журнале печатают еще одну серию статей о стирании граней. Претендента собираются выдвигать в Академию. Потихоньку забирают еще несколько подозрительных и судят их за валютные спекуляции, гомосексуализм и нарушение паспортного режима. Еще нескольких сажают в сумасшедший дом для профилактики.
Меры намечены. Установлены сроки исполнения. И в эти точно установленные сроки труженики вымя, шкуры, хрюка и т.п. начинают рапортовать о досрочном перевыполнении плана. Сроки досрочного перевыполнения и процент перевыполнения намечаются заранее. Заранее намечаются также кандидатуры инициаторов борьбы за досрочное перевыполнение. В заключение дают ордена и звания. Мяса, колбасы, овощей и прочего все равно не хватает или нет совсем. Но это уже клевета разложившихся элементов и тунеядцев, подпавших под тлетворное влияние. Высшее начальство едет за границу бороться за мир во всем мире и заодно закупает хлеб, мясо, картошку и зубную пасту.
Через некоторое время завершается общий деловой цикл, и все повторяется снова, на более высоком уровне. Ибанск, как известно, движется к полному изму по спирали, высшие витки которой опускаются ниже низших, за счет чего и достигается поступательное движение вперед.
После мероприятий по коровам, картошке и кукурузе перешли к литературе, потом к телевидению, потом к кино, потом к хоккею с шайбой и стоклеточным шашкам. Наконец добрались до науки. И схватились за голову: весь Ибанск, оказывается, до отказа забит докторами наук. Ага! Так вот в чем дело! Так вот почему везде нехватки, недочеты, просчеты, загибы! Надо взяться за докторов и ликвидировать их как класс!

НАЧАЛО

Начнем, командир, сказал Почвоед, Начнем, пожалуй, сказал Учитель. Забавное у нас с тобой содружество получается. Ты за, я против. Ты веришь, я нет. Это все ерунда, сказал Почвоед. Я тебя знаю по фронту. Такие, как ты, не меняются. Ты глубоко наш человек. Если хочешь звать, я тебе доверяю больше, чем всем нашим демагогам вместе взятым. Ты не бросишь в беде. И не предашь. И оставим эти препирательства. Мы давно не дети. Да, сказал Учитель, не дети. Но понимаешь ли ты, чем эта затея для тебя пахнет? У нас больше всего не любят искренних ибанистов и улучшенцев. Если пронюхают, тебя просто уничтожат. И знать об этом никто не будет. Тебя тоже, сказал Почвоед. Чего нам бояться? Вспомни тот наш разговор перед боем. То, что мы живы, это дар судьбы. Главное - надо ухитриться сделать дело. Попробовать хотя бы. Нельзя иначе.
Установим сначала основные направления работы. Потом займемся обработкой фактического материала. Тут тебе все карты в руки. Я со своей стороны предоставлю тебе такие материалы, какими не располагает ни один ибанский ученый. По любой отрасли хозяйства. По любой области. Потом наметим позитивные предложения. Тут ты должен послушать меня. Я практик. Я по опыту знаю, не все, что хорошо в теории, годится на практике. Не все, что кажется нелепым теоретически, плохо на практике. Ты произведешь все необходимые расчеты для обоснования. Помощников у нас не будет. У меня нет никого, кроме тебя, кому я мог бы довериться. Надо продумать, где и как ты будешь работать. Имей в виду, создана огромная группа, которая будет делать нечто аналогичное для Заведующего. Их будет обслуживать не один десяток институтов и лабораторий. Силы не равные, как видишь. К тому же они будут работать официально. А если узнают про нас - нам обоим капут.
Ориентировочно основные направления подбора и обработки материала. Бессмысленное разбазаривание государственных средств. Низкий коэффициент полезного действия. Паразитизм больших масс населения. Паразитарные организации. Безответственность и обезличенность. И так далее в таком духе. Ты меня понимаешь? Понимаю, сказал Учитель. Обдумай независимо от меня позитивные предложения. А потом сравним наши выводы. Цель - разработать такую систему мероприятий, которая автоматически обеспечила бы экономное и прогрессивное хозяйствование. Нечто, подобное конкуренции в буржуазном обществе. Но - целиком и полностью в рамках принципов ибанского общества. И дело тут не в том, что я чего-то боюсь. Я ничего не боюсь. Просто для меня это основа и отправной пункт. Я много думал на эту тему и пришел к окончательному выводу: это - великий результат истории, все иное - шаг назад. К сожалению, сказал Учитель, я ничего не могу возразить, хотя этот результат истории мне не по душе. Но нам так же не нравится то, что мы умрем. А что с этим поделаешь? В общем, на меня можешь рассчитывать. Я полностью в твоем распоряжении. Начнем. Это все-таки какое-то дело. Хотя, честно говоря, в практический успех его я не верю. Это я беру на себя, сказал Почвоед. Коньяк? Виски?
Они не знали того, что вся их беседа была не только прослушана, но и записана. И что по ней было принято решение. Пусть пока работают. Как только работа будет завершена, тогда... Прогресс в обществе все-таки произошел. И в первую очередь - в сфере подслушивания и записывания подслушанного.

О СОЦИАЛЬНЫХ СИСТЕМАХ

Основная трудность понимания общественных явлений, писал Учитель, состоит не в том, чтобы обнаружить какие-то сенсационные факты, собрать статистические данные или получить доступ к тщательно скрываемым тайнам государственной жизни, а в том, чтобы найти способ организации видения очевидного и нескрываемого, т.е. способ понимания повседневности. С этой точки зрения не играет роли, десять или пятьдесят миллионов человек было репрессировано. Не играет роли Даже то, были ли вообще репрессии. Если сейчас, например, будет принято считать, что в Ибанске вообще не было несправедливо осужденных, суть ибанского общества от этого не изменится. Власти инстинктивно чувствуют, что гораздо большую опасность для них представляют не книги о концлагерях, а книги о закономерностях наших светлых праздничных будней. Книгу Правдеца напечатали. Книгу Клеветника о социальных системах, в которой не было ни слова о репрессиях, потихоньку зарубили. Изъяли и уничтожили прекрасные работы Шизофреника на ту же тему.
Не знаю, хотят этого сознательно или нет. Но объективно получается так. Устраивая сенсационные гонения на сенсационных лагерных писателей, власти тем самым отвлекают внимание (в особенности - западных деятелей культуры и политики) от главного и без шума душат малейшие попытки коснуться самой сути дела. Лагерей могло и не быть. Они могли и не повториться. Это хотя и характерное проявление сути ибанского общества, но не единственное и даже не главное.
Я пока не могу предложить метод, о котором упомянул выше, в готовом виде. У меня его просто нет. Я хочу обрисовать только общие его контуры и отдельные детали, которые мне удалось продумать, да и то в черновом исполнении. Я вижу свою задачу лишь в том, чтобы стимулировать исследования социальных явлений в одном определенном направлении, а именно - в направлении построения общей теории эмпирических систем и ее применения к системам ибанского типа.

ПОДПИСАНТЫ

Ибанское общество является самым наилучшим со всех точек зрения. Это общеизвестно. Каждому гражданину об этом твердят ежеминутно в течение всей его жизни. И он не может не знать об этом. Так что если ибанец является психически нормальным, он не будет критиковать ибанское общество и возмущаться какими-то его язвами. Ибанское общество язв не имеет и иметь не может. Это еще классики установили. И возмущаться тут нечем. А если кто-то критикует и возмущается, с железной логической необходимостью напрашивается вывод: этот человек психически болен или уголовник. Естественно, если где-то объявляется возмущенец и критикан, его вежливо хватают и сажают на исправление или на излечение. И исправляют и лечат до тех пор, пока он не закричит ура и не пошлет приветственную телеграмму. А пока опытные специалисты заботливо приводят его в состояние нормального ибанского гражданина, друзья, родственники, коллеги и примкнувшие к ним сочиняют бумагу на имя Заведующего, Папы Римского, Патриарха, Секретаря ООН или начальника Органов с требованием освободить невинно излечиваемого или исправляемого критикана. И собирают подписи. Лица, подписавшие такое послание, называются подписантами. Сначала подписантов тщательно отбирали и располагали в иерархической последовательности: сначала Лауреаты, потом Академики, потом Профессора, где-то в середине шли Генералы и Доктора, и в конце шли прочие, удостоившиеся такой чести по знакомству. Потом, когда выяснилось, что это дело не безопасно, стали ловить кого попало и подсовывать лист с подписями без самого послания. И многие подписывали. Одни из принципа. Другие из безразличия. Третьи из деликатности. Еще подумают, что струсил.
Неожиданно обнаружилось, что такого рода послания имеют действенную силу. Из сумасшедшего дома пришлось выпустить двух-трех задержанных. В панике выпустили даже одного нормального психа. Тот на радости написал на листе бумаги печатными буквами лозунг: Да здравствует ибанская конституция! И вылез с ним на улицу, не успев даже побриться. Его пришлось разгонять с конной милицией. На подписантов обрушили шквал репрессий по месту работы, незаметный для иностранцев, но настолько ощутимый для самих подписантов и членов их семей, что эпидемия подписантства прекратилась сама собой так же внезапно, как и началась. Ибанский либерал был готов на многое, но только не на снижение или полную потерю и без того мизерной зарплаты. Не говоря уж о прочих благах вроде защиты диссертаций, улучшения жилищных условий, премий, поездок за границу.
Большинство подписантов признало вину и раскаялось. Немногие упорствовали. Но о них сначала не знали, а потом забыли совсем.

ЧАС ДЕСЯТЫЙ

Война приближалась к концу. И решило начальство хотя бы одну крупную операцию провести по всем правилам военного искусства. Для учебника. Разведка засекла мощный аэродром противника. Охрана - несколько десятков истребителей и шесть зенитных батарей. Начальство решило поступить так. Одна эскадрилья выводит из строя взлетное поле. Другие две эскадрильи полка подавляют зенитные батареи. А другие два полка дивизии громят стоянки самолетов и склады бомб и горючего. Здравый смысл подсказывал иное, более простое решение. Пополнять самолеты, бомбы и горючее противнику все равно неоткуда. Надо с одного захода сразу разбомбить склады бомб и горючего и стоянки и удирать на бреющем. Потери будут минимальные. Взлетное поле и зенитные батареи можно будет и не трогать, они будут уже ни к чему. А это - самая опасная часть работы. Но такой вариант не вошел бы в учебники.
По плану, самая опасная часть работы выпадала на долю первой эскадрильи. Если налет делать с рассветом, почти наверняка всех посшибают. Потери будут меньше, а эффект налета сильнее, если начать еще до рассвета. Но самолеты не приспособлены для полетов в темноте. И лишь один человек в полку был способен привести эскадрилью на цель. И этот человек сидел на губе. Сидел за драку в ожидании офицерского суда чести. Сам командир полка отправился на губу. Полетишь, спросил он. Полечу, сказал Человек. Если снимете губу и не будет суда. Не могу; сказал командир. Не положено. Но суд учтет полет в твою пользу. А снимать с губы на боевой вылет положено, спросил Человек. А если сшибут? О суде домой не сообщим, сказал командир. Бессмыслица, сказал Человек, Что Вам стоит отменить суд? Все равно ведь меня сшибут. Вы же ничего не теряете. Так чего же ты торгуешься, спросил командир. Как и Вы, из принципа, сказал Человек. А может, ты струсил, спросил командир. Вы допустили грубую ошибку, употребив это слово, сказал Человек.
Эскадрилья улетела без него, С рассветом. Когда ребята шли на аэродром, он сидел у караульного помещения. Сачкуешь, спросили ребята. Сачкую, сказал Человек. А мы при чем, спросили ребята. А кто тут вообще при чем, спросил Человек, Ребята ушли. И не вернулись. И было в этой истории что-то не поддающееся никакой оценке. Но неприятное. Жестокое. И несправедливое. Из принципа, подумал он. При чем тут вообще принципы? Принципиальность чужда этому обществу. Они его не поняли и не поймут. Принципиальных они быстро загоняют в безвыходные тупики и обрекают на страдания. Они просто не имеют в себе такого органа. В данном случае я чувствую себя обязанным чем-то ребятам, хотя я никому ничего не должен. Они обязаны были не допустить меня до такого положения. Но они об этом забыли. Надо избегать таких ситуаций, когда человек вынужден сам облекать их насилие в свои собственные нравственные принципы.

Предыдущая страница 3 Следующая страница


Зияющие высоты (2) 4

Видишь, небо пожаром объято.
Слышишь, там начинается бой.
Умирать улетают ребята.
Только ты остаешься живой.
Жизнь пройдет, пронесется на бреющем,
Будешь время, не деньги, сорить.
Молодой, пожилой и стареющий
Одну мысль про себя говорить.
Помнишь, небо пожаром объято?
Помнишь, тот твой пропущенный бой?
Помнишь, там погорели ребята?
Для чего ты остался живой?
Но ничего подобного на самом деле не было. Это был лишь бред в ночь перед боем. Перед рассветом на губу прибежал связной и махнул без слов рукой. Человек затянул ремень, надел шлемофон и пошел на КП. На обратном пути его сбили. Через несколько дней он добрался до полка. Где ордена, спросил Особняк. Где документы? Где стрелок? А пошел ты на..., ответил он. Ему было все равно. Он знал, что все равно посадят. Но время было трудное. Летчики были нужны. И его выпустили. И он опять летал. И не раз был бит и сбит.
Помнишь, как погибали ребята?
Для чего ты остался живой?
Ты начинаешь раскисать, сказал он себе. Хватит сентиментов!

ПОЛЕМИКА О СУДЬБЕ

Если бы Крикун в детстве ел досыта и спал на простынях, сказал Мыслитель он не стал бы заниматься всякой ерундой. Он стал бы крупным ученым. Крикун не мог стать ученым вообще, сказал Болтун, так как был для этого слишком умен и талантлив. Он сделал нечто большее, чем научное открытие. Он совершил историческую глупость. Какую, спросил Мыслитель. Не знаю, сказал Болтун. Мы этого, судя по всему, никогда не узнаем.

ЕДИНСТВО

Ты не любишь наш изм, сказал Кис, кидая похотливые взгляды под грязную и мятую юбку Жабы, из-под которой кокетливо торчала поролоновая комбинация. А изм все-таки есть воплощение чаяний. Чаяний идиотов, сказал Сотрудник. А если и не любит, так разве это преступление, сказал Мыслитель. Заткните этому кретину пасть Жабиной сиськой, сказал Супруга. Мальчик растерялся, решил переписать всех без разбора. И пусть потом сами разбираются. Сослуживец, обняв Претендента, затянул:
Коллективные умы
Дегенератов многих,
Это - хор глухонемых
И балет безногих.
Силен, бродяга, сказал Сотрудник. Какой талант гибнет. А Сослуживец, отбивая такт о череп Претендента, импровизировал без передыху:
Раньше первым был агент.
А теперь - антилигент.
Подождем еще немного,
Пошагают оба в ногу.
Захмелевший Мальчик впал в состояние откровенности и рвался кому-нибудь излить душу. На него не обращали внимания. Меня вчера вызывали, сказал он наконец Учителю. Туда! Ну и что, сказал Учитель. Предложили стать осведомителем, сказал Мальчик. Поздравляю, сказал Учитель. Ну а ты? Обещал подумать, сказал Мальчик. Учитель знал, что такая ситуация возникает лишь после того, как человек уже дал свое согласие, и совет он спрашивает для очистки совести. Его немного удивила лишь циничная простота проблемы. Все равно не отвертишься, сказал он. Верно, сказал Мальчик. И лучше, если у них будет наш человек, а не чужой. Чудак, подумал Учитель. Чужой - это сначала всегда свой. Но промолчал. На всякий случай лучше знать своих стукачей в лицо, решил он. Не будет же он буквально обо всем доносить! Свой все-таки! Но Учитель ошибался. Мальчик еще месяц назад написал обстоятельный отчет о деятельности группы Учителя, в которую он входил и был активным деятелем.

ДОНОС

Я не знаю ни одного человека из числа своих знакомых, о котором не говорили бы, что он - штатный сотрудник или стукач, сказал Болтун. Когда напечатали первую книгу Правдеца, то даже о нем говорили, что это сделано по заданию Органов. О Мазиле и говорить нечего. Девяносто процентов ибанских художников уверено, что он по меньшей мере полковник Органов. Иначе им нельзя понять, почему он до сих пор на свободе. Каковы причины этого явления? Их много. Начиная от пустяковых. Например - модный способ унизить человека. Зарекомендовать себя с определенной стороны. И кончая серьезными. Назову главные из них. Во-первых, навязываемая всем идеология, согласно которой у нас даже все оппозиционные акции совершаются с ведома Органов и под их контролем. Органы обо всем знают с самого начала. И если что-то произошло, то, значит, так нужно было. Это допустили с заранее намеченной целью и вовремя пресекли. Иначе было бы хуже.
Во-вторых, колоссально раздутые штаты Органов и их постоянных осведомителей. Их представители имеются во всех учреждениях. А стукачей приходится минимум один на десять взрослых. Плюс к тому все граждане регулярно выполняют функции стукачей, даже не подозревая зачастую этого и не видя в этом ничего предосудительного. Например, вызывают порядочного гражданина А и спрашивают, не замечал ли он чего-либо плохого за гражданином В. Гражданин А возмущен. Он бросается защищать В. И при этом выкладывает все, что ему известно о В.
Однако аппарат Органов и вся его грандиозная система осведомительства есть типичное и даже сверхтипичное ибанское учреждение. Отбираются туда наиболее социабельные индивиды, из которых вырастают обычные хапуги, лодыри, лгуны, карьеристы. Они работают хорошо только тогда, когда нужно напустить сотню таких сотрудников на одного беззащитного человечка. Тогда они проявляют чудеса идиотской изобретательности и сообразительности. Бездари, лодыри и лгуны, как правило, суть виртуозные выдумщики нелепостей. Так что грандиозный аппарат сыска, доноса и надзора еще не определяет сам по себе психологию стукомании ибанского общества.
Основу этого явления образует общая система взаимного доноса, вырастающая из социальных основ общества как норма и привычная форма его бытия. Мы к этому привыкаем с детства, живем в этом ежедневно и даже не замечаем. А посмотрите, на нашу жизнь со стороны. Газеты, кино, журналы, романы, собрания, симпозиумы, заседания, разговоры, отчеты и т.п. Что это такое? Доносы. Доносы. Доносы. На себя. На соседа. На коллегу. На начальника. На подчиненного. То, что называют системой отчета и контроля, и есть официальная система доноса как форма нормальной жизни общества. Информация о ходе дел, о результатах работы и т.п. в этом занимает крайне ничтожное место. Результаты видны и без отчетов, бесед, докладов, сообщений и т.п. Все это делается как социальная, а не познавательная и управленческая акция. На каждого гражданина тем самым создается своего рода незримое (а во многих случаях и зримое) досье, которое в любое время может быть пущено в ход. Человек просвечивается насквозь по всем направлениям так, чтобы в нем не было тайны. И человек приучается не иметь тайны и избегать ее. А человек без тайны есть социальная штучка, и не более. Пустышка. Голая форма для функции.
Так что аппарат Органов не есть отклонение от норм нашей жизни. Он есть ее законное порождение и выражение. Не быть органов, общество так или иначе выполнило бы их функцию. Может быть, даже в еще более страшных формах. Например, завели бы свои камеры в каждом доме и учреждении. Органы даже немного лучше, чем породившее их тело, ибо они в какой-то мере профессиональны. И если бы не было никакой надобности ловить шпионов и врагов народа, если бы не действовал принцип, так хорошо в свое время выраженный Литератором:
Завсегда среди нас
Враг скрывается,
Так как классов война
Обостряется,
все равно сложились бы Органы в их теперешнем виде как подлинное выражение одной из существенных сторон ибанского образа жизни. И, кстати сказать, выражение все еще таинственной для Запада ибанской души.

БРАТ

Самый загадочный персонаж Ибанска - Брат, говорит Сослуживец. Не хочу ничего слышать про этого подонка, кричит взбешенный Мыслитель о своем друге. Они только что посмотрели выступление Брата по телевидению. Брат излагал новое прочтение темы Моцарта и Сальери, по которой Мыслитель считался крупнейшим специалистом. Как его выпустили, удивился Неврастеник. Такая одиозная фигура... Ничего особенного, говорит Социолог. После погрома Правдеца, Двурушника, Срамиздата и прочих надо создавать видимость того, что у нас интеллектуалы процветают. Теперь в ход пойдет Ибанка, Брат, Распашонка и прочее подобное. Даже Мазилу сейчас начнут публично поминать. Ничего загадочного в Брате нет, говорит Супруга. Обыкновенный стукач. А по-моему он штатный сотрудник, говорит Мальчик. Ерунда, говорит Сотрудник. Там таких трепачей не держат. Если он и стукач, то доброволец. А скорее всего у него другие функции. Какие? Те самые, какие он только что выполнял. Он провокатор, говорит Мыслитель. Очень может быть, говорит Супруга. Но он - обаятельный и неглупый человек.
А между тем все они ошибались. Брат был действительно загадочной фигурой на арене ибанской истории этого периода. Он был воплощением широты, глубины, сложности и мятежности ибанской души. Он был загадочен, ибо был типичен. Гипертрофированно типичен. Он сам не знал, кто он и что он. Когда он, например, клялся Правдецу, что слухи о его причастности к Органам распускают сами Органы с целью расколоть и ослабить движение, он говорил правду, так как никто не поручал ему идти к Правдецу и выведывать, чем сейчас тот занимается. Но он говорил и неправду, так как по выходе от Правдеца побежал к своим друзьям из Органов и рассказал о новой потрясающей книжке которую сейчас пишет Правдец. Мы, ребята, говорил он с жаром, должны сделать все, чтобы книга была напечатана. Вы должны убедить Теоретика в том, что в ней нет ничего антиибанского. Я вам принесу почитать куски. Только - под величайшим секретом. Правдец глубоко наш человек, сами увидите. Я за него ручаюсь. Даю слово иста, он не подведет.

ПРОГРЕСС В ТЮРЕМНОМ ДЕЛЕ

Мне предложили заведовать кафедрой в Тюремной Академии, сказал Мыслитель. Где, удивился Болтун. Неужели такая существует? А как же, сказал Мыслитель. Что же ты думаешь, в обществе прогресс, и чтобы он не коснулся такой важной сферы его существования?! Тут прогресс, пожалуй, более значительный, чем в твоей науке. Теперь надзиратель - минимум со средним образованием. Коридорный - обязательно с высшим. Начальник блока - кандидат наук, доцент. Начальник тюрьмы - доктор, профессор. И какие же факультеты в этой академии, спросил Мазила. Всякие, сказал Мыслитель. Им надо отдать должное, они использовали новейшие достижения науки и поступили весьма радикально. Например, у них такие факультеты уже во всю работают: идеологический, строительный, кибернетический, физкультурный, медицинский, экзекуционный, психологический... Сейчас мы, пожалуй, на первом месте в мире по этому делу. В Академии более тысячи иностранных слушателей. Прекрасно, сказал Болтун. Образованные тюремщики! Приходит такой на работу наниматься где-нибудь во Франции и Америке. Какое образование? Ибанская Тюремная Академия. Замечательно! Берем с двойным окладом! Ценные специалисты нам нужны! А что ты иронизируешь, говорит Мыслитель. Образование никогда никому не вредило. Кстати, они ведут большую научную работу. Читал в газетах, выбрали в академики А и В и дали премию А, С и Д? Так это сотрудники ИТА. Возможности у них большие. В частности, они установили, что нормы питания уголовников были несколько занижены, так что им питание будут улучшать. А нормы питания политических были несколько завышены. Будут снижать. Премию как раз за эти исследования дали. Ну и как, спросил Мазила, ты согласился? А почему бы нет, сказал Мыслитель. Народ там лучше, чем у нас. Без комплексов по крайней мере. Работа - не бей лежачего. В течение года квартиру дают. Оклад - за заведование, за звание (присваивают сразу звание), за выслугу. И всякие спецнадбавки. Свои закрытые магазины и буфеты. Уровень образования выше университетского. На идеологическом факультете, например, преподается в полном объеме социология, социальная психология, психоанализ, история религии. Два языка. Практика за границей. В конце концов, какое значение имеют названия? Это - первоклассное учебное заведение и научный центр. Я думаю, что реальный прогресс Ибанска вообще пойдет по этим линиям. Это только поначалу так, сказал Болтун. Пройдет немного времени, и превратится твоя ИТА в обычное ибанское учреждение закрытого типа и с привилегиями, т.е. в сборище хапуг, карьеристов, лодырей, халтурщиков, лгунов, насильников. А мне страшно от всего этого, сказал Неврастеник. Тюремное дело, поставленное на современную научную основу, - это перспектива! Зачем все это нужно, говорит Мазила. На уголовниках это все равно существенно не скажется. А политических не так уж много. Их можно давить и без науки. Мало ли что можно, сказал Мыслитель. Тюремщики тоже люди. Им тоже надо жить полноценной жизнью. Им тоже нужен свой спектакль на уровне всех достижений современной цивилизации. А заключенный им нужен как основа и материал для их деятельности. Как генералу нужен солдат. Воспитателю - воспитуемый. Шахтеру - уголь. Летчику - самолет. Без заключенного и работы с ним все грандиозное тюремное дело и возвышающееся над ним дело отправления правосудия теряет смысл. Кошмар, говорит Мазила. Как можно говорить такие вещи! А что тут особенного, сказал Мыслитель. Тут нет ни добра, ни зла. Ни любви. Ни ненависти. Тюремщик не имеет личностного отношения к заключенному. Это - поле, объект и продукт его профессиональной деятельности, а не личность. Личностные отношения возможны только между взаимно независимыми индивидами. Что это он так разговорился, сказал Мазила, когда Мыслитель внезапно ушел. Оправдывается, сказал Болтун. Себя уговаривает. Как ты думаешь, спросил Мазила, он согласится? Конечно, сказал Болтун. Раз построена теория, согласно которой Тюремная Академия прогрессивнее Университета (и в этом он, пожалуй, прав, если иметь в виду свободу преподавания), то не может же передовой мыслитель не последовать ей. Тем более это крайне выгодно во всех прочих отношениях. А репутация, сказал Мазила. Думаю, что самые рьяные его поклонницы будут приняты на работу в его Академию, сказал Болтун. Ну в этом-то как раз ничего особенного нет, сказал Неврастеник. А я разве говорю, что это - нечто особенное, сказал Болтун. Это - обычность.

БРАТ

Когда Брат уговаривал Правдеца написать письмо Заведующему с просьбой о помощи, он был искренен. Когда же он говорил при этом, что Заведующий неплохо отзывался о Правдеце, он врал. Когда он говорил Мазиле, что пришел к нему от имени Органов, он врал. Когда же Мазила гнал его вон, называя самозванцем, а он в ответ кричал, что они выбросят Мазилу вон и не дадут ему вывезти ни одной работы, он был искренен. И не искренен, так как бежал к друзьям из Органов и умолял спасти ибанскую культуру, так как Мазила уезжает. Мазила глубоко наш человек, говорил он убежденно. Я за него ручаюсь. Он не подведет, даю слово иста. А в докладной записке для Теоретика он писал, что известность Мазилы на Западе имеет скорее политический характер, так как художников таких на Западе пруд пруди.
Когда нужно было спрятать оригиналы коллективных писем, Брат взялся это сделать. Он спрятал их в старом диване своего школьного приятеля. И когда того стали днем и ночью беспокоить какие-то темные личности с целью сфотографировать письма или сделать из них выписки и он взмолился, чтобы Брат их забрал, Брат был искренне потрясен неблагодарностью ибанского народа. Эх ты, ибанский народ, говорил он, размазывая по небритой роже пьяные слезы. Тебе в кои веки дали возможность послужить делу освобождения народа, а ты... Ладно, черт с тобой! Выброси это дерьмо. Оно давно никому не нужно. Вот подлец, сказал Приятель. Но Брат не обиделся и взял у Приятеля в долг до получки. Ему плюй в глаза, а ему все божья роса, говорил потом Приятель. Какие сволочи у нас люди, говорил Брат потом Лидеру. Я оставил ему на одну ночь, а он снес их в Органы. Кстати, что это за мудак был у тебя, спросил он Крикуна, с которым столкнулся в дверях. По-моему, типичный стукач. Говорят, стукач, сказал Лидер. Но это даже забавно. Делать такое дело руками самых Органов! Коньяк? Виски? Можно, сказал Брат. Вообще-то мне надо на Ибанку. Худсовет. Хотя, эти говнюки могут и подождать. Все равно они без меня ничего не сделают.
Брат считался одним из духовных вождей передовой ибанской Интеллигенции этого периода и имел известность на Западе. И потому он до всего имел дело, везде был вхож и приглашаем.
Жуткая мразь, говорил о нем Болтун. Типичный ибанец, вывернутый наизнанку.

ЧАС ДЕСЯТЫЙ

Не пойму, чего ты хочешь, говорит Инженер. Тебе двадцать три года всего, а ты уже капитан. Куча орденов. Парень ты способный. Впереди блестящая карьера. Что тебе еще нужно? Давай, обсудим дело спокойно, говорит Крикун. Я боевой летчик, а кого назначили командиром эскадрильи? Он же не воевал. И по званию ниже меня. А я лишь заместитель. Пока. Возьми комэска второй. Он майор. Вылетов в два раза меньше, чем у меня. Орденов больше. К Герою представили. За что? Я стал капитаном и получил кое-какие награды потому, что был нужен в самое трудное время. Теперь я не нужен. Никакой карьеры у меня нет и не будет. В Академию, как тебе известно, послали не меня. Я бы сдал экзамены элементарно. А он провалился. Но его оставили на подготовительный. Нет, дорогой мой оптимист, у меня тут перспектив никаких нет и не будет. Стоит им взглянуть на меня и стоит мне открыть рот, как они сразу видят, что я - не наш человек. Чутье! А там, думаешь, лучше будет, говорит Инженер. Хочешь верь, хочешь нет, говорит Крикун, но для меня проблемы, лучше или хуже, нет. Мне надо многое обдумать и пересмотреть. Поэтому мне нужна не только внешняя, но и внутренняя независимость. И надо быть в самом центре. Там хоть какая-то жизнь. Напряжение. Устремленность. И материал для размышления. А тут - пьянки, бабы, карты, служба. Потом, может быть, семья, благополучие, карьера. Нормальная скромная жизнь, говорит Инженер. Меня это не устраивает, говорит Крикун. Шах. И, кажется, мат. Хочешь еще одну? Нет, говорит Инженер. С тобой неинтересно играть. Я чувствую, что играю сильнее тебя, но почему-то все время проигрываю.

БРАТИЯ

Что такое Братия в ибанской общественной жизни, вам точно так же хорошо известно, говорит Клеветник. Но я все же остановлюсь на этом вопросе несколько дольше обычного, ибо это - ключевой вопрос для понимания всей видимой жизни ибанского общества.
Определение того, что такое Братия, излишне и невозможно. Здесь нужно просто описание этого явления и его функционирования, подобно тому, как это делается в отношении нервной системы человека. Братия есть эмпирическая реальность ибанского общества, имеющая определенное строение и функционирование. Я хочу обратить ваше внимание лишь на некоторые ее признаки, имеющие первостепенное значение с точки зрения анализа переживаемой нами эпохи.
Братия в ибанском обществе есть суть государственной власти, ядро всякой власти и объединение всех форм власти в единую систему власти. Это - социальная власть как таковая или власть в ее чисто социальной функции. И чтобы понять ибанскую государственность, надо понять суть Братии. Тут надо отбросить свои симпатии и антипатии и быть объективным. Иначе неизбежны заблуждения. Лучше даже немного апологетики, чем тенденциозное отрицание. Я думаю, что в оценке роли Братии ее апологеты ближе к истине, чем ее враги. В Ибанске на самом деле, а не только в демагогии и пропаганде. Братия есть единственная сила, способная сохранить порядок в обществе, в какой-то мере ограничить буйство социальных сил и обеспечить некоторый прогресс. Не самая мощная, а единственная. И не считаться с этим фактором нельзя. Несерьезно. Между прочим замечу, что массовые репрессии периода Хозяина произошли в какой-то мере потому, что определенные силы в стране сумели поставить себя над Братией и подчинить ее своей воле.
Братия состоит из людей. Потому исходный вопрос в ее понимании - вопрос о ее членстве. Надо признать как бесспорный факт, что членство Братии есть дело добровольное. Зачем вступают люди в Братию, ясно всем: главным образом - из корыстных и карьеристических соображений. Но делается это добровольно. Быть членом Братии - желанная цель многих. Но не все удостаиваются этого блага. Об этом ниже. Есть случаи, когда люди вынуждены вступать в Братию по условиям работы. Например, безбратийным почти невозможно работать в области многих гуманитарных наук. Но это не отменяет принципа добровольности. Люди добровольно выбирают себе эти сферы деятельности, как правило, зная заранее, что им придется добиваться принятия в члены Братии. Руководители учреждений, как правило, являются членами Братии. Они добровольно рвутся в руководители и вступают для этого в Братию. Тот, кто говорит, что он был вынужден вступить в Братию, помимо воли, тот лицемерит.
Возможны и имеют место случаи, когда люди, вступая в Братию, не верят в ее идеалы, в чистоту ее морали и поведения, презирают Братийную дисциплину, демагогию, собрания и т.д. Таких очень много. Но это не играет никакой роли, раз люди формально ведут себя так, как должны вести себя искренние члены. Братии. Главное - фактическое поведение. Ничего безнравственного в этом нет, ибо нет никакой возможности обнаружить, что человек лишь прикидывается, не является искренним в отношении программы, идеологии, демагогии и т.д. Братии. Если такие случаи обнаруживаются (они - исключительная редкость), человека исключают из Братии, и все. Неискренность при вступлении в Братию не отвергает принципа добровольности, а подтверждает его. Это тем более делается согласно собственному расчету и решению индивида.
Добровольность членства Братии есть основа всей ибанской государственности. Объяснить, как на базе полной добровольности вырастает самая полная и оголтелая принудительность власти, - вот задача для любителей решать житейские парадоксы. Насилие есть равнодействующая свободных воль индивидов, а не злой умысел тиранов. Тираны такие же пешки в руках добровольно вырастающей власти, как и их жертвы. Неограниченная власть тиранов есть иллюзия, рождаемая ситуацией всевластия жертв власти.
Второй принцип членства Братии - принцип отборности. В Братию идут добровольно, но не все в нее принимаются. В нее отбираются по строго определенным принципам. Этот отбор и определяет то направление, в котором будут суммироваться добрые воли отдельных индивидов их совокупной власти. Однажды сложившись, система отбора лиц в члены Братии воспроизводится в стабильном виде изо дня в день, из года в год, испытывая незначительные изменения в связи с общими изменениями состава населения страны.
Надо признать, далее, как факт, что в Братию отбираются далеко не худшие граждане. Возьмите среднее ибанское учреждение и посмотрите, что из себя представляет, его братийная организация. Конечно, в силу массовости Братии и общих условий жизни многие члены Братии оказываются жуликами, развратниками, пьяницами, взяточниками и т.п. Это неизбежно. Но в относительных величинах уровень преступных и аморальных явлений, обнаруживаемых официально, в братийной среде ниже, чем в среде небратийного населения. Я не хочу этим сказать, что в Братию отбираются только хорошие люди. Оценки такого рода тут вообще неуместны. В Братию отбираются индивиды, являющиеся лучшими гражданами с точки зрения официальных критериев оценки ибанского общества. Эти индивиды должны быть психически нормальны, иметь минимум политической образованности (читать газеты и запоминать их содержание), соблюдать нормы бытовой морали, соблюдать нормы трудовой дисциплины, быть социально активными (выполнять общественную работу) и т.п. Мы даем этим качествам другие названия: карьеризм, стяжательство, беспринципность и т.п. Но эти слова двусмысленны. Они имеют социологический и морализаторский смысл. В социологическом смысле, например, карьеризм есть нормальное и здоровое явление. В морализаторском - это есть нечто иное. Это делание карьеры морально предосудительными методами.
Короче говоря, в Братию отбираются граждане, обладающие четко выраженными качествами социального индивида, формально они удовлетворяют всем требованиям морали, права и дела. К ним не придерешься. А так называемая фактическая сторона официально не существует. Ее нельзя разоблачить. В разоблачении ее никто, кроме отдельных правдоборцев и оппозиционеров, не заинтересован.

ПРОБЛЕМА ЭМИГРАЦИИ

После нескольких лет бессмысленной волокиты уехал за границу Двурушник. Насовсем, Не понимаю, почему ты этому придаешь такое значение, говорит Почвоед. Это же единичный случай. И что ты ни говори, это - предательство по отношению к своему народу. Бросить свой народ в беде... Дело не в количестве, говорит Учитель. Проблема эмиграции есть лакмусовая бумажка нашего общества. Дело в том, как мы на нее реагируем. А реагируем мы омерзительно. Человек двадцатого века имеет право выбирать себе место жительства по своим желаниям и возможностям. Ничего преступного и аморального в этом нет. Преступно и аморально препятствовать этому. Возьми нашу внутреннюю жизнь. Сколько народу с окраин бежит поближе к центру и в центр. А это тоже эмиграция по отношению к тем районам, откуда бегут. Мы же с этим смирились как с нормой. II о какой беде ты говоришь? Странно это слышать от государственного деятеля. А если уж ты так печешься о народном благе, так оно немыслимо без соблюдения элементарных прав человека, в том числе - права выбирать место жительства. Это пустые абстракции, говорит Почвоед. Я знаю, к чему на практике приведет реализация таких лозунгов. Утечка мозгов и творческих потенций... Мозги Двурушника тут никому не нужны, говорит Учитель. Его от всего отстранили и изолировали независимо от этой злополучной книги и еще до нее. Кстати, в книге ничего антиибанского нет. Скорее наоборот. На эту тему мы с тобой вряд ли договоримся, сказал Почвоед. Это принципиально.
Любопытно, думал Учитель. Начинают работать глубинные основы мировоззрения. Было время, когда они отошли на задний план и казались пустяковыми. А размежевание происходит (и это - несомненный факт) не по проблемам, которые еще недавно выглядели очень острыми и политичными, а по малоприметным проблемам, на которые раньше вообще не обращали внимания. Проблема эмиграции выросла в социальную проблему лишь в последние два-три года. И превратилась фактически в проблему приятия или неприятия самих основ нашей жизни. Что бы там ни говорили желающие удрать, они бегут от изма как такового. Это факт. И это чувствуют наши вожди. Размежевание происходит не по массовым проблемам, а по индикаторным, касающимся очень немногих личностей, но зато глубоко.
Ладно, сказал Учитель. Черт с ними, с эмигрантами. Мы же не эмигранты. Мы никуда не сбежим. Будем работать на благо народа. Не кинем его в беде. Только как он отнесется к этому нашему намерению? Боюсь, что хуже, чем к Двурушнику. Пусть, сказал Почвоед. Отступать все равно поздно. Вот, смотри...

НАУКИ

Науки юношей питают,
Надежду старцам подают,
писал один древненеибанский поэт. С тех пор положение несколько изменилось. Науки возросли и превратились в непосредственную производительную силу. И питают они теперь не столько юношей, сколько старцев. Троглодит и Академик например, каждый по отдельности прожирают, по крайней мере, в два раза больше, чем весь первый курс среднего факультета Университета. А юношам остается зато надежда пробиться в старцы. Как сказал Портян, все переходит в свою противоположность путем отрицания отрицания по спирали в форме перехода количественных изменений в качественные скачкообразно, причем у нас это происходит под руководством и по заранее намеченному плану, который... Извини, старик, сказал Неврастеник. Мне некогда. Ты продолжай в том же духе. Через час я вернусь и дослушаю конец твоей замечательной мысли. Не забудь, сегодня получка. Портян, услыхав о получке, захлопнул пасть на полуслове и помчался в институт. Его как крупного ученого к кассе пропускали без очереди.
Ибанские науки разделяются на естественные и неестественные. К естественным наукам относятся хорошо, поскольку они стали непосредственной производительной силой согласно предсказаниям и указаниям классиков и помогают строить материально-техническую базу полного изма. Вообще-то говоря, ибанцы на своем личном опыте убедились в том, что полный изм можно построить и без такой базы. И даже легче. Меньше волокиты. Собрали главных начальников, приняли решение, провели разъяснительную работу, и готово. А если кто вздумает, то... Но как-то неудобно перед классиками. Старики мечтали сделать дельце на хорошей материально-технической базе. Чтобы все было как следует, в полном согласии с объективными железными законами. Тогда если кто и вздумает пикнуть, ему и сунем в рожу базу. Смотри, мол, сукин сын, против чего ты прешь! Против железных законов! Против исторической необходимости!!! И по шее. А лучше в затылок. Научнее.
Ко всему прочему - заграница. Ах, если бы ее не было! Тогда бы мы в два счета. А там вечно что-то выдумывают. А с ними тягаться надо. Преимущество свое доказывать. Не успеешь стянуть у них одну машинку, как нужно тянуть другую. Пока внедряли, устарела, сволочь! А тут без науки никак не обойдешься. Ну, и угроза, разумеется. Угроза - это главное. Надо противостоять. И всех защищать. Пропадут же без нас, сволочи! Тут и на науку потратиться не жалко. Пусть себе развивается! Мы не против. Кто сказал, что мы против? Клевета! Мы всегда за. Наука - она, ха-ха-ха, штука серьезная. Авось придумает что-нибудь такое. Придумает, сволочь! А если не придумает, мы им... Придумает, не смеет не придумать. Ученые же там сидят, а не какие-нибудь... За что, спрашивается, деньги им платим? И какие деньги! Мало - еще дадим. А нет, так ведь и урежем. Пусть как все. Придумают! Вот тогда-то мы ка-а-а-а-к бабахнем! И скажем свое слово. Хватит, туды растуды вашу мать! Попили кровь мирового пролетариата и угнетенных отсталых народов! Вы ответите нам за все! Теперь наша очередь! Что вы сделали с нашими папуасами? Бабах! Что вы делали с нашими бизонами? Бабах! Кто навел руку в нашего...?... Бабах! Ах, если бы не заграница! Мы бы тогда все силы бросили на мирный атом, конечно. На космические полеты! Не вечно же на Земле нам сидеть!
Конечно, внутри у нас не все на должном уровне. Есть отдельные недостатки. Развиваемся, но не такими ускоренными темпами, как хотелось бы. Мешают. Мы стараемся, а они мешают. Мы для них, а они... Хлеба не хватает. Мяса, говорят, нет. Преувеличивают, конечно. Но нет дыма... Говорят, наука помогает. Врут, сволочи! А вдруг и в самом деле поможет? Выдумает что-нибудь такое! Ведь выдумали же икру! Есть, правда, нельзя. Не переваривается, сволочь. Но продавать можно. Американцы вон за милую душу ее лопают. И еще просят. Выдумает, не посмеет не выдумать! И тогда руководить можно будет как следует. Вызовешь на дцать ноль-ноль. Прикажешь. И жди результат. Не терпится - прикажи, досрочно сделают. За что им деньги платим? А результат не может не быть. Не смеет не быть. Обязан быть. С перевыполнением. И до срока. А если что - снимем. Судить будем.
Короче говоря, без науки-то лучше было. Жили без теории относительности. И без хромосом. И без обратной связи. И без информации. И неплохо жили. По крайней мере, не было ни Правдеца, ни Певца, ни Двурушника, ни Срамиздата. И еще неизвестно, чем все это кончится. Прихлопнешь одного, другой вылезет и заорет на всю вселенную: помогите, зажимают, не выпускают, сажают, лечат... Давить их, гадов, надо. Давить в зародыше. А если уж без науки пока нельзя, так проверять надо. Следить. Контролировать. Достойных отбирать. Мало ли кто что выдумает!
С другой стороны - обещают жизнь продлить до двухсот лет. И никаких болезней. Перелеты опять же. Воздух очищают. И кины показывают смешные. Это ежели годам к восьмидесяти изберут или назначат, так за сто с лишним лет можно будет так зажать, что Хозяин позавидует. То есть счастливыми всех сделать. За пятьсот лет потом не наблагодарятся. Сколько встреч и переговоров за сто-то лет! А юбилеев сколько! А наград! Ха-ха, десять человек на особых щитах за тобой носить будут. А речей! В год по тому - минимум сто томов. Надо на полиграфическое дело внимание обратить. Отстало малость от общего неудержимого движения вперед. А то последнее полное собрание пришлось печатать за границей. Стыд-то какой, если узнают. Не узнают, сволочи! Пусть, попробуют...
Хотят слухи, что американцы научились любые органы заменять на новые. Надо делегацию послать. Сотрудников, конечно. Можно включить и пару врачей. Риск, сбежать могут. Отобрать надо. Надежных. А рискнуть стоит. Если они любые органы меняют на новые... Вот бы!...

ТРАГИЗМ КОМИЧЕСКОГО

Жизнь Ибанска комична, если на нее со стороны посмотреть. Но боже упаси тебя попасть в сферу действия этой комедии. Однажды Хозяин заключил пари со своим сыном, что тот не принесет ему в зачетке не только двойку, но даже тройку. Ставка была крупная, и Сын решил постараться. Пошел сдавать экзамен к одному редкостному проходимцу. Зачетку зажал. Отвечал плохо. Поскольку двойки было ставить нельзя (институт включился в борьбу за стопроцентную успеваемость), Профессор решил поставить Сыну тройку. Разумеется, он не знал, что это - Сын. Когда Сын на радости протянул ему зачетку, Профессора хватил инфаркт. Несколько раз Сын ездил в больницу, уговаривал Профессора поставить тройку. Тот боялся провокации и настаивал на пятерке. Наконец, он пошел на хитрость. Пообещал тройку, а закатил пятерку. Взбешенный Сын в отместку пустил слух, будто Профессор поставил пятерку за взятку: Сын обещал протолкнуть его в академики. Профессора сунули в лагерь, где он вскоре сдох, так и не осознав, что стал жертвой собственной глупости, а не бессмысленной жестокости режима. А сдох напрасно, так как распущенный сыном слух дошел до Президента Академии, и он приказал на ближайших выборах избрать Профессора в академики.

СОМНЕНИЯ

Чем больше Учитель вникал в ту грандиозную информацию, которую ему поставлял Почвоед, тем больше он убеждался в ее полной бессмысленности с научной точки зрения. С научной точки зрения все эти данные можно предвидеть заранее с очень высокой степенью приближения. И он проделывал это не раз. Прежде чем приступить к обработке материала, он заранее прикидывал возможный результат. Через несколько недель каторжной работы он получал примерно то же самое. Это, конечно, давало блестящее подтверждение разрабатываемой им теории. Но его теория в таких подтверждениях не нуждалась. И жалко было терять время впустую. А Почвоед не признавал никаких теорий. Он требовал таблиц, графиков, процентов. На кой черт все это нужно, думал Учитель. Кого убедишь этими таблицами и графиками. Все же знают, что наши цифры - липа, и ни за что не поверят в правдивые данные. А выводы, которые напрашиваются из анализа этого моря цифр, очевидны сами собой без всяких исследований. Их можно услышать в пивных, а кухнях, в коридорах, в автобусах... Везде и ото всех. Боже мой, в какую историю я влип. Надо с этим потихоньку кончать. Это не моя игра.

РЕАБИЛИТАЦИЯ КИБЕРНЕТИКИ

Реабилитировали кибернетику. Заодно - ряд других буржуазных лженаук. Структурную лингвистику, формальную генетику, конкретную социологию и т.п. В Газете напечатали установочную передовую статью "Кибернетика на службе изма". В Журнале напечатали серию разъясняющих статей крупнейших ибанских структуралистов, генетиков, кибернетиков. В передовице слегка намекалось на некоторые недооценки и искривления, зато прямо и откровенно было сказано, что подлинно научное понимание кибернетики впервые дано классиками изма, которые хотя о кибернетике не знали, но цитаты по сему поводу высказали, и ибанскими учеными. В статьях специалистов было убедительно доказано, что кибернетику и все остальные современные науки впервые открыли в Ибанске. Вскоре на каждой улице открыли институты и лаборатории кибернетики и всех остальных современных наук, имеющих необычайно важное значение для практики строительства изма. В каждом доме открыли свою социологическую лабораторию. Тогда-то Социолог и разработал знаменитую допросную..., извиняюсь, опросную анкету, в которую впервые в истории мировой науки ввел фундаментальнейшие проблемы: Любите ли Вы своего Заведующего? Хотите ли Вы строить изм? Доверяете ли Вы справедливости Органов? И многие другие. Потом эту анкету запретили из гуманных соображений. Вдруг кто-нибудь по ошибке или сдуру скажет нет. Тогда его по закону надо сажать за клевету. А сажать пока преждевременно.
Благодаря реабилитации кибернетики и прочих исконно ибанских областей науки прогрессивные силы неожиданно получили средство идеологического и организационного объединения, санкционированное свыше. Им были предоставлены помещения для сборищ, трибуны для ораторов, печать для пропаганды. Начальство попалось на удочку истории и не ведало, что творило. Ему было невдомек, что сам выход на трибуну этого, например, худосочного очкарика воспринимался собравшимися как открытый протест против режима. Раньше его давно бы посадили, и за дело. А теперь он кривляется на трибуне, что-то бормочет про энтропию и информацию (а не про материю и сознание!). И пишет на доске иксы и игреки с таким видом, будто не было стольких десятков лет такой славной истории Ибанска. А когда этот, например, косноязычный шизофреник написал на доске функцию пси от альфы и беты, собравшиеся интеллигенты поняли это как призыв покончить с зажимом и даровать свободы. Научного смысла функции никто не понимал, ибо его и не было, ибо смысл ее и состоял исключительно в призыве к свободе.
Реакционные силы братийным чутьем чувствовали, что в Ибанске всякие новые идеи на первых порах обретают идеологическое звучание и становятся враждебными изму. И предупреждали об этом. Понимать не понимаю, говорил Троглодит, но чувствую, что это не наше. Погодите, говорил Секретарь, кончится тем, что придется вводить войска. Реакционные силы по опыту знали что новые идеи только тогда начинают лишний раз подтверждать изм, когда безнадежно устаревают и начинают вызывать скуку. Но на них прикрикнули руководители из прогрессивного крыла своих же родных реакционных сил, и они сами на всех парах устремились в прогресс, заняв в нем руководящую роль. Троглодита назначили председателем по кибернетике. И под его опытным руководством прогрессивные силы первым делом доказали, что новые идеи подтверждают правоту изма на новом этапе, и начали догонять Запад по кибернетике. По мясу и молоку Ибанск уже догнал и перегнал Запад, и о мясе и молоке ибанцы забыли думать. А он неплохой мужик, говорили прогрессивные силы о Троглодите. Главное - не мешает работать. Смотря, кому, сказал Учитель.
Теперь тебе лафа, сказал Неврастеник Учителю. Ерунда, сказал Учитель. Теперь у нас все кибернетики. Первое, что сделали наши прогрессисты, отпихнули меня подальше, обвинив в невежестве и кустарничестве. Смешно! Человек, обвинивший меня в этом, переложил для кибернетического сборника статью одного западного математика как последнее слово науки. А тот просто излагал мои идеи, опубликованные еще пять лет назад. Причем, прямо называл меня как первоисточник. Недавно у нас было всего пять-шесть кибернетиков. Все состояли на учете в Органах. Почти все сидели. На прошлой неделе был симпозиум. Съехалось более тысячи специалистов. Так что никакой лафы. Даже наоборот. До сих пор было хотя бы состояние исключительности. Негативное, но признанное. Теперь и этого нет. Перспективы? Они очевидны. Начинается бум. Дело раздуют. Присосется всякий сброд. Нагреют руки. Защитят диссертации. Получат звания, ордена, премии. Поездят за границу - высшая награда за заслуги в нашем обществе. Потом бум стихнет. За это время ототрут и раздавят приличных людей. Наступит всеобщее разочарование. Идеи исчерпают объединяющее идеологическое значение. Останется чисто официальное массовое явление со всеми атрибутами ибанских учреждений. А поскольку новых идей такого масштаба не предвидится, прогрессивные силы распадутся на социальные атомы - на отдельных индивидов с нелепой формой поведения. Перспектив тут никаких. Социальная оппозиция должна перестать рядиться в чуждые ей оболочки науки, искусства, хозяйствования. Она должна выступить в своей собственной роли, без камуфляжа.

ПЕРЕМЕНЫ

На крыше нового полунебоскреба редакции Газеты и Журнала вспыхнули зеленые слова:
АЗЕТ - ОВО РАЗВЕ
УРНА - ПОЛ С ВЕ ЧИ
Что это значит, спросил Журналист. Сейчас узнаем, сказал Неврастеник. После нескольких подмигиваний на табло вспыхнули ярко-красные слова:
ПУСК БАНЕ ТАР И МАЛ
ПРОЧ ГАЗЕТУ И ЖУРНАЛ.
В переводе на английский, сказал Неврастеник, это означает:
ГАЗЕТА - НОВОГО РАЗВЕДЧИК,
ЖУРНАЛ - ПОЛЕЗНОГО СОВЕТЧИК.
ПУСКАЙ ИБАНЕЦ СТАР И МАЛ
ПРОЧТЕТ ГАЗЕТУ И ЖУРНАЛ.
Как видите, мы и в области рекламы наступаем вам на пятки. И все-таки, сказал Журналист, тупо уставившись на вывеску магазина АСТРОНОМ, за эти годы у вас произошли грандиозные перемены. Вчера, например, я встречался с Распашонкой. Он читал прекрасные стихи. Смелые. Глядите, сказал Неврастеник, это тоже из Распашонки.
КАЖДЫЙ ИБАНЕЦ ОБЯЗАН ЗНАТЬ
НАУКУ ОДНУ
КАКУЮ?
ОТВЕТЬТЕ-КА!
ЭТА НАУКА
- НАУК НАШИХ
МАТЬ,
ОРУЖИЕ НАШЕ
- САМА ДУБАЛЕКТИКА!
Это пустяки, сказал Журналист. Нельзя же без этого. А без этого, спросил Неврастеник, указывая на табло.
ДЕЛОВЫЕ КОНТАКТЫ НУЖНЫ -
ТЕРПИ.
НО ЕСЛИ ДАЖЕ
ОБОСТРЕНЬЕ УТИХНЕТ,
ИДЕОЛОГИЮ
НАШУ
ВО ВСЮ КРЕПИ
И ВОВСЮ ВОЮЙ
С ИДЕОЛОГИЕЙ
ИХНЕЙ!
Да, сказал Журналист. Это уже не шутки. Какой-то проходимец на этом большие денежки нажил. Этот проходимец - Ваш любимый Распашонка, сказал Неврастеник. Может быть зайдем куда-нибудь слегка выпить? Идея, сказал Журналист, указывая на забегаловку, над которой сверкали исполинские разноцветные буквы КУСОЧНАЯ. Вот сюда! Уже закрывается? Странно. Еще так рано. Тогда пошли сюда. Очередь! Часа полтора стоять! Нет, это не по мне. Журналист задумался. Он уже не реагировал на огромный плакат в окне кафе, на котором был изображен произносящий речь Заведующий, а под ним - слова:
ЧТОБЫ В ПОЛИТИКЕ РАЗБИРАТЬСЯ ХОРОШО,
РЕЧЬ ЗАВЕДУЮЩЕГО ИЗУЧИ С КАРАНДАШОМ.
Неврастеник хотел сказать, что это - тоже Распашонка. А портрет рисовал трижды лауреат... Но ему было лень из-за такого пустяка открывать рот. Он ждал. Пошли в Интурист, сказал Журналист. Меня туда не пустят, сказал Неврастеник. Тогда в Националь, сказал Журналист. Там уже с открытия нет свободных мест, сказал Неврастеник. Тогда пошли ко мне в номер, сказал Журналист. Вы хотите, чтобы мне дело пришили, спросил Неврастеник. Вот сволочи, сказал Журналист. У вас тут ничто не меняется! Когда Неврастеник показал ему на табло, на котором сияли слова из новой поэмы Распашонки, он махнул рукой. Я не читая знаю, что там будет, сказал он.
К СВЕТИЛУ ГОЛОВУ ВОЗДЕВ,
ОРУ ЕМУ ДЕВИЗ МОЙ:
ВПЕРЕД,
И НИКАКИХ ГВОЗДЕЙ,
К ПОБЕДЕ ПОЛНОЙ
ИЗМА.

ПО ЗАСЛУГАМ

Смотри, говорит Она. Троглодита и Теоретика выбрали в академию наши друзья-соседи. Большая статья о их выдающихся научных заслугах. Господи, что творится. Они же полнейшие ничтожества в науке! Потому и выбрали, говорит Он. Потому и статью дали. Учителя, между прочим, в трех академиях Запада избрали. А у нас об этом ни строчки. Почему? Потому что он стал крупной фигурой в науке без ведома начальства. И вопреки ему. Неужели у этих Троглодитов и Теоретиков совесть спокойна, говорит Она. Конечно, говорит Он. Незаслуженные награды люди принимают с гораздо большим удовольствием, чем заслуженные. Если награда заслужена, значит человек сделал дело, и об этом знают. А сделанное дело и известность об этом само по себе уже укрепляет социальную позицию человека. Награда только констатирует это и может быть чуть-чуть усиливает. Очень частый случай поэтому, когда к заслуженным наградам люди относятся равнодушно. Это не поза. Это искренне, представь себе. Более того, люди меньше переживают, если их лишают заслуженных наград, чем если им не удается получить незаслуженные награды, которые вот-вот должны были им дать. Назови мне хотя бы одного настоящего ученого, которого провалили в академию и которого вследствие этого хватил бы инфаркт. А когда проваливают ничтожества, те все без исключения после этого отправляются в больницу. Незаслуженная награда сама по себе укрепляет социальную позицию человека. А людям ведь больше ничего в таких случаях и не надо. Неужели мы все такие, говорит Она. Нет, не все, говорит Он. Большинство вообще не допускается до такого уровня социальности. Им просто не Дают стать такими. Очень немногие воюют с собой и одерживают какие-то победы. Человек в высоком смысле слова есть социальный индивид, победивший в себе нормального социального индивида. Это - продукт культуры. Нечто, выводимое искусственно. Естественный человек - это Хозяин, Троглодит, Теоретик, Претендент, Сотрудник, Социолог и прочие наши знакомые за редким исключением. Ты в эту компанию не входишь, говорит Она. Разумеется, нет, говорит Он. И Учитель нет. И Болтун нет. И даже отчасти Неврастеник. И что же с вами будет, спрашивает Она. Будут систематически истреблять, говорит Он, пока не появится какая-то форма защиты и самозащиты. И она появится, спрашивает Она. Из законов этого общества она не следует, говорит Он. Если появится, то случайно.

БРАТИЯ

Братия, говорит Клеветник, занимает особое положение в ибанском обществе в том смысле, что это не есть обособленная социальная группа или скопление таких групп. Социальные группы образует лишь братийный аппарат, подчиняющийся общим социальным законам общества. Члены Братии как социальные индивиды являются членами внебратийных социальных ячеек, существуют и действуют в этих ячейках. Если член Братии есть работник аппарата Братии, он входит в соответствующие социальные группы не в качестве члена Братии, а в качестве работника этой группы, выполняющей какие-то деловые функции. Член Братии - не профессия. Это - отобранный по определенным правилам рабочий, инженер, учитель, ученый, писатель и т.п., который призван сыграть в обществе определенную роль. Что это за роль?
Почти все лица, исполняющие власть во всех ячейках общества (по крайней мере - в жизненно важных), отбираются из членов Братии. В крайнем случае они рассматриваются как будущие члены Братии и обычно вступают в нее. Так что члены Братии - это множество индивидов, из которых отбирается власть любого рода. Это резерв власти.
Рядовые члены Братии, далее, служат основой для иерархии братийных органов вплоть до высших сфер, т.е. аппарата Братии. Если сами они не образуют особые социальные группы, то формируемый на этой основе и отбираемый из них аппарат Братии - это есть система особого рода социальных групп. Она есть высшая власть в стране на всех уровнях иерархии власти. Ей принадлежит вся полнота власти. Когда говорят о различии братийной и хозяйственной власти в Ибанске и даже о конфликтах между ними, то проявляют полное непонимание сути ибанской власти. Никакой особой хозяйственной власти нет. Есть хозяйственные функции власти, поручаемые особого рода организациям. А власть одна - власть Братии, ибо хозяйственная власть сама образуется из членов Братии. Иное дело - сам аппарат власти есть совокупность лиц и организаций, живущих по общим социальным законам. Здесь бывают конфликты. Они бывают даже между различными группами самого братийного аппарата. И даже между различными членами одних и тех же групп. Но это не касается принципиальной сути и структуры власти.
Внутри социальных групп члены Братии образуют добровольную и надежную опору власти как по линии братийной иерархии, так и по линии иерархии власти с точки зрения организации дела. Собственно говоря, несовпадение системы социальной организации общества и системы деловой его организации и создает условия для такого своеобразного явления власти, как Братия.
Классики в свое время говорили, что при полном изме Государство и Братия отомрут. Не хочу обсуждать этот вопрос. Замечу лишь одно. Опыт истории Ибанска говорит о том, что скорее отомрут фиктивные формы власти вроде так называемых выборных органов, которые являются чистой бутафорией для пропаганды, чем Братия. Что касается отмирания Братии как политической организации, то тут я полностью согласен с классиками. С одним лишь коррективом: Братия в Ибанске давно уже не является политической организацией. К этому вопросу я вернусь в дальнейшем.

ГИМН ЧЛЕНУ

Как ни мозгуй, что ни толкуй,
Ведется с неких пор.
Опора нашей жизни... Член.

Предыдущая страница 4 Следующая страница


5 Александр Зиновьев

И нет других опор.
Как ни мозгуй, что ни толкуй,
Бумажку подписать
Идешь в контору. Занят... Член.
Извольте подождать.
Как ни мозгуй, что ни толкуй,
Пора и отдыхать.
Прилег - трясет за жопу... Член.
Шагай голосовать!
Как ни мозгуй, что ни толкуй,
Не грех и наградить.
Берет анкету тот же... Член.
Придется отклонить!
Как ни мозгуй, что ни толкуй,
Ты книжку накатал.
Принес в печать - все тот же... Член
В два счета раздолбал.
Как ни мозгуй, что ни толкуй,
Не худо бы в Париж.
Принес бумаги - снова... Член.
Кричит, да ты дуришь!
Как ни мозгуй, что ни толкуй,
С кем речь ни заводи,
Как, говорят, так ты не... Член?
Чего ж ты ждешь? Иди!
Кто автор гимна, неизвестно. Есть предположение, что Певец. Но по мнению Сотрудника, который лично курировал следствие по делу Крикуна, почти все безобразные стихи политического содержания сочинил Крикун. Но доказать это Сотрудник не смог, так как сам Крикун свое авторство не признавал, а многие официально признанные поэты не отказывались, когда слухи приписывали авторство им.
Не может быть, чтоб ты не... Член!
Ты, братец, не муди!

НАУКИ

Неестественные науки занимают в Ибанске особое положение. Рядовые ибанцы не знают и не понимают их содержания, хотя учат их всю жизнь, и потому юмористически называют их общественными науками. Специалисты тоже их не понимают, но зато знают их содержание. И раз уж они связались с ними до гробовой доски, они серьезно называют их общественными науками. К тому же последние дают им хлеб насущный. А когда этот хлеб обретает для них зримые формы ученой степени, высокой должности, приличного оклада, огромного гонорара, бесплатной квартиры, почетного безделья и даже бог весть за что пришедшей известности, неестественные науки для них становятся сверхъестественными. Для юмора места тут не остается. Если хотите иронизировать, то для этого есть Запад, где общественные науки находятся в состоянии полного маразма, ибо служат не передовому классу пролетариев, а загнивающему империализму. Их и науками-то там называть нельзя. Начальство Ибанска тоже называет неестественные науки общественными. Но теперь в этом слове звучит предостережение и угроза. Угроза по адресу всех тех, кто подлежит действию законов общественных наук. Ибанское начальство все делает согласно этим законам. Если оно что-то сотворило такое, что кажется не совсем того, так знайте же, это - согласно общественной науке. Погодите, мерзавцы, сами поймете, что делалось это для вашего же блага. Да иначе было нельзя. Наука! Мы тут ни при чем. Законы! С них и спрашивайте. Угроза по адресу своих же специалистов. Что же это вы, братцы! Деньги вам платим. И немалые. А вы все на месте топчетесь. Обобщайте же, дармоеды, нашу передовую практику! Двигайте вперед нашу и без того передовую теорию! Сколько раз вам надо повторять, что надо творчески, творчески, творчески...
Общественные науки Ибанска братийны. Этим они отличаются от естественных наук, которые в Ибанске тоже в некотором роде братийны, но не так, как общественные. Насчет естественных наук еще можно поспорить. А в отношении общественных никаких споров быть не может. Они братийны во всех возможных смыслах.
Они братийны в том смысле, что в них число членов Братии не меньше, чем в самом аппарате Братии и в Органах, которые считают общественные науки своим светским филиалом. Они братийны также в том смысле, что отражают интересы классов. Заграничные общественные науки отражают интересы эксплуататорских классов, и потому они вовсе не науки. Ибанские общественные науки отражают интересы пролетариата, руководимого им беднейшего крестьянства и перешедшей на их сторону и руководимой ими обоими трудовой интеллигенции, И потому они науки. Правда, пролетариата в Ибанске уже нет. Беднейшего крестьянства тем более. Примкнувшую было к ним интеллигенцию в свое время повывели, а новая интеллигенция вроде бы уже и не интеллигенция, а просто трудящиеся на благо. В Ибанске теперь все трудящиеся, за исключением Правдеца, Певца, Мазилы, Двурушника и других отдельных отщепенцев. И ибанские общественные науки вынесли свою классовую основу во вне. Они теперь отражают интересы мирового пролетариата и руководимых им угнетаемых народов. Чьи интересы будут отражать общественные науки, когда во всем мире установится полный изм, пока трудно сказать. Они тогда отомрут, сдуру ляпнул как-то Троглодит. Его поправили, но не очень настойчиво. Скорее всего, действительно отомрут.
Вершину, основу и глубочайшую суть общественных наук Ибанска образует дьяволектический ибанизм.

ДУМЫ

Почему у нас такая нетерпимость друг к другу, думал Почвоед. Мы же все стремимся к лучшей жизни. Мы же все представители одного народа. И все хотим блага своему народу. Мы по-разному понимаем это благо и пути его достижения? Ну так что ж. Можно же обсудить и договориться. Найти какие-то точки соприкосновения. Неужели Учитель прав, и найти такие точки соприкосновения невозможно? Тогда для чего и для кого я стараюсь? Ради чего я рискую головой? Как это ни странно, а я рискую больше, чем все они, вместе взятые. Ради чего все это? Неужели реализация моей программы не решит ни одной социальной проблемы нашего общества, как считает Учитель? И даже обострит их? К черту теорию! К черту интеллигентские прогнозы! Народу не станет хуже от того, что будет больше квартир, хлеба, мяса, тканей. Что будет свободнее и удобнее транспорт. Что будет проще с высшим образованием. Что будет больше газет, журналов, фильмов. Это же бесспорно! Разве работа в этом направлении не стоит того, чтобы ради нее жертвовать временем и даже жизнью. Учитель считает, что ничего из этого не выйдет. Почему? Кое-что все-таки выходит. Они присвоят себе мои идеи, а меня выбросят? Исказят их? Но хоть что-нибудь войдет в их тупые головы и потом в жизнь? Не может быть, чтобы не вышло. Пусть присваивают и переиначивают по-своему. Я не претендую на авторство...
Но эти мысли Почвоеда не прослушал и не записал никто. О них не знал даже Учитель. Но это и хорошо, что еще не научились подслушивать мысли. Почвоед думал и о другом.

БРАТ

Странный человек этот Брат, говорит Мазила. Прячет материалы подписантов - никаких последствий. Распространяет выпуски Срамиздата - проходит по их делу лишь свидетелем. Помогает Правдецу, и опять ничего. Стукач, говорит Неврастеник. Провокатор. Нет, говорит Болтун. Тут другое. Он помогает, чтобы помешать. Мешает, чтобы помочь. Спасает, чтобы угробить. Гробит, чтобы спасти. А суть всей его возни простая: низвести всех до своего уровня. Мы все барахтаемся в одном дерьме. Мы все одно дерьмо. Правдец вылезает. Певец вылезает. Мазила вылезает. Хорошо! Слава ибанской культуре! И вместе с тем нельзя, ибо они такое же дерьмо, как и мы. Правдец ускользнул. И Певец ушел куда-то мимо него. Теперь Мазила вот-вот уйдет куда-то в вечность. Наде помочь. Гений же! Но помочь так, чтобы остался Мазила в этом же дерьме. Чтобы хотя бы про себя или между собою можно было с облегчением сказать: да, до гения все-таки не дотянул и остался таким же дерьмом, как и мы все. Увы, мол, такова трагическая наша судьба. Мы, мол, ибанские талантливые интеллигенты все обречены на бесплодие. Поймите, Брат никому не служит. Он служит только себе.

ГОСУДАРСТВО

Из сказанного следует, говорил Клеветник, что никакие верхушечные перевороты не влияют на общую ситуацию в государственности Ибанска. И не думайте что она навязана ибанскому обществу насильно, вопреки его воле. Она есть продукт доброй воли граждан Ибанска. Это не следует понимать так, будто они собрались и постановили: быть посему. Тут имел место сложный, запутанный и страшный процесс становления. Но сложившись в современном виде, ибанская государственность воспроизводится на этой основе, о которой я говорил ранее. И если в обществе случаются малые или большие мерзости вроде тех, о которых писал Правдец и говорил Хряк, и свидетелями, жертвами и участниками которых были многие наши современники, то будет грубой ошибкой видеть причину их в отдельных лицах и даже группах людей и целых организациях. Эти мерзости суть такой же законный продукт жизнедеятельности лучших граждан этого общества, как и всемерно рекламируемые успехи. Это их дело.

ПЕРЕМЕНЫ

И все-таки, говорит Она, перемены колоссальные. Да, говорит Он. А ты можешь разграничить, что есть продукт времени, а что - новой системы жизни? На Западе перемены тоже произошли. И не малые. А социальный строй в принципе не изменился. Если хочешь найти долю системы в этих переменах, найди относительные величины. Да еще второго или третьего порядка. Не просто на душу населения, а место по шкале величин на душу населения. Тип импорта и экспорта и т.п. Я этого не понимаю, говорит Она. И никто, кроме тебя, этого не понимает. Люди принимают лишь факты как таковые. Питаемся лучше? факт. С жильем лучше? факт. Одеваемся лучше? факт. Бытовая культура неизмеримо лучше? факт. А все остальное - домыслы критиканов. Да, сказал Он. Домыслы.
Мы мало спали, плохо жрали.
Мы гнули спину круглый год.
Свобод в глаза мы не видали,
И все - по милости господ.
Теперь картошки до отвала,
Из книжек знаем про господ.
Полдня храпим. И как бывало,
Ее не гнем, а чешем год.
А что касаемо свобод,
По горло ими сыт народ.
Свобод, вот не было печали,
Они нам столько накачали,
Еще чуть-чуть, и мы пропали.
Вот!

ПРЕИМУЩЕСТВА АБСТРАКЦИИ

Не забывайте, что мы - существа из вымышленной, абстрактной страны. Мы бестелесны. Абстрактным индивидам можно не есть, не одеваться, не иметь семьи и т.п. И притом вести разговоры на возвышенные темы с таким видом, будто ничего подобного вообще не требуется. Преимущества неоспоримы. Теперь, когда нам, абстрактным ибанцам, подкинут иногда вареную докторскую колбасу или три квадратных метра жилья на душу населения, мы приходим в дикий восторг и начинаем похихикивать над жизненными трудностями Запада, где число сортов колбас с полсотни резко снизилось до сорока девяти, а дома стоят незаселенными по причине классовых боев. Мы, как и положено абстрактным индивидам в абстрактной стране, заняты более важным делом. Мы строим изм. А изм можно строить из лозунгов, директив, докладов, отчетов, воззваний, постановлений, рапортов, починов, инициатив и прочего необычайно прочного материала. Когда-то, лет тридцать-сорок назад, рассказывали такой анекдот. Собрали собрание в одном дармахозе. Повестка дня: пункт первый - строительство сарая, и пункт второй - строительство изма. В связи с отсутствием досок пункт первый отменили и сразу перешли ко второму. Раньше над этим анекдотом смеялись. А зря. В нем истина. Такой материал в изобилии водится у нас. В западном мире сейчас ощущается его острый дефицит. Мы на этом можем сыграть. Проложим туда от нас измопровод, и начнем по нему качать наши замечательные апробированные строительные материалы. Бескорыстно! Нам этого добра не жаль. От себя будем приплачивать, чтобы они хотя бы частично дали нам возможность откачать его от нас. А то задохнемся от изобилия. Имейте только в виду, что и абстракции имеют свои законы. Так, абстрактный ибанец, который не есть, не пьет, не бьется за квартиру, дачу, машину и т.п., логически возможен. А абстрактный ибанец, который не произносит речи, не рапортует, не приветствует, не аплодирует и т.п., логически противоречив. И потому он невозможен фактически.

УТОПИЯ

Формой развития общества, говорит Брат, является утопия. Она дает светлые идеалы, к которым люди так или иначе стремятся. Бред, говорит Болтун. Почему же, говорит Мазила, факты свидетельствуют... Что такое утопия, говорит Болтун. Абстракция от данной действительности. Утопия строится так. Берутся положительные и отрицательные свойства действительности. Положительные молчаливо признаются или сознательно усиливаются. Отрицательные исключаются. Есть две формы исключения. Первая: признается, что таких свойств в действительности не будет. Вторая: допускается, что будут противоположные свойства. Попробуйте, сочините сейчас утопию, дающую светлые идеалы. И вы получите ибанское общество, но без карьеристов, доносчиков, лодырей и т.п. Изобретатели утопий, все как один, допускают стандартную ошибку. Они игнорируют следующее обстоятельство. Как положительные, так и отрицательные свойства действительности, участвующие в формировании утопии, являются порождением одного и того же строя жизни. Одни немыслимы без других. Тут имеет место строгал зависимость. Нельзя уничтожить плохое свойство действительности, не уничтожив какое-то связанное с ним хорошее. Нельзя создать хорошее свойство, не породив какое-то связанное с ним плохое. Как в аэродинамике. Нельзя увеличить скорость самолета, не увеличивая лобовое сопротивление. Такого рода зависимости имеются и в социальной жизни. Нельзя, например, устранить американский гангстеризм, не устранив или значительно не ограничив свободу предпринимательства и демократию. Установите такие зависимости. Пересмотрите все возможные логически допустимые их комбинации. И вы среди них не найдете ни одной известной утопии, ибо утопии по самому способу построения логически противоречивы. Потому они и фактически неосуществимы. А что касается светлых идеалов, они всегда были прозаичны и односторонни. И потому иногда достижимы. В конце концов, нам торопиться некуда. Проделаем эксперимент. Придумайте утопию. Изложите. И мы ее публично проанализируем. Может быть, вам это покажется диким, но лишь одна форма утопии в наше время может дать светлые идеалы. Знаете, какая? Вырожденный случай утопии с пустым множеством отрицательных свойств действительности. А это значит - беспощадный анализ нашей сегодняшней жизни. Без преуменьшений и преувеличений. Без приукрашивания и приухудшивания. Объективное беспристрастное научное описание того, что мы такое есть. Ну, вот это - действительно утопия, сказал Брат. Кто это способен сделать? Кто это допустит? Это действительно из области фантазии. А в его словах есть что-то верное, сказал Мазила, когда Брат умчался на заседание художественного совета на Ибанке. Неужели ты допускаешь возможность научного описания общества? В наш сверхнаучный век, сказал Болтун, модно отрицать настоящую науку об обществе. Кстати сказать, это на руку начальству. И таким вот проходимцам. Но я честно тебе скажу. Если бы начальство предложило мне для нужд государства построить научную теорию нашего общества, пусть секретную, я знаю людей, с которыми мы это сделали бы за пару лет.

ОСТОРОЖНО, ВЫ В БУДУЩЕМ

Я присутствовал на открытии Дворца Детей, говорит Журналист. Прекрасное здание. Это у вас не отнимешь! Наше правительство не способно на такой подарок нашим детям! Странные вы люди, говорит Неврастеник. Рождаетесь, растете и живете в атмосфере здравого смысла, а попадаете к нам - от него ни крупицы не остается. Поймите, Вы здесь находитесь в цивилизации нового типа. Здесь много прекрасного на вид и похожего на настоящее. А притронетесь - ядовитые колючки. Вы знаете, во что обошлось это прекрасное здание? Сколько людей на нем руки нагрели? Сколько паразитов будет кормиться около этого дела? Какие тут будут кружки? Здесь будет много кружков изобразительного искусства. Ситуация в нем у нас Вам известна. И даже тысячи таких дворцов не исправят ее. Но даже не это главное. Вы говорите - подарок нашим детям. Можно подумать, что это - всем детям. Нет, далеко не всем. Да и вообще оно не детям, а взрослым. Сегодня в газетах было сообщение о том, что в Зеленом районе приняли в эксплуатацию новые жилые здания. Вы знаете, что это за здания? Квартиры по десять комнат. С бассейнами. С двумя туалетами. Для кого они? А в газетах сообщили об этом как о прекрасном подарке строителей ибанским трудящимся. С Вами невозможно спорить, говорит Журналист. Вы не оставляете места для живого. А Вы не спорьте, говорит Неврастеник. Вспоминайте время от времени о том, что Вы находитесь в обществе будущего. И потому будьте осторожны.

ПРИНЦИПЫ ОТБОРА

Это действие вашего руководства кажется, по меньшей мере, странным, говорит Журналист. Ничего странного, говорит Неврастеник. Самая заурядная глупость. Но не может же быть, чтобы там не было ни одного умного человека, говорит Журналист. Не может быть, чтобы туда попал умный человек, говорит Неврастеник. Но почему, спрашивает Журналист. В силу принципов отбора, говорит Неврастеник. Если в некоторое множество людей будет отбирать только карликов, уродов, дебилов и т.п., сможете ли Вы в этом множестве обнаружить хотя бы одного великана, красавца, умника? Когда среди них обнаруживается индивид, близкий к среднему уровню, он нам кажется исполином и гением только потому, что мы интуитивно не ожидаем от них ничего подобного. Изымите самого способного из них из их социальной среды и поживите рядом с ним на обычном уровне. Вы будете потрясены феноменальной серостью этого человека. Они при этом производят впечатление только тем, что соприкасались с известными именами, решениями и акциями, т.е. исключительно как абстракция от ранее недоступной для общения реальности. Но принципы отбора можно изменить, говорит Журналист. Попробуйте, говорит Неврастеник. Это ваша страна, вы и пробуйте, говорит Журналист. Это ваша идея, а не моя, говорит Неврастеник. Я как житель этой страны знаю, что эти принципы изменить нельзя. Они не во власти ибанцев. Но есть же точка зрения, согласно которой любая тысяча людей равноценна любой другой, говорит Журналист. Внутри множества людей одной категории, говорит Неврастеник. Если не происходит искусственного отбора. Действительно, любая тысяча начальников данного ранга равноценна любой другой того же ранга. Но тут этот принцип неприменим. Тут речь идет об искусственном отборе и эволюции людей при этом условии. У нас считается, что все люди с интеллектуальной и психической точки зрения примерно одинаковы, и что мозг с этой точки зрения не эволюционирует. А кто знает, как люди различаются с этой точки зрения? Кто знает, к каким биологическим последствиям в эволюции людей приведет систематический отбор в наиболее привилегированные слои общества тупиц, бездарностей, подхалимов, доносчиков, трусов и т.п.? Я лично убежден в том, что это не пройдет безнаказанно. Как люди вроде бы внезапно оказались перед проблемой засорения окружающей среды и оскудения природных ресурсов, так они однажды так же вроде бы внезапно окажутся перед проблемой оскудения интеллектуальных и психических потенций людей, причем - в гигантских масштабах. И никаким образованием это не компенсируешь. Если человечество опомнится, что маловероятно, то потребуется может быть не одно столетие, чтобы вернуть утраченные потенции хотя бы небольшой части людей путем искусственной их изоляции и охраны. Охранять, разумеется, будут не их, а от них.

МЕЧТЫ

Если нам удастся удрать, говорил Двурушник, я сына своего устрою учиться в какое-нибудь самое консервативное заведение. Чтобы никакими передовыми идеями там не воняло. Отчего бы это? Я же потомок холопов и крепостных. Просто мы обожрались революционностью, говорит Учитель, и нас от нес тошнит. Мы на своей шкуре испытали, чем она в конечном итоге оборачивается.

ЗАКОНЫ ПОЭЗИИ

И что бы там о нас ни говорили, мы, ибанцы, имеем неоспоримые достоинства, говорит Она. Вот смотри... Не спорю, говорит Он. Мы - прекрасный народ.
Умен народ ибанский,
Аж завидно, умен.
И стойкостью спартанской
Он в генах наделен.
По доброте душевной
Он учит всех, как жить.
В житухе повседневной
Что нужно есть и пить.
Какие людям книжки
Не велено читать,
Какие ребятишкам
Устои прививать.
Но гегемон-ибанец
Спасаемым на смех
Живет как голодранец
Почти что хуже всех.
Ты во всем найдешь теневую сторону, говорит Она. Не теневую сторону, а то, что отбрасывает тень, говорит Он. Пусть так, говорит Она. Какая разница?
Разница есть, говорит Он. Ты знаешь, что не отбрасывает тени? Что, спрашивает Она. Призраки, говорит Он.
В том, что ты импровизируешь, говорит Она, я всегда чувствую что-то ужасно знакомое. Ничего удивительного, говорит Он. Об этом говорят и пишут многие, А в поэзии есть свои законы. Задай тему, настроение и тип человека, и все напишут примерно одно и то же. А я не поэт. Я же просто так. Я не стараюсь отличиться от всех, и выдумываю самую суть дела, т.е. то, что придумывают все остальные. Задай мне какую-нибудь тему. Я не знаю, что придумаю. Но наверняка придумаю что-то такое, что тебе покажется знакомым. Верный признак того, что я не поэт. Или очень плохой поэт. Или, что одно и то же, гений. Хорошо, говорит она. Вот тебе тема: лохмотья нищего и прекрасное в искусстве. Тема банальная, говорит Он. Но изволь, раз уж такое дело.
Мнить красоту в лохмотье?
Зрить ее в этакой грязи?
Изощряться в такой заботе?
Нет, не буду! Ни в коем разе.
В деле этом пока еще вольно
Вещи чувствовать, кажется, разно.
Лохмотья - это все-таки больно.
А то, что больно, то безобразно.
Постой, постой, говорит Она. Знаешь, у кого я это уже читала? Не знаю, говорит Он. Попробуй, произнеси фразу, которую до тебя не произносил бы никто другой! Разве в этом дело? И потом, я могу ведь и не сочинять.

ЧАС ОДИННАДЦАТЫЙ

Штопор считается фигурой высшего пилотажа. А между тем это - самое примитивное упражнение для начинающего летчика. Как только курсант научится самостоятельно взлетать и сажать машину, его тащат в зону (специально отведенный для тренировок кусок неба) и учат сваливать машину в штопор и выводить из него. Делается это очень просто. Убирается газ, чтобы потерять скорость. Руль глубины берется на себя и одновременно до отказа вперед дается какая-то нога. После нескольких попыток самый тупой курсант научается это делать. Обычно машина охотно входит в штопор. Но не всегда охотно выходит. Это не значит, что складывается драматическая ситуация, о которой надо писать книги и снимать кино. Это значит, что надо еще проделать какие-то манипуляции, о которых даже говорить не стоит. Если машина не выходит из штопора, то значит произошло какое-то обычное житейское событие: либо в машине, либо в пилоте что-то сломалось.
Был в полку один летчик. Настоящий. Единственный в полку настоящий летчик. Остальные были летчиками по должности и по званию. На худой конец - по профессии или стечению обстоятельств. А этот делал на машине своей такое, что никто кроме него не мог делать во всей авиации. Командир дивизии в припадке откровенности говорил иногда, что такие летчики рождаются один на сто тысяч. Говорить Летчик считал пустым занятием. Жил он только в полете. Остальное время пил и спал. Иногда ни с того ни с сего откалывал номера, из-за которых его отставляли от очередных наград. Пока была война, командир дивизии любил говорить: пусть дерьмо на земле, лишь бы в воздухе был ас. И приводил в пример Летчика. Кончилась война, и все переменилось. И тот же командир дивизии сказал однажды: теперь пусть Дерьмо в воздухе, лишь бы на земле был ас. И влепил пять суток Летчику за пьянку. Летать почти перестали. Так, тренировочные пятиминутки на всякий случай. Летчик затосковал и жутко запил. Потому его не направили в школу летчиков-испытателей. Отправили одного отличника боевой и политической подготовки, прибывшего в полк уже после окончания войны. Однажды в понедельник после крупной воскресной попойки Летчик не вывел машину из штопора. Никто не знает, что с ним произошло. Машина врезалась в землю, и от Летчика не осталось ничего. Хоронили парашютную сумку, набитую окровавленными комьями земли.
Пока сбивали нас, пока была война,
Была на нас совсем не та цена.
Свой в доску парень - генерал не раз
Шутил, журя за перепои нас:
Пусть на земле ты дрянь, зато будь в небе ас!
Теперь же все пошло наоборот.
Забыт-перезабыт давно порядок тот.
Случись чуть что - велят построить нас
И строевой велят потопать битый час.
А генерал долбит: пусть в небе дрянь, тут на земле будь ас!
Ас на земле? Так это же мура!
Не может асом стать, что было дрянь вчера.
И если трезво наперед взглянуть,
К чертям собачьим эту вашу муть!
Раз на земле ты дрянь, зачем тогда тянуть!
Как нас учили, надо газ убрать,
Руль на себя и до отказа ногу дать,
Минуту-две спокойно подождать,
Скрипя зубами: бляди, вашу мать!
И пусть тебя потом попробуют собрать!
На другой день Крикун подал рапорт о демобилизации. Не изучает опыт войны, не работает с подчиненными, замечен в контактах с местным населением и т.п., написали ему в характеристике. Характеристику писал приятель. Не обижайся, сказал он. Тут же все правда. Правда, сказал Крикун. Если не считать пустяков. Опыт войны устарел еще до ее окончания. Он пошел на свалку вместе с нашими устаревшими машинами. Подчиненных у меня нет, и ты сам помог мне в этом. Ты сам виноват, сказал Приятель. Не надо было пить. Не надо было, сказал Крикун. Ты мне подсунул неразбавленный спирт. Закусить даже не дал. И не сказал, что меня вызывают к генералу. Вернее, сказал, когда я уже выпил. Ты знаешь, как это называется? И ты думаешь, добился этим чего-нибудь? Полк все равно расформируют, помяни мое слово. И тебе все придется начинать сначала. Подонок ты! Много лет спустя они случайно встретились на улице, но не узнали друг друга.
Бывает, застынешь вдруг.
Навстречу, глаза тая,
Проходит твой бывший друг,
Былая любовь твоя.

ИНТЕРВЬЮ ПРАВДЕЦА

Я возмущен поведением Двурушника, сказал Правдец. Ни один ибанец не должен добровольно покидать свою родину. Каждый ибанский интеллигент обязан думать о благе своего народа. Ибанский народ болен. Преступно покидать больного, не пытаясь ему помочь. Каждый... Долг... Обязанность...

МНЕНИЕ ЖУРНАЛИСТА

Позиция Правдеца кажется по меньшей мере странной и вызывает досадное разочарование.

МНЕНИЕ НЕВРАСТЕНИКА

Не надо его осуждать. Поймите его положение. Формируется человек в одиночку. Пишет так, чтобы никто об этом не догадывался. Если критика - пристрастный несправедливый погром. Если сочувствие - пристрастные некритичные дифирамбы. Образец для сравнения - официальная апологетическая лживая и бездарная литература. Западная культура почти неизвестна. Более того, она чужда и даже враждебна. Никаких элементов научного анализа ситуации. А без этого в наше время немыслима серьезная литература. Никаких контактов с молодежью. Продолжать? Правдец есть жертва обстоятельств, хотя и играет роль пророка. Потому и претендует на роль наставника и судьи.

ДУМЫ

Почвоед думал и о другом. Закончу работу и представлю Заведующему, думал он. Заведующий не глуп. Поймет, что тут можно кое-чем поживиться и заработать на бессмертие. По идее он должен приблизить меня. Не с этими же кретинами - заместителями делать дело. Они спят и видят, как бы его спихнуть и занять его место. А что, если... Надо все обдумать как следует. Не торопись. Спешка нужна только при ловле блох. Заместитель номер пять имеет, конечно, хорошие шансы. Дело идет к тому... Это более или менее ясно. Предложить ему? Этот уцепился бы руками и ногами. А рискнет ли на такое? Если Заведующий клюнет, я имею шансы в Заместители выйти. Почти наверняка. А там... Учитель слишком острые формулировки дает. Надо сгладить. Посмотрим, что он тут начеркал.

ОДИНОЧЕСТВО

Мы должны расстаться, говорит Она. Хорошо, говорит Он. Я тебя люблю, но у меня все-таки семья, говорит Она. Я тебя не виню, говорит Он. Муж знает, говорит Она. Сейчас все интеллигентные женщины имеют любовников, а мужчины - любовниц, говорит Он. Твой муж знает это не хуже тебя. Он знает, что это - ты, говорит Она. Он говорит, кто угодно, только чтобы не этот шизофреник и авантюрист. И стукач, говорит Он. И стукач, говорит Она. Чем я хуже других, спрашивает Он. Он считает, что ты меня доведешь до решетки, говорит Она. И не хочет носить мне передачи. И не хочет, чтобы ребенок рос без матери. Резонно, говорит Он. Ты жалеешь, что мы расстаемся, спрашивает Она. Нет, говорит Он. Вот все вы так, говорит Она. И плачет. Не надо, говорит Он. Иди.
Ты опять один, говорит Он. Это хорошо. Это хорошо. Спокойно. Спокойно. Спокойно. Все правильно. Не надо ни на кого обижаться. Не нужно злобы. Не нужно зависти. Не нужно признательности. Все в отношении тебя справедливы. Время промчится, не заметишь. Еще миг - и ничто. Главное - данная минута. Береги ее. Цени. Живи ею. Главное - сознание того, что ты делаешь свое дело. То, что хочешь делать и что считаешь нужным делать. Что об этом думают другие - наплевать. Не имеет значения.
Учитель хочет ввести понятие степени исполняемости решения. Зачем это ему нужно? Впрочем, это его дело. Он что-то затеял. Пусть. Это его дело. Тут возможны разные способы измерения. Например, единица, деленная на число людей, от которых зависит перевод решения в стадию исполнения. Но лучше, пожалуй, так...

ИНТЕРВЬЮ ДВУРУШНИКА

Я не хочу спасать ибанский народ ни от каких напастей, сказал Двурушник. Его нечего спасать. Ему ничто не угрожает, кроме него самого. Он сыт, одет. И к тому же свободен. Даже слишком свободен. Я не шучу. Он свободнее, чем об этом думает даже его собственное руководство. И все, что происходило и происходит в Ибанске, есть продукт народной свободы, а не насилия над народом. Наоборот, это - продукт насилия народа над чем-то иным, и в том числе - над самим собой. Правдеца выгнали по воле народа, а не по произволу правителей, оторвавшихся от народа. Правители спасли Правдеца от народа. Не сделай они этого, народ разорвал бы его в клочья. Народ не любит, когда о нем говорят правду. Он предпочитает ложь о себе. Правду он знает и без Правдеца. И я был вынужден добровольно уехать по воле свободного народа. С той только разницей, что я в конце концов сам захотел уехать, и потому меня два года не выпускали, ибо само мое добровольное желание выполнить желание и волю народа есть своеволие. А свободный народ не может этого допустить. Он даже свою волю в отношении меня хочет выполнять вопреки моей воле. Он жаждет осуществить насилие, и больше ничего. Глупо все сводить к козням реакционного правительства. Теперешнее правительство Ибанска прогрессивнее своего народа. Я боролся только за свое личное право поступать по своей воле в рамках норм морали и права, официально признаваемых и в Ибанске.

МНЕНИЕ ЛИТЕРАТОРА

Литератор написал большую статью о книге Двурушника, которую, как он сам признался в статье, не читал и не намерен читать. Заканчивалась статья стихами:
Это жь гнусная каркатура!
Это жь злобная клевета!
Мы жь народная диктатура!
Воплотившаяся мечта!

ПРОГРАММА ПРЕОБРАЗОВАНИЙ

Это все мелочи, написал Учитель на полях рукописи Почвоеда как раз около тех мест, которыми Почвоед гордился больше всего. Почвоед предлагал ликвидировать систему налогов и взносов, произведя простой пересчет в зарплате. И другие мероприятия, которые по идее должны принести огромную экономию средств. Нужны кардинальные идеи, писал Учитель. Это же не доклад на семинаре в братийной школе, а проект государственных преобразований. Эти идеи должны развиваться по таким трем направлениям. Первое - минимизация аппарата управления и паразитарных слоев и организаций. Второе - свобода действий руководителя и ощутимая персональная ответственность за результаты. Третье - право руководимых на самозащиту и средства для этого. В каждом из этих направлений надо считаться с соответствующими социальными законами и вводить ограничители для них. Например, если какая-то функция социальной группы отделяется от нее в виде функции особой самостоятельной группы, то число лиц, реализующих ее с необходимостью возрастает в определенном отношении. Установить это отношение несложно. Как с этим бороться? Установить, какие функции социальных групп допускаются для отделения и обособления и какие нет. Это можно сделать путем эмпирического пересмотра. Например, есть смысл сделать функцию власти по руководству молодежью принципиально неотделимой от функций братийных органов. Тогда отпадет громоздкий аппарат молодежных организаций, а дело руководства молодежью улучшится. Для обособляемых функций можно установить строгие нормы. Например, не просто дробление данных организаций, а отделение функции в сочетании с централизацией мелких организаций такого рода. Чтобы процент руководства и паразитов не увеличивался. У нас пока рост числа социальных групп ведет к увеличению этого процента. А можно его стабилизировать. Можно ввести также правило компенсации: образование одних социальных групп уничтожает другие.
Чем далее Почвоед читал замечания Учителя, тем более убеждался в том, что он может влипнуть (если уже не влип!) с ним в неприятную историю. Пока не поздно, думал он, надо с этим кончать. Недавно он присутствовал на заседании комиссии по подготовке проекта новой конституции и был потрясен до глубины души. Почти все члены комиссии, за редким исключением, молодые люди. Наверняка ни один из них не был на фронте. Судя по бесконечным ссылкам на западных авторов, все знают минимум по два языка. Что это за люди? Откуда они? Учитель говорит, сынки. Второе и третье поколение начальства. Из привилегированных институтов. Референты, помощники, соавторы, обозреватели, консультанты. Ладно, черт с ними. Пусть так. Но что они говорят? Они с удивительной легкостью как о чем-то крайне второстепенном творят о том, что он, Почвоед, годами вынашивал в своей душе. Еще в окопах. В госпитале. На стройках вдали от Ибанска. Они говорят все то же самое, что мог бы сказать и Почвоед. И вместе с тем - это что-то совсем другое. В чем же эта противоположность? В манере речи? В развязности? В том месте, какое его идеям отводится в системе прочих идей? Неужели Учитель прав, и действительно нельзя придумать ничего такого, что не смогли бы придумать десятки других людей? И дело действительно в умении отобрать главное, в установлении необходимых связей и пропорций, в отыскании таких точек приложения сил, нажим на которые заставит всю машину заработать в определенном направлении? А в каком? Как будет после этого выглядеть весь строй общества? Без Учителя ему в этом не разобраться. А мальчики из комиссии просто болтуны. Нахватавшиеся верхушек благополучные преуспевающие болтуны. Учитель один стоит их всех вместе взятых. Но он гнет куда-то не в ту сторону. Он становится опасен. С ним надо кончать. Пора...
Главное, самое главное в реализации общей идеи экономизации и прогрессивизации общества, читал он далее замечания Учителя, - это система средств самозащиты управляемых от управляющих, граждан от своей собственной власти, индивида от своей среды, от массы. Без организации такой самозащиты любые мероприятия по улучшению общества в желаемом направлении обречены на провал. Такая самозащита есть единственная реальная обратная связь, без которой немыслимо существование и развитие самоорганизующейся социальной системы ибанского типа. Обратную связь здесь образуют не сводки, рапорты, доклады, отчеты и т.п., - они идут совсем в ином плане жизни (не говоря уж о их ненадежности), а именно способность граждан отстаивать свои интересы в борьбе с властями и коллективами.
Вон ты куда гнешь, подумал Почвоед. Нет, это не пойдет. Надо все это уничтожить. А то с такими штучками можно напороться на крупные неприятности. Зря я с ним связался. Зря. Так можно загубить важное дело.

СВОЙ ГОЛОС

Что Вы скажете о поэзии Певца, спросил Журналист у Распашонки. Поэзия непереводима, сказал Распашонка. Меня, например, невозможно перевести даже на ибанский язык. А на каком же языке Вы творите, удивился Журналист. Каждый крупный поэт имеет свой язык, сказал Распашонка. У меня свой голос и свой язык. Попридержи свой язык, сказал Начальник. А не то останешься без голоса. Собирайся-ка в Америку. Вот тебе задание: покажешь всему миру, что у нас в Ибанске полная свобода творчества. Только с тряпками поосторожнее. Знай меру. А то сигналы поступили. Не больше десяти шуб, понял?
Приехав в Америку, Распашонка прочитал стихи.
Не боюсь никого,
Ни царей, ни богов.
Я боюсь одного -
Боюсь острых углов.
Где бы я ни шагал,
Где бы ни выступал,
Во весь голос взывал:
Обожаю овал!
Как он смел, кричали американцы. И как талантлив! Ах, уж эти ибанцы! Они вечно что-нибудь выдадут такое! Мы так уже не можем. Мы зажрались. Как видите, я здесь, сказал Распашонка журналистам. А я, как известно, самый интеллектуальный интеллектуал Ибанска. Когда я собрался ехать сюда, мой друг Правдец сказал мне: пропой, друг Распашонка, им всю правду про нас, а то у них превратное представление. А мой старый друг с детских яслей Мазила...
А ведь в самом деле смел, сказал Учитель. Цари и боги - это вам не какие-то пустячки вроде Органов. Тут ба-а-а-льшое мужество нужно. Сослуживец, завидовавший мировой славе Распашонки, сказал, что это вшивое стихотворение надо исправить так:
Где бы я ни стучал,
Чей бы зад ни лобзал,
С умиленьем мычал:
Обожаю овал!
Вернувшись из Америки, Распашонка по просьбе Сотрудника написал обстоятельную докладную записку о творчестве Певца. Для Самого, сказал Сотрудник. Так что будь объективен. И Распашонка написал, что с точки зрения современной поэзии Певец есть весьма посредственный поэт, но как гражданин заслуживает уважения, и он, Распашонка, верит в его искренность и ручается за него... Граждан у нас и без всяких там певцов навалом, сказал Заместитель номер один, а посредственные поэты нам не нужны. Посадить! Либерально настроенный Заведующий предложил более гуманную меру: выгнать его в шею! Зачем нам держать плохих поэтов? У нас хороших сколько угодно!

ИСХОДНЫЕ ПРЕДПОСЫЛКИ

Двурушник прав, сказал Болтун. Правдец сделал великое дело. Самое великое, может быть, за всю историю Ибанска дело такого рода. Но позитивная его программа смехотворна. А роль пастыря выглядит довольно неприглядно, если не сказать большего. Надо исходить из позитивных предпосылок. Из отрицательных ничего, кроме озлобления и разочарования, не получишь. Надо признать как бесспорные факты следующее. Для ибанского народа революция была величайшим благом. Народ фактически получил все, о чем мечтал. Он получил еще кое-что сверх того, но это уже другой вопрос. Прогресс страны за эти десятилетия был ошеломляющим. Народ свободен и в общем доволен. Правительство выражает интересы народа. Братия - единственная сила, способная сохранить порядок в стране, предохранить в какой-то мере от разгула насилия, обеспечить какой-то прогресс. Недовольство в большинстве случаев не глубоко и не принципиально. Оно еще не затрагивает самые основы жизни населения. Я готов признать почти все, что об ибанском образе жизни говорит официальная доктрина и пропаганда. Отрицать все это бессмысленно. Но суть дела не в этом. Все то, о чем наша официальная пропаганда молчит и разговоры о чем у нас считаются клеветой, есть также законный продукт всех позитивных достижений ибанской жизни. Из благ, расписываемых и рекламируемых у нас на все лады, с неотвратимостью вырастают и все наши замалчиваемые и отрицаемые всеми методами мерзости. Они имеют тот же самый источник. Из народной свободы вырастает насилие над личностью и затем над самим же насилующим народом. Из коллективизма вырастает индивидуализм. Из фанатизма - цинизм и неверие... Есть естественные законы социального бытия, над которыми не властны народы и правительства. Когда Двурушник собрался уехать, ему сулили златые горы, чтобы остался. Сам Заведующий обещал свое покровительство. Думаю, что искренне. Говорят, он в принципе неплохой мужик. Двурушник пытался пояснить ему, что не во власти Заведующего реализовать свое обещание. Откуда он возьмет ему способных студентов, увлеченных наукой как таковой? Для этого надо, по меньшей мере, изменить всю систему школьного образования и приема в институты. Как он их заставит учиться ради науки, а не ради устройства мелких житейских делишек? Для этого, как минимум, надо радикально изменить систему ценностей в обществе и возможностей реализации способностей. Как установить другую программу обучения, другой способ оценок, отбора в аспирантуру, устройства на работу, публикацию статей, защиту диссертаций и т.д.? Кто этим всем будет заниматься? Те же самые люди и организации, которые создали и поддерживают существующую систему жизни и сделали его, Двурушника, чужеродным элементом в ней. Бороться? Он боролся тридцать лет. Итог? Полный разгром всех его усилий. Короче говоря, Заведующий ничего этого понять не смог, разгневался и велел выгнать Двурушника, но оформить как добровольное бегство отщепенца. Прогресс, конечно-Раньше расстреляли бы. Заведующий все-таки проводит демократическую линию, антихозяинскую. Страшно, сказал Мазила. Страшно, сказал Болтун. Мы тут прикасаемся к типу истории, в которой время отсчитывают тысячелетиями, а людей миллионами. Тут есть другой разрез бытия, о котором молчит Правдец. И все прочие. Ибанский народ переживает трагедию нереализовавшихся возможностей. А это - самая страшная трагедия для цивилизованного народа. Двурушник идет в этом разрезе, и Правдец понять его не сможет никогда.

РЕПЛИКА НЕВРАСТЕНИКА

Правдец все-таки бьет в самое больное место ибанского общества. В самое главное. В самый нерв его. Дело в том, что ибанский народ пока еще живет с сознанием совершенного преступления. Еще немного, и это сознание исчезнет. Одно поколение, и Правдеца перестанут понимать. А пока еще есть какой-то шанс заставить народ признаться в совершенном преступлении и очиститься от недавнего прошлого. Если это не произойдет сейчас, то через десять-пятнадцать лет будет поздно. Тогда это не произойдет никогда. И тогда народ будет обречен жить с чистой совестью, но с натурой преступника. Я боюсь, что признание и раскаяние не наступят. Почему? Потому что события недавнего прошлого не есть случайность для ибанского народа. Они коренятся в его сущности, в его фундаментальной природе. Правдец этого не понимает. И хорошо, что не понимает, говорит Болтун. Пока есть малейший шанс очиститься, его надо использовать.

ВТОРОЕ ИНТЕРВЬЮ ДВУРУШНИКА

Ибанский народ обречен влачить счастливое существование под мудрым руководством своего любимого начальства, сказал Двурушник. Народ прекрасен. Начальство еще лучше. Пусть плох я сам. Но я не хочу быть таким же хорошим, как они, и быть счастливым вместе с ними. Я не совершал никаких моральных и правовых преступлений, и за это был справедливо наказан. Меня долго не хотели выпускать. И поделом. Чтобы выехать за границу, это надо еще заслужить. При этом говорили, чтобы я убирался вон. И тоже поделом. А если бы Вас не выпустили, спросили Двурушника, что бы Вы сделали? Дальнейшая жизнь для меня в этом распрекраснейшем их обществе стала принципиально невозможной, сказал Двурушник. Бороться за его изменение я не хочу. И считаю это дело бесперспективным. Я устал.

ЧАС ДВЕНАДЦАТЫЙ

Ранним солнечным утром Крикун, сверкая орденами и погонами, вышел на привокзальную площадь Ибанска. И его тут же забрали в комендатуру за пластмассовые пуговицы, которые успели запретить, пока эшелон демобилизованных дотащился до Ибанска. В комендатуре таких набралось больше сотни. Добродушный комендант приказал погонять нарушителей час-другой строевой и отпустить с миром. Крикун шагать отказался, снял погоны и выбросил их в мусорную урну. Его примеру последовали многие другие. Один капитан отвинтил свои ордена и медали и сунул их небрежно в карман. Бляди, сказал Капитан. Кто, спросил Крикун. Ясно, кто, сказал Капитан. Сам знаешь. Их продержали до глубокой ночи. Но все-таки отпустили. Раньше за это посадили бы, сказал Капитан. Пойдем ко мне, тут рядом. Отметим наше славное возвращение домой. И то хлеб, что живы и целы. И пока на свободе, сказал Крикун.

ТРУДНОСТИ ПРОФЕССИИ

Наша работа тоже не сахар, сказал Сотрудник. Когда мы установили наблюдение за Нытиком, знаешь, что отчебучил этот подонок? Что, спросил Мазила. Он стал в свои черновики завертывать объедки, сказал Сотрудник, стал плевать в них и даже, представь себе, мочиться и какать. Культурный человек, называется! А мы изволь все это дерьмо чистить, склеивать, реставрировать. И это нас злило больше, чем содержание его паршивой книжонки. И если его не выпустят еще год, то этим он обязан исключительно себе. Почему, спросил Мазила. Он нарушил правила игры, сказал Сотрудник. Он обязан был даже виду не подавать, что заметил слежку. Это же для нас как-никак работа, а не развлечение. У нас же есть профессиональное самолюбие. А насчет содержания книги у нас к нему претензий нет. Книга полунаучная, и никакого успеха на Западе иметь не будет. Они не поймут. Книга слишком умна для этих зажравшихся дегенератов. И без внешних эффектов. Сенсации, одним словом, не будет,

ТОЧКИ ЗРЕНИЯ

В оценке Хозяина мы перегибаем палку, говорит Супруга. Он же не только расстреливал. Кое-что положительное он тоже делал. И не мало. Верно, говорит Сотрудник. Были плотины, перелеты, победы. Верно говорит Певец.
Мы по-разному видим Мир.
Каждый в точку свою глядит
Этот тип для тебя - кумир,
Для меня же он просто бандит.
Для тебя он - мудейший вождь,
Для меня он - убийца и вор,
Для меня он - гнуснейшая вошь.
И бессмысленен этот спор,
И бессмысленно рыпаться мне.
Правды слов результаты - шиш.
Ты поставишь меня к стене:
Одним звуком наш спор решишь.
Ты перегибаешь палку, сказал Сотрудник. Теперь не то время.

СТРАНИЧКА ГЕРОИЧЕСКОЙ ИСТОРИИ

Хозяин был выдающимся ученым во всех областях науки, пока за них не брался. Однажды он высказался по проблемам происхождения человека на конгрессе антропологов. Сагласна ызму, сказал он, абызяна сначала жыла на дэрэва, а патом слэзыла на зэмлу, и кыругазор ые рашшырылся. А сверху-то виднее, шепнул один академик другому, лично наблюдавшему в свое время происхождение человека и досконально знающему, как это делалось на самом деле. Академика посадили. Потом другого. Потом всех остальных. Когда Хозяину сказали, что академик пошутил, он ответил: шутыка - вэшч сырыозная, а эслы шутыка нэ сырыозна, ана просыта смышна.

СИМПОЗИУМ ПО МАТУ

Три года прогрессивные силы пробивали в верхах идею всеибанского симпозиума по проблемам теории и практики ибанского мата. Сначала не знали, по какому ведомству проводить симпозиум. Лингвистическое начальство сваливало на математическое, математическое - на философское, философское - на педагогическое, педагогическое - на психологическое. Лингвистические же низы тянули к себе, математические - к себе, философские - к себе... И не было никакой возможности договориться. Органы предупреждали, что к симпозиуму примажутся сомнительные личности и пойдут неправильные разговоры. После речи Заведующего о тесной связи передовой науки с передовой практикой строительства изма Заместитель по Науке как-то заметил, что о симпозиуме по мату стоило бы подумать. Замечание приняли как руководство к действию Создали Оргкомитет под руководством Секретаря. Через год Оргкомитет выработал программу симпозиума. Еще через год наметил список докладчиков общим числом пятьсот человек, разбив их по секциям. По философской секции наметили такие основные темы: 1) мат и диамат; 2] классики о мате; 3) мат в трудах классиков; 4) матореализм как высшая стадия материализма до возникновения диамата. По математической секции: 1) формализация матологии квазиупорядоченных полуструктур; 2) погружение исчисления двухэтажного мата в теорию гидрокомплексных тензоров мнимого подпространства квазибулевых булеанов первого порядка с отношением равенства; 3) теория алгорифмов; 4) конечные автоматы; 5) понятие числа у ибанян. По лингвистической секции: 1) структура трехэтажного мата; 2) мат сапожников в староибанских диалектах; 3) мат извозчиков в ибанском языке прошлого века; 4) проблема машинного перевода мата на иностранные языки и обратно. Впрочем, нет необходимости излагать программу симпозиума, поскольку все материалы его уже опубликованы.

Предыдущая страница 5 Следующая страница


Зияющие высоты (2) 6

Симпозиум прошел с грандиозным размахом. Открыл его сам Президент. С приветственным словом выступил сам Заместитель номер девять. Приехали представители дружественных братии и иностранные ученые. Когда Секретарь зачитывал свой доклад и лил слезы умиления, вспоминая, какие рулады закатывал его дед, лупцуя его ремнем по голому заду, Заместитель спросил у Президента, что общего у мата и диамата. А в самом деле, что, спросил Президент, заранее надрываясь от хохота. И тот и другой есть мощное оружие в руках пролетариата, сказал Заместитель, только вчера узнавший эту хохму от своего референта. А чем они различаются? А в самом деле, чем, спросил Президент, брызгая слезами на красное сукно стола президиума. Тем, что мат все понимают, по делают вид, что не понимают, а диамат - наоборот, сказал Заместитель, держась за вибрирующий от хохота живот. Президенту стало дурно, и его заменили другим, более прогрессивным. А зря, так как прогрессивный оказался еще хуже.
Что свое великое внес ибанский народ в мировую культуру в результате своего имманентного развития, читал Секретарь свой доклад, написанный для него Мыслителем. Мат! Это действительно величайшее изобретение человечества. Универсальный сверхязык, на котором можно обращаться не только к трудящимся всей планеты, но и к внеземным цивилизациям. Не случайно наш замечательный ибанский поэт сказал:
Когда в доме подыхает телефон,
Когда не с кем даже пару слов сказать,
Когда видишь, как друзья со всех сторон
Начинают тебя грязью поливать,
Когда в будущем не светит ни черта,
Когда незачем о помощи просить,
Когда жизни подытожена черта,
И захочешь по-звериному завыть,
Когда скулы от молчания свело,
Когда все не верят, что не виноват,
Когда видеть не хотят, как тяжело,
Лишь одно спасет тебя, - ибанский мат.
Многотысячная аудитория реагировала на это бурными овациями. Даже Заместитель аплодировал стоя. Это был кульминационный пункт единения всех прогрессивных сил Ибанска и вершина либерализма. На другое утро начался спад. Заместителя перевели на другую должность рангом ниже.

БЕЗОБРАЗНЫЙ СТИХ

В период Растерянности наряду с общеизвестной эпидемией анекдота вспыхнула также эпидемия сочинительства безобразных стихов. Эпидемия менее заметная, но все же достаточно серьезная, чтобы быть отмеченной в данном исследовании. Сочинители безобразных стихов не были профессиональными поэтами и совершенно не заботились о поэтической технике. Они использовали любые уже известные поэтические формы и образцы, подчеркнуто подражали им и пародировали их. Но это не было просто подражание известному и пародия на него. Это было совершенно своеобразное явление, которое следует рассматривать по каким-то иным параметрам. Как правило, авторы безобразных стихов намеренно прибегали к наиболее примитивным поэтическим средствам, в частности - к избитым рифмам. И добивались тем самым поразительного эффекта. Гораздо более сильного, чем эффект от утонченных виртуозных стихов поэтов профессионалов. Может быть это была вовсе и не поэзия, а всего-навсего лишь примитивно зарифмованная грубая проза. Но какое значение имеет название? Цель безобразного стиха - сжать в малом размере и в заданной привычной литературной форме какое-то значительное жизненное содержание. Если цель достигнута, то не все ли равно, что скажут специалисты. Это предназначено не для них. На гонорары, премии и даже на публикацию авторы не рассчитывают.
Сила воздействия безобразных стихов была огромной. Гораздо большей, чем классической поэзии прошлого. И неизмеримо большей, чем стихов лучших и талантливейших поэтов нашей эпохи, получивших официальное признание. В одну весьма эстетичную компанию пригласили как-то самого Распашонку. Больших усилий стоило уговорить его. Согласился лишь после того, как участники вечера скинулись и купили поэту дорогой подарок. Подарок был согласован с ним заранее. Распашонка читал свои самые удавшиеся, как он говорил, стихи. Ему, конечно, аплодировали. Потом попросили что-нибудь прочитать присутствовавшего на вечере автора безобразных стихов. Тот долго отбрыкивался. Говорил, что ему неудобно со своей стряпней вылезать в обществе такого прославленного поэта. Распашонка пообещал быть снисходительным и сделать скидку на любительство. И безобразный поэт согласился в конце концов. Он прочитал отрывок из поэмы о Хозяине. Наступила неловкая тишина. Всем присутствовавшим, и Распашонке в том числе, стало очевидно, что безобразная поэма о Хозяине на голову выше всех сочинений Распашонки вместе взятых. Спросили мнение Распашонки. Занятно, сказал он. Поэтически слабовато, конечно. Но мысли кое-какие есть. Для капустника не так уж плохо. Собравшиеся с облегчением вздохнули. Ну, конечно, на уровне капустника терпимо. А с точки зрения подлинной поэзии... Собравшиеся были люди образованные. Они прекрасно понимали, что если и могло что-то значительное родиться в ибанском искусстве, то только из капустника. И все же они были довольны. Они нашли оценку и поставили автора незаконного безобразного стиха на его законное место вне искусства. У нас в части, говорил потом один из участников вечера, был такой случай. Мы готовились к соревнованиям и толкали штангу. Мимо проходил один солдат, совершенно не причастный к спорту. Кто-то шутя предложил ему поднять штангу. Солдат взял ее одной рукой и без усилий выжал. Мы вытаращили было глаза. Но потом успокоились. Солдат сделал не по правилам.
Если бы в Ибанске были хотя бы ничтожные возможности для публикации безобразных стихов и для непредвзятой публичной их оценки, на этой основе могло бы сложиться интересное литературное направление. Но это не произошло, как и многое другое в Ибанске. Официальная поэзия была крайне не заинтересована в том, чтобы приобрести в лице безобразной поэзии опасного конкурента. И у авторов безобразных стихов даже мысль не появлялась дерзнуть сунуться в печать. Но главное препятствие было не в официальной поэзии и даже же не в поэтической власти и цензуре. Главное - слушатели и сами авторы. Слушатели, получив удовольствие от безобразного стиха и пищу для размышлений, не могли закрепить свое отношение к нему некоторым официально признанным способом. И не хотели это делать. Кто такой, спрашивается, автор, чтобы это делать? Свой парень. Такое же дерьмо, как и все мы. А может быть и еще хуже. Пьет. А этот из сумасшедшего дома не вылазит. Стихи, конечно, гениальные. Но это же наши, местные стихи. Кому они нужны? Может быть, они пустяки, если пошире взглянуть?
Положение авторов в обществе не менялось от того, что их стихи вызывали восхищение. Денег за стихи не платили. Званий и премий не давали. Известность ограничивалась узким кругом знакомых или сослуживцев. А если до начальства доходили слухи об авторах, так им же от этого хуже становилось. И авторы отрекались от своих произведений. Не имея объективной оценки, авторы не ценили свои сочинения. Многие даже не хранили их. И постепенно безобразный стих где-то терялся и забывался. Лишь иногда в пьяной компании вспомнит кто-нибудь две-три строчки. Повздыхают. Гениальный был поэт, скажут. Хорошее было время, скажут. И тут же заговорят на более актуальные темы - о дачах, о машинах, об иконах, о Париже, о предстоящих выборах и выдвижениях.
Среди авторов безобразных стихов были выдающиеся в своем роде таланты. Один из них, довольно широко известный в кругах ибанской гуманитарной интеллигенции, написал таких стихов на большую книгу. Если бы он последовал примеру Правдеца, Певца и Двурушника и опубликовал свою книгу на Западе, он за короткий срок приобрел бы мировую известность. Но он не решился. Побоялся. Напечатает - с работы выгонят. А то и похуже. И не было все той же уверенности в общечеловеческой значимости написанного. А где ее взять без публикации? А время идет. И кто знает, пройдут годы. Ибанский безобразный стих однажды вдруг станет предметом заинтересованного внимания в мировой культуре. И его бросятся собирать, как бросились собирать старые ибанские иконы. И много ли от него к тому времени останется? Умрет в сумасшедшем доме один выдающийся мастер этого стиха. Иссохнет в борьбе за улучшение жилищных условий другой. Растратит свой необыкновенный дар на пошлую книжку по официальной философии в соавторстве с каким-нибудь зубром ибанизма третий. И никто не воскликнет: люди, опомнитесь, вас же обкрадывают! Поймите же, в конце концов, каждый раздавленный талант в твоем соседе есть отмененный праздник в твоей собственной жизни. Поймите же, в конце концов, для гибели целого направления культуры достаточно бывает гибели нескольких ее носителей. А чтобы не родилось новое направление в культуре, бывает достаточно погубить одного единственного человека. Твоего соседа или сослуживца, не получающего за свой гений признания и гонорара.
Безобразная поэзия тесно переплеталась с песнями. Многие песни Певца, например, получившие широкое распространение, появились сначала как безобразные стихи или были их переработкой.

О СОЦИАЛЬНЫХ СИСТЕМАХ

Социальные системы, писал Учитель, относятся к числу эмпирических систем. Это суть скопления большого числа эмпирических предметов. Они локализованы в пространстве и достаточно долго существуют во времени. Элементы их находятся во взаимной связи. Предметы и их связи, образующие систему, более или менее однородны, регулярны и устойчивы.
В связи с эмпирическими системами надо различать два типа исследовательских задач: 1) исследование самой системы как таковой, дающее ответ на вопрос, что из себя представляет данная система; 2) решение каких-либо проблем с учетом того, что приходится иметь дело с системой такого-то рода. В первом случае устанавливается, из каких элементов состоит система, каковы их связи, каково их число, каковы пространственные размеры системы, какова ее иерархическая структура и т.п. Во втором случае устанавливается, как сказывается на том или ином явлении тот факт, что оно поставлено в зависимость от характера данной системы. Во втором случае речь идет об эффекте системности.
Рассмотрим такой пример. Уровень состояния науки в стране определяется (среди прочих показателей) числом кандидатов и докторов наук, числом публикаций, научных конференций, журналов и т.п. Принимается решение повысить уровень науки. В качестве меры, естественно, будет выступать увеличение числа кандидатов и докторов наук, публикаций и т.п. И на это отпускаются деньги. Но решение - решением, а исполнение - исполнением. Если бы наше общество реально было таким, как его изображает официальная пропаганда и как о нем думает (по крайней мере официально) руководство, то проблема решалась бы просто: чисто количественное изменение указанных параметров в определенном отношении означало бы улучшение ситуации в науке в соответствующем отношении. А что происходит реально в силу особенностей системы, в которой принято решение? Начинают с большей легкостью брать в аспирантуру, присуждать степени, публиковать работы и т.д. Причем, открывшимися возможностями, в первую очередь и главным образом, пользуются посредственности, хапуги, карьеристы и прочие категории лиц, обладающих наиболее высокой способностью укрывать куски от общественного пирога. Конечно, кое-что перепадает и настоящим ученым. Но в относительном выражении доля их в деле резко сокращается. Уровень науки может несколько повыситься. Но далеко не в той пропорции, как это должно было бы быть с начальственно-пропагандистской точки зрения. Здесь, может быть, найден некоторый коэффициент системности, вносящий корректив в теоретически ожидаемые результаты.
Продолжим пример. Обнаруживается, что ученые степени утратили прежнее значение и превратились в липу для большинства их обладателей. Принимается решение изменить систему оплаты научных работников. Вводится новая система, учитывающая подлинную ценность научных исследований. Кто будет это делать? Беспристрастные справедливые боги? Нет, те же самые доктора и кандидаты наук, из-за которых весь сыр-бор загорелся. И они сделают все по-своему. Почти ничто не изменится. Пострадают лишь самые незащищенные продуктивные и талантливые ученые. Их мало. Но они - душа и нерв науки. И последствия того, что пострадает именно это нерв науки, еще скажутся роковым образом. Этот - пример качественного эффекта система. В таких случаях любые преобразования сохраняют статус-кво, нанося ущерб лишь наиболее высокоорганизованным явлениям системы. И если уж руководство действительно хочет добра, оно должно стремиться к стабильности, а не к преобразованиям, проводя политику протекционизма в отношении наиболее значительных деятелей культуры вообще.

МЕРОПРИЯТИЯ ПО НАУКЕ

Наконец добрались до науки. Провели специальное заседание. Приняли установочное решение повысить, улучшить и исправить. Разработали Конкретные мероприятия: 1) увеличить число кандидатов и докторов наук; 2) повысить качество подготовки научных работников и повысить научно-теоретический уровень диссертаций; 3) увеличить число публикаций по актуальным проблемам науки и т.д. Сказано - сделано. Как говорится, заяц трепаться не любит. И через полгода число кандидатов наук увеличилось в сто раз, а число докторов - в девяносто девять. Объем публикаций возрос до ста миллионов тонн. А что мелочиться? Делать, так по-большому. И скоро Ибанск оказался битком набит наукой. Один захудалый райончик, население которого перешло к изму сразу от Дикости и лишь за год до этого получило свою письменность, которую еще не успело освоить, по числу докторов наук превзошел Францию и Англию, вместе взятые.
Воспользовавшись суматохой, в науку пробрались несколько настоящих ученых и возомнили о себе. Когда этот недосмотр обнаружили, решили принять неотложные меры. Началась антидокторская кампания. Велась она с таким размахом, будто все ибанские доктора невежды и проходимцы, хотя все газеты в один голос твердили, что все доктора в Ибанске хорошие, за исключением некоторых, которых проглядели. Но все знали, что к чему. В частности, все доктора упомянутого выше района Ибанска, превзошедшего Англию и Францию, вместе взятые, защищали одну и ту же диссертацию, которую первый защищающийся переписал из популярной брошюры для домашних хозяек. Он стал Президентом Районной Академии Наук. В печати дали статью о слесаре-водопроводчике, который превзошел докторов технических наук, и о конюхе, который утер нос докторам гуманитарных наук. Стало ясно, что без преобразований дальнейшее движение ибанской науки вперед будет убыстряться не так быстро, как оно будет убыстряться после преобразований.

БЕЗОБРАЗНЫЙ СТИХ О ДОКТОРАХ

Кому - красота. Выпадает судьба.
Города, Континенты. Дороги.
Ну а мне - пустота. Ну а мне - завсегда
В НИИ обивать пороги.
И в слякость, и в сушь. И в мороз, и в жару,
Пока я в могилу не слягу,
На всякую чушь штаны свои тру,
Наверх сочиняю бумагу.
Слов паутину бумажный паук
Годами плету я им, доктор наук.
Не раз я божился все это кончать,
Послать это к черту и к богу.
И спать я ложился с намереньем встать
И смело пуститься в дорогу.
Пустое волненье, по правде сказать,
Мне утром кажется странным:
Как можно дипломов штук пять потерять
И три языка иностранных?
Не зря же по горло наелся я мук,
Став доктором модных и нужных наук.
Семейство к тому же. Пара детей.
Им тоже лет двадцать учиться
И им тоже нужно с десятком статей
В каком-то НИИ очутиться.
К тому же отмерено раз навсегда
Паршивому антиллигенту:
В дорогу - не велено, шиш - города,
Под дых получай, континенты.
И чтоб ты не вздумал отбиться от рук,
Помалкивай, сукин сын, доктор наук.
Напрасно хлопочешь. Уйми свою страсть,
Ведь вас расплодилось безмерно.
Палкой захочешь в собаку попасть,
В доктора влепишь наверно.
Пора бы уж знать, есть порядок кругом.
Не суйся в чужую дорогу.
Осмелишься пикнуть о чем-то другом,
Останешься вмиг за порогом.
Хотя ты и доктор новейших наук,
На место твое таких несколько штук.

ЕДИНСТВО

Основная проблема нашей жизни, кричит Учитель, раскрепощение человека.
Да, да! Мы все рабы. Сверху донизу, все рабы. Посетители Павильона переглядываются. Недоумение вызывает не то, о чем говорит подвыпивший студент. Они сами говорят о вещах пострашнее. А то, что студент кричит об этом вслух, и никто его не забирает. Посетители поглядывают на дверь, откуда по идее должны были бы появиться привычные сотрудники в штатском. Но их нет. Рушится привычный строй жизни, и посетителей охватывает тревога и страх. Все это неспроста. Допустят, дадут проявиться, а потом ка-а-к долбанут! И с отчаяния они сами начинают кричать. И крики Учителя им кажутся детским лепетом не видавшего жизни мальчишки. В их криках слышатся страшные слова: взяли, карцер, донос, вышка, палач, кретины, мерзавцы, голод... Попробуй, перемени место работы, кричит Учитель. Или переехать из города в город. Достать номер в гостинице. Высказать несогласие. Поехать за границу... Да что ты мне толкуешь про этого долдона, кричит однорукий за соседним столиком Нашел героя! Знаю я его. С начала войны. Знаешь, сколько этот мерзавец тысяч людей угробил! Забавно, думает Крикун. Обо всем этом я знал и думал еще мальчишкой. Когда-то я считал это своей великой тайной. Теперь об этом говорят все. Я ушел вперед и открыл для себя бытовое закрепощение человека. Теперь это предмет пьяной болтовни. Мне наступают на пятки. Раз это известно многим, значит не в этом суть. Надо идти дальше. Я не буду говорить и делать то, что могут сказать и сделать другие без особого риска для себя.
Лучшее средство от облысения, говорит Супруга лысеющему Сослуживцу, не мыть вообще голову. Так вши же заведутся, говорит Сослуживец. Ерунда, говорит Супруга. Сейчас против вшей есть надежные средства. Человеческая голова сложилась в результате длительной биологической эволюции так, что должна быть грязной в нормальном состоянии. Кто его знает, думает Сослуживец. Может она права. Надо попробовать. Грязь вообще нормальна в нашей жизни. Это чистота есть уклонение от нормы. Когда чистота становится всеобщим явлением, это уже пахнет режимом. Чистота привлекательна только тогда, когда все кругом в грязи.
А я пацифист, говорит Кис, и меня ваши военные подвиги не интересуют. Лучше быть рядовым в мирное время, чем генералом во время войны! Кис выражается только афоризмами. Они зарождаются у него где-то очень глубоко, в районе бывшего аппендицита, и вылезают наружу, как глисты, неожиданно для него самого и окружающих. Каждый трус, говорит Сотрудник, есть естественный пацифист. Я придерживаюсь диаметрально противоположной точки зрения. На мой вкус лучше быть генералом в мирное время, чем рядовым во время войны.
Человек всегда закрепощен, говорит Супруга. Нельзя жить в обществе и быть свободным от него. Я говорю не о свободе от общества, а о свободе в обществе, говорит Учитель. Не передергивай! Речь идет об элементарных правах человека, являющегося преемником... Мы преемники Хозяина и его жертв, ляпнул сдуру Кис и от страха за возможные последствия наделал в штаны. Это серьезно, подумал Мальчик. Об этом надо сообщить.
Вот, гляди, кричит Однорукий. Я тебе нарисую. Видишь? Тут же младенцу все понятно! Что делать? Уходить! Куда? Верно! А я что говорил! Это младенцу понятно. А что делает твой военный гений? Неделю держит нас тут. Жрать нечего. Боеприпасы кончились. Зачем? Высшие соображения? Вздор! Просто не головой они думают, а жопой. Просто им насрать на людей. Забота о людях - это вранье и демагогия. Насрать им на нас. И думают они все наоборот. Выпендриваются, ублюдки, друг перед другом. А мы плати за их идиотизм. Вот, взгляни, кругом! Каким же нужно быть дегенератом, чтобы построить такую красоту! Знаешь, во сколько обошлось нарисовать этих блядей? Три дома построить можно было! А эти колонны, зачем они? Да затем, чтобы столиков поменьше поставить. Чтобы проходить неудобно было. Чтобы официантки чертыхались. То-то! Со всем этим надо кончать. Не для того мы в Братию шли, чтобы всякие...

ЧАС ТРИНАДЦАТЫЙ

Жить в подвале стало невозможно. Крикун не помещался на сундуке между печкой и уборной и спал на полу. К тому же в армии он отвык от такой ужасающей грязи и вони. Поживи пока у меня, сказал Капитан. Научишься делать деньги - будешь снимать. Или женись на квартире. За такого парня любая дочка министра пойдет. И они начали делать деньги. Сначала устроились разгружать вагоны. Деньги бригадир зажал. Вместо денег дал ящик яблок. Загоните, сказал, в три раза больше зашибете. На продажу яблок пришлось убить еще пару часов. И почти половину выручки пришлось отдать постовому. Заработанных денег еле хватило на обед. А на выпивку пришлось загнать гимнастерку Капитана. Невыгодная работа, сказал Капитан. На толкучке он успел кое-что заметить и предложил гениальный план. Надо скупать хлебные карточки и отоваривать, т.е. получать хлеб сразу за двадцать дней вперед. Для этого нужны справки об отпуске. А хлеб загонять. Смотри, что получается, подсчитал Капитан. Недурно, сказал Крикун. Жить можно. На другой день он за почти новые сапоги достал на факультете пачку бланков для отпускных свидетельств. Капитан насобачился делать печати. И дело пошло. Зарабатывали много. Но пропивали еще больше. Потом они попали в облаву, - оказывается, таких умников расплодилось невероятно много. Еле выкрутились. Спас иконостас из орденов Крикуна. Так дальше не пойдет, сказал Крикун. Эту лавочку надо прикрыть. Пропадем ни за что. Я завязываю, Как хочешь, сказал Капитан. В общем, ты прав. У тебя перспективы. А я? У меня же даже десятилетки нет. Агентом в артель детской игрушки идти? Гроши. Предлагают старшим инженером в артель замков. Но там еще меньше платят. К тому же там жулик на жулике сидит. Им явно лопух нужен. Карточки, конечно, дешевка. Да скоро им вообще конец. Я тут встретил ребят. Предлагают крупное дело. Может рискнешь напоследок? Нет, сказал Крикун. Не для этого я ушел из армии. Ты ушел сам, сказал Капитан. А меня ушли. Я ничего другого, кроме войны, делать не умею. И не хочу. Буду воевать до конца. Прощай.
Больше они не виделись.
Один знакомый предложил Крикуну неплохую работу - переводить техническую документацию для трофейных станков. Знакомый достает работу, Крикун переводит, деньги пополам. Потом нашлась работа еще выгоднее. Те же переводы, но уже для печати или для внутреннего пользования. Условия те же. Но платили лучше. И денег стало больше. И он снял комнатушку на окраине города. Купил первый в жизни гражданский костюм, белую рубашку и галстук. И почувствовал себя счастливым. Теперь, сказал он себе, можно делать предложение. Но кому? Пока он осматривался, его выбрали самого. Однажды на вечере в Университете (тогда такие вечера устраивались чуть ли не каждую неделю) к нему подошла Она и сказала: дамский танец, я Вас приглашаю.
Я о тебе мечтала, говорила Она. Где ты пропадал? Почему пришел так поздно? Я замужем. У меня ребенок. Семью я не брошу. Не могу. И не хочу. Мне так удобно. А тебя я безумно люблю. Не хочу, чтобы на тебя заглядывались другие девочки. И ты не смей. Ты мой! Она приносила ему фотографии. Это я, говорила она. Смешная? Это в пятом классе. Это в десятом, на выпускном вечере. Это с папой. Твой отец военный, спросил он. Хуже, рассмеялась Она. И муж тоже. Он большая шишка. Будет еще больше. А это мы на море... Неужели мои мечты неосуществимы, потому что они о прошлом, думал он. Неужели весь я - лишь тоска по идеализированному прошлому? Человек, говорят, есть лишь лишившаяся хвоста обезьяна. Может быть потеря чести, верности, надежности, совести, искренности, последовательности и прочих добродетелей, выдуманных литературой прошлого века, и есть прогресс? Чушь. Дело не в этом. У тебя тут идеальный порядок, говорит Она. За тобой кто-нибудь ухаживает? Неужели сам? Не может быть. Тут бывает кто-нибудь, кроме меня? Смотри! Я этого не потерплю. А что, говорит он, пожалуешься мужу? Или даже папе? Не шути так, говорит Она. С этим шутить нельзя.

МИСТИКА

Черт с ним, с прошлым, говорит Мазила. Давай думать о будущем. Будущее есть неотвратимая реальность. Перед будущим все бессильны. Чепуха, говорит Шизофреник. Люди бессильны только перед прошлым. На будущее надеяться бессмысленно. Оно бесперспективно. То, что обычно называют воплощением чаяний наших предков, вызвало бы дикий протест прежде всего со стороны самих чаятелей. Чаяния всегда воплощаются лишь как второстепенные детали какой-нибудь крупной мерзости. Надеяться можно только на прошлое. Его нельзя разрушить. Если ты был в прошлом, то ты будешь и в будущем. Но неверно обратное. Будущее есть зеркальное отображение прошлого. Жизнь идет на стыке прошлого и будущего. Неверно думать, будто она идет от прошлого к будущему. Она сразу идет и в прошлое и в будущее. Это допущение не более мистично, чем первое. Но твой стык прошлого и будущего перемещается во времени, говорит Мазила. Нет, говорит Шизофреник. Он сам есть время, а время не может перемещаться во времени. Это бессмыслица. Нет никаких критериев проверки суждений об этом. А появление новых имен в прошлом, говорит Мазила. Новые имена в прошлом появляются не на стыке, а в глубине, говорит Шизофреник. Как ты установишь, появились они или были? Прошлое характеризуется не понятием появления, а понятием бытия. В прошлом исчезают, но не появляются. К тому же у врат в прошлое проверяют документы и обыскивают. В этой галиматье есть что-то очень пластичное, говорит Мазила. Это не такая уж галиматья, говорит Шизофреник. Это законы языка, на котором мы думаем о судьбе. Тебя волнует проблема бессмертия, меня - где бы зашибить полсотни. Потому ты настроен грубо материалистически, а я - утонченно идеалистически. Твоя проблема разрешима. Моя - утопия. Привет!

МОЛИТВА ИНТЕЛЛЕКТУАЛА

К тебе обращаюся, боже, я.
Не корчь из себя глухого!
Пусть сбудется все хорошее,
За исключением плохого.
Должности дай претендующим,
Удесятери им зарплату,
Дай победу враждующим,
Привилегий всяких по блату.
Увесь их рожами улицы,
Награди их всех орденами.
Пусть в телевизор красуются,
Пусть властвуют. Но... не над нами.
Нам важно знать, говорит Сотрудник, кто автор такого рода сочинений. Фольклор, говорит Социолог. Определенного автора нет. Одни выдумывают первооснову. Другие дорабатывают и варьируют. Не думаю, говорит Сотрудник. Частично, может быть, и так. Но в основном потоке чувствуется единство стиля, темы и мировоззрения. Что ты скажешь насчет Крикуна? Крикун, удивляется Социолог. Вряд ли. Он же математик. Где ему! Скорее Сослуживец. Ты недооцениваешь Крикуна, говорит Сотрудник. Сослуживец отпадает. Он в ином духе. К тому же все его сочинения от первой до последней строчки у нас есть. У меня к тебе серьезная просьба. По поводу Крикуна... Ясно, говорит Социолог. Надо будет к этому делу подключить лингвистов. Семиотиков. Там талантливые ребята есть. Они в два счета установят... Вот и порядочек, говорит Сотрудник. Действуй. А насчет Англии не волнуйся. Задержка не из-за тебя лично. Мы это уладим быстренько. Пока, старик.

НАУЧНАЯ ЖИЗНЬ

Ибанские физики открыли новую элементарную частицу. Назвали ее в честь изма изматроном. Изматрон обладает удивительными свойствами, которые в корне меняют старые представления о материи, оставляя незыблемым ее философское понятие. Изматрон не имеет размеров, скорости, массы и заряда. Обнаружить его с помощью приборов было принципиально невозможно, и потому его пришлось открывать с помощью высшей формы познания - теории изма. Физики открыли его ранее намеченного срока и с перевыполнением плана в два раза. Изматрон представляет собою единство противоположностей, все время переходит из количества в качество, одновременно находится и не находится в одном и том же месте, развивается от низшего к высшему путем отрицания отрицания по спирали и регулярно переходит на сторону пролетариата. Доктор философии Портян заявил, что об изматроне неоднократно писали классики. Изматрон так же неисчерпаем, как электрон. Западные физики, узнав об открытии ибанских коллег, сказали, твою мать, и сдохли от зависти. Посадили двух интеллигентов за хранение и распространение выпусков Срамиздата.

КУЛЬТУРНАЯ ЖИЗНЬ

Любимец Органов и американцев Распашонка вернулся из Америки с десятью тринитротолуолхлорвенилпаралоновыми шубами и новыми стихами.
На пляже двое: черный - белый.
По роже вижу: белый - беглый.
Кишками чую: черны оба
И будут черными до гроба.
А я, прикрыв свой желтый зад,
Понял: не наш у них уклад.
В слове Понял ударение на букву Я. Сослуживец, завидовавший предсмертной славе Распашонки, заметил ехидно:
Сказал подонок Распашонка,
Чесая желтую мошонку.
Ибанские деятели культуры, сказал Неврастеник, превосходно решают чужие проблемы, в особенности такие, которые на Западе своими силами решать не хотят.

ПРОБЛЕМА САМОСОЖЖЕНИЯ

В Газете пишут, что некий никому не известный, но психически ненормальный гражданин сделал попытку поджечь себя, говорит Она. Подоспевшие милиционеры с группой дружинников мужественно бросились на горящего и потушили его. Злоумышленник доставлен в... В отделение милиции, говорит Он. И там его еще избили до полусмерти. Откуда это тебе известно, спрашивает Она. Это будет сообщено в ближайшем выпуске Срамиздата, говорит Он. Кто этот человек, спрашивает Она. Мальчик, говорит Он. Студент. Математик. Очень талантливый парень. Психически вполне здоровый. Может быть, сильно впечатлительный и болезненно честный и справедливый. А зачем, спрашивает Она. В знак протеста против нашей освободительной миссии, говорит Он. Бедный, говорит Она. Как он должно быть страдал. Это не больно, говорит Он. Вернее, ужасно больно первые секунды. Верхний слой кожи обгорит, и все. Я не об этом, говорит Она. Что с ним будет? Вылечат, говорит Он. Один глаз, правда, пропал. Другой под сомнением. Потом сгноят в сумасшедшем доме. Как же так, говорит Она. Надо меры принять... Надо, говорит Он. Удивительный все-таки мир. Бензин он достал у какого-то хапуги за бешеные деньги. Тот еще сострил что-то насчет самосожженцев. А бензин был разбавленный. Долго не загорался. У нас все разбавляют, говорит Она. Забавно, говорит Он. Много лет назад другой мальчик, тоже склонный к математике, придумал в шутку:
Бензина литров пять достать.
На площадь выйти.
Дальше забыл. Я этого не приемлю, говорит Она. Это изуверство. Как люди решаются на такое! Кто как, говорит Он. Значит, не могут иначе. Но не думай, что это легко. Решиться на это при всех обстоятельствах надо иметь большое неподдельное мужество. О боже, говорит Она, Как бы я хотела хоть чем-нибудь облегчить его муки. Для этого, говорит Он, тоже нужно мужество. Вспомнил:
Чиркнуть спичкою успеть.
Кошмар, говорит Она. Неужели он спичкой чиркнул? Не знаю, говорит Он. За эти годы произошла научно-техническая революция. Может быть, у него была зажигалка.

МЕРОПРИЯТИЯ ПО НАУКЕ

Для научных работников ввели новую более прогрессивную систему оплаты труда. По этой системе ученые стали получать зарплату в зависимости от количества баллов, начисляемых по единой шкале: директор института - 500 баллов, заграничная командировка - 450 баллов, донос - 300 баллов, руководство сектором - 100 баллов, докладная записка для вышестоящих инстанций - 250 баллов, общественная работа - 50 баллов, монография - 3 балла, статья - 1 балл, открытие - 0, 5 балла и т.п. И уровень науки начал неуклонно повышаться. Самые талантливые и продуктивные ученые включились в борьбу за руководящие посты, разъехались по загранице, засели за пропагандистские статьи и доносы. Синхрофазотроны стали зарастать сорняками. Тех, кто не набирал достаточно большого числа баллов, сначала направили на уборку картошки, а потом уволили, ибо они бросали тень на здоровый коллектив.

ТЕАТР НА ИБАНКЕ

Огромной популярностью в этот период пользовался Театр на Ибанке. Полное его название - Малый Неакадемический Полухудожественный Театр Правды и Комедии на Ибанке имени Органов и т.п. Сокращенно - МНАПХТПИКНИИОБХС. Народ его называл просто Ибанкой. Он и сейчас в большом почете. А после того, как ибанское руководство, передушив всех неповинившихся и нераскаявшихся, решило показать всему миру, что в Ибанске никаких гонений на интеллектуалов нет, Театр, наряду с Художником, Распашонкой и столетним академиком, в юности дружившим с Исааком Ньютоном, выдвинулся в число ведущих явлений духовной жизни Ибанска на зависть БАПХТПИТЗИИБ... (Большому Академическому Полнохудожественному Театру Правды и Трагедии за Ибанкой имени Братии), Литератору и тремстам молодым академикам по физике, открывшим недавно изматрон. Но в то время его роль была качественно иной. Это был одновременно Якобыльский клуб, Кумвент и Винсовет интеллектуалистского движения Ибанска. Душой Театра был Режиссер, мозгом - Брат, совестью - Распашонка.
Первоначально, еще во времена Хозяина, Театр был самодеятельной студией при Органах, где допускалась значительно большая свобода творчества, чем в прочих учреждениях Ибанска. После того, как Хозяин сдох, а его Член выбросили из Пантеона и зарыли у стены как рядового главу государства, студию отобрали у Органов и превратили в Театр, несколько сократили свободу творчества, зато разрешили новаторство. И Театр с поразительной быстротой расцвел и стал центром духовной жизни левых интеллектуалов. Тесной связи с Органами театр не терял, ибо без их поддержки он не просуществовал бы и недели. Не выдержал бы нападок со стороны Министерства Культуры, Это нормально, говорила по сему поводу Супруга. Театр Шекспира был при короле. Театр Мольера был при короле. Ибанский балет зародился под покровительством Императора. Даже БАПХТПИ... возник под покровительством Шефа Жандармов. Святая истина, поддакивал Брат. Бомарше был стукач. Мильтон был стукач. Оскар Уайльд был педераст. Бернард Шоу был... Всякое великое искусство нуждается в покровительстве со стороны сильных мира сего, сказал Распашонка. Разговор происходил в личной ложе Начальника Органов, от которой у Распашонки имелся собственный ключ.
Театр выдвинул и провел в жизнь два подлинно новаторских принципа. Первый принцип - актеры и декорации в театре не играют никакой роли. Играет режиссер. Это - театр режиссера, а не актера. Второй принцип - содержание пьесы не играет роли. Все зависит от того, как ее прочитать. И читать нужно старые пьесы, но по-новому. Например, они по-новому прочитали Шекспира. Гамлет выглядел как засидевшийся в кандидатах физик-лирик, воображающий себя гением, но не способный написать даже статейку в реферативный журнал, и обвиняющий в этом ужасные порядки при дворе датского короля, напоминающие порядки в рядовом НИИ Ибанска. Сам Шекспир, в общем положительно отозвавшийся о спектакле, заявил, что ему такой Гамлет даже не снился.
Исследователи долго будут ломать голову над секретом необычайного успеха Ибанки. Но секрета нет. Или, как установил Болтун, секрет был, но не в Ибанке, а в Ибанске. Если бы не было Ибанки, ибанские интеллектуалы избрали бы какое-нибудь другое, столь же безопасное место для своих сборищ и переживаний.
А дело происходило так. Избирает Режиссер пьесу, разрешенную начальством и бичующую язвы капитализма. Прочитывает ее по-новому. Совместно с Братом, разумеется. И с участием Распашонки, любимца Органов и американцев. И вот - спектакль. Зрителей битком. Половина - иностранцы. Другая - стукачи. Третья - остальные. В кассе билеты купить невозможно, ибо они распределяются по посольствам и министерствам. В зал со сцены летят слова: Репрессии, Расстрел, Концлагерь. Палачи... А у кого репрессии? У нас, конечно. У кого расстрелы? У нас. Кто палачи? Наши. И зал разражается бурными аплодисментами. Все встают и с восторгом смотрят друг на друга и на сцену. Все чувствуют себя участниками великого дела. И идут по домам продолжать трепотню с таким видом, будто они только что были на баррикадах или, по крайней мере, заявили смелый протест. Видя такое дело, начальство просит выкинуть из пьесы намеки на некоторые явления ибанской жизни недавнего прошлого. Теперь пьеса, бичующая язвы капитализма, изображает его так, будто там ничего подобного нет. Смотрите, говорят теперь зрители. Репрессий-то у них нет! А у нас? Концлагерей-то у них нет! А у нас? И разражаются бурными аплодисментами. И идут по домам обсуждать те же проблемы. А кое-кто из зрителей обдумывает при этом, под каким соусом посадить Н, чтобы особого шума не было, кого из знакомых зрителей привлечь в качестве эксперта, а кого - в качестве свидетеля.
Суть Ибанки, говорил Болтун, состоит в том, что в качестве декабристов начинают воображать тех, кто ставит разрешенную начальством пьесу о декабристах, предварительно обсудив постановку на братсобрании и заручившись одобрением высших идеологических инстанций. А зрители расценивают эту пьесу и свое участие в ее просмотре как участие в восстании. Это - явление в рамках ибанской официальности, желающее, чтобы его воспринимали как нечто выходящее за эти рамки, но не желающее из-за этого страдать и лишаться благ жизни.

ЕДИНСТВО

Ты слышал, о чем трепался Однорукий, говорит Учитель. Я его понимаю. Я сам был в этом котле. Но он не прав. Дело тут не в глупости. Тут серьезнее. Проблема была действительно банальной. Но именно в этом и заключалась трудность ее решения. Ее решали сотни умов, а они не могли признать проблему банальной уже в силу того простого обстоятельства, что сотни умов не могут возиться с банальной проблемой. Если уж они с проблемой возятся, то она не банальна. И они ищут небанальное решение проблемы. А тут есть закон, я установил его и берусь со временем строго обосновать: небанальное решение банального вопроса есть ошибка. Взгляни с этой точки зрения на многочисленные акции нашего руководства во внешней и внутренней политике. Они производят впечатление невероятной тупости. Но это не тупость. Эти проблемы тщательно продумываются. Среди участников этого продумывания немало грамотных и умных людей. И все же такой эффект. Почему? Действует мой закон. Почему они не могут подойти к таким проблемам как к банальным? Это - другой вопрос. Это социальный вопрос. Тут действуют уже социальные законы. В частности, социальная оценка проблемы как важной или не важной не совпадает с ее гносеологической оценкой как трудной или не трудной. Но в силу социальных отношений важная проблема оценивается и как гносеологически трудная. Она имеет высокий социальный ранг. И по ее чину ей положено определенное число решателей, причем - решателей определенного ранга. А раз складывается группа решателей высокого ранга, проблема начинает рассматриваться как адекватная ей. Ошибка неизбежна как социальное явление. Вот в чем штука. Превосходная идея, говорит Крикун. Ерунда, говорит Сотрудник. Просто каждый мнит себя стратегом, видя бой со стороны. Я участвовал в этом бою, говорит Учитель. Тогда я, кстати сказать, был в штабе армии и вместе с другими офицерами предлагал банальное, но правильное решение. И чем это кончилось, спросил Сослуживец. Отчислили в часть на должность командира взвода, сказал Учитель.

ГОСУДАРСТВО

Известны различные способы воспроизводства власти, говорил Клеветник. Наследование по рождению, наследование по завещанию, узурпация, выборы и другие. Какова с этой точки зрения ибанская государственность? Хотя ее усиленно пытаются представить как выборную, она таковой, на самом деле, не является. Выборы здесь - спектакль, маскирующий полное отсутствие фактической выборности. Поскольку суть спектакля всем известна, то они становятся одной из официально учрежденных и привычных форм ложного поведения. Что это за выборы, если избирателям навязывают заранее назначенного свыше человека, к тому же единственного. Суть дела не изменится, если будут назначать двух и более человек, предлагая выбрать из них одного. Все равно это будет насильно навязанная свыше кандидатура. Выборы здесь суть лишь демонстрация лояльности по отношению к невыборной самодовлеющей власти, фиктивны выборы и в случае выборов братийных органов. Хотя здесь порой и разгораются страсти, возникают конфликты, отводят намеченных кандидатов и выдвигают новых, это идет в рамках дозволенного свыше. В противном случае строптивым вправляют мозги. Тем более сами по себе избранные в органы власти лица никакой реальной властью не обладают. Властью обладают лишь вторично выбранные лица и органы. А уж их предустановленный характер очевиден с самого начала. Второплановые работники аппарата власти не избираются даже по видимости. А начиная со второй ступени иерархии власти отбор в систему власти производится полностью независимо от рядовых граждан вообще и от членов Братии в том числе. Последние отбираются, но не отбирают сами, пока не добрались до ячеек в системе власти, позволяющих им принимать участие в отборе других.
Воспроизводство ибанской системы власти производится как чисто деловая замена отдельных клеточек стабильной ткани власти, сложившейся раз и навсегда. Сама власть здесь есть дело, главное дело, дело по преимуществу и в собственном смысле слова. Воспроизводство власти есть часть этого дела. Специальные профессионалы-властители решают, какие именно лица должны быть отобраны для тех или иных ячеек власти. То, что внутри отбирающей группы возможны различные мнения и конфликты, положения не меняет. Любая социальная группа, даже имеющая целью приведение мнений к единству и ликвидацию конфликтов, как социальное явление обретает все качества группы вообще, в том числе - расколы и конфликты. Способом воспроизводства власти здесь так или иначе остается не выбор снизу, а отбор сверху, совершаемый как деловая операция.
Имеется иерархия отбора. Высшие ее ступени накладываются на социальную и хозяйственную иерархию так, что практически их разделить невозможно. Одни и те же лица, как правило, фигурируют в этих различных планах власти общества. Лишь сравнительно небольшая группа лиц в чистом виде выступает как власть. Но разделение можно произвести в абстракции, взяв за основу, например, способ назначения на должности. Ни один директор завода, института, магазина и т.п. не назначается без санкции братийных органов.

НЕПРАВОВАЯ ЦИВИЛИЗАЦИЯ

Как можно говорить о преступности целой системы власти и даже целого общества, говорит Она. Это же бессмыслица. Просто данное общество имеет такую-то систему права и морали. Нет, говорит Он. Концепция сменяемости систем права, которую ты только что изложила, есть лишь маскировка концепции бесправия. Есть общие основы всякого права. Если они нарушаются, то общество нельзя считать правовым. Вот некоторые общие принципы правого сознания. Все равны перед законом. Независимо от места в социальной иерархии. Если действие индивида не подлежит правовой оценке (а для этого имеется правовой кодекс), оно не может быть оценено как преступление, и индивид не подлежит суду. Судебное наказание не только заведомо невиновного, но вообще лица, не совершившего действий, подлежащих правовой оценке, есть преступление. Преступление не имеет никаких оправданий, Если преступление против одного индивида привело к благу даже миллионов людей, оно есть преступление и не оправдывается этим благом. Короче говоря, есть принципы, входящие в само определение терминов "право", "правовое сознание", "правовое общество" и т.п. Заметь, в них нет никакого конкретного содержания (например, не говорится, кого и за что наказывать и как). Они касаются лишь формального механизма его действия. Одно дело - плохое или хорошее право в данном обществе. И другое дело - есть или нет вообще какое-либо право. Нарушение принципов, входящих в самые определения права, правового сознания и т.п., означает, что эти термины просто неприменимы к данному обществу, Представь себе, некто А совершил дело, которое не нравится властям и народу, но за которое нельзя привлекать к суду, ибо это дело не есть нарушение законов. Но какие-то органы власти привлекают А к суду и наказывают. Согласно кодексу данной страны все лица, сделавшие это в отношении А, преступники. Власти, прикрывающие их действия, - соучастники преступления, т.е. тоже преступники. Народ, знающий, что А юридически невиновен и что власти поступили с ним не по закону, но не восстающий против действий властей, есть соучастник преступления. И тоже преступник. Так что логически мыслима ситуация, когда целый народ преступен по отношению к одному человеку. Это словесная казуистика, говорит Она. На такой казуистике держится вся правовая цивилизация. А если интересы народа..., говорит Она. Тогда правовой кодекс - липа, говорит Он. Тогда общество не является правовым. Общество, провозглашающее в качестве официального принципа лозунг, согласно которому интересы народа в целом превыше интересов отдельного человека, есть общество неправовое. Только и всего.

ПОСЛЕДУЮЩАЯ ИСТОРИЯ

Чтобы оценить прошедший период жизни Ибанска, говорит Учитель, надо посмотреть, что произойдет в будущем. Поскольку будущее не произошло, мы не можем допустить ошибок в суждениях о нем. Суждения о будущем безошибочны. Но, говорит Болтун, они и не истинны. Зато, говорит Учитель, в них криминала может быть больше, чем в суждениях о прошлом. Так что будем осторожны хотя бы в своих предположениях. Это невозможно, говорит Болтун. Все, что мы говорим о прошлом, говорится о будущем. А все, что мы говорим о будущем, говорится о настоящем.

ДУМЫ

Главное в ибанском обществе, думал Почвоед, есть Братия. Это - аксиома. Не поняв это, не поймешь ничего. Братия здесь - не только руководящая сила и власть. Она есть нечто значительно большее. В этом-то и состоит суть дела. Братия в Ибанске сама есть общество в обществе. Общество высшего ранга. Все внебратийное есть социальная среда Братии как самодовлеющего общества или общество низшего ранга. Мы ушли вперед от Запада именно потому, что создали общество в обществе, общество высшего ранга, сверхобщество. Естественно, общества высшего и низшего рангов должны жить по разным законам. А у нас их смешивают. И граждане должны делиться на две принципиально различные группы. Небратийные образуют резерв для братийных (дети), но не все. Даже сейчас можно заранее предсказать, какие дети со временем вступят в Братию.
А с годами" то станет еще определеннее. Так что деление граждан по рангам можно проводить, включая членов семей в ранг глав семей, Это факт. И от него никуда не денешься, факт социальный, а не биологический. Так что никакого расизма тут нет. Конечно, грани тут не абсолютны. Возможны переходы из общества одного ранга в другое. Но в целом и в главном уже теперь имеется явная стабильность. Очевидно также, что члены общества высшего ранга должны иметь привилегии сравнительно с членами общества низшего ранга и осуществлять власть над последним. Как над своей колонией. Надо продумать правила жизни в каждом из этих обществ и их взаимоотношений доскональнейшим образом. И внедрить их так, чтобы все воспринимали эти правила как нечто совершенно естественное и неоспоримое. Без идеи превосходства одних людей над другими в масштабах целого общества жизнь теряет смысл и интересность. Почему люди не видят этого и не хотят признать как факт? Боятся? Чего боятся? Аналогий? Но сокрытие реальности и лицемерие со временем дадут гораздо худший эффект.

ПО ПОТРЕБНОСТЯМ

Лекции по философии читал сам Мудурак. Мудурак имел замечательную биографию, неоднократно описанную в его собственных воспоминаниях и воспоминаниях сослуживцев. В юности Мудурак лично встречался с классиками и даже сиживал у них на коленях. Один классик погладил Мудурака по голове. Другая классиха дала ему конфету, когда он открывал ворота классикам, возвращавшимся в Ибанск из-за границы на телеге. Еще один классик беседовал с толпой, в которую случайно затесался шаривший по чужим карманам Мудурак. Каждый год к юбилею каждого классика и каждой классихи Мудурак печатал свои яркие воспоминания очевидца. И каждый раз разные. Накопилось более десяти томов. И ученые уже начали ломать голову над тем, когда же классики разрабатывали учение и руководили борьбой, так как по тридцать часов в сутки они проводили время в обществе Мудурака. А так как таких, как Мудурак, в Ибанске были тысячи, то сомнений в сверхгениальности классиков не оставалось никаких.

Предыдущая страница 6 Следующая страница


7 Александр Зиновьев

И что самое поразительное, так это наличие неоспоримых документальных данных. Например, один из упомянутых выше классиков писал другому, что был намедни в гостях у М., и сидевший на коленях у него сын М. (кстати сказать, препротивный сопляк) обделал его так, что пришлось брюки (кстати сказать, еще дореволюционные, а не какие-нибудь теперешние) отдать в химчистку (кстати сказать, до сих пор не вернули). После этого классик написал две книги. Одну - о том, как организовать химчистку, другую - как правильно воспитывать детей в духе изма. Вторая легла в основу всего последующего.
Приключения Мудурака, говорил Учитель, это еще пустяки. Эту проблему еще можно решить теоретически без особых противоречий. Ты вот возьми все дома в Ибанске, в которых выступал тот или иной классик, и подсчитай, сколько нужно времени только на то, чтобы добраться от одного дома до другого, взобраться на трибуну, выкрикнуть лозунг, пожать пару рук, забежать в туалет, оторвать бумажку или, поскольку тогда был дефицит бумаги, поставить запятую и т.д. Вот тут, братец, ты убедишься в том, что Эйнштейн был глубоко неправ, считал скорость света максимальной.
После героической юности Мудурак стал ответственным работником. За из ряда вон выходящую природную тупость и малограмотность его сняли. Но как человека проверенного и преданного, его не расстреляли, как остальных, а назначили начальником свинофермы. Как и всякий кретин, Мудурак мыслил большими масштабами. Он вознамерился превратить в образцовый свинарник будущего всю область. За пару лет он довел дело до такого цветущего состояния, что во всей округе стало невозможно сыскать даже драную кошку. Зато повсюду висели портреты Хозяина, а все полки были заставлены его сочинениями. Чтобы избавиться от Мудурака, местное начальство направило его в Институт Передовой Профессуры. Когда Мудурак прибыл в ИПП, туда как раз в это время пришел с сохой за плечами Секретарь и предавший свой класс и перешедший для этой цели на сторону пролетариата Троглодит. Мудурак окончил ИПП с отличием. За участие во всех погромах получил боевой орден и стал одним из ведущих теоретиков Ибанска. Даже Троглодит считал Мудурака круглым дураком и как-то в кругу своих единомышленников сказал, что Мудурак раньше среди свиней разводил философию, а теперь среди философов разводит свинство. И предложил выдвинуть его на Премию и затем в Академию.
Прочитав лекцию о высшей стадии, Мудурак стал уговаривать аудиторию задать ему какой-нибудь вопросик. Чего вы боитесь, говорил он. Я же вас не съем. Вот Вы говорите, что будет всем по потребностям, сказал Учитель просто так, для развлечения. А разве это справедливо? Например, Кис - паразит, хапуга и бездарь, а Шизофреник - работяга, нетребователен в быту и талантлив. А по потребностям Кис сто очков вперед даст Шизофренику. Как с этим быть? Всего будет вволю, сказал Мудурак. А за порядком мы следить будем. Кто это, мы, спросил Учитель, Самые сознательные члены общества, сказал Мудурак. А если вас не послушают, не унимался Учитель. Заставим, сказал Мудурак.
Зря ты с ним связался, сказал Крикун. Надоело, сказал Учитель. Порют всякую дребедень и требуют, чтобы мы считали ее величайшим продуктом человеческой мысли за всю ее историю. И хотят, чтобы мы живо интересовались этим. Но они правы, сказал Крикун. Людей можно накормить, одеть. Дать им жилье. Развлечения. Но это ничего не решает. Неравенство все равно останется. И привилегии. Они вынуждены заставлять. И заставят. Власть везде и во всем, - вот суть высшей стадии.

ЧАС ЧЕТЫРНАДЦАТЫЙ

Была и у Него семья, была жена. Была дочь. Мелькнула и исчезла, не оставив в душе никакого следа. Надо было учиться. И деньги зарабатывать. И жене надо было работать. Домработницей для вас я не буду, заявила она. Девочку пришлось отдать в ясли. Устроили по большому блату. Начались болезни. Бюллетени. Ссоры. С меня хватит, сказала жена. Свою жизнь из-за вас я гробить не хочу. И отвезла девочку к матери. Когда Он узнал, что у жены есть любовники, Он тяжело переживал. Но не из ревности, а по каким-то другим линиям, непонятным даже таким людям, как Учитель. Проблема надежности человека, удивился Учитель. Э, брат, куда тебя занесло. С этим давным-давно покончено в масштабах всего общества. А что касается этой потаскухи, кончать с ней надо. Ты мещанин, говорила жена. Какая же красивая женщина не имеет в наше время любовников! И рассказала ему затасканный анекдот про женщину, которая идет, подняв голову, потому что имеет любовника, опустив голову, потому что имеет любовника, и вообще, если женщина имеет голову, то она имеет любовника. Он смотрел на нее и чувствовал полное бессилие перед миром, с которым вступил в единоборство. Органы - ерунда, думал Он. Форпост, не более того. Пробившись через них, сталкиваешься с главными силами армии. А они несокрушимы. Они - это твои близкие. И ты сам. Неужели ты безгрешен, спросила она. Ты уникум. Или дурак. Скорее всего последнее. С твоей башкой такие деньги можно было бы зарабатывать! И они разошлись. И Он решил, что современная семья с ее легкостью по отношению к супружеской неверности и независимостью личной жизни супругов ему не подходит вообще. Больше никаких экспериментов такого рода, решил Он. Лучше одному. Одному не легче. Но честнее. Я с тобой не согласен, говорил Учитель. Твоя семья, сказал Он, редкое исключение, а не норма.

ЯЗЫК ИНТЕЛЛЕКТУАЛОВ

В старину ибанские интеллектуалы обращались Друг к другу со словами: дорогой, милый, уважаемый, спасибо, извольте, будьте добры и т.п. Современные интеллектуалы и в этом отношении продвинулись далеко вперед. Они теперь обращаются друг к Другу со словами: старик, старый, подонок, говнюк, пошел на..., вонючка, мудак, засранец, пошел в жопу и т.п. Один обнаглевший интеллектуал, перешедший улицу в знак протеста в неположенном месте, назвал стариком даже милиционера. Тот хотел было отпустить нарушителя на волю, взяв с него трешку, но услышав слово старик, понял, с кем имеет дело, и доставил интеллектуала в участок, где ему влепили за сопротивление, посадили на десять суток и прислали на работу бумагу, в коей черным по белому было написано, что он в пьяном виде хулиганил в общественном месте. В это время как раз началась всеибанская кампания против пьянства. Хотя интеллектуал вообще не пил и на работе об этом все знали, его уволили. Его статью о гиперсуперэнтробруттонеттофазовом квазипространстве в полумертвых языках тут же выкинули из сборника, который должен был выйти в свет. Поскольку интеллектуал бросил тень и наложил пятно на здоровый коллектив, создали комиссию по проверке идейно-политического воспитания молодежи. Комиссия выявила недостатки. Были приняты меры, оздоровившие обстановку.
Но интеллектуалы урока не извлекли. Вот, к примеру, встретились два типичных интеллектуала А и В. Привет, старик, говорит А. Что же ты, вонючка, не позвонила? Не могла, говорит В. Пришел этот говнюк С. И полоскал мне мозги весь вечер. Этот засранец написал неплохую статью о новых левых. Кстати, ты не можешь достать пару билетов на Ибанку? Ты что, рехнулась, говорит А. Неужели ты эту мразь смотреть хочешь? Не мне, говорит В. Я пока еще в своем уме. Итальянцы знакомые приехали. Пошли их в жопу, говорит А. Не могу, говорит В. Эти мудаки собираются переводить мою книжку. Кстати, звонила Д. Просила долг вернуть. Ей на путевку нужно. Во Францию, стерва, едет. За какие заслуги, спрашивает А. Переспала с этим подонком Е, говорит В. Устраиваются же, сволочи, говорит А. Увидишь - скажи ей, пусть идет на...

ПОСЛЕДУЮЩАЯ ИСТОРИЯ

Будущее общества, говорит Учитель, это - полный изм. Как выяснить расстановку сил в обществе по отношению к полному изму? Очень просто. Надо взять такие возможные признаки индивидов: 1) Верит, что полный изм построить можно, причем - не только в отдельной изолированной стране при наличии враждебного окружения (это - довольно легкая проблема), но даже в условиях отсутствия такого окружения (что неизмеримо труднее); 2) Верит, что это невозможно; 3) Не верит, что это возможно; 4) Не верит, что это невозможно; 5) Кричит, что это возможно; б) Кричит, что это невозможно; 7) Кричит, что верит в то, что это будет; 8) Кричит, что не верит в то, что... И так перечисляются все возможные отношения индивидов к идее полного изма. Затем рассматриваются всевозможные их комбинации. Логически противоречивые исключаются. Непротиворечивые рассматриваются с точки зрения таких социальных параметров, как степень безопасности, прибыльности, карьеристичности и т.д. И высчитываются степени вероятности. Я проделал это чисто теоретически и получил следующий результат. Наивысшую степень вероятности для дружественных полному ибанизму сил имеет такая комбинация: 1) Искренне не верят в то, что полный изм можно построить, и рады этому; 2) Кричат о том, что они искренне верят в то, что полный изм обязательно будет построен; 3) В глубине души побаиваются, что вдруг (чем черт не шутит!) он построится сам собой. Наивысшую степень вероятности для враждебных сил имеет такая комбинация: 1) Искренне верят в то, что полный изм можно построить, и панически боятся этого; 2) Кричат о том, что они искренне не верят в то, что полный изм будет построен; 3) В глубине души надеются, что авось сорвется и человечество обойдется без полного изма. Если полный изм и будет построен, сказал Крикун, то только благодаря тому, что он имел противников. Но твои расчеты не имеют никакой ценности по той простой причине, что полный изм будет не построен, а объявлен. Для этого варианта, сказал Учитель, теорию построить нельзя, ибо он субъективен.

ПРИНЦИП НАСИЛИЯ

Насилие ради насилия, говорит Неврастеник. Насилие как принцип. Если есть возможность осуществить насилие, они предпочитают насиловать даже в том случае, если это во вред государству и дискредитирует их самих. Они не насилуют только тогда, когда не имеют возможности для этого, в частности - когда на них давит превосходящая их сила. Насилие настолько органически присуще их природе, что они никогда не воспринимают его как насилие. Они воспринимают как вопиющую несправедливость по отношению к себе, если жертвы их насилия оказывают сопротивление или ускользают каким-то образом из их лап. Это надо принять как аксиому и не создавать никаких иллюзий. Насилие есть функция, насильно навязываемая им условиями их существования, а не злой умысел. Они не могут не насиловать, если бы даже вдруг захотели перестать быть насильниками, ибо свое нежелание насиловать они могут реализовать только в форме насилия, изменив лишь форму и сферу приложения функции насилия.

ДИСКУССИЯ О РОЛИ ТЕОРИИ

Теорией пренебрегать не надо, говорит Учитель. Вот, я расскажу тебе одну историю. Война была уже в разгаре. Нас перебрасывали с востока на запад, на фронт. И застрял как-то наш эшелон на разъезде в голой степи. До ближайшего населенного пункта минимум сто километров. И всего один домик - будка стрелочника. И вот обнаруживается, что стрелочник - женщина. Какая? Это не имеет значения. Когда женщина одна на тысячу мужчин, роли не играет, красива она или нет, молода или нет. Она просто Женщина. Представляешь, что начало твориться в эшелоне! Тысяча здоровых молодых людей, больше года вообще не видавших женщину даже издали. А что если принять участие в этой лотерее, говорю я соседу по нарам. Хотя ты парень вроде бы ничего, говорит сосед, но шансы твои практически равны нулю. Он произвел расчет, и действительно, шансы мои теоретически оказались исчезающе малой величиной. Твои расчеты, говорю я, сами по себе безукоризненны. Но ты исходил при этом из ошибочной теории нашего эшелона. В частности, ты допускал, что вся тысяча человек жаждет провести время с этой женщиной. Но практически это не так. Я, исходя из эмпирических наблюдений, допускаю, что три четверти состава эшелона предпочтут дрыхнуть, а не сражаться за весьма сомнительную возможность провести ночь в обществе женщины. Учти, подавляющее большинство здесь - мальчики, никогда в жизни не пробовавшие бабу. Так? Сосед согласился. Затем мы перебрали еще кое-какие пункты и установили, что претендовать на стрелочницу будет не более десяти человек. Как потом выяснилось, мой теоретический результат блестяще подтвердился; таких оказалось всего пять человек. Причем, все далеко не красавцы и бабники. Но это уже другой вопрос. Вот ты высчитывал коэффициент социальной активности населения Ибанска. Получилась довольно значительная величина. Но мне кажется, что ты исходил из ошибочных теоретических предпосылок. Расчет можно произвести на другой теоретической основе, а именно - приняв такие допущения. Социально активны только члены Братии. К тому же не все. Братия сама есть социальный организм, в котором фактически активную часть можно выделить твоим методом. Попробуй, посчитай теперь. Получается то же самое, говорит Крикун. Дело в том, что выделенные таким методом социально активные индивиды рассеяны в теле общества, потому приходится брать поправку на расстояния, что сводит на нет весь предыдущий выигрыш. А чем кончилась твоя история? Я теоретически вывел, сказал Учитель, что победит в этой ситуации самый терпеливый и находчивый. Взял шинель и, не дожидаясь вечера, отправился в будку. Даже ужин пожертвовал соседу. Тебе чего, спросила стрелочница, когда я пришел. Начальство приказало, говорю. Ну, коли начальство приказало, оставайся, говорит. И я остался. До полуночи мы о чем-то болтали. Потом я лег на скамейку и уснул. Никаких попыток я, конечно, не предпринимал. Она была для меня в некотором роде решающим экспериментом, подтверждающим мою теорию. Под утро она меня разбудила, и я, схватив шинель, на глазах у всего эшелона помчался в свой вагон. Взбешенный командир роты (он был одним из претендентов) влепил мне губу на полную железку за самоволку. Так я и ехал до самого фронта на губе. Патом пошли города. Баб было навалом, и все особо желающие разговелись. А я сидел. Это не теория, говорит Крикун. Теория рациональна, а твой ход иррационален. Его не учтешь никакой теорией. Ну и что, говорит Учитель. Разве нельзя придумать нечто аналогичное в отношении целого общества? Давай в конце концов выясним с полной определенностью, чего мы хотим. Определенность в таких делах есть самая грубая ошибка, говорит Крикун. Здесь нужно нечто крайне иррациональное, не выводимое ни в какой теории. А это исключает как определенность исходных предпосылок, так и определенность целей. Нужна принципиальная неясность и неопределенность. И я, кажется, нашел кое-что. Надеюсь, это не секрет, спросил Учитель. Конечно, нет, сказал Крикун. Я нашел одно из самых больных мест этого общества. И в это больное место надо бить, бить и бить, не заботясь о последствиях и о будущем. Это - больное место панический страх гласности. Нужна гласность. Любой ценой. В любой форме и прежде всего во вне. Мир должен знать, что мы такое.

ПЕРСПЕКТИВЫ ЗАПАДА

Вернувшись из Франции, Распашонка реализовал чемодан духов и дамского белья и затем на месяц уехал в санаторий по путевке Органов отдохнуть и подвести итоги своих впечатлений. Итоги вылились в поэме, смысл которой был выражен в безобразном стихе, приписываемом Певцу:
Погодите, доберемся и до вас.
Жизнь счастливую построим без прикрас,
Пережитков буржуазных вас лишим,
Не понравится - тому башка кишим.
Потерпите, обязательно придем
И с собою идеалы принесем,
И научим вас, как следовает жить,
Не захочется - заставим полюбить.
Не надейтесь, мы обратно не уйдем,
Не оставим вас с буржуями вдвоем,
Не позволим наших братьев угнетать.
Нашу нефть у них безденежно качать.

ЧАС ПЯТНАДЦАТЫЙ

Все-таки какие-то меры они вынуждены принимать, говорит Она. У нас заменяют самых отъявленных мерзавцев. Причем, на либералов и сравнительно порядочных. Погоди, говорит Он. Эти порядочные еще покажут себя. Нельзя так, говорит Она. Жизнь многопланова. В каких-то отношениях улучшения все же происходят. Происходят, говорит Он. Но общая атмосфера остается. Бессмысленно за полярным кругом искать очаги субтропиков. На днях на самом высшем уровне обсуждали Журнал Теоретических Проблем Ночных Горшков и Иконостасов. ЖТПНГИИ. Нашли идеологическую ошибку в освещении обычая ковырять в носу и почесывать задницу. Редактора сняли. И знаешь, кого назначили? Не может быть, говорит Она. Это же чудовище! Почему же, говорит Он. Это - улучшение. Ходит слух, будто..., говорит Она. Неужели это правда? Правда, говорит Он. Что же теперь будет, говорит Она. Улучшения, говорит Он. Кто он, спрашивает Она. Странный вопрос, говорит Он. Конечно, сумасшедший. Интересно, как об этом сообщат, говорит Она. Это ведь не скроешь. Не скроешь, говорит Он. Ибанская история утратила невинность и из области бюрократической фантазии перешла в область шизофренической реальности. Смешно! Все древние формы протеста воспроизводятся. Но как! Возьми террор. Раньше бомбы кидали в открытые коляски. Прошло сто лет. Наука и техника сделали невероятные успехи. И что же? По бронированным машинам бабахают чуть ли не из рогаток. Представляю, съезд революционеров соберется. И какие же проблемы обсуждать будут? Где достать ведра для бензина и хороший бензин, чтобы с одной спички загорался. Как усовершенствовать резинку для рогатки. Резинки из женских трусиков, конечно, хороши. Но уже не удовлетворяют. Как сочетать слово божие с квантовой механикой для чудом уцелевших безграмотных старух. Ничего смешного в этом нет, говорит Она. Ты вульгарно понимаешь религию. Послушал бы хотя бы раз... Слушал, говорит Он. И не раз. Я их всех лично знаю. Они сами по себе вульгарны. Это не от хорошей жизни идет. Успех? Лекции Мыслителя о психоанализе тоже имеют успех, а шарлатаном он от этого не перестает быть. Так что же ты предлагаешь, спрашивает Она. Ясность говорит Он. Беспощадную прозаическую ясность. А не извращения. Патологические средства дают патологический результат.

О СОЦИАЛЬНЫХ СИСТЕМАХ

Для теории социальных систем безразлично, сложилась та или иная система естественно или была изобретена искусственно. В применении к обществу такое различение вообще бессмысленно. Когда особенности ибанского общества усматривают в том, что оно придумано искусственно, то говорят чепуху. Если даже некоторое общество строят по плану одного человека, в качестве строительного материала и исполнителей привлекается большое количество людей. И это обстоятельство имеет неизбежным следствием то, что вступают в силу социальные законы. По этим законам рано или поздно, скрыто или явно начинают жить участники реализации замысла. Они начинают образовывать группы, бороться за власть и привилегии и т.п. Когда идею искусственности ибанского общества начинают истолковывать как непомерную бюрократизацию, систему запретов, насильное навязывание идеологии и т.п., то упускают из виду простую и уже очевидную истину: все это суть не отклонения от норм этого общества, а его законные продукты, его реальное бытие, его подлинная натура.

ЕДИНСТВО

Сидим мы тут все вроде бы вместе, говорит Посетитель, да живем-то мы все по-разному. В разных мирах. Вот Вы, молодой человек, еще не заработали в жизни своим трудом ни копейки, а уже имеете квартиру и можете за один вечер потратить в ресторане столько, сколько мне хватает на еду на целый месяц. А я - бывший боевой офицер. Семь орденов. Четыре ранения. С четырнадцати лет хлеб себе сам зарабатывал. А живу в сыром подвале. Восемь метров комнатушка на троих. А мне какое дело до твоих боевых и трудовых подвигов, говорит Сотрудник. Не валял бы дурака - стал бы генералом. А Вам известно, в чем заключалось мое валяние дурака, спрашивает Посетитель. Не обижай старика, говорит Супруга. Поживи с его, может не так запоешь. А я что, говорит Сотрудник. Только мне надоели бесконечные нравоучения. Нельзя квартиру иметь? Нельзя в ресторан ходить? Я Вас не упрекаю и нравоучений Вам не читаю, говорит Посетитель. Я просто использую образную форму для изложения общей мысли. И в чем же состоит эта твоя общая мысль, спросил Сотрудник с презрением и превосходством. Не финти, говорит Крикун. Ты сам прекрасно понимаешь, о чем идет речь. Тут мы собутыльники. В лучшем случае - соученики. А за дверями Павильона мы социальные индивиды, устраивающие свои делишки. Тут ты свой в доску парень. А там ты активист. Карьерист, точнее говоря. И хапуга, добавил Учитель. Ну-ну, говорит Сотрудник, вы полегче. А что, спрашивает Учитель, устроишь погромчик вроде того, что учинили Двурушнику? Так мне лично насрать и на тебя, и твои погромчики, я твоих вдохновителей, и твоих помощников. Ребята, умоляет Супруга, перестаньте. Что вы ссоритесь из-за пустяков. Мы же все свои. Есть проблемы поважнее. Мне что, говорит Сотрудник. Я добрый. Ты, старик, лучше расскажи, как ты ухитряешься жить на такие гроши. Мне лично этого не хватило бы даже на папиросы. Я к такому нищенскому образу жизни не привык и привыкать не намерен. Это прекрасно, говорит Посетитель. Не привыкайте ни в коем случае. Это - специфически ибанская ненормальность. Я ее не предлагаю в качестве нормы. Но раз уж она неизбежна, к ней надо приспособиться. У меня есть свои теория. Изобрел я ее еще тогда, когда меня первый раз посадили. За что, посадили, спросил Учитель. Это не имеет значения, говорит Сотрудник. Конечно же, ни за что. Их всех ни за что сажали. Не всех, говорит Посетитель. Меня посадили за дело. Написал письмо Хозяину о безобразиях в части. Оказалось - клевета. И устав нарушил. А в чем заключается Ваша теория, спросил Крикун. Хотя бы в двух словах. Извольте, сказал Посетитель. Есть шкала всех жизненных процессов. У нее есть нижний предел и верхний предел. И есть определенные корреляции. Кажется, например, что если мало ешь, то надо больше спать и бездельничать. Это ошибка. Разумеется, если питание не ниже минимальной нормы. Если ниже этой нормы, то человек перестает быть человеком. Я бы даже закон такой ввел: человек, которого насильно кормят ниже минимума, имеет право на любое преступление против начальства. А кто будет следить за соблюдением таких правовых норм, спросил Сотрудник. Не перебивай, сказал Учитель. Это литература, и не в ней суть дела. Продолжайте, то, что Вы говорите, крайне интересно для меня. Так вот, сказал Посетитель, я отыскал...

ГОСУДАРСТВО

Такой способ воспроизводства власти, говорил Клеветник, вполне отвечает ее природе. Эта власть выражает и реализует не политические отношения, а другие социальные отношения - отношения господства и подчинения. Это - не политическая власть, а власть-насилие. И больше ничего. И она не имеет никаких других основ. Это самодовлеющая власть, не имеющая никаких посредников, надстроек, пристроек и т.п. Здесь не власть существует для общества, а общество допускается лишь в той мере, в какой оно нужно и достаточно для воспроизводства, функционирования и идеалов власти. Здесь общество есть лишь питательная среда и арена спектакля власти. По этой причине ибанская система власти не исполняет функций интеллекта общества. Эти функции ей чужды. Если ей и приходится иметь с ними дело, то лишь как с неизбежным злом или средством во взаимной борьбе за власть и ее удержание. Эта власть антиинтеллектуальна. Вся интеллектуальная деятельность лиц, участвующих во власти, уходит на то, чтобы занять более выгодную позицию. Она здесь есть элемент чисто социального поведения в определенной сфере общественной жизни, а не элемент политики как профессиональной формы деятельности. Здесь нет профессиональных политиков. Есть профессиональные карьеристы. Эта власть антиполитична.

РЕАЛЬНОЕ И ИЛЛЮЗОРНОЕ

Я охотно готов признать, что концепция Правдеца политически прогрессивна, морально искренна и т.п., говорит Неврастеник. Но с научной точки зрения она так же несостоятельна, как и официальная точка зрения. Возьмем, к примеру, историю взаимоотношений Хозяина и Демагога. Факты вроде бы таковы. Хозяин выдвинул свой план. План ерундовый. Вопрос этот тогда был второстепенным, и Демагог не захотел из-за этого поднимать шум. С точки зрения более важных в то время проблем это было тактически правильно. И Демагог поступил так. В общем он одобрил план Хозяина и высказал несколько критических замечаний. Эти замечания фактически означали полный разгром плана Хозяина и предлагали принципиально иное решение. Всем это было очевидно. И очевидным казалось, что принятие замечаний Демагога усиливало его позиции и ослабляло позиции Хозяина. В кулуарах все так и оценили ситуацию. О Демагоге говорили, что он - голова, настоящий государственный ум. О Хозяине говорили, что он - мелочный безграмотный интриган. Они понимали все, но не понимали самого главного: того, что они жили в новую эпоху, в обществе нового типа. А в этом обществе реальную силу имеет только то, что официально входит в протокол. Кулуарные идеи, какими бы верными и мудрыми они ни были, официально не существуют. Значит не существуют вообще. Или существуют ложно. Иллюзорно. Официально-то все одобрили план Хозяина. Официально обсуждался план Хозяина, а не Демагога. Демагог сделал лишь несколько замечаний. Причем, в протокол вошло лишь одно замечание Демагога как его замечание, т.е. персонифицированно. Да и то не в его пользу, как выяснилось на другой же день. Итак, Хозяин присвоил себе план Демагога. Правдец прав. Но это не кража, не плагиат. Это явление не подлежит юридической и нравственной оценке. Все происходило на глазах у всех. Никто не протестовал. Боялись? Нет. Хозяин тогда не был так силен. Он только еще начинался. К тому же все были довольны, что привязали это дело к имени Хозяина. Это были грязные пустяки, которым тогда не придавали большого значения. И от них помимо всего прочего сильно отдавало авантюрой. А если бы план прошел официально как план Демагога, это не изменило бы положения. Он проигрывал по другим параметрам, и история с этим планом так или иначе, в любом исполнении обернулась бы против него. Но нас здесь интересует другое.
Что произошло дальше? Хозяин принял план Демагога. Но как? Он начал критиковать цифры, которые привел Демагог для иллюстрации сути идей. В такой крупной политике нет мелочей. Если уж вылезаешь с идеей, изволь все взвесить заранее. Или молчи. Его никто за язык не тянул. Сам вылез. Хозяин заявил, что Демагог занижает размеры капиталовложений и увеличивает сроки, тем самым сдерживая наши реальные возможности. Что делает Демагог и компания? Кричат о том, что надо знать меру, учитывать реальные возможности, делать скидку на очковтирательство и волокиту и т.п. Эти кретины воображали, что на самом деле решают какие-то реальные проблемы страны. Они не понимали, что речь идет о лозунгах, а не об инструкциях для дела. Лозунги имеют иные законы, нежели инструкции для дела. Они пытались держаться в рамках политики, апеллирующей к интересам дела. Вернее, их туда вытолкнули. Хозяин вел свою игру по правилам лозунгов. И потому имел неоспоримые преимущества в демагогии. И он ловко использовал ситуацию в свою пользу. Демагог и его соратники, которые тут же его продали, стали выглядеть как противники своего же собственного плана. Хозяин со своей железной логикой во всеуслышание делает вытекающие из такой позиции выводы. Раз они против, значит, за отсталость. Кому выгодна наша отсталость? Буржуям. Значит, позиция Демагога объективно на руку буржуям. Значит, он за поражение и реставрацию. И пустяковый вопрос вдруг неожиданно для всех вылезает в центр внимания. Почему? Кто этого хотел? Никто. Дело просто в том, что реально в руководстве шла борьба за власть и за места в системе власти. И какой бы вопрос не обсуждался, это главное дело происходящего должно было вылезти наружу. Более того, шла борьба за сами основы и формы власти. С одной стороны была зародившаяся и укрепляющаяся система власти, вырастающая из самих основ общества ибанского типа, т.е. система социальной власти. С другой стороны были обрывки несложившейся и не имеющей реальных основ в социальном строе общества политической или, скорее, политикоподобной власти. Попадание же отдельных лиц в тот или иной лагерь было делом случая, их индивидуальной судьбы. В частности, Демагог оказался главой второго лагеря только потому, что место главаря первого лагеря оказалось занятым. А так, по личным качествам это был мерзавец ничуть не лучше Хозяина.
В этой истории есть еще один план, который надо принимать во внимание обязательно. Народ был в общем доволен тем, что Хозяин всыпал Демагогу и спас народ от реставрации. Лучшей формы агитации для ибанского народа того периода не придумаешь. Правдец прав, в пропагандистском освещении все дело было представлено так, будто шла реальная борьба за судьбы страны. А на самом деле, якобы, была всего-навсего коварная линия поведения нечестного жесткого человека в борьбе за личную власть. Но дело-то в том, что в самой реальной жизни страны шла борьба за дальнейший способ жизни. И очень серьезная. Решающая. Только фронт этой борьбы проходил не тут. И шла она между другими силами общества. Проследить линию фронта этой борьбы невозможно. Она проходила через души людей, через семьи, через города и деревни... Во многих планах и сечениях. Это не линия. Это - состояние. Борьба состояний. Борьба Хозяина с Демагогом не была специально выдумана для этого. Она шла в другом разрезе. Но она приняла такую форму не случайно, а как отражение общей ситуации в стране. В силу правил борьбы за власть Демагог вынуждался хоть в чем-нибудь занять позицию, отличную от Хозяина. И что бы он ни думал и ни говорил, он невольно выталкивался на роль главаря одной из враждующих тенденций в жизни страны. И это не выдумка. Если бы даже все это специально выдумали Хозяин и его приспешники, это стало реальностью. Иначе карта Демагога не была бы бита.
Я никого не оправдываю. Но отдавать себе отчет в реальном положении дел невредно. Ошибочно изображать жизнь Ибанска так, будто банда злодеев, узурпировавшая власть, издевается над мирными людьми, нарушая нормы морали и права. Никакой узурпации власти не было. Это чушь. Просто сложилось общество, к которому бессмысленно подходить с точки зрения права и морали. И власть, выраставшая естественным образом по законам этого общества, укрепляла себя, являла свою мощь, убеждалась в том, что она власть, справляла свой триумф. Здесь разыгралась драма, анализ которой предполагает совсем иную систему понятий и оценок, чем у Правдеца. Начальство должно благодарить судьбу за то, что она послала ему именно такого противника. Он надолго отвлек внимание заинтересованной части человечества в сторону от более глубоких проблем нашей жизни. Ты прав, сказал Болтун. Но если применить твою концепцию к самому Правдецу, то получим следующее. Не играет роли, о чем он кричит. Важно, насколько громко он кричит и кто его слышит, Кричит он на весь мир. И слышали его все. А это уже нечто. А насчет науки - это пустяки. Наплевать на науку. Ее ведь может и не быть совсем.

АНЕКДОТ

Но главным явлением духовной жизни ибанского общества этого периода стал анекдот. Причем, анекдот запрещенный и наказуемый. Анекдоты и классифицировались соответствующими специалистами с обеих сторон по срокам, которые были положены за них. В основе анекдота лежал принцип, передаваемый следующим анекдотом. Каждый десятый англичанин гибнет в море, но это не мешает им быть страстными яхтсменами. Каждый пятый американец гибнет в автомобильной катастрофе, но это не мешает им быть страстными автомобилистами. Каждый третий француз гибнет от любви, но это не мешает им быть страстными любовниками. Каждый второй ибанец стукач, но это не мешает ибанцам быть страстными любителями антиибанского анекдота. Анекдоты рождались в невероятных количествах на такие темы, которые, казалось, в принципе неподвластны анекдоту и смеху вообще. Но самое поразительное в этой эпидемии анекдотов заключалось в том, что в анекдотах не было ничего анекдотичного. Они просто в краткой афористичной и образной форме пересказывали то, что регулярно наблюдали ибанцы в своей повседневной жизни. Один ибанец спрашивает другого, например, почему исчезли из продажи шапки из ондатры. Потому, отвечает другой, что ондатры размножаются в арифметической прогрессии, а номенклатурные работники - в геометрической. Кроме того, давно не производился отстрел начальства. И это - не анекдот, а чистая правда. Или спрашивает один ибанец другого, сколько человек погибло в недавней железнодорожной катастрофе. Пятьдесят человек, ответил ибанец. А, говорит первый, значит по-старому пятьсот. Дело происходило вскоре после денежной реформы, по которой денежные знаки заменили в пропорции десять к одному. Интересно, что в катастрофе действительно погибло около пятисот человек.
Расцвет анекдота относится к самой либеральной части прошедшего периода. Анекдот, каким бы критичным он ни был, предполагает некоторую долю оптимизма. Как только оптимистические иллюзии сменились сознанием неизбежности мрачных перспектив, анекдоты исчезли без всякого вмешательства Органов. Сами собой. Ибанский анекдот - трагедия, но с примесью комедии. Трагедия же, лишенная комизма, - неподходящая почва для анекдота.

ПЕРСПЕКТИВЫ

Как ни рыпайся, сказал Почвоед, а изм рано или поздно победит во всем мире, причем - навечно. Мы не учитываем целый ряд факторов, работающих в его пользу с неотвратимой силой. Каких? Например, грандиозное усложнение производства. Оно ведет, в конечном счете, к установлению режима военно-бюрократического типа в главной сфере общества - в производстве. Потом - климат. Да, представь себе, климат. Он становится все более суровым. А что это означает в итоге? Ограничение свободы передвижения. Направление мыслей в бытовую сферу. Строгое регламентирование всего, что ранее было даровым продуктом природы. Ну, а если проблема космических полетов станет близкой практической перспективой, то отпадут даже сомнения. Аргументы сильные, признаю, сказал Учитель. Но разберем их по отдельности. Дисциплина и организация производства? Но это к изму не имеет никакого отношения. Это идет по другой линии, враждебной сути изма. Усложнение производства - вещь серьезная. Но это - реальная надежда ограничения изма, а не его бесконтрольного буйства. Из основ изма вырастает тенденция к застою производства и превращения его в арену чисто социальной драмы. Ты высоко сидишь. Неужели тебе неведомо это? Ведомо, сказал Почвоед. Да еще как. Но мы против этого боремся. Боретесь, сказал Учитель. Согласен. Но мы говорим о другом. Что означает эта борьба - за изм или против него? За него, сказал Почвоед, но путем его ограничения, если принять твою позицию. Это не меняет дела. Меняет, говорит Учитель. То, что ты называешь измом, есть нечто иное сравнительно с тем, что я называю измом. Давай договоримся хотя бы о словах, если уж мы не можем договориться о позиции. Для тебя изм - государственная рациональная организация жизни общества. Так? Так. Для меня - тип общества, вырастающий при условии господства социальных принципов, реально действующих в массе людей, какую бы рациональную организацию мы ни навязывали обществу. При этом сама эта организация будет существовать по этим социальным законам. Одно дело - идея государственной организации жизни, другое - ее реальное воплощение. Твоя концепция есть пустая абстракция, хотя и кажется, что ты исходишь из сверхубедительных фактов, факты твои грандиозны, не спорю. Но они не социальны. Пойдем дальше. Климат. Космические полеты, факторы серьезные. Но в чем? Ухудшение климата заметным образом на жизни людей скажется через несколько столетий. А космические полеты станут жизненно неизбежными (заметь, я говорю не о полезности, а о жизненной необходимости) и того позже. А под этим соусом уже сейчас определенные силы общества обделывают свои делишки. По принципу: через сто лет температура понизится, а они тут Срамиздат незаконно издают! Ликвидировать мерзавцев! Они мешают нам в космос лететь! А между тем, если думать о космосе и о похолодании, то именно эти мерзавцы работают в этом направлении, а не их душители. Для этого надо дело делать как следует!! Дело!! А изм... Мне трудно с тобой спорить, говорит Почвоед. Я чувствую, что в чем-то ты прав. Но чувствую, что и я в чем-то прав. Не будешь же ты отрицать, что страна есть огромный хозяйственный механизм. И чтобы он существовал и развивался, нужно... Мы должны для этого...
Почвоед долго излагал, что именно мы должны и что именно нужно. Учитель сидел, тоскливо уставившись на гигантский портрет Заведующего. Наконец, ему надоело. Ты популярно излагаешь передовицы из Газет, сказал Учитель. Благодарю, так как я давно их не читаю. Занимаюсь умственной гигиеной. И тебе советую. Помогает. Забрось газеты на месяц, потом вдруг взгляни, и у тебя глаза на лоб полезут от удивления, как ты мог эту муть читать ранее. Мы не пойдем друг друга потому, что ты подходишь к делу как государственный человек, а я - как ученый. Ты говоришь, надо, должно и т.п. Но долженствование не есть эмпирический факт. Наука не может исходить из идеи долженствования. Эта идея бюрократическая. Это принцип власти, а не науки. Наука исходит из того, что так или иначе существует огромное скопление людей и сложный механизм их хозяйственной жизни. И выясняет, что вытекает из этого реального факта. Изм вырастает как реальность из этой реальной основы, а не из представлений государственного чиновника, - пусть честного, доброго, умного, - о том, какой должна быть организация жизни.

ЧАС ШЕСТНАДЦАТЫЙ

Однажды после крупного перепоя Болтун затащил его на лекцию Клеветника, где Болтун рассчитывал занять пятерку у Двурушника на опохмелиться. Двурушник по слухам получил приличный гонорар за что-то, так что деньги у него, наверняка, были. Во всяком случае, сказал Болтун, он в доску расшибется, а деньги достанет. Двурушник носился по коридорам в поисках свободной аудитории. Потом, сказал он. И Крикун вынужден был остаться слушать по идее невыносимо скучную трепотню о каких-то законах общества, в котором царствовало полное беззаконие. Слушателей было совсем мало. Пара глуповатых и некрасивых девочек, недовольных (судя по прыщам на носу) существующими порядками. А этот тип - явный стукач. По роже видно. Попадись такому в лапы - все кости переломает. Когда все расселись, предполагаемый стукач оказался самим Клеветником. Ого, подумал Крикун, весь твой прошлый опыт испаряется с молниеносной быстротой. За ненадобностью. Ненадобностью? Вряд ли. Он еще потребуется. Да еще как! Стукачом на самом деле был симпатичный мальчик с лицом утонченного интеллигента в пятом поколении. Сидел один аспирант, который аккуратно записывал лекции Клеветника и делал из них свою прогрессивную диссертацию. Конечно, без ссылок на первоисточник. Сидел другой аспирант, который также слушал внимательно, ибо готовил обстоятельный донос по поручению свыше. Два-три неопределенных парня. Наконец, Двурушник - ближайший ученик Клеветника, и какие-то неопределенные личности с испуганными глазами. Неужели это серьезно, думал Крикун. Неужели из этого что-то выйдет? Как мало нужно, чтобы любое важное дело низвести до уровня пустяка! Не дай аудитории. Не заплати деньги. Отмени зачет. Подошли пару тупиц и пару стукачей. И даже гений будет выглядеть как кустарь-самоучка.
Хотя либерализм был в разгаре, на лекции Клеветника ходить опасались. Он был слишком одиозной фигурой. К тому же считалось, что лекции он читает плохо. И судя по тому, что он игнорировал изм, он в нем не разбирался вообще. А вне изма нет истины. В этом были убеждены даже самые крайние прогрессивные элементы Ибанска. Иное дело - Супруга. Какая эрудиция! Классиков шпарит назубок. Какое глубокое понимание изма! Не то, что Секретарь или Троглодит. А о Мудураке и говорить нечего. Какие смелые ссылки на западных авторов! Как смело он призывает не отвергать их с порога, а критиковать их путем глубокого творческого анализа, находя те зародыши истины, которые они исказили! И не все у них ошибочно. Есть кое-что заслуживающее внимания. Не на пустом же месте они вырастают, а на здоровом древе познания. Они паразитируют за счет правильных истин, которые можно понять только с позиций изма. И главное. Супруга призывает творчески мыслить. И на лекции Супруги народ валом валит.
Когда Клеветник заговорил, Крикун впервые в жизни пожалел, что не знал этого человека ранее и не слушал его лекции с самого начала.
Если в какой-либо области культуры, сказал Клеветник, ее представители начинают беспокоиться о ее чистоте, это есть верный признак того, что в этой области дело не чисто. Ее представители боятся разоблачения.

О СОЦИАЛЬНЫХ СИСТЕМАХ

Системный подход целесообразен тогда, когда приходится иметь дело с взаимодействием большого числа переменных факторов, для которых невозможно или слишком хлопотно проследить точными методами результат их совокупного действия и установить какие-то общие правила для этого. И эффективен он лишь в случае массовых явлений, когда требуется прогнозировать общие тенденции и более или менее вероятные события. А еще уже сфера эффективности системного подхода ограничивается следующим способом.
Линия поведения социальных индивидов есть некоторое множество упорядоченных в пространстве и времени социальных поступков. Она характеризуется такими показателями: 1) цель; 2) стратегия; 3) тактика. Стратегия устанавливает множество поступков, благодаря которым может быть достигнута цель. Тактика устанавливает способы осуществления поступков, их последовательность и комбинации, т.е. способ реализации стратегии. Например, А поставил себе целью спихнуть В с занимаемой должности и занять его место. Стратегию он избирает такую: дискредитировать В как морально неустойчивого человека. Тактику избирает такую: напоить В в такой момент, когда это может увидеть начальство, подсунуть ему женщину так, чтобы об этом заговорили сослуживцы. Я знаю случай, когда один человек специально нанял красивую женщину с венерической болезнью, напоил своего друга-начальника и оставил его на ночь у себя в квартире с этой женщиной. И этот человек мне сам рассказывал про этот случай, считая его одной из своих удачных хохм. Он был веселый человек и хороший семьянин. И, разумеется, хороший член Братии. Так вот, системный подход эффективен для стратегии поведения, т.е. не в случае отдельного поступка, а для отбора и комбинирования поступков как элементов стратегии. Он дает ориентацию поведения с учетом типа системы, с которой приходится иметь дело. Интересно, что почти все карьеристы интуитивно стремятся к системному подходу, но, как правило, они им не владеют. Их выручает только то, что их конкуренты находятся в том же положении.

ПОЛИТИКА

Тема политики, говорит Клеветник, есть самая скользкая и запутанная тема разговоров на социальные темы. Попробуйте внести в нее публичную ясность, и вы увидите, с какой враждебностью вашу попытку встретят все говорильщики в этой области. Прогрессисты встретят даже с большей враждебностью, чем консерваторы. Они больше консерваторов боятся ясности именно в вопросах политики, ибо ясность в этом обнаруживает их трусость и бесперспективность.
Считается, что политика есть вопрос о власти. Это верно. Но не всегда вопрос о власти есть политика. Когда власть хотят взять и пытаются это сделать, вопрос о власти есть вопрос политический. Но если власть взята и упрочена, то в обществе ибанского типа вопрос о власти уже не есть вопрос политический. К тому же политика не сводится к вопросу о власти, хотя и тяготеет к нему в одной из своих тенденций.
Слово Политика употребляется в двух различных смыслах, - для характеристики линии поведения индивидов и особого типа их социальных отношений. В первом случае о людях говорят: он придерживается, проводит и т.п. такую-то политику. Линия поведения социального индивида (включая группы индивидов вплоть до целых стран) есть совокупность поступков, совершаемая им для достижения определенной цели. Индивиды при этом руководствуются какими-то принципами. Последние разделяются на фактические и официально декларируемые. Полного совпадения тут нет, что общеизвестно. То, что называют беспринципностью, есть фактический принцип, согласно которому можно декларировать любые официальные принципы в зависимости от обстоятельств. Сказанное относится к любым формам поведения любых социальных индивидов. В том числе - к поведению, реализующему особый тип социальных отношений, называемый политическими отношениями. Иногда политикой называют лишь эту форму поведения индивидов, т.е. их поведение в политических отношениях.
Мы уже видели, что отношения между социальными индивидами разделяются на отношения господства-подчинения и отношения сотрудничества (соподчинения). Политические отношения суть третий тип социальных отношений. Они имеют место между индивидами, которые не находятся в отношении господства-подчинения и в отношения соподчинения одному и тому же индивиду, т.е. между социально независимыми индивидами. Таким образом, политические отношения начинаются со стремления к независимости и кончаются с ее уничтожением. Борьба индивидов за социальную независимость сама по себе еще не есть политика. Это - борьба за то, чтобы индивиды могли вступать в отношения на уровне политики, т.е. борьба за условия и за возможность политической жизни. Так что борьба оппозиционеров в ибанских условиях за элементарные демократические свободы еще не есть политическая борьба, а их преступления не являются политическими преступлениями. Это есть борьба против власти. Это суть уголовные преступления. Ибанское государство во внутренней жизни не есть политический индивид, ибо ему внутри не противостоит никакой независимый от него другой индивид. Ничего нет удивительного в том, что государство рассматривает деятельность оппозиции вообще как уголовное преступление наряду с воровством, бандитизмом, спекуляцией и т.п. Отсюда настойчивое стремление представить оппозиционеров как аморальных личностей, как спекулянтов, мошенников, валютчиков и т.п. Это властям приходит в голову само собой, не в результате размышлений, а в силу самой природы общества и власти. И оппозиции также. И Братия в Ибанске также не есть политическая организация. Если бы случилось так, что хозяйственные органы обрели независимость от братийных, то могла бы для них сложиться политическая ситуация при условии их общей независимости от государства или срастания государства с одним из них.
Короче говоря, индивид А вступает в политическое отношение с индивидом В с точки зрения цели С, если и только если А и В независимы (суверенны) с точки зрения реализации С, и А не может не считаться с В Действия, предпринимаемые при этом индивидом А в отношении индивида В суть политические действия. Это может быть сговор или конфликт.
Возникают ли в ибанском обществе ситуации, позволяющие говорить о политических отношениях и политических действиях? Разумеется. Вам известны случаи, когда множество лиц, образующих фактическую власть общества, распадается на сравнительно независимые группы. И в рамках их разногласий и независимости они функционируют как политические силы и совершают политические акции. Возможны даже случаи, когда в политическое отношение вступают государство, с одной стороны, и отдельный человек, с другой стороны. Но для этого человек должен занять такое прочное положение в мире, чтобы его не раздавили здесь, как клопа. Но в целом политические отношения не характерны Для ибанского общества. Это - общество, в принципе исключающее политические отношения и стремящееся их не допускать вообще. Это общество неполитическое. И не в том смысле, что оно не дозрело или не доросло до допущения свободы политических отношений, а в том смысле, что политические отношения здесь чужеродный элемент.
Общество, в котором политические отношения являются привычными формами жизни и существенным образом влияют на всю картину социальной жизни, дает более высокий тип социальности. Общество, в котором политические отношения становятся господствующими в системе социальных отношений, есть общество политическое. Ибанское общество являет собою минимум политичности, стремящийся к нулю. Установление его, будучи прогрессом во многих отношениях, было регрессом с точки зрения уровня социальной организации.
Отсутствие надобности и навыков в политическом поведении ведет к тому, что даже в тех случаях, когда требуется политическое поведение, его место занимают неполитические формы поведения. Складывается целая система ложнополитических действий и личностей.

ЕДИНСТВО

После того, как Посетитель изложил свою теорию, Сотрудник рассказал анекдот. Принимают одного хмыря в Братию. Пьешь, спрашивают. Пью, отвечает. Куришь? Курю. По бабам бегаешь? Бегаю. По ресторанам шатаешься? Шатаюсь. Бросить придется, говорят. Бросишь? Брошу. А жизнь за родину отдашь? Конечно, отдам. А что ты так легко на это соглашаешься? А на что мне она после этого? Прекрасный ты человек, старик, сказал Сотрудник Посетителю, а в жизни ни черта не смыслишь. Ну как, братцы, добавим еще поллитровочку и по шашлычку?
У каждого своя система жизни, сказал Учитель. Система Посетителя прекрасна, но она предполагает необычайно высокие душевные качества, которыми располагают единицы. У меня своя система - система наивыгоднейших жизненных циклов. Она, как и у Посетителя, имеет также опытную основу. Не столь богатую, конечно. И не столь драматичную. Рангом ниже. Нет, даже двумя или тремя рангами ниже. Но зато более широкого употребления. Когда я попал в армию, привели нас в столовую. Дали кастрюлю баланды на восьмерых. Разлили. Поболтал я ложкой в миске и вылил обратно. Моему примеру последовали остальные. Ох, что тут завертелось! Бунт, ни много ни мало. По молодости и необразованности нас простили. Только меня как зачинщика вызвал Особняк и сказал, что меня будут взвешивать каждый день. Если начну худеть, дадут удвоенное питание. Если буду поправляться, посадят на губу. И началось моя бесперспективная борьба с природой. Я почти перестал жрать. Хлеб раздавал ребятам, и стал потому всеобщим любимцем. И что же? Через месяц прибавил три килограмма. На губе еще кило добавил. Они тебя обжулили, сказал Сотрудник. Нет, сказал Учитель. Дело не в этом. Сейчас вот я сижу по десять часов в сутки, ем за целый взвод, а похудел уже на четыре кило за полгода. Дело, уважаемые, в циклах питания. Я изучил этот вопрос досконально и вывел неопровержимые формулы. Циклы питания бывают полусуточные, суточные, недельные, месячные и т.п. Даже полугодовые и годовые. Цикл, которого придерживается огромная масса населения и который всячески рекомендует медицина и пропаганда, имеет чисто социальный смысл. Это закрепощающий цикл. Человек этим циклом приковывается к местам питания, контролируемым государством, - к дому, столовым, магазинам и т.п. По моим расчетам, степень социальной свободы индивида обратно пропорциональна продолжительности цикла. Я лично живу по трехмесячному циклу. Внутри цикла я допускаю любое беспорядочное питание. Но в целом должна иметь место некоторая регулярность. Например, количество белков, жиров, углеводов и т.п. каждые три месяца должно быть примерно одинаково. И так во всем остальном есть свои циклы. В общениях с женщинами. В гигиене. В работе. В отдыхе. Даже в духовной жизни. Циклы имеют свои естественные минимумы и максимумы. Например, минимум цикла питания определяется скоростью переваривания пищи, максимум - скоростью исчезновения энергетических излишков из организма в случае минимально нормального питания. Минимум духовного цикла определяется нижним порогом творческой новизны, максимум - верхним порогом консерватизма.

Предыдущая страница 7 Следующая страница


Зияющие высоты (2) 8

Что касается меня, сказал Распашонка, я предпочитаю цикл, меняющийся в зависимости от обстоятельств. Ты поэт, сказал Учитель. А поэты не имеют своих самостоятельных циклов. Они живут по циклу тех, за чей счет они жрут. Распашонка обиделся и использовал это как повод уйти, не оставив свою долю денег.

ТОСКА ПО ЧУЖБИНЕ

Чужбина-кручина.
И чья в том вина,
Раз мнится далекая сказка-страна;
И как же случилося, Родина-мать,
Расстаться с тобою я должен мечтать.
Отчизна-чужбина. И чья в том беда,
Раз мысль о чужбине пришла навсегда.
И как же сложилась судьбы моей нить,
Хоть час на чужбине мечтаю пожить.

ИБАНИЗМ

Ибанизм, который часто для краткости называют также измом, есть теоретическая основа социзма. Поэтому ибанизм называют также социзмом. Ибанизм есть наивысшее, наифундаментальнейшее, наиглубочайшее, всеобъемлющее, всесильное, неопровержимое, подкрепленное всем ходом прошлого развития человечества и подтверждаемое всем ходом будущего развития человечества учение об обществе, такова незыблемая догма ибанского общества. Когда Правдец заявил, что ибанизм навязан ибанскому народу силой и мешает ему жить, он совершил грубую ошибку. Ибанский народ навязал себе ибанизм добровольно и жить без него уже не в состоянии. Он ему освещает путь. Нет ни одной общественной проблемы, которую нельзя было бы решить с помощью ибанизма исчерпывающим и единственно правильным образом. Более того, если кто-то попытается решать эти проблемы вне ибанизма, то заранее обрекает себя на грубейшие ошибки, полное непонимание, злостное искажение и прочие тяжкие преступления. Самое слабое из них - лазейка идеализму. Более сильное - уступка идеализму. Еще более сильное - объятия идеализма. И кончается это грехопадение тем, что согрешивший внутренней логикой борьбы приводится к откровенному прислужничеству империализму.
При Хозяине этой догме следовали неукоснительно. Все специалисты по общественным наукам отбирались по особому призыву из числа наиболее проверенных и преданных ибанцев. В их обязанность входило не иметь самим ни малейшего представления ни о какой западной социологии и не допускать, чтобы кто-то ухитрился узнать о ней что-либо незаконными путями. Например, путем чтения книжек, имеющихся в библиотеках, но не рекомендуемых начальством. Да и что еще за социология может быть, кроме ибанизма? Ибанизм - вот социология в подлинном смысле слова! Все остальное - ошибки и извращения. Их надо громить. Но громить можно было только тех западных социологов, которых громили сами классики ибанизма. И громить их следовало только так, как громили сами классики. Тут была целая наука погрома, Чуть не догромил, упустил какую-то сторону, не проявил должной боевитости - и пиши пропало. Одного ведущего ибанолога расстреляли только за то, что он употребил выражение С МОЕЙ ТОЧКИ ЗРЕНИЯ. Другого, еще более ведущего засадили на десять лет в лагеря, где он загнулся через полгода, за то, что он, разгромив первого, забыл привести одну из обязательных цитат классиков, которая тут была не к месту, но которая всплыла в замутненном сознании Хозяина в тот самый момент, когда третий ведущий ибанолог доносил на второго. Зато ибанизм сохранялся в полнейшей чистоте.
Вся западная литература по социологии находилась в закрытом фонде, буквально за железной дверью. Доступ к ней разрешался только по особым разрешениям. Но эти предосторожности, как выяснилось впоследствии, были излишни. Если бы ее и разрешили, она осталась бы непрочитанной и уж во всяком случае непонятой хотя бы в силу незнания иностранных языков и жуткой безграмотности. Редкие экземпляры обществоведов, знавшие иностранные языки и смысл некоторых терминов западной социологии, служили в Органах или подыскивали цитаты ведущим ибанологам и высоким руководителям для очередных погромов.
Но если бы всех специалистов по общественным наукам обучили иностранным языкам, заставили бы читать заграничные книжки, и даже научили бы кое-что понимать, положение существенным образом не изменилось. Эта истина обнаружила себя в период Растерянности, когда даже в области общественных наук начались некоторые послабления. Именно в этот период, а не в эпоху Хозяина, когда послаблений не было, выяснилось, что идеологическая монолитность ибанского общества вырастает изнутри и даже независимо от насилий. В эпоху Хозяина власти боялись, что если чуть-чуть распустить вожжи, то ибанизм рухнет. Они сами не верили в его всепобеждающую силу и правоту. Они сами считали его продуктом насилия и навязывания извне, ибо исторически он, действительно, был занесен в Ибанск извне. Период растерянности обнаружил, что он сохранился бы и без насилия и вырос бы без занесения извне. Ибо он есть продукт собственной жизнедеятельности этого общества.

О ВЛАСТИ

Надо различать, говорит Клеветник, власть политическую и неполитическую. Первая вырастает из политических отношений. Она выборна и сменяема. Она предполагает оппозицию и гласность. Она находится под контролем общественного мнения и открытой критики. Политическая власть не исчерпывает всей власти общества. Она, например, невозможна без назначаемой администрации, референтов, советников и т.п. Она не обязательно есть доминирующая власть общества. Примеры обществ, в которых она была и есть на вторых и третьих ролях, общеизвестны. Если она существует, она может взять на себя различные функции власти. Главная ее изначальная роль - укрепление и охрана правовой ситуации в стране. Она возникает вместе с правовыми отношениями и правовой формой поведения социальных индивидов. Она немыслима без социального права.
В ибанском обществе нет политической власти. Есть лишь неполитическая власть, подделывающаяся под политическую. Зачем нужна эта подделка? Она, во-первых, есть продукт истории, в которой эта форма власти рождалась как политическая власть. Во-вторых, она оказалась удобным средством идеологической обработки населения. В-третьих, ибанским властям на международной арене приходится иметь дело с политическими властями других стран, и она при этом хочет выглядеть полноправным партнером. Уберите страны с политической властью или сведите их до такого состояния, когда Ибанск может с ними не считаться, как слетит весь политический камуфляж с ибанской власти. И теоретики будут расписывать свою форму власти как высшую. Политика здесь действительно отмирает. Но это не есть высшая форма в социальном прогрессе. Наоборот, здесь общество в социальном отношении опускается рангом ниже.
Забавное зрелище представляют с этой точки зрения встречи на высшем уровне, когда встречаются главы политической власти Запада и неполитической власти Ибанска. Первый не всесилен, ограничен, критикуем. Но он имеет власть в деле, о котором говорит. Если он выходит за эти рамки, он выходит за политические рамки. Очевидно, это - под влиянием дурного примера собеседника. Второй всесилен, не ограничен, стоит вне критики. Но он не имеет никакой реальной власти в деле, о котором говорит. Это кажется странным и неправдоподобным, но это факт. Что бы ни происходило в правящей группе, он в данной встрече выступает как представитель и глава этой правящей группы. И его власть определяется не правовыми нормами и общей правовой ситуацией в стране, которых нет, а исключительно социальными отношениями внутри группы и положением группы в системе социальных отношений общества. А что это значит, об этом уже говорилось. Первому можно доверять, ибо обман ослабляет его собственное положение и положение его братии. Второму нельзя доверять, ибо он безответственен по своей сути. Его судьба зависит не от этого. Или зависит мало. Она идет в ином разрезе бытия. Здесь соотношение несколько напоминает соотношение эффективно работающей, но ограниченной научной теории и широковещательной идеологической конструкции, претендующей объяснить все на свете наилучшим образом. У них нет и не может быть деловых точек соприкосновения. Есть одна только видимость. Конечно, кое о чем договориться можно. Но это не влияет на принципиальное соотношение сторон.

ЕДИНСТВО

Виски, спросил Почвоед. Коньяк? Вот, рекомендую, настоящий французский. Ого, сказал Учитель. Да ты неплохо устроился. Научи-ка меня, своего бывшего батальонного командира, как заполучить нечто подобное. Не паясничай, командир, сказал Почвоед. Организуйте нам бутерброды, кофе и вообще что-нибудь посущественнее, сказал он появившейся секретарше. Давненько мы не видались. Говорят, какие-то сногсшибательные открытия делаешь? Только на мой взгляд зря все это. Ничего ты так не добьешься. Не с того конца начинаешь. Наука об управлении? Я ведь не из этих, ты меня знаешь. Конечно, никакого идеализма метафизики там нет. Но рановато у нас об этом говорить пока. К этому делу надо подойти политически... Да брось ты демагогию разводить, говорит Учитель. Это я слышал десятки раз. Я к тебе пришел как к старому фронтовому приятелю. Можешь помочь - помоги. Не можешь - так и скажи. Не надо юлить. Дело пустяковое. Ничего политического и идеологического в нашем сборнике нет. Одного твоего звонка достаточно. Он же уже сверстан. Вот и плохо, что ничего идеологического нет, говорит Почвоед. Что вам стоит добавить одну статейку и связать ваши штучки-дрючки с измом? И в каждой статье пару слов добавьте. Сошлитесь на классиков... Да это же еще хуже, говорит Учитель. Нас тогда с потрохами сожрут как ревизионистов. Чего ты боишься? Пойми, через год-два об этом у нас на каждом перекрестке трезвонить будут. Люди на этом наживаться будут. Карьеру делать будут. Рискни! Ты меня знаешь, говорит Почвоед. Я не трус. И риска я не боюсь. И в данном случае риска особого для меня нет. Дело не в этом... Давай, оставим этот бесплодный разговор. Выпьем лучше. Этот час я не принимаю, сказал он секретарше. Совещание.
Мы плохо еще знаем человеческую натуру, говорит Почвоед. А ты, командир, нисколько не меняешься. Коньяк глушишь стаканами. Наука только теперь начинает добираться до глубин человеческого существа. Я уверен, что полный и настоящий изм наступит только тогда, когда мы научимся, как следует, управлять человеческой натурой. А сейчас разве это изм? Каждый гоношит обмануть, урвать, наябедничать, подложить свинью, свалить на другого... Я, брат, отсюда такого насмотрелся, что тебе и во сне не приснится. Полный и подлинный изм уже был, говорит Учитель. При Хозяине. И скоро опять вернется. Сейчас вы слегка растерялись и пустились в душеспасительные разговорчики. Но лет через пять вы опять всех зажмете. Это и будет подлинный изм. И никакого другого нет, дорогой мой комиссар. Твой призыв познать человека - чушь. Ложная проблема. Это говорю тебе я - ученый, а не бесшабашный батальонный, которого надо было выручать из скандальных историй. Что такое человек? Комбинация конечного числа признаков. Вычисли степень вероятности той или иной комбинации - получишь степень вероятности того или иного типа человека. Чем иначе ты объяснишь то, что в учреждениях одного типа примерно один и тот же процент подхалимов, карьеристов, стукачей, новаторов, правдоборцев, маразматиков и т.п.? Почему чем выше ранг учреждения, тем выше процент карьеристов и хапуг и тем ниже процент умных и талантливых сотрудников? Почему колебания в упомянутых величинах удивительным образом совпадают с различиями в типах и рангах учреждений? Какое это имеет отношение к некоей непознанной человеческой натуре? Миф это. Сказки для идиотов. Возможность для тысяч проходимцев наживать степени, звания, чины. Средний человек есть возможность всего, что угодно. Конкретный человек есть лишь единица в математически ожидаемом распределении людей по группам. И не думай, будто люди занимают положения в этих группах сообразно своей натуре. Эту гипотезу еще можно было бы обсудить, если бы людей однажды построили и предложили добровольно занять места в обществе, причем - каждый мог бы занять место, какое он хочет. Поверь мне, тогда не было бы секретарш, а ты был бы одним из трехсот миллионов глав государства. Ты и меня подсчитал в своей теории, спросил Почвоед, Конечно, сказал Учитель. Обычно такую чушь, какую тут говорил ты, порют круглые дураки и подонки. А ты умен. И безусловно честный человек. Потому ты редкий экземпляр. В среднем один на министерство. Но именно по этой причине ты скоро не будешь министром.

ПОСЛЕДУЮЩАЯ ИСТОРИЯ

Полный изм, как известно, был объявлен при Заведуне XVIII. Объявлен он был навечно. И никаких сомнений тут быть не может. Речь может идти только о степени полноты изложения исторической правды. Но во избежание ненужных, чисто словесных споров уточним, что мы понимаем под полным измом. Полный ибанизм есть общественный строй, обладающий следующими признаками. Здесь нет и быть не может никаких серьезных недостатков. Если здесь и бывают недостатки, то они мелкие и быстро устраняются. Здесь зато имеют место достоинства. В большом количестве. Большие и малые. Причем, больших больше, чем малых. Но малых еще больше. Здесь все хорошее достигает неслыханного до сих пор расцвета. Производство материальных и духовных ценностей. Сознательность. Нравственность. Государство, политика, право, мораль и прочие надстройки отмирают, но путем такого мощного предварительного укрепления, что... В общем, отмирают. Изобилие такое, что всего девать некуда. И повсюду лозунги: от каждого по его способностям, каждому по его потребностям. Повсюду снуют высокосознательные активисты-добровольцы и уговаривают сверхсознательных граждан. Умоляем, возьмите эту норковую шубку! Ради бога, не хотите ли унитазик поставить себе из чистого золота? Сделайте милость, примите эту путевочку в санаторий на южные острова. Всего на два годика! Граждане, да будьте же людьми, возьмите кто-нибудь этот бочонок с черной икрой! В придачу дается бриллиантовое колье, по преданию принадлежавшее самой Императрице! Кому титул Маршала с орденом Большого Члена! Есть свободная должность Президента Академии! Кто хочет стать великим писателем? Есть готовый гениальный роман! Кто хочет... Но граждане тут настолько сознательны, что их ничем этим уже не проймешь. II только самые ультрасупероберсознательные индивиды, по уму, честности, талантам и прочим добродетелям превзошедшие все, что в этом роде производила история, берут на себя тяжкий крест и на благо всех трудящихся становятся министрами, генералами, маршалами, академиками и т.д., напяливают на себя золото и бриллианты, едят трижды опостылевшие икру, севрюгу, шашлыки, ананасы, пьют четырежды опостылевшие коньяки, вермуты, ликеры, ездят на курорты, ходят в оперы и балеты, живут в огромных квартирах, дачах и особняках, - в общем, жертвуют своим драгоценным здоровьем, временем, силами и спокойствием ради тяжкого изнурительного неблагодарного труда. А рядовые высокосознательные ибанцы видят это, понимают это. И благодарят их за это. Спасибочки вам, родные наши! Если бы не вы, так мы бы. Ишь, бедненький, орденочков понавешал! Тяжело ведь! Ай как тяжело, а несет! Родненький ты наш, икорочки обкушались! Ай-яй! Коньячку перепили! Боже ж ты мой, как они страдают! Страдалец ты наш! Уж какой часик странички эти читает! И читает, и читает, и читает!.. Отдохнул бы часик. Завтра, небось, визит делать придется...

ЧАС СЕМНАДЦАТЫЙ

А что Вы имеете в виду, употребляя такие слова, как Изм и Капитализм спрашивает Клеветник. Изм не есть некое уклонение от нормы или особая форма общества. Это есть социальность как таковая, в чистом виде. Главная тенденция общественной жизни. Все остальное - борьба с ней или борьба против того, что противопоставляется ей. Прогресс общества есть борьба против своего нормального состояния. Формации? Конечно, в этом кое-что есть. Но вот, к примеру, капитализм. Что это такое? Прорыв антисоциальности, т.е. временная и частичная победа творческого Я над косным Мы. А это - отклонение от нормы. Период перехода от одной формы социального закрепощения к другой. Особая форма изма, при которой чуть-чуть побольше Я, чем у нас. Товарно-денежные отношения в условиях свободного рынка и частной собственности. И многое другое. Изм ибанского типа предполагает развитие капитализма. Но в каком смысле? В смысле общества, способного к имманентному прогрессу и творческим результатам. Для чего? Чтобы воспользоваться плодами его творчества. Сам по себе изм враждебен творчеству. Он его допускает лишь в крайнем случае. Или по недосмотру. Или по неспособности задушить. Капитализм как общество западного типа вообще сложился по недосмотру начальства. Когда оно соберется с силами, оно прикроет капитализм и установит во всем мире изм.
Это страшно, говорит Крикун. Я много думал. Перечитал все, что можно было достать. Сам изобрел кучу всяких теорий. И все впустую. Истина, увы, банальна. Удручающе банальна. Поступайте, как считаете нужным, а время решит, чему и как быть. Я с Вами согласен, говорит Клеветник. Но истину надо суметь сказать. А это не так-то просто. Уж на что я осторожен, а мой курс скоро прикроют. У Вас была книга, говорит Крикун. Она изъята и уничтожена, говорит Клеветник. Даже у меня не осталось ни одного экземпляра. Но это не беда. После появления работ Правдеца моя книга утратила смысл.
Вас интересуют практические выводы, говорит Клеветник. А есть ли вообще какие-то возможности для дела, если даже допустить, что такие выводы возможны? Возможностей для дела теоретически никогда нет говорит Крикун. Но какое значение имеет сознание невозможности дела, если человек не может не делать что-то?
Беседы с Клеветником все чаще переходили в спор о деле. Клеветник, читая свои лекции и ведя бесконечные разговоры со студентами, аспирантами и вообще с кем попало, делал свое дело, считая делом нечто иное и не представляя себе достаточно ясно, что это может быть. Крикун, считая речи Клеветника делом, все же искал для себя нечто иное в качестве дела.
Однажды на фронте, говорил Крикун, меня подбили. Снаряд попал прямо в мотор. Половина цилиндров вышла из строя. А я дотянул до аэродрома. Все инженеры в один голос заявили, что машина не могла лететь. А я прилетел. Вопреки теории. Скорость дельфинов не объясняется теоретически. Пусть пока. Но факт - не объяснена. А прецедент Правдеца? Кто мог предсказать его теоретически? Надо рисковать и делать что-то вопреки теоретическим выкладкам. Что именно, спрашивал Клеветник. Пока трудно сказать, отвечал Крикун. Но надо быть готовым к тому, чтобы использовать случай. И, главное, узнать его, когда он представится.

ИБАНИЗМ

Несмотря на свою явную нелепость, а может быть, именно благодаря ей, ибанизм есть неопровержимая истина. Когда Правдец нападал на него и видел в нем источник зла, он впадал в глубокое заблуждение. Ибанизм не был и не мог быть источником зла хотя бы уже потому, что это вообще не источник. Это - первоисточник. А из первоисточника исходит все, - и зло, и добро. А значит не исходит ничего. Он сам исходит из всего.
Согласно ибанизму, мир не создан никем и никогда не возникал. Он существовал вечно и будет существовать вечно. Он развивается от низшей ступени к высшей. Некоторые куски мира могут, в порядке исключения, перескочить сразу через несколько ступенек, но только с ведома и разрешения ибанского руководства. И при условии бескорыстной помощи со стороны Ибанска. Начавшись с электрона, который сам неисчерпаем вглубь, мир развился до самого высокого уровня - до ибанского общества. Отныне все дальнейшее развитие мира будет проходить только на основе Ибанска, через Ибанск, как развитие ибанского общества. Сознание есть высшая форма развития способности отражения, лежащей в основе бытия. Оно есть лишь отражение бытия. Естественно, высшей ступенью развития сознания является сознание ибанского общества, воплощенное в ибанизме и в мудром руководстве. Выше уже ничего не бывает. Конечно, и тут не наступает мертвый застой. Ибанское руководство творчески развивает ибанизм дальше на основе обобщения опыта практики строительства полного изма. Последние речи ибанских руководителей и последние постановления руководящих органов это и есть вершина развития сознания человечества в данное время. Вплоть до следующих речей и постановлений.
Короче говоря, Правдец спутал суть и форму ибанизма. Суть ибанизма проста. Наше общество самое совершенное, самое гуманное, самое свободное, самое благоустроенное, самое... самое... самое... Я - ибанизм - есть самое умное, самое глубокое, самое... самое... самое... учение об обществе вообще и об ибанском обществе в особенности. Если вы где-то обнаружите что-то хорошее, знайте: в Ибанске с этим дело обстоит гораздо лучше. Если где-то обнаружите плохое, знайте: в Ибанске этого нет, ибо в Ибанске плохого не бывает в принципе. Если вы где-то услышите умную мысль, знайте: в ибанизме по этому поводу есть мысли умнее. Если где-то заметите ошибку, знайте: в ибанизме этой ошибки нет, ибо ибанизм в принципе исключает ошибки. Ибанское общество и его научное осмысление ибанизм таковы по определению.

О СОЦИАЛЬНЫХ СИСТЕМАХ

Один из фундаментальных принципов системного метода - принцип однородности системы. Он означает, что все индивиды системы относятся к одному и тому же классу индивидов, а все связи между ними - к одному и тому же классу связей. Этот принцип не следует понимать так, будто системный метод применим только к системам с однородными индивидами и их связями. Он, конкретнее говоря, означает, что должна быть выбрана такая точка зрения на данную эмпирическую систему, чтобы все ее индивиды и связи можно было представить как однородные. Это не принцип отбора предмета исследования, а принцип рассмотрения любого данного предмета. Если такую точку зрения на данную систему найти не удастся, то нельзя будет воспользоваться системным методом. Другой фундаментальный принцип - принцип иерархичности, согласно которому все типы индивидов и связей определяются через некоторые элементарные индивиды и связи системы.
Поясню эти принципы применительно к социальным системам. Индивиды, образующие их, суть отдельные люди, группы людей, объединения групп и т.д. вплоть до целых стран. Все эти индивиды принадлежат к одному классу социальных индивидов в том смысле, что все они рассматриваются с единой точки зрения: как существа, способные делать сознательный выбор и совершать волевые поступки по отношению к другим индивидам. Принцип иерархичности здесь реализуется так, что в качестве элементарного индивида выбирается отдельный человек, а все группы определяются как индивиды, в которых управляющий орган и управляемое тело состоят из отдельных людей, а в случае групп более высокого ранга - из групп людей. В качестве класса связей выделяются зависимости одних индивидов от других относительно некоторых их целей, в которых одни индивиды нуждаются в услуге со стороны других при достижении этих целей. Элементарная связь имеет такой вид. Индивид А имеет цель С. Исполнение этой цели зависит от свободной воли индивида В. Последний может помешать или помочь, ускорить или затянуть, разрешить или запретить и т.п. Через эту элементарную связь определяются прочие производные связи системы. Приведу некоторые из них.
Например, индивид А зависит от В1, ..., Вn относительно С, где n>=2. Индивид А зависит от В относительно С1, ..., Сn. Индивиды А1, ..., Аn зависят от В относительно С. Индивид А зависит от В относительно С, а В зависит от А относительно D. Введя переменные для индивидов и целей можно учесть еще большее число возможных комбинаций. В принципе их можно перечислить все. Социальная жизнь подчиняется законам комбинаторики в той же мере, как и все прочие явления. Конкретные ее случаи суть лишь реализация некоторых логически мыслимых возможностей. При достаточно большом числе повторений они реализуются все с той или иной частотой, которую точно так же в принципе можно вычислить априори. Разговоры о какой-то принципиальной сложности познания общественных явлений сравнительно с другими суть сказки невежественных в этой области людей (а тут почти все, претендующие на роль знатоков, невежды) или идеологические запугивания.
Если А зависит от В относительно С, а В зависит от А относительно D, и реализация каждого из С и D зависит от реализации другого, происходит обмен услугами. Если не действуют привходящие обстоятельства, имеет место эквивалентность С и D с точки зрения некоторых оценочных критериев, разделяемых А и В, Социальное насилие есть принуждение к услуге или к неэквивалентному обмену услугами. Отношение начальствования и подчинения возникает на основе организации какого-то дела и насилия. Принцип эквивалентности здесь не соблюдается. Подчиненный может за мелкую услугу иметь большое вознаграждение и малое вознаграждение за большую услугу. Здесь действуют иные принципы. Отношение сотрудничества есть соподчинение двух или более социально независимых индивидов одному начальнику. Политические отношения - обмен услугами на уровне договорно-правовых отношений. В реальности имеет место переплетение огромного числа социальных связей и переплетение их со связями иного рода. Это переплетение образует ткань или тело общества.

ПРАВО

Официальная концепция права вам хорошо известна, говорит Клеветник. Надстройка, классовая природа и т.п. Это все, конечно, достойно насмешки. Но я призываю вас отнестись к этому вопросу серьезно. Не с точки зрения какой-то скрытой интеллектуальной глубины этой концепции. Таковой тут нет. А с точки зрения ее социальной сути. Она ощутимо сказывается на нашей собственной шкуре. И потому ее нельзя рассматривать всего лишь как продукт невежества и глупости. Вопрос об официальной правовой концепции сразу же, без посредствующих звеньев ведет к вопросу о том, что из себя представляет ибанское общество в самой своей основе.
Иногда раздаются голоса, призывающие судить палачей, совершавших преступления в ибанских концлагерях, и организаторов этих лагерей. По-человечески эта позиция мне понятна. Но она бессмысленна теоретически и неосуществима практически. Не думайте, будто я защищаю этих людей. Я сам прошел через этот ад. Я хорошо знаю, какими кадрами был укомплектован весь этот чудовищный аппарат уничтожения людей и как он работал. Но весь ужас положения состоит в том, что некого судить и некому судить, ибо точка зрения правового возмездия лишена смысла в применении к ибанскому обществу.
Тут нам приходится касаться довольно тонких в языковом отношении проблем. И потому не будем спешить с заключениями. Является ибанское общество правовым или нет? Вроде бы известны многочисленные факты бесправия и произвола властей, позволяющие говорить о нем как о неправовом. А с другой стороны, не представляет труда показать, что оно является с каких-то точек зрения более правовым, чем общества западного типа. И тогда хочется сказать, что, с одной стороны, здесь дело обстоит так, а с другой - иначе. Но это не есть научный подход к делу, предполагающий ясность и определенность понятий.
Обратимся к самым фундаментальным понятиям права. Надо, очевидно, различать правовые нормы и правовую практику. Общество может иметь великолепный правовой кодекс, в котором декларируются все демократические свободы и права граждан, а практически жить так, что даже упоминания о демократических свободах расцениваются как преступление. Это вам хорошо известно если не на вашем личном опыте, то на опыте ваших отцов без всякого сомнения. Рассмотрим дело сначала с точки зрения правовых норм.
Правовые нормы суть частный случай норм вообще. Нормы суть разрешения, запрещения и обязывания что-либо делать или не делать и их отрицания. Правовые нормы суть нормы, касающиеся действий социальных индивидов, существенным образом затрагивающих интересы других индивидов. То, что они затрагивают интересы других индивидов существенным образом, отражается в самом факте принятия норм. Правовые нормы касаются свободных действий индивидов, т.е. действий, осуществление которых зависит от воли индивидов. Они фиксируются в виде особого рода текстов (кодексов), которые в принципе может изучить каждый гражданин. Эти кодексы законодательно принимаются и признаются в качестве правовых норм.
Имеются некоторые чисто логические принципы всяких норм, имеющие силу и для правовых норм. Я в данном случае имею в виду не то, что их никто не в силах нарушить. Наоборот, люди ничто так часто не нарушают, как законы логики. А то, что эти принципы имеют логическую природу и относятся к любым нормам вообще. Для нас важны здесь следующие общие принципы норм. Норма существует, если и только если она принята или логически выводится из принятых норм. В отношении правовых норм это означает: правовая норма существует, если и только если она содержится в официально принятом кодексе норм или выводится из норм кодекса по правилам логики. Если суд не способен логически вывести некоторую правовую норму из известных ему норм, он не может ее рассматривать в качестве таковой. Должны быть специалисты, способные осуществлять такие выводы или находить в них ошибки с такой же строгостью, как в случае математических теорем. И даже еще строже, ибо речь идет о судьбе людей. По этой причине разработка общепринятой нормативной логики есть дело первостепенной важности.
Далее, если не принята некоторая норма, то из этого не следует, что нормой является ее отрицание. В отношении правовых норм это означает: если в кодексе норм отсутствует некоторая норма А, то это не означает, что ее отрицание, т.е. не-А, есть правовая норма. Отсюда следует, что отсутствие нормы-запрета на какое-то действие не означает наличия нормы-разрешения, а отсутствие нормы-разрешения не означает наличия нормы-запрета. Надо различать отсутствие нормы и наличие нормы-отрицания. Одно дело - нет нормы, согласно которой нечто запрещено (или разрешено). Другое дело - есть норма, согласно которой нечто не запрещено (или, соответственно, не разрешено). Я наблюдал многочисленные случаи, когда в юридической практике эти вещи смешивали, причем часто это делали умышленно.
Действие подлежит нормативной оценке только в том случае, если имеется или логически выводится норма, относящаяся к нему. Например, до последнего времени в ибанском правовом кодексе не было нормы, относящейся к печатанию на пишущей машинке предосудительных текстов. И вывести логически такую норму из других было невозможно в силу отсутствия в кодексе соответствующей терминологии. И действия такого рода нельзя было оценивать с точки зрения права, т.е. о них нельзя было сказать, разрешены они или запрещены. Действия, не охватываемые правовыми нормами, могут разрешать или запрещать. Но уже не по праву, а на иной основе. Например, по произволу или по обычаю. Те гонения, которые у нас обрушили на Срамиздат, на Правдеца, Певца и т.п., являются неправовыми действиями властей, ибо действия гонимых не подлежали правовой оценке.
В нормах указываются или предполагаются лица, к которым они адресованы, т.е. субъекты норм. Класс субъектов норм может быть определен более или менее широко. Одни нормы могут предполагать один класс субъектов, другие - другой. Норма имеет смысл только тогда, когда существуют ее субъекты. Если субъекты нормы исчезают, норма теряет смысл или отмирает. Например, правовые нормы, касающиеся взаимоотношений помещиков и крестьян, капиталистов и наемных рабочих, потеряли смысл и отмерли в Ибанске после исчезновения помещиков и капиталистов. Если же субъекты норм существуют, то судьба их описывается в иных выражениях. Эти нормы могут отменить или фактически игнорировать. Эти нормы не отмирают. Они могут быть разрушены и разрушаются.
Нормы разделяются на активные и пассивные. Активные говорят о разрешении, запрещении и т.п. определенным субъектам что-то делать. Пассивные говорят о разрешении, запрещении и т.п. одним субъектам что-то делать в отношении других. Они пассивны в отношении последних, но активны в отношении первых. Например, начальнику запрещено использовать свое служебное положение для эксплуатации подчиненного в своих личных интересах. Это норма с точки зрения подчиненного есть пассивная норма. Нормы, далее, разделяются на нормы-права и нормы-обязанности. Нормы-права суть разрешения индивидам что-то делать и запрещения другим индивидам препятствовать им в этом. Нормы-обязанности суть запрещения нечто не делать. Общество может иметь высокоразвитый кодекс обязанностей граждан и тщательно следить за его исполнением, но иметь слаборазвитый кодекс прав и не заботиться о его соблюдении. Когда говорят о некотором обществе как неправовом, часто имеют в виду не вообще отсутствие правового кодекса, а именно отсутствие кодекса прав, т.е. бесправие. Общество может быть правовым, но бесправным в этом смысле. Говоря о правовом обществе как о социальной характеристике общества, я имею в виду исключительно нормы-права. Хотя они и фигурируют под одной обложкой с нормами-обязанностями, они имеют качественно иную основу по сравнению с ними.
Правовые нормы, далее, разделяются на политические и неполитические. Первые касаются отношений граждан и их групп, с одной стороны, и властей, с другой стороны, как независимых в данных отношениях социальных индивидов, т.е. касаются их политических отношений. Вторые касаются отправления функций властей, взаимоотношений граждан в быту и т.п. Первые образуют нормы политического права. Именно здесь и зарыта собака. Общеизвестные демократические свободы суть нормы политического права. И они фигурируют в ибанском правовом кодексе. Как они туда попали? Отчасти иллюзии насчет изма. Отчасти - пропаганда и демагогия. Отчасти - камуфляж, желание выглядеть прилично в глазах внешнего мира. Но главным образом они попали в ибанский кодекс потому, что с самого начала была полная уверенность в том, что никому в голову не взбредет этими свободами воспользоваться.
Что из себя представляла и представляет ибанская правовая практика с точки зрения политического права, общеизвестно. Но суть дела тут не в том, что злоумышленники нарушали и нарушают хорошие законы, а в том, что в Ибанске были истреблены лица, способные быть субъектами норм политического права, а сформировавшееся ибанское общество производит таких граждан в ничтожно малых количествах. В Ибанске число лиц, заинтересованных в правовом политическом обеспечении своей деятельности в качестве равноправных партнеров по отношению к властям ничтожно мало. Число влиятельных лиц, заинтересованных в том, чтобы такие лица появлялись и имели правовое обеспечение, и того меньше. Существование таких лиц вообще не вытекает из социальных законов ибанского общества. Так что политическое право лишено смысла в ибанском обществе. Его просто тут нет фактически в силу отсутствия своих носителей и защитников. Появление довольно большого числа лиц, вступивших в политический конфликт с властями Ибанска, является делом случайным с точки зрения социальной структуры этого общества. Когда такие люди появились, они, естественно, столкнулись с определенной правовой практикой на этот счет, сложившейся в период становления ибанского общества, не нуждающегося в политических отношениях и политическом праве. Эти люди появились не из нормального хода жизни ибанского общества. И воспроизводства их не предвидится. Если даже они добиваются каких-то успехов, это никак не означает образования в обществе постоянно действующего института политического права. Власти решают и будут решать эту проблему не по нормам права, а по другим основаниям и соображениям, не имеющим ничего общего с правом.
Резюмирую. Ибанское общество есть общество, не имеющее фактически действующего института политического права. И не имеет оно его по той причине, что оно не производит и не воспроизводит в массовых масштабах индивидов, способных стать субъектами политического права. Оно не производит и не воспроизводит в массовых масштабах условий и лиц, способных обеспечить функционирование политического права в отношении тех отдельных индивидов, которые волею обстоятельств становятся в политическое отношение с властями.
Число жертв отсутствия политического права в Ибанске ничтожно невелико. Неверно утверждать, что массовые репрессии явились следствием политического бесправия. Они имели совсем иные причины, Произвол властей и массовое насилие само по себе не есть еще показатель именно политического бесправия. Подавляющее большинство репрессированных вообще не вступало в политические отношения друг с другом и властями. Это - репрессии вне политики. Если бы это происходило в рамках политики, можно было бы еще оставить какие-то иллюзии. Но, увы, это не так. Репрессии и отсутствие политического права и его обеспечения имеют общие причины. Они суть параллельные следствия одних и тех же причин.
Конечно, репрессируемым безразлично, под каким соусом их насилуют. Но полезно знать, что мы можем ожидать от этого общества в будущем. Массовых репрессий может и не быть. Сейчас, например, их фактически нет. Но отсутствие их не есть признак восстановления политического права. Отсутствие их говорит о том, что в стране отсутствует политическая жизнь как массовое явление. Немногочисленные политические индивиды, появляющиеся время от времени, подвергаются гонениям не на базе плохого политического права, а на базе отсутствия такового. Они просто уничтожаются как неугодные властям элементы. С этой точки зрения власть всесильна.

ПОСЛЕДУЮЩАЯ ИСТОРИЯ

При тринадцатом по счету заведующем ввели официальный титул Заведун. И каждому Заведуну с целью хоть как-то отличить его от предшествующих и последующих заведующих стали присваивать официальный номер. Как в старину королям. Но королям это было неправильно, потому как они эксплуататоры и правые ревизионисты. А тут в полном согласии с подлинными законами истории. Заведуном I стали считать Хозяина, Заведуном II - Нового Заведующего, сменившего Хряка и т.д. На чрезвычайных съездах стали устанавливать даты жизни и правления очередного Заведуна и осуществленные под его мудрым руководством мероприятия. Это было огромное достижение. До этого каждый новый заведующий поносил предшественника, присваивал себе все то, что было сделано хорошего при нем, и сваливал на него все плохое, что натворил сам новый заведующий. Убедившись в том, что судьба предшественника есть твоя судьба, заведующие решили начать отдавать должное предшественникам и, тем самым, себе. Поскольку каждый последующий заведующий был на голову выше предшественника и делал шаг вперед, благодаря этому нововведению начался неудержимый прогресс. Ибанцы при этом настолько разогнались, что даже не заметили, как перегнали Америку и оставили ее где-то далеко позади. Пришлось вернуться обратно, так как за Америкой надо было глазеть в оба.
Заведун XIII сделал попытку объявить полный изм. Была проделана грандиозная подготовка к этому величайшему в истории человечества событию. Но попытка сорвалась. На тайном пленуме Заместителей ее сочли преждевременной. Но не потому, как писали потом враждебно настроенные историки, что к этому времени в Ибанске почти начисто исчезли мясо, молоко, яйца и другие канцерогенные препараты, и не потому, как писали потом дружественно настроенные историки, что было еще рано, а из-за цифры XIII. Ибанские ученые как раз в это время открыли (опередив американцев вдвое!) естественнонаучные и философские основы неблагоприятных последствий этой цифры. Но Болтун придерживался иной точки зрения. Он сказал, что Заведуна XIII должны были скоро скинуть, и честь объявления полного изма Заместители решили оставить для себя, ибо каждый из них наделялся стать Заведуном XIV. И только в этот момент Заведун XIII понял, какую он допустил грубую ошибку, предложив исключить Хряка из списка Заведунов. И он умер от огорчения.

СПОР С ИБАНИСТОМ

Давай поговорим серьезно, говорит Ибанист. Ты знаешь, я искренний ибанист. Знаю, говорит Учитель. Но имей в виду, для меня искренность - одна из форм поведения, а не добродетель. Хозяин был тоже искренен. И Троглодит. И Претендент. И... Впрочем, это не имеет значения. Не имеет, говорит Ибанист. Я согласен с тем, что человеческая история есть частичка истории живого вещества на Земле вообще. Но есть что-то такое, что выделяет ее из этой общности. Что? То, что есть продукт усилий самих людей, говорит Учитель. Все, что создается благодаря уму и труду людей и поддерживается ценой его усилий.
Одним словом, человеческая культура. Пусть так, говорит Ибанист. Но она имеет свои законы? Имеет. Какие? А не кажется ли тебе, что в поисках этих законов мы так или иначе придем к вызывающим у тебя насмешку производительным силам, производственным отношениям, базису, надстройке и т.п.? Смотря по тому, кто и что ищет, говорит Учитель. Если человек ищет навоз, он идет на конюшню. А если ищет золото - идет на прииск. Я ничего не имею против тех слов, которые ты употребил. Но они суть чисто идеологические существа, а не научные понятия. Их значение устанавливается не по правилам логики. И оперируют ими не по правилам логики. Согласен, говорит Ибанист. По правилам диалектики. Но диалектика разве не... Нет, говорит Учитель. Диалектика есть орудие идеологии, и только. И никогда и ни при каких обстоятельствах не есть орудие науки. Это иллюзии, будто она есть метод науки. Грандиозные иллюзии, но иллюзии. Мы отвлекаемся в сторону, говорит Ибанист. Ну, а в каком же направлении предлагаешь идти ты? Где лежит твое золото? Почему золото - мое, говорит Учитель. Я не претендую на золото. Я претендую на навоз. Золото - продукт природы. Навоз - продукт человеческой истории. Каковы специфические законы человеческой истории? Смотря по тому, что ты имеешь в виду. Есть законы человеческих ассоциаций - социологические законы. Есть законы человеческих действий вообще и отдельных видов этих действий. В том числе - правила управления массами людей и одурачивания их, правила построения домов и городов, изготовления котлет и борщей и т.п. Есть даже правила ведения спора, согласно которым наш спор лишен смысла. Пойдем лучше выпьем. Кстати, объясни, пожалуйста, как понимать такой принцип ибанизма: производственные отношения СУТЬ отношения между людьми в процессе их производства?

ПЕРВОЕ ПИСЬМО ПЕВЦА

Из музеев ль модернистов я бреду, С ресторана ль далеко за полночь то-па-ю, И доселе, как в горячечном бреду, С удивления вокруг глазами хло-па-ю.
Если жрать захочешь, что захочешь жри.
Одевайся, как взбредет от обалде-ни-я.
Недоволен - речь любую говори,
Выражай без опасений убежде-ни-я.
Я калякать по-ненашему учусь
И с ранья до самой поздней пол-но-чи
Со слезами умиления шепчу:
И живут же, твою матерь, эти сво-ло-чи.
Письмо произвело на ибанских интеллектуалов двойственное впечатление. С одной стороны, завидовали тому, что Певец запросто может сходить в бардак и никто не будет его прорабатывать. Ну, и насчет тряпок тоже. С другой стороны, жалели Певца, поскольку он лишился источников творческого вдохновения. Он все-таки явление в нашей, ибанской культуре. А Западу на него наплевать. Проявляли интерес, пока он был тут, в Ибанске. Гонимый. А теперь...

О ГУМАНИЗМЕ И РАССТАНОВКЕ СИЛ

Срамиздатовцам влепили от пяти до семи, сказал Неврастеник. Совсем немного, сказал Журналист. С ними поступили весьма гуманно. Гуманно, сказал Неврастеник. А за что? Даже по нашим законам их не только нельзя было судить, но даже арестовывать. А их год продержали до суда без предъявления обвинения. Но Вы же не можете отрицать, что есть прогресс, сказал Журналист. Раньше за такое просто расстреляли бы без суда и следствия. А в чем Вы усматриваете гуманизм, спросил Болтун. Употребление этого слова в данной ситуации означает неявное признание того, что срамиздатовцы виновны. А в чем они виновны? Но они же признали свою вину, сказал Журналист. Вы были на суде, спросил Неврастеник. Нет, сказал Журналист. Нас не пустили. А Вам известно, какая игра с ними велась этот год, спросил Неврастеник. Все признали свою вину или нет? А где те, кто не признал себя виновным? Где Крикун и другие, которые делали дело, а не позировали перед иностранцами? А их тоже взяли. Но о них ни слова нигде не говорится. Прочитайте внимательно признания раскаявшихся даже в том виде, как они опубликованы. Пройдет время, и люди будет диву даваться, как можно было за такое судить. Как Вы думаете, этот процесс причинил ущерб Ибанску за границей? Конечно, сказал Журналист. А почему, за это не судят организаторов процесса, сказал Неврастеник.
Заместители номер один и номер пять настаивали на расстреле, сказал Брат. А сам Заведующий и Заместители номер два и номер три настояли, на более мягком и гуманном приговоре. Блестящий пример правовой практики, сказал Неврастеник. Суду заранее установлена мера наказания. Это - серьезная политика, сказал Журналист. Чья политика, спросил Посетитель. Политика перед Западом, от которого нам сейчас во что бы то ни стало надо кое-что урвать. И немало урвать. А потому надо изобразить перед ними, что мы - гуманисты, либералы. И то хлеб, сказал Мазила. Хорошо хоть так получается. Не об этом речь, говорит Неврастеник. А если заигрывание с Западом лопнет? Что тогда? Тогда и гуманизм лопнет, сказал Посетитель. Наш гуманизм - не сдвиг в результате некоего имманентного прогресса, а мера в политике. Причем - временная мера. И весьма сомнительная. Вам многое не видно, сказал Журналист. На Западе констатируют наличие серьезного раскола в вашем высшем руководстве как по вопросам внешней политики, так и внутренней. Судя по всему, доминирует группа Заведующего. Это хорошо, перспективы какие-то есть. Какие, спросил Болтун. Соотношение сил в высшем руководстве отражает соотношение сил в стране. В социально активной части населения сложились две линии или группы - зажимщики (традиционалисты) и либералы (улучшенцы). Это не равносильные группы. Первые представляют стабильно нормальные основы нашей жизни. Они всегда сильнее. И когда кажется, что верх берут улучшенцы, то это означает следующее. Зажимщики в силу необходимости выталкивают из своей среды и допускают существование какой-то группы лиц, которая делает карьеру полностью в рамках режима, но по видимости так, будто она хочет его улучшить. Допускают на время и в крайне ограниченных масштабах. Скоро улучшенцы убеждаются в бессмысленности и невозможности улучшений, если у них вообще были какие-то иллюзии на этот счет. И добившись своего, они становится еще более махровыми консерваторами, чем выделившие их из себя нормальные консерваторы. Хозяин и его банда, кстати сказать, в значительной мере вышли из улучшенцев. Об этом почему-то все помалкивают. Некоторая часть улучшенцев приносится в жертву и громится. Кто это? Когда как. Упрямцы, глупцы, просчитавшиеся, карьеристы, вышедшие в тираж и т.п. Объективный результат деятельности улучшенцев, по идее, - внести какой-то корректив в связи с изменившейся ситуацией для сохранения режима. Например - разрешить бороды, индивидуальных коров, мини-юбки и узкие штаны, чуточку абстракционизма и т.п. Как только цель достигнута или отпадает надобность в ее достижении, улучшенцы исчезают сами или уничтожаются.
Представьте себе, идет армия на параде. Кто впереди? Ясно. Но вот выясняется, что скоро столкновение с врагом. Кого выталкивают вперед теперь? Ясно. А если нужно не с врагом биться, а делать какую-то аморальную работу, например, - уничтожать мирное население, грабить и т.п. Кто впереди будет. Ясно. Кто впереди, то и задает тон. У нас сейчас сложная ситуация. Частично - парад. Частично - бой. Частично - грязная работа. Какая линия выкристаллизуется, покажет время. Скорее всего - грязный парад.
Притом учтите следующее важное обстоятельство. Для соотношения консерваторов и улучшенцев имеет силу закон: сила улучшенцев обратно пропорциональна, а сила консерваторов прямо пропорциональна квадрату расстояния места их действия от центра страны и расстояния в системе иерархии от высшей власти. Расстояния в соответствующих социальных единицах измерения. Например - районное начальство отстоит от высшей власти дальше, чем областное. Ясно? Этот закон объясняет такое парадоксальное, на первый взгляд, явление, как инерция либерализма в верхах. 8 низших кругах и на периферии уже давно консерваторы раздавили улучшенцев. Конечно, там, где они были. В большинстве мест и инстанций их вообще не было. А вверху улучшенцы пока держат инициативу в своих руках. Но их песенка уже спета.
Но Ваш закон, сказал Журналист, имеет силу и для инерции консерватизма, когда либерализм, начавшись вверху, постепенно опускается вниз. Во-первых, сказал Болтун, надо точно установить, находимся мы в начале эры либерализма или в ее конце. Скорее всего в конце, сказал Журналист. А, во-вторых, сказал Болтун, такого закона нет. Либерализм вырастает не из среды высшего руководства и не из среды руководства вообще, а из сопротивления ему в массе населения. Понятно, сказал Журналист. Ваши соображения любопытны. Продолжайте, если Вы хотите еще что-то добавить.
Ситуация осложняется одной особенностью теперешних улучшенцев, сказал Болтун. Сейчас на первый план вылезло внешнее положение Ибанска. Во всем. Нам теперь нужны деловые отношения с Западом. А для этого надо как-то считаться с их нормами ведения дел и самим выглядеть несколько иначе. Инициатива принадлежит не нам. Мы просители. А западный обыватель, уже получивший некоторое представление, что мы такое на самом деле, давит на свое руководство так, что оно вынуждено давить на наше руководство так, чтобы наша внутренняя жизнь выглядела приемлемым для Запада образом. Наш либерализм есть вынужденная уступка в деловых отношениях с Западом, а не продукт внутренней эволюции. Оживление нашей оппозиции связано тоже с этим. И все дело теперь зависит от того, как долго и как серьезно Запад будет давить на нас в этом направлении, а мы - иметь дело с Западом на условиях, которые их устраивают. Способны ли мы держать обещания? Долго ли нам будут верить? Долго ли западные политики будут обделывать свои делишки на заигрывании с нами?

Предыдущая страница 8 Следующая страница


9 Александр Зиновьев

Консерваторы вырастают из внутренних основ нашей жизни. Их принцип - жить так, как будто никакой заграницы нет. Заграница нам не указ! Плевать нам на заграницу! Мы сами с усами! Они по-своему правы. Их абстракция соответствует господствующей в ибанском обществе тенденции к самоизоляции от цивилизации западного типа.
Одним словом, либеральные тенденции нашего руководства поверхностны, недолговечны и обманчивы. И авантюристичны, что дает сильный козырь в руки консерваторов. Либералы тоже за то, чтобы душить оппозиционеров. Но они хотят при этом выглядеть гуманистами в глазах Запада.
Вы страшный человек, сказал Журналист. Вы не оставляете места Для иллюзий и игры. А без этого жить нельзя. Мы-то живем, как видите, сказал Болтун. Если это жизнь, сказал Неврастеник. Аминь, сказал Мазила. Глядите-ка, что у меня получилось!

ВТОРОЕ ПИСЬМО ПЕВЦА

По ибанским бредешь
по лесам и лугам,
Пустяк, кажется,
Там очутиться.
А случится с тобой -
ты окажешься Там,
Будешь счастлив, что Это
приснится.
Но предложат тебе,
возвращайся домой,
Тебе все, что наделал,
простится.
От одной только мысли
кошмарной такой
Ты готов лучше Тут
удавиться.

СХОДСТВО И РАЗЛИЧИЕ

Вот, смотри, говорит Учитель, две книги. И та и другая - сборник. На одну и ту же тему. Это - американский. Это - наш. В первом ответственный редактор (составитель) А, во втором - В. Вроде бы одно и то же, но лишь внешне. А по сути? Кто такой А? Крупный ученый. Не самый крупный, но достаточно крупный и известный. Он сам подбирал авторов, сам поместил свою большую работу, редактировал, печатал на свой страх и риск в материальном отношении. Я не говорю, что это там система. Я говорю об этой книге. Для примера. Кто такой В? Полное ничтожество. Паразит. Присосался к качестве соавтора к С. Никакой ответственности. Никакой работы. Его функция? Он - заведует сектором. Проверен. В чинах. Для ответственности положено иметь на обложке имя такого редактора, чтобы было на кого свалить, ежели что... Главное - чтобы он не пропустил идеологических, политических и прочих ошибок. В первом случае функции А по преимуществу позитивные. Во втором случае функции В по преимуществу негативные. Результат, вроде бы, был один и тот же. Но, по сути дела, принципиально различный. В первом случае накапливается одно, во втором - противоположное. Помножь это в миллионы раз, получишь эффект в масштабах страны. В этом сборнике, говорит Крикун, твоя статья. А какое это имеет значение, говорит Учитель. Если бы моя статья была в том сборнике, то эффект был бы неизмеримо сильнее, если бы статья была намного хуже. Послал бы туда, говорит Крикун. Она сами мне предлагали, говорит Учитель. Лично А. Я подготовил статью. Пока добивался разрешения, они успели книгу напечатать.

БЕЗОБРАЗНЫЙ СТИХ

Безобразный стих - это шутка, сказанная всерьез, но в серьезность которой не хочется верить. Рождается он внезапно, вносит полную ясность или полное смятение, оставляет в душе глубокий след, но никакого воспоминания.
Ты все время погружен в себя, говорит Она. На меня не обращаешь никакого внимания. А напрасно. Погляди, я хороша. На меня мужчины засматриваются. Ты слишком хороша, говорит Он.
Я бы песню тебе про тебя написал, Про глаза и про чудные косы.
Но, увы. Мой Приятель уже настучал, Мой Соратник меня с потрохами продал, Мой Сотрудник подшил все доносы.
И готовиться время к допросу.
Здорово, говорит Она. В тебе погибает великий поэт. Погибает, говорит Он. Но не поэт, а что-то другое. Что - этого я и сам не знаю. И наверно, никогда не узнаю.
Я боюсь за тебя, говорят Она. Они тебя засадят в сумасшедший дом. Засадят, говорит Он. Кошмар, говорит Она. Кошмар, говорит Он.
Пред сворою таких врачей
Приходят в дрожь колени.
А ну-ка, отвечай бойчей:
О чем был съезд последний?
Как! Разве он последний был?
А я-то, идиот!
И хохочу что было сил,
Хватаясь за живот.
Это же надо записывать, говорит Она. Не надо, говорит Он. Пропадешь из-за пустяков.
Довольно, эксперты вопят.
Нельзя, чтобы судили.
Он псих от мозга и до пят,
Исправится в могиле.
Это не пустяки, говорит Она. Неужели это все-таки правда? Правда, говорит Он. Но таких наверно немного, говорит Она. Если даже такой один, ему от этого не легче, говорит Он. Суть дела не зависит от того, сколько их. Человечество становится преступным, если даже в отношении одного допускает это, зная об этом.
Какой пустяк, мы говорим.
Всего один такой!
А если он неповторим?
И не придет другой?
Кто знает, сколько народов отрезало себе пути к развитию и обрекло себя на вырождение, уничтожая такого рода отдельных индивидов. Ибанский народ загоняет себя в эволюционный тупик, тщательнейшим образом истребляя всякие зародыши реальной и кажущейся оппозиции.
Нас не пугай, мы говорим,
Историей такой!
Мы наш, мы новый мир творим,
И не хотим другой!

ОБ ИДЕОЛОГИИ

Официальная ибанская идеология, говорит Болтун, ничего общего не имеет с религией по ее роли в обществе. И сопоставлять их бессмысленно. Первая не заместила вторую. Религию уничтожили, но место, которое она занимала, осталось незаполненным. Ибанская идеология выросла из других источников и для других целей. Религия есть факт сознания людей, существенным образом влияющий на поведение людей. Это состояние духовности человека в целом. Ибанская официальная идеология не есть состояние духовности человека. Она не влияет на его поведение. Она безразлична к целям людей и их Поступкам. Скажите, какое кому дело до того, что одна формация сменяет другую через тысячелетия, что развитие идет по спирали и т.д.? Ибанская идеология есть лишь средство в поведении людей. Средство карьеры, средство закрепощения, ограничения, оболванивания и т.п. Она не становится внутренним состоянием человека, определяющим его поступки. Она лишь используются одними людьми в борьбе с другими, причем поступки людей при этом детерминируются не ею, а другими факторами. Так что, по меньшей мере, наивно видеть в официальной ибанской идеологии источник зол, о которых говорит Правдец. В ибанском обществе имеется в аморфном состоянии и нечто такое, что сопоставимо с религией по роли в общественной жизни. Но это нечто враждебно религии и религиозному сознанию. Это - антирелигиозность в собственном смысле слова, представляющая собою осознание социальных законов Бытия. Это - неписаные догмы антирелигиозности: не пойман - не вор; рыбка ищет, где глубже, а человек, где лучше; если не ты его, так он тебя; своя рубашка ближе к телу; моя хата с краю, и т.д. Возможно, когда-нибудь будем изобретена ограничительная религия для обществ ибанского типа. Возможно, она включит в себя какие-то элементы из официальной идеологии и старых религий. Потребность в этом ощущается, но пока очень слабая. Я имею в виду тягу отдельных людей, в, особенности - молодежи, к христианству и буддизму, например.

ЧАС ВОСЕМНАДЦАТЫЙ

Наши оппозиционеры, говорит Клеветник, рассматривают нашу жизнь исключительно в сравнении с Западом. Наши проблемы надо рассматривать, прежде всего, автономно, т.е. независимо от того, плохо или хорошо живут на Западе. Неужели все наши цели сводятся к тому, чтобы уподобить ибанский образ жизни западному? Ведь кое в чем мы их опередили. Да и на Западе жизнь не, сахар. И там далеко не всем хорошо. Наша официальная пропаганда ловко использует это. Цены на продукты повысили? И на Западе повысили. Сажаем? И на Западе сажают. Есть же в нашей жизни некое общечеловеческое начало, понятное без сопоставлений и рождающее наши проблемы! Так-то оно так, говорит Болтун. Но без Запада нам не обойтись. Наши проблемы суть проблемы Запада, обнажаемые до предела на ибанском материале. Разве для нас проблема - повышение цен на продукты питания, плохие жилищные условия и т.п.? Наши проблемы не в этом. Наши проблемы - демократические свободы, правовая защита личности, условия для творческой деятельности и т.д. Что бы ни происходило на Западе, Запад наш союзник в этом. И единственная защита. Да и то лишь постольку, поскольку они начинают понимать, что от нас зависит их собственная судьба в этом отношении. Их власти и определенные деловые круги, имея дело с Ибанском, сами становятся ибанскоподобными и пытаются завести у себя наши ибанские порядки. На Западе пока еще есть силы, способные противостоять проибанским тенденциям в мире. Они-то и являются опорой ибанских оппозиционеров, персоналистов и т.п. Неужели Вы надеетесь на наши внутренние силы? Они ничтожны. Они живы пока только благодаря поддержке Запада.
Сколько мы говорим, думает Крикун. Неужели это и есть единственное дело, на которое мы способны? А куда от этого денешься? Они же все равно правы.
Они правы, конечно, говорит Учитель. Но знаешь, чего нам не хватает? Движения. Мы топчемся на месте. Вот мы поговорили. И что же? Ничего. Через неделю об этом забудем. И будем о том же говорить снова. Такие разговоры надо фиксировать в какой-то литературной или научной форме. И двигаться вперед. Нужен журнал. Какой-нибудь. Самый захудалый. Но свободный. А тебе я советую, делай книжку и печатай там. Плевать на последствия. У тебя же есть результаты. Ты на грани выдающегося открытия. Брось все. Уединись на год и доведи дело до конца. Знаешь, какой эффект будет! Тогда тебя голыми руками не возьмешь! Тогда ты им так врежешь!...
А что я им тогда врежу, думал Крикун. Нет, такая перспектива меня не увлекает. А что же тогда?

СОБРАНИЕ

Значительную часть времени ибанцы проводят на собраниях, говорит Журналист. Что это такое? Величайшее изобретение цивилизации, говорит Неврастеник. Высшая форма социальной демократии для индивидов, находящихся на низших уровнях социальной иерархии. После установления полного изма человечество начнет новый цикл развития, который завершится превращением всего общества в постоянно действующее собрание. А на следующем после этого этапе общество разовьется настолько, что превратится в постоянно действующий президиум собрания. И наконец - в почетный президиум. Что будет дальше, предвидеть не смогли бы даже классики, живи они сегодня. Ну, а они-то по этой части мастера были.
Наука о собраниях (собранелогия, скажем) еще не существует, хотя практика тут огромная. А научный полный изм уже есть, хотя что-то не слышно, чтобы его собирались объявлять свершившимся. Странно, правда? Во всяком случае, я делаю заявку на собранелогию. Я создатель новой науки. Но, увы, пользы для себя из этого не извлеку. А если Вы выдадите меня, мне еще за это по шее дадут.
С чего же мы начнем? Ну, допустим, с классификации. Тут безразлично, с чего начинать. Создаваемая мною новая наука собранелогия не имеет начала. Она может начинаться с любого конца. Собрания разделяются на открытые и закрытые. Все, происходящее на закрытых собраниях, становится известным всем желающим. А даже присутствующие на открытых собраниях часто не знают, о том, что на них происходит. Почему? Читают книжки, беседуют с соседями. Ничего не слышат из-за шума. Или слушать и смотреть вообще нечего, ибо происходящее бессмысленно. Любимая шутка участников собраний - говорить, что открытое собрание объявляется закрытым или что закрытое собрание объявляется открытым. А когда собрания бывают смешанные (первая половина - открытая, вторая - закрытая), шутка принимает форму мистики. Председатель президиума после первой половины объявляет открытую часть закрытой, а закрытую открытой. Почему диалектические логики не используют это как пример правомерности логических противоречий, отражающих реальные противоречия действительности? Наверно потому, что этого нет в первоисточниках. А пример блестящий. Не хуже, чем плюс и минус в математике.
Собрания разделяются, далее, на периодические (текущие) и чрезвычайные. Текущие - тоскливая рутина, за исключением одного, когда происходят отчеты старых выборных органов и выборы новых. Тут иногда разгораются страсти, весьма напоминающие кухонные склоки коммунальных квартир недавнего прошлого. Но это все ничего не значащая пена, влияющая на судьбу лишь нескольких индивидов, да и то скорее комическим, чем трагическим образом. Чрезвычайные собрания собираются для того, чтобы одобрить решения высших властей, выразить восторг, принять к сведению и т.п., а также заклеймить тех, кого указано клеймить. Например, Правдеца, Двурушника, Клеветника и т.п.
Как проходит собрание? Когда как. В среднем - так. За две недели вешается объявление о том, что тогда-то состоится такое-то собрание. В день собрания перед входом в зал с листами бумаги садятся женщины из самых низших сотрудников, обычно выполняющие эти функции, и переписывают всех присутствующих. Нужен кворум, во-первых. А во-вторых - чтобы потом наказать отсутствующих. Некоторые, зарегистрировавшись, удирают. Но таких не очень много. Это в основном люди, которые достигли такого положения, что им не грозит наказание, Или опустились до такого положения, что им наплевать на наказание. Собрание начинается. Избирается президиум. Президиум намечается заранее. Попасть в него - не просто честь и мечта рядового ибанца. Это - знак. Если ибанца выбрали в президиум, значит, он в чести у начальства, и не исключено, что пойдет в гору. А если тебя раньше выбирали, а на сей раз нет, значит что-то неладно. И сотрудники шепчутся по сему поводу, усмехаясь, сочиняют слухи. И самое странное в этом, они никогда не ошибаются. Я сам один раз для хохмы пустил такой слушок про Претендента. И что Вы думаете? Погорел в ближайшее же время. Заранее намеченный человечек после предложения председателя избрать президиум поднимает руку и зачитывает списочек-Обычно в президиум выбирают чуть ли не половину учреждения. Всех начальников. Их ближайших холуев. Актив. Талантливых и растущих. Гостей и надсмотрщиков из высших инстанций. В особо торжественных случаях избирают почетный президиум, в который включают всех высших руководителей в том порядке, какой предустановлен свыше. Потом начинается нудный доклад, который не слушает никто или слушают немногие заинтересованные, которых, как всем известно заранее, похвалят или поругают. Потом выступления в прениях, которые тоже никто не слушает. Выступают штатные выступальщики или заранее намеченные лица. Говорят заранее намеченные речи. Тишина и человеческое оживление наступают только тогда, когда разгорается склока или скандал. Но это бывает редко. Еще реже, чем приличный детектив по ибанскому телевидению. Обычно до этого не допускают. Потом принимается резолюция. Она состоит из констатирующей части, в которой отмечаются успехи и недостатки, и постановляющей части, в которой говорится о том, что надо усилить успехи и ликвидировать недостатки. Составление и принятие резолюции есть главная часть собрания. Здесь решается судьба людей. Попадешь, например, в число хвалимых. И начнут тебя хвалить во всех инстанциях. Премию, глядишь, дадут. Оклад повысят. Жилье улучшат. А попадешь в число ругаемых - пиши пропало. Минимум год везде склонять будут. Вплоть до высших инстанций дойдешь. Иногда и попадет-то человек за пустяк. А выше уже не смотрят, что пустяк. Смотрят лишь на формулировку. Еще выше дают широкую оценку. И не успеешь оглянуться, как в газетах даже рубанут за серьезную ошибку. Так что вопрос о формулировках резолюции есть жизненно важный вопрос. Бывает так, что люди часами бьются за изменение формулировки со словом Ошибка на формулировку со словом Упущение. Со стороны посмотреть - комедия. А на самом деле - драма. Пройдет первая формулировка - лет на пять для человека закрыты все пути карьеры. Пройдет вторая - от силы на год. А то и так обойдется.
Вообще существует иерархия положительных и отрицательных оценок деятельности сотрудников и групп. Оценка деятельности группы есть фактически оценка деятельности отдельных лиц, только не прямая, а косвенная. Например, отметили, что такой-то сектор допустил ошибку. Значит, допустил ошибку заведующий и сотрудник А, который фактически заправлял сектором. Оценки классифицируются подобно армейским чинам - начиная с рядовых и кончая генералами и маршалами. И пропорции аналогичны. Кстати, совершенно еще не изученный вопрос - стереотипность иерархии абсолютно во всех сферах жизни общества. Даже похороны имеют свою иерархию. Недостатки, например, разделяются на недосмотры, просмотры, упущения, недоделки, просчеты, недоработки, промахи, ошибки, грубые ошибки, грубейшие ошибки, непростительные ошибки, провалы и т.п. Достоинства разделяются на сдвиги, подъемы, оживления, достижения, успехи, некоторые успехи, заметные успехи, серьезные успехи, крупные достижения и т.п. Вы не обратили внимания, на заседании, где мы с Вами были, к различным лицам применялись выражения Известный, Видный, Крупный, Популярный, Выдающийся и т.п. Это - не литературные вариации. Это - та же самая иерархия оценок. У нас есть виртуозные знатоки в этом деле. Вот - передовая статья Газеты. Для Вас - пустая трепотня и демагогия. Для знатока - бездна информации. Здесь десятки явных и неявных оценок. Первое дело ибанского карьериста - научиться читать такие ничего не значащие для посторонних тексты. Для нас с Вами эти тексты - пустой звук. Для них - руководство к действию. Так что и у нас есть своя очень сложная дифференцированная и структурированная система оценок, не доступная для посторонних, но привычная и четкая для заинтересованных. Наша система оценок адекватна нашей системе реальных ценностей. Для Вас это - жуткие мелочи. А для нас борьба за повышение зарплаты на десятку и за улучшение жилья на десять квадратных метров есть более острая проблема, чем для кого-то борьба за министерский портфель или корону.
Но я отвлекся. Каковы полномочия собрания? Огромны и ничтожны. Они не выходят за рамки дел и интересов своего учреждения. Причем - мелких. И в духе указаний свыше. Это - та же липа демократии, но с некоторыми реальными последствиями для жизни людей на грошовом уровне. Но во всем, что касается зажима людей творческих и действительно талантливых, они всесильны. Если тебя заклеймит собрание твоего учреждения - конец. А оно всегда заклеймит по своему почину, если не будет сдерживающих указаний свыше. Представьте себе, если у нас кто-то и выбился, то только благодаря защите свыше.

ПОСЛЕДУЮЩАЯ ИСТОРИЯ

При Заведуне XV было полностью ликвидировано враждебное западное окружение, и на всей Земле установили Ибанск. Все уцелевшие западные города после исправления их идеологических ошибок переименовали и Ибатянски с соответствующими инвентарными номерами. Париж, например, получил номер 031/5634-А. И за то пусть скажет спасибо, так как один английский городишко (не то Лондон, не то Ланден) отменили совсем. Он, видите ли, не захотел расстаться со своей Королевой. Вот вам пример поистине чудовищной реакционности эксплуататорских классов прошлого! На все пошли. Все отдали. Со всем согласились. Портреты повесили. А с Королевой расстаться не захотели. Жалко, говорят. Традиция. Мы с ними сначала по-хорошему. Мол, на что вам Королева. Теперь все королевы. Все равны. Все на голову выше. А они свое. Традиция, говорят. Жалко. Привыкли. Ну, мы им и показали нашинские традиции.
Луна тогда к Ибанску еще не присоединилась. В стороне осталась. Улететь-то туда улетели еще при капитализме. И дом там построили. И кислород запасли. И сад разбили. И козу завели. Обживаться стали. А вернуться не успели. На земле как раз везде установили Ибанск. Науки объединили во Всемирновсеибанскую Академию Наук. И начался такой мощный подъем всех наук, что даже маршрут Заведуна в туалет стали рассчитывать в вычислительном центре, объединившем все вычислительные машины мира. И делали это с очень высокой степенью приближения: Заведун по этим расчетам оправлялся исключительно в радиусе пятидесяти метров от унитаза (сделанного, кстати сказать, из золота), а один раз он чуть было не попал в сам унитаз. Все сараи Ибанска завалили вновь открытыми элементарными частицами и хромосомами. Особенно большими оказались достижения в области космонавтики. Теперь даже Всеибанское Общество Освоения Всей Вселенной Вокруг Земли (ВООВВВЗ) без помощи школьников первого класса не могло бы найти на ибанском небе Луну. Не то, что лететь туда. Лететь туда было уже незачем. Да и не на чем. Не беда, сказал Заведун. Они и без нашей бескорыстной помощи тоже скоро сдохнут. Дышать-то нечем будет, ха-ха-ха. Кто-то сказал Заведуну, что там находится и наш человек. Заведун велел направить туда директиву, пусть берет власть в свои руки. Превосходная идея, сказал Заместитель. Тал они сдохнут еще быстрее.
Делая отчетный доклад на очередном съезде, Заведун сказал следующее. В области внешней политики мы добились самых выдающихся успехов за всю историю Ибанска. Мы ликвидировали внешнюю политику. Теперь мы можем все силы перебросить на внутреннюю политику.
И перебросили.

ПОЗИЦИЯ ЛИБЕРАЛЬНОГО ИНТЕЛЛИГЕНТА

Губами пробуя вино,
Цежу сквозь зубы заодно
В компании привычной:
Да это ж просто чепуха,
Ну что за истина, ха-ха,
Материя первична!
Но вот пришлося речь держать,
Статью в журнал пришлось толкать
Про изма гениальность.
Цитату нужную достал,
Неоспоримо доказал
Ее фундаментальность.
Зубами щелкая шашлык,
Смеюсь, аж прыгает кадык:
Живем же мы, ибанцы,
Начальство что и что народ,
И без штанов и без свобод,
Ну - прямо голодранцы.
Но вот - доклад наверх писать,
С трибуны надо выступать
Про нашу про житуху.
Мы лучше всех живем, кричу,
И со всего плеча вкачу
Хулителям по уху.

ИБАНИЗМ И СОЦИОЛОГИЯ

Послабления пришли не сразу. Хотя Хозяин сдох, первое время ничто не изменилось. Даже наоборот. Произошла кратковременная вспышка озверения. Но маятник ибанской истории уже качнулся в сторону либерализма. На первом этапе самые прогрессивные и образованные обществоведы начали ссылаться на имена, ранее не известные в ибанском погромоведении. Они, как и ранее, громили западных прислужников империализма. Но круг громимых социологов и круг громимых идей несколько расширился. На втором этапе этот круг стал еще шире. И появилось новое качество. Громили уже не так грубо и нелепо, как это делали зубры изма предшествующего периода, а более квалифицированно и интеллигентно. Кое-что не громили, а критиковали в чисто академической манере, но достаточно остро. Объективизм, заорали зубры. Но скоро сами вошли во вкус и сменили своих старых референтов и помощников на более молодых, знающих иностранный язык. Надо подходить творчески, заорали зубры. Надо науку развивать и ставить новые проблемы. На третьем этапе стали проскакивать некритикуемые идейки западных социологов. Сначала их протаскивали как идеи, принадлежащие классикам, но искаженные буржуазными горе-мыслителями. Но прогресс делал свое дело. Ссылки на классиков стали сокращаться. И идейки оттуда стали пролезать в идеологически передержанную ибанскую печать в первозданном виде. И даже порой со ссылками на авторов. Некоторые исты вообще перестали ссылаться на классиков, а западных социологов стали называть коллегами. Зубры ибанизма поняли, что пора принимать меры. Но у них не было сил. А те, кто имел силы, еще не доросли до такого уровня, чтобы принимать меры. Они сами еще сдавали экзамены, посмеивались над ибанизмом и зубрами, говорили о прогрессе и сутками жевали устаревшие идеи Запада, выглядевшие в Ибанске как последний крик моды.
На Запад ибанские обществоведы сначала не ездили совсем, потом стали ездить еще реже. В период Растерянности их стали выпускать, предварительно промывая мозги до такой степени, что, кроме самых примитивных догм ибанизма, в них не оставалось ничего. Хотя они выглядели там круглыми дураками, это шло им на пользу. Раз враг ругает, значит хорошо. Враг не любит наши успехи. Если враг хвалит, значит что-то неладно. Боже упаси от похвал врага! И ибанские обществоведы делали все, что в их силах, чтобы враг их не похвалил. И добились в этом выдающихся успехов.
Но времена изменились. Потребовалось ездить на Запад все чаще и не ударять лицом в грязь. Потребовалось даже с Запада пускать к себе и показывать товар лицом. Зубры ибанизма выучили десяток новых слов (группа, поведение, интеграция, стратификация и т.п.), не понимая их смысла, и обросли ловкими мальчиками, знавшими языки, способными болтать на любые модные темы и служившими в Органах. Из них скоро выросли ведущие специалисты, представляющие ибанскую науку на мировой арене. Мальчики позволяли себе такое, что никогда не снилось самим радикальным обществоведам Ибанска. На Ибанск устремилась лавина западной общественной мысли. Началась социологическая лихорадка. Все спешили что-то урвать, не вникая в суть дела и ничего не переваривая толком. На основе отвратительного профессионального образования, отборной глупости и пошлости, полной безнравственности, карьеризма, стяжательства и т.п. западная социальная мысль приняла чудовищные ибанские формы. Тот, кто всерьез займется изучением социологической литературы Ибанска этого периода, будет потрясен открывшейся ему картиной интеллектуального маразма. Стало для всех очевидно, что социологию следует разрешить в официально установленном виде и под эгидой ибанизма. Так и сделали.
Начался период превращения социологии в материальную силу ибанского общества. Появились сотни групп, отделов, секторов, сборников, совещаний, симпозиумов и т.д. На первом всеибанском симпозиуме было представлено более тысячи специалистов. На международный конгресс поехало столько же. А могли делегацию увеличить еще раз в десять. Социология оказалась необычайно удобной вещью. Она стала прекрасно подтверждать правоту ибанизма и превосходство ибанского образа жизни над всеми остальными.
Но, как и во всяком великом историческом движении, здесь была другая сторона. Во-первых, в значительной части социологии наметилось забвение основополагающих истин изма, игнорирование его и даже насмешки. Во-вторых, молодые карьеристы, претендовавшие сначала лишь на вклад в науку, стали вскоре в большей мере претендовать на должности, степени, звания, командировки, квартиры и прочие блага, которые по праву получали зубры изма за свое верное служение изму, за свою глупость и необразованность. Зубры и подросшие зубрята возмутились. Как, кричали они. Им языки иностранные, модные статейки и книжонки, встречи с иностранцами! И им же должности, звания, дачи, квартиры! Несправедливо! В-третьих, как это ни странно, в мутном потоке социологического шарлатанства стали появляться настоящие научные работы. Обнаружилось, что Ибанск - благодатное поле для социологических исследований. И даже самые примитивные исследования дают заметный эффект. Обнаружилось также, что результаты научных социологических исследований приходят в конфликт с догмами изма и официальной пропагандой. Это-то и решило все дело. Забвение истин изма ликвидировали одним намеком. Молодые карьеристы быстро перешли в зубров и в зубрят. Но настоящие ученые и научные результаты, хотя их и было ничтожно мало, не переходили ни во что и с намеками не считались. Их следовало уничтожить в зародыше. К этому времени консерваторы разобрались, что к чему, и поняли, что все эти социологические пустозвонские штучки они сами могут делать в рамках изма не хуже самих прогрессистов. Пора, решило начальство. И устроили погром. Во главе погрома шли молодые карьеристы, которые указывали пальцем на тех, кого следовало уничтожить. И социология в Ибанске вернулась в лоно ибанизма, но по спирали, обогащенная новыми методами фразеологии, карьеризма и стяжательства. Законы ибанского общества, изобретенные за сто лет до появления самого этого общества, остались незыблемыми хозяевами если не самой жизни, то разговоров о ней во всяком случае.

О СОЦИАЛЬНЫХ СИСТЕМАХ

Главная задача при исследовании предметов как эмпирических систем, писал Учитель, - построить исследование так, чтобы стало возможным измерение и количественное выражение свойств системы. В принципе все свойства социальных систем поддаются измерению. Даже такие, как исполнение распоряжений, свобода индивидов, ответственность и т.п. Между прочим, официально публикуемые сведения дают богатый материал для этого. Государство не способно сохранить в тайне самые главные механизмы своей социальной жизни. Перестанут печатать одни сведения, их можно будет заменить другими. Только при полном отсутствии каких бы то ни было сведений об общественной жизни тайна будет сохранена. Но какой ценой? Ценой полного обнажения самой глубокой сути общества. Чем тщательнее скрывают социальные тайны, тем явственнее они вылезают наружу.
Параметры (измеряемые признаки) социальных систем разделяются на положительные и отрицательные. К положительным относятся такие, которые сами собой не складываются и не сохраняются или делают это в малой степени. Требуется значительные усилия, чтобы их создать и сохранить. Отрицательные складываются и сохраняются легко или сами собой. Различие их подобно различию культурных растений и сорняков. Это различение не всегда совпадает с различением плохих и хороших явлений. Здесь не предполагается никаких оценок, в особенности - моральных.
Параметры социальных систем, далее, разделяются на переменные и постоянные. Последние суть основные характеристики системы. Это, например, параметры системности, размерности, связности, свободы, глубины, очковтирательства и т.п. Для них должны быть найдены особые величины - константы системы. Это может быть сделано эмпирически. Но я не исключаю и теоретические вычисления. Думаю, что, по крайней мере, часть из них имеет априорный характер.
Каждая система, например, имеет свою константу системности. Это есть величина, которая определенным образом уменьшает все расчетные положительные величины системы и увеличивает отрицательные. Так, если вы теоретически рассчитали, что в этом году будет урожай X, то фактический урожай не будет превышать величину X/а, где а есть константа системности (а>=1). Если вы планируете закончить такую-то стройку через Y дней, то фактически она будет закончена через YTа дней.

КНИГА

Общепризнано, что, если не самым крупным, то одним из самых крупных политических событий Ибанска периода Растерянности является публикация на Западе Книги Правдеца. Книга, действительно, произвела ошеломляющее впечатление на Западе и сделала для формирования общественного мнения Запада об Ибанске больше, чем все ее предшественницы. А кто знает, как эта Книга готовилась? Для Книги был собран такой фактический и документальный материал, что для решения аналогичной задачи в нормальных условиях потребовалось бы минимум три-четыре специальных института с десятками, сотнями квалифицированных работников. И это - в условиях, когда каждая секунда жизни Правдеца находилась под наблюдением Органов, а каждая бумажка, вступавшая с ним даже в косвенный контакт, становилась вещественным доказательством всего, что взбредет в голову сотрудников Органов, занятых в деле Правдеца. Написанную Книгу надо было спрятать. Попав в руки Органов, она была бы немедленно уничтожена вместе со всеми, кто участвовал в ее подготовке и хранении. Наконец, ее надо было переправить на Запад. А былые возможности на этот счет давно прикрыли. А для самого Правдеца и близких к нему людей это было начисто исключено.
Самым значительным результатом периода Растерянности было появление людей, оказавшихся способными решить эту грандиозную задачу. Когда на Западе говорят о вкладе в ибанскую литературу, о крушении иллюзий в отношении изма, о том, что ибанцы начинают осознавать... то хочется кричать, кричать, кричать... Да неужели вы такие же кретины, как и мы! Неужели вы ничего не понимаете и не видите! Ведь если взрыв произошел, был же кто-то, кто изобрел бомбу, подложил ее в нужном месте, принял решение делать ее, взорвал ее. Дело не делается само собой. Тем более в условиях, когда вся мощь огромного государства направлена на то, чтобы это дело не сделалось. Ну, да ладно. Пусть хотя бы так. Пусть это всего лишь акт мужества одного человека, решившегося сказать правду о давно прошедшем времени.
Трудно сказать, когда Крикун начал систематически изучать материалы периода Хозяина, касающиеся репрессий. Когда он встретился с другими людьми такого же рода, он уже мог считать себя специалистом. Он давно чувствовал, что именно здесь зарыта собака. Именно с этого надо начинать, думал он. Существующий в Ибанске социальный строй должен быть проявлен для мира с полной очевидностью и неопровержимостью, причем - в его самом гнусном и страшном проявлении: в системе массовых репрессий, начатых с первого дня существования Ибанска и продолжающихся непрерывно по настоящее время. Нужны конкретные факты, цифры, документы, показания очевидцев. И главное - официальные факты и документы. Не может быть, чтобы весь этот кошмар не получил публичного выражения. Тогда иначе смотрели на вещи, и не могли предполагать, что слова, казавшиеся им вполне справедливыми, много лет спустя станут свидетельством страшных преступлений. Наши сегодняшние газеты и журналы через какой-нибудь десяток лет тоже станут запретной разоблачительной литературой.
Началось бесконечное сидение в библиотеках и копание в архивах и частных собраниях. И Крикун стал частичкой механизма, направлявшего огромный поток бумаг на письменный стол человека, которому суждено было в ближайшие годы стать величайшим гражданином Ибанска.

ПРИВИЛЕГИИ

Считается, говорит Клеветник, что в Ибанске господствует принцип: от каждого по его способностям, каждому по его труду. Нельзя сказать, что этот принцип здесь нигде не действует. Можно указать множество подразделений жизни общества, где он вроде бы действует очевидным образом. Но является ли этот принцип специфической особенностью ибанского общества в тех случаях, когда кажется, что он действует? Является ли он здесь всеобщим или, по крайней мере, доминирующим? Приведите примеры случаев, когда этот принцип вроде бы осуществляется у нас, и вы увидите, что в западных странах в аналогичном смысле он выполняется отнюдь не реже и не менее скрупулезно. Но оставим в стороне сравнения и поставим вопрос так: какое место занимает этот принцип внутри нашего общества? Думаю, что с этой точки зрения он является настолько второстепенным, что рассматривать его вообще как принцип этого общества бессмысленно. И раздувают его официально только потому, что хотят скрыть главный и специфический принцип распределения этого общества, вытекающий из его социальной структуры, а именно - принцип распределения в соответствии с социальными привилегиями. Наше общество есть общество социальных привилегий.
Социальная привилегия есть то преимущество, которым обладают индивиды данного рода (в частности - один индивид) перед прочими в силу своего социального положения. Не всякая привилегия есть социальная привилегия. Например, лица, живущие в курортном районе и имеющие возможность прилично наживаться за счет курортников, имеют привилегию экономико-географического порядка, но не социальную. Молодой человек, родившийся в семье высокопоставленного чиновника, имеет ряд преимуществ перед молодым человеком из семьи бедного творческого интеллигента. Первому, например, даже при наличии посредственных успехов в школе гарантировано высшее учебное заведение по выбору. Главным образом - по выбору родителей или из соображений последующей выгоды, а не по принципу "От каждого по способностям". Второму даже при наличии блестящих способностей не так-то просто попасть не только в институт, соответствующий его способностям и склонностям, но в любой какой-нибудь захудалый институт. Если, конечно, у его родителей нет связей, благодаря которым экзаменаторам будет дано тайное указание хотя бы не заваливать его на экзаменах. Но рассмотренная привилегия первого молодого человека по сравнению со вторым, сидевшим, может быть, с ним за одной партой, не есть социальная привилегия первого молодого человека. Это есть социальная привилегия его отца, а не его самого. Благодаря привилегии рождения он приобретет социальные привилегия. Так что ее можно рассматривать как потенциальную социальную привилегию. Но я в эти тонкости вдаваться за недостатком времени не буду. Предоставляю вам самим подыскать здесь подходящие определениям классификацию.
Западные общества тоже имели и имеют систему привилегий. Например, наличие достаточных средств дает возможность приобрести образование, соответствующее способностям и склонностям человека. Не всякий имеет эти средства. Это привилегия. Но привилегия богатства, а не социального положения. Здесь роли не играет, как получены средства. Они могли быть украдены, заработаны, получены по наследству или быть результатом социальной привилегии. Но сам факт достаточности этих средств для получения образования не есть социальная привилегия. Аналогично человек, имеющий крупную сумму денег, независимо от ее происхождения, может совершить заграничное путешествие, если он гражданин западного общества. Опять-таки это - привилегия, поскольку не всякий может себе это позволить. Но не социальная. У нас, чтобы совершить поездку за границу, недостаточно только иметь деньги и быть нормальным гражданином. У нас это - одна из самых серьезных социальных привилегий. И, как правило, такие поездки предоставляются привилегированным лицам бесплатно.
Нет обществ без привилегий. Вождь первобытного племени, берущий первым кусок мяса убитого животного, уже имеет привилегию, причем по тем временам огромную. Важно установить, какой тип привилегий характерен для данного типа общества и какую роль они играют в его жизни. Наши либералы, требуя большей свободы передвижений по стране и поездок за границу, большей свободы слова, печати, творчества и т.п., посягают на самые основы ибанского образа жизни - на органически присущую ему систему привилегий. Их желания суть продукт того, что они начитались книжек о прошлом и о Западе, наслушались всякого рода разговорчиков на эту тему и, может быть, сами нагляделись. Но они чужды ибанской социальной действительности.
Социальные привилегии разделяются на официальные, закрепленные законом или обычаем, и неофициальные. Последние делятся на наказуемые (порицаемые, во всяком случае) и ненаказуемые (или слабо наказуемые). Но строгих граней тут нет. Например, высокая зарплата, хорошая квартира, персональная машина, закрытый распределитель продуктов питания, бесплатные санатории и т.п. у крупных чиновников суть законные привилегии. А принуждение подчиненных к сожительству, присвоение их идей, навязывание соавторства, устройство на работу или учебу по знакомству и т.п. суть фактические привилегии, но не узаконенные. Они официально порицаются. Но много ли случаев вам известно, когда начальники за такие дела пострадали бы? Эти привилегии столь же прочны, как и законные. Существует огромное количество должностей, где именно фактические неузаконенные привилегии являются главными источниками доходов всякого рода. Это даже иногда официально учитывают в установлении зарплаты, когда зарплата оказывается чистой фикцией. Пройдетесь, например, по дачным местам и поинтересуйтесь сколько стоят дачи и какова зарплата их владельцев. И вы увидите, что в огромном числе случаев владельцы должны были бы в течение десятков лет откладывать зарплату полностью, чтобы накопить на дачу.

ПОСЛЕДУЮЩАЯ ИСТОРИЯ

Строить полный ибанизм в условиях отсутствия враждебного окружения стало значительно труднее. Прежде всего, выяснилось, что некого догонять. А раз так, то и спешить незачем. Можно и обождать. Стало негде брать взаймы, не от кого ждать помощи, не у кого тянуть новые открытия и изобретения и заимствовать моды, негде отдыхать от ибанской нервотрепки и приобретать заграничные вещички, не на кого сваливать свои трудности, не с кем сравнивать свои выдающиеся успехи. Одним словом, исчез любимый враг, делавший жизнь мало-мальски осмысленной и интересной. Остались одни свои. А что свои? Дрянь. Со своими и по душам-то поговорить не с кем.
Хотели было армию распустить. Но куда девать такое количество хорошо подготовленных заслуженных офицеров, генералов и маршалов? К тому же рискованно. А вдруг!... Нет, армию распускать нельзя. Наоборот, сказал Заведун, у нас все должно отмирать путем укрепления. И привел цитату. А спорить с цитатой...
Конечно, пришло и кое-какое облегчение. Оппозиционеров перестали поддерживать извне. И бежать им стало некуда. И вообще оппозиция потеряла смысл, так как не перед кем стало выпендриваться. Прекратились клеветнические Голоса. И стало скучно. Однажды Заведун целый вечер крутил ручку приемника, надеясь поймать хоть какой-нибудь Голосишко и услышать чуточку правды про Ибанск. Но, увы! Голосов уже не было совсем. Сотрудники, видя такое, решили создать на болоте, на котором никто жить не хотел, Неприсоединившуюся Буржуазно-Демократическую Республику (НБДР) в два квадратных метра, с территории которой начались клеветнические передачи и куда решено было время от времени выгонять оппозиционеров - с целью создания впечатления и для интриги. Заведун вздохнул с облегчением и выступил с докладом, в котором высказался за мирное сосуществование. Путом мырнаго сарывнаваныя мы далжны даказат нэаспарымый прэимуществ нашэго обшэственного стройя, сказал он. Прытом мы нэ далжны тэрат бдытэлнаст. Мы будым нэуклонна крэпит абарону. Мы усылым дэатэлност наших лубымых Органыв. Так и сделали. И усилили охрану границ изнутри, так как наружи уже не было.

ЧАС ДЕВЯТНАДЦАТЫЙ

Кому первому пришла идея создания нелегального машинописного журнала Срамиздат? Теперь установить это невозможно. Один стукач, присутствовавший на том историческом заседании, доносил, что идею эту выдвинул Крикун и упорно отстаивал в полемике с Лодером, который был основательно пьян и толком не соображал, о чем идет речь. Другой стукач, присутствовавший на этом же заседании, доносил, что идею выдвинул Лодер, а Крикун разгромил ее как детскую игру. Но заседания на самом деле не было. Было обычное сборище с водкой, магнитофоном и разговорами о лагерях и процессах. Причем, не одно сборище, а несколько. И в сообщениях стукачей фигурируют разные даты. И Крикун попал на одно из них совершенно случайно. Его привела Она познакомить с интересными ребятами и послушать музыку. Тогда-то перепивший Брат и сказал, что если бы все их разговорчики записать и напечатать, получилась бы сногсшибательная брошюрка. Брат вынул свою записную книжечку и стал в ней что-то записывать. Эту манеру его все знали и не обращали на нее внимания. Если уж печатать, сказал тогда Крикун, то это надо делать серьезно. Бесспорные факты. Документы. И так, чтобы это уходило на Запад.
Через пару месяцев вышел первый номер Срамиздата и произвел сенсацию. Никто не знает, кто готовил его и кто отпечатал десяток экземпляров. Он с молниеносной быстротой распространился по Ибанску, перепечатываемый буквально в сотнях экземпляров. Номер Срамиздата вышел. Ничего особенного не произошло. Никого не посадили. А разговорчики пошли. Слухи приписывали номер Лодеру. Он не отказывался. Потом поверил в это. И взял дело в свои твердые руки. И надо признать, поставил его на широкую ногу. Выпуски Срамиздата стали обычным делом ибанской интеллектуалистской жизни.
Сотрудник, в свое время лично знавший Крикуна и внимательно следивший за его научной карьерой, рекомендовал Инструктору, наблюдавшему деятельность Срамиздата, обратить на него особое внимание. Имейте в виду, сказал он, Крикун - талантливый ученый, известен в своей области за границей, знает несколько иностранных языков. Хладнокровен. Находчив. Решителен. И органически враждебен ибанскому строю жизни. Черт возьми, подумал Крикун, когда эту характеристику прочитал ему из своей записной книжечки Брат. Если бы мне такую характеристику дали тогда в полку, быть бы мне первоклассным летчиком-испытателем или космонавтом. И Органам из-за меня не было бы никаких хлопот. Боже мой, какие же они все-таки кретины!

ПАРАДОКСЫ ПОЗНАНИЯ

Почему так происходит, я как будто понимаю, говорит Мазила. Но спокойно к этому отнестись не могу. Ложные и поверхностные идеи Правдеца имеют сенсационный успех и огромную эффективность. Верные и глубокие идеи таких людей, как Шизофреник, Клеветник и даже Двурушник, не имеют серьезного успеха и эффекта. Их встречают до известной степени враждебно даже те, для кого они по замыслу писаны. В чем все-таки дело? Ты сам все прекрасно знаешь, говорит Болтун. Верные и глубокие идеи индивидуальны, ложные и поверхностные массовы. Народ в массе склонен к заблуждениям и сенсациям. Ум и глубина для него непонятны и оскорбительны. Уровень понимания обратно пропорционален числу понимающих. Степень эффективности социальных идей обратно пропорциональна степени их научности. Однажды мне довелось присутствовать при беседе Правдеца и Крикуна. Кто такой? Так, один толковый парень. Он у тебя бывал. Не помнишь? Разговор шел, разумеется, о репрессиях. Я преклоняюсь перед Вашим подвигом, говорил Крикун. Признаю огромную важность проделанной Вами работы. Не сомневаюсь в грандиозном успехе Вашей книги. Признаю, что она сыграет огромную роль в истории не только Ибанска, но и человечества вообще. Но концепцию Вашу я принять не могу. Хотите Вы этого или нет, в Вашем изображении дело выглядит так, будто жестокое и злобное руководство с помощью Органов в течение десятилетий истребляло миллионы, десятки миллионов ни в чем не повинных граждан. Это очень сильный литературный прием. Но не более того. Я изучал эту проблему, говорил Крикун, не один год. Процесс был необычайно сложным и запутанным. Именно эта сложность позволяла Хозяину и его банде обделывать грязные делишки совершенно безнаказанно. Даже с выгодой для себя и для общества. Наивно полагать, например, что сразу после переворота все признали законность новой власти и не боролись с нею. Боролись! Да еще как! И далеко не законными методами. Вы же не будете отрицать многочисленные мятежи против новой власти. Бессмысленно отрицать и методы их борьбы. А сколько власти своих передушили! Сколько раз одни палачи десятками тысяч уничтожали других! А Вы думаете, жертвы личной борьбы Хозяина были действительно невинные жертвы злодея! Процесс был, повторяю, многоплановый и необычайно сложный. Я не противопоставляю свою точку зрения Вашей. Ни в коем случае. Я считаю только, что в интересах дела Вашу концепцию надо дополнить научным анализом ситуации хотя бы в первом приближении. Эффект от книги не пострадает. Наоборот, он будет глубже и долговременнее. Если даже размах сенсации несколько снизится, дело от этого не пострадает, а выиграет. Подумайте о будущем. Пройдет немного времени, и ориентация сознания человечества резко изменится. К этому надо быть готовым. Книга не должна устаревать как можно дольше... И так далее в таком же духе. Превосходно, сказал Мазила. Этот твой Крикун совершенно прав. Я с ним полностью согласен. Я сам думал так же. А что ответил Правдец? Ничего, сказал Болтун. Только усмехнулся. Когда Крикун ушел, Правдец сказал мне, что тот излагал ему концепцию Органов, что по его мнению Крикун работает на них, ему так подсказывает его многолетний тюремный опыт и интуиция, что многие считают Крикуна стукачом... Вот Брат, например... Он рехнулся, сказал Мазила. Нет, сказал Болтун, просто в этом обществе невозможна рациональная ориентация в людях. Дело не в том, прав он или нет. Обстоятельства работают так, что все время подтверждают его иррациональную концепцию. Не думай, что он строит какой-то хитрый расчет. Он искренне верит в то, что его концепция есть истина в последней инстанции. Просто она совпадает с общественным сумасшедствием. И в этом ее сила.

ВНЕШНЯЯ НЕПОЛИТИКА

Этот тип опять уехал за границу, говорит Она. Что ж, может быть это к лучшему. Конечно, говорит Он. Дай бог ему здоровья. Я лично за.
Наш Заведующий-отец,
Скажем прямо, молодец.
Сам смотает за границу
То в Париж. То прямо в Ниццу.
Не теряя час на сборы,
Заведет переговоры.
Кое с кем договорится,
А с кем надо - породнится.
Поцелуется взасос,
Разрешит любой вопрос.
Тех подкупит. Тех повздорит.
Этих видом объегорит.
И с буржуями шутя,

Предыдущая страница 9 Следующая страница


Зияющие высоты (2) 10

Привезет вагон шмутья.
Справит чаянья народа.
................................................
На хера тогда свобода?

ШКОЛА

В этой школе, говорит Учитель, я учился сам и потом несколько лет преподавал. Зайдем. Я покажу тебе два любопытных явления. Первое - лаборатория от Академии педагогики. Изыскивает новые методы обучения. Экспериментирует. Сейчас они в первом классе учат сразу тензорному исчислению. А это - телевизионная аппаратура. Наблюдает. И каковы результаты, спрашивает Крикун. Блестящие, говорят Учитель. Заведующего лабораторией выбрали в академики. Заместителя - в члены-корреспонденты. Трубят на весь мир. На премию выдвинули Я не о том, говорит Крикун. А, ты об этом, говорит Учитель. Ищут панацею, а ее нет. И в принципе быть не может. Может быть лишь липа, удобная для отчетов и трескотни пропаганды. Нечто вроде педагогической кукурузы. Это все прекрасно понимает директор школы. Человек уникальный. Совершенно одинокий. Не верит ни в какой изм. А между тем вынужден систематически быть в центре одуряющей ибанской формалистики. Ты не знаешь, что такое жизнь директора школы. И еще меньше - жизнь очень хорошего директора. Как он может жить так из года в год, не понимаю. А не будь таких людей, мы бы быстро-быстро вернулись в состояние дикости. Из этого вот окна, между прочим, не так давно выбросился завуч, фронтовик. Отличный педагог. Ребята его боготворили. Начались интриги. Сплетни. Клевета. Запутали парня. Не выдержал. Он нарушил закон нашей школы: учитель должен быть на хорошем счету, но не должен выделяться в качестве исключительного явления. На его фоне остальные выглядели серыми, лживыми, бездарными. Они не потерпели этого. Вообще парадоксальная ситуация складывается. Официальная идеология проповедует коллективизм. Но именно подлинный коллективизм-то противопоказан тут. Он еще более чужд этому обществу, чем индивидуализм. Индивидуализм противоречит основам и потому официально наказуем. Коллективизм разоблачителен. Но он признан официально. Потому он наказуем втихаря. Потихоньку душат. Потом превозносят.
Разговор с директором поразил Крикуна фатальной безысходностью. Двойки не дают ставить? Нельзя слабых исключать? На второй год не оставлять? Это все пустяки. Не играет роли. Педагоги слабые? Программа набита ерундой? Пустяки. Не играет роли. Лаборатория? Новые методы? Пустяки. Не играет роли. А что же играет роль, спросил Крикун и тут же понял, что вопрос глупый. Директор пожал плечами. Вы сначала четко сформулируйте, что именно Вас не удовлетворяет в школьном обучении и в его результатах, сказал он. Тогда, может быть, я смогу Вам сказать что-нибудь вразумительное. Дело-то все в том, что все официальные претензии к школе фиктивны. И все реформаторская деятельность есть такая же фикция. Это неверно, что школа не удовлетворяет потребностей вузов. Вузы сами не могут четко установить свои потребности. Это вранье, будто школа отстала от состояния современной науки. Современная наука во многом есть сама фикция. Дело, повторяю, совсем не в этом. Школа не есть всего лишь подготовка людей к получению образования и специальности. Школа есть часть жизни общества, идущая в полном соответствии с законами целого. Она отражает в себе все общество со всеми его качествами и проблемами. Здесь они лишь трансформируются применительно к возрасту и положению граждан. Вот я бы сейчас завел Вас в класс. Что бы Вы увидели? Учеников? Средних? Слабых? Сильных? Отличников? Нет. Это не играет уже роли. Вы бы увидели А, который обязательно поступит в Институт международных отношений. Он серый, лживый, противный парень. А перед ним на цыпочках все ходят. Почему? Папа. Вот налево от него сидит В. Отъявленный карьерист и демагог. Этот дорогу свою знает. Его устроят, возьмут, примут, переведут, пошлют и т.п. Продолжать? Вот в этом году пятьдесят человек окончат нашу школу. Многим ли из них надо выходить на передовой край науки? Двум-трем. Так они, между прочим, уже в школе знают многое такое, чего не знают старые Доктора. Сами. Им все равно, какая школа. Старая для таких даже лучше была. Один из них выдающихся способностей мальчик. Но, увы, в университет его не возьмут. И он это знает. Потеря для науки? Да. А разве она от школы зависит? Я бы многое мог Вам порассказать. Но, извините, дела. Заходите еще как-нибудь. Вы в авиации служили, как будто? Я ведь тоже. Только я в бомбардировочной. Штурман.
Ну как, спросил Учитель. Мне его жаль, сказал Крикун. Он настоящий мужчина. И потому никогда не выбросится из окна.

ИНТЕРВЬЮ ПЕВЦА

Живет далеко и высоко,
У самых у райских ворот
В дружной семье одиноко
Талантливый бездарь народ.
От умности вздорный,
До лени упорный,
Несчастный счастливый народ.
Величественный, невзрачный,
Наполненный и пустой,
Загадочный и прозрачный,
Запутанный и простой,
Не ведая, не вылезая
Из всяких побед и невзгод,
Живет он в преддверии рая,
Никчемный великий народ.
От трусости смелый,
До скупости щедрый,
Покорный бунтарский народ.
Злопамятен и отходчив,
Сверхскромен и сверххвастлив,
Растяпист и очень находчив,
Медлителен и тороплив,
В надежде на райское счастье,
Не день, и не два, и не год,
Без веры в чужое участье
Гниет-процветает народ.
От сонности бодрый,
До злобности добрый,
Холуйский и гордый народ.
Беспечен и осторожен,
Недогадлив и прозорлив,
Обманчив и так же надежен,
Задумчив, не в меру болтлив,
Он цели своей добьется,
И в рай под началом припрет,
От радости с горя упьется,
Трудяга-бездельник народ.
От смеха слезливый,
До жути счастливый,
Свободно зажатый народ.
Замкнутый и открытый,
Всем свойским, всему не свой,
Изголодавшийся, сытый,
Всевидящий, вечно слепой.
И ежели свойство какое
Приходит на память уму,
Не ошибешься, спокойно
Приписывай также ему.
Не вздумай ему лишь идею
Подкинуть с иных сторон,
Он схватит тебя за шею
И выкинет на хер вон.
Исполненный долга,
Без всякого толка
Гонимый народ гегемон.

ПРИВИЛЕГИИ

Главным механизмом распределения материальных и духовных ценностей и вообще всего, что интересует людей как потребителей, говорит Клеветник, является распределение в соответствии с социальными привилегиями. И принцип здесь таков: каждому по его социальному положению. Имеется, конечно, масса обстоятельств, которые нарушают чистое проявление этого принципа и затемняют его действие. Это, например, случаи распределения по труду, жульничество, махинации, злоупотребление служебным положением, таланты и исключительная трудоспособность, наследство, паразитизм и т.п. Но, повторяю, основу и стержень системы распределения нашего общества образует система социальных привилегий и распределение в соответствии с социальным положением индивидов. И потому ожесточенная борьба за повышение своей социальной позиции и социальные привилегии есть суть и тело всей нашей социальной жизни. А так как имеет место тенденция к превращению социальных слоев общества в наследственный институт, то борьба эта принимает поистине одуряющие формы, ибо речь идет уже о судьбе потомков, рода.
Забота о благе трудящихся, которую декларирует вся наша пропаганда, есть с этой точки зрения такой же идеологический миф, как и распределение по труду. Нельзя сказать, что ее нет. Но что это такое? Отчасти - профессиональное дело массы людей, живущих за счет этого дела. Например, строительные организации, больницы и т.п. Нелепо думать, что строитель, врач и т.п. существуют для блага трудящихся. Научно правильная формулировка тут такова: группа людей существует за счет такой-то сферы деятельности. Забота о благе трудящихся, далее, есть средство некоторой категории людей в борьбе за свое положение и продвижение. Заботясь о людях, руководители завоевывают репутацию и укрепляются у власти. Но главным образом это - идеологическая пропаганда и демагогия, имеющая целью сохранение статус-кво.
Одна из задач возможной научной теории в данном случае - выяснить вытекающие из изложенной ситуации необходимые следствия. В частности, главным стимулом деятельности наиболее активной части общества становится достижение более высокого уровня потребления не путем реализации личных талантов и личного труда, а путем борьбы за более выгодные социальные позиции по законам этой борьбы, не имеющим ничего общего с талантами и трудом. В результате общество приобретает тенденцию к снижению своего творческого потенциала. Я думаю, что это общество вообще глубоко враждебно всяким видам творческих проявлений и по другим аспектам его жизнедеятельности.
Принцип распределения, о котором я вам говорил, не есть проявление некоей природной справедливости или результат произвольного законодательства, Он есть результат совокупного действия массы волевых поступков людей и постоянно воспроизводится как таковой, закрепляясь в обычаях, законах, привычках и т.п. Просто, люди, занимающие то или иное социальное положение, урывают для себя от общего пирога тот кусок, который максимально доступен их силе. Каждый стремится урвать максимум, доступный ему по его положению. Максимальный кусок с минимальными затратами, - вот святая святых этого общества, рядящегося в одежды заботы, великодушия, доброты, справедливости и т.п.
Итак, ибанское общество есть весьма сложная, дифференцированная и иерархически структурированная система привилегий. Сложная система власти призвана сохранять в воспроизводить эту систему привилегий. Ибанская культура со своей стороны создает систему лжи, маскирующую эту весьма прозаическую жизнь и изображающую ее как всеобщее равенство, справедливость, процветание.
Я намеренно ничего не говорил о первой части рассматриваемого принципа (от каждого по его способностям), поскольку он двусмысленен. Если имеются в виду способности устраиваться в жизни, то он справедлив. Тут людей уговаривать не надо. А если имеются в виду прирожденные способности к производству духовных и материальных ценностей, то они не являются социальными привилегиями и допускаются лишь в той мере, в какой не затрагивают последние существенным образом.

ЦЕНА ОПЫТА

Книга окончена, сказал Правдец. Что дальше? Надо экземпляр спрятать здесь, сказал Друг, а другой переправить туда. Лучше по два, сказал другой Друг. Для перестраховки. Один экземпляр спрячу я, сказал Друг. Другой экземпляр я могу спрятать, сказал Брат, А как переправить, спросил Правдец. Брат упомянул о Крикуне. Правда, сказал он, есть что-то в нем такое, что мне не нравится. А что ты скажешь, спросил Правдец у Друга. Годы тюрьмы научили нас разбираться в людях. Тут ошибки не должно быть. Я тоже в нем сомневаюсь, сказал Друг. Ну что же, значит отпадает, сказал Правдец. А может быть, стоит с ними поиграть? У меня есть идея, засмеялся он. Перепечатаем последний роман Литератора. Пусть переправляет! Идея всем понравилась. Все весело смеялись, представляя, как вытянутся физиономии у сотрудников Органов, когда они...
Так и порешили. Взяв один экземпляр Книги, Брат побежал к друзьям из Органов. Потрясающая Книга, сказал он. Правдецу надо помочь. Поможем, сказал Сотрудник. Оставь почитать. Не могу, сказал Брат. Единственный экземпляр. Лично мне доверил. Тогда снимем несколько копий, сказал Сотрудник. Мы оплатим. Идет, сказал Брат. Сделав несколько копий, Брат один экземпляр загнал Журналисту, еще один кому-то еще, еще один потерял по пьянке. Остальные принес Сотруднику. Тот был занят и отослал Брата к Инструктору. Инструктор уезжал в отпуск и отложил дело до своего возвращения. Когда он вернулся из отпуска и начал читать Книгу, она ему показалась скучной и неудобной. Он не знал, за что зацепиться и к чему придраться. И направил Книгу на отзыв штатным экспертам по этим вопросам - Социологу и Мыслителю. Социолог, высоко ценивший свои высококвалифицированные заключения, никогда не торопился с ними, набивая себе цену. И он отложил Книгу подальше, намереваясь заняться ею где-нибудь через месяц. Он даже не посмотрел, кто автор Книги. Мыслитель остро ненавидевший Правдеца за свою собственную бездарность, полистал Книгу и написал краткое заключение, в котором заметил между прочим (среди массы прочих бессмысленных фраз о мировой литературе), что это типичная болтовня на лагерную тематику. Началась обычная рутина, благодаря которой Книга как-то ухитрилась проскользнуть на Запад. И только Брат, зачастивший в гости к Сотруднику, с увлечением растолковывал ему смысл новой книги Правдеца. Сын Сотрудника выпросил ее у него почитать до утра. Собрав своих друзей, он попотчевал их новой книгой о лагерях. Ловко мы их обвели вокруг пальца, говорил Правдец своему Другу. Да, говорил Друг, это у нас не отнимешь! Тюремный опыт не пропал даром.

ГИМН СОБРАНИЮ

Представь себе, говорит Он, Двурушника прорабатывали на собрании. И чего там только про него не наговорили! В основном - друзья и коллеги, знавшие его не один десяток лет. Плюнул бы он на собрание и не пошел, говорит Она. Нельзя, говорит Он. Характеристику не дали бы. Плюнул бы на характеристику, говорит Она. Нельзя, говорит Он. Без характеристики не выпустили бы. Или, в крайнем случае, задержали бы еще на год. Чудовищная нелепость, говорит Она. Что такое, в конце концов, наше собрание? Ничто, говорит Он. Но - всесильное ничто в таких случаях.
Эх, собрание, братание,
Давней юности мечта.
Взгляд соседки. Щебетание.
Сигареты теплота.
Звенит звонок. Сотрудник мчится
По учреждению родному.
Перед собраньем помочиться,
А этот - сделать по-большому.
А тот бежит, разинув рот,
Купить от язвы бутерброд.
Эх, собрание, старание,
Ранней старости красота.
Бесконечное орание.
Пота вонь и теснота.
А зал гудит. Народ резвится.
Орет. Толкается к проходу.
Призвать к порядку кто-то тщится.
В графин, кричат, налейте воду.
И вдруг в почтенье стих народ.
Мелькнул директорский живот.
Эх, собрание, наказание,
Предынфарктная маета.
Выступальщиков кривляние.
И доносчиков клевета.
Уселся зал. Пора открыться.
Избрать президиум по штату.
Холуй с бумажкою вертится
С готовым списком кандидатов.
В президиум из года в год,
Сияя, прет активных род.
Эх, собрание, зевание,
Беспросветная скукота.
Демагогов завывание.
В мыслях полная пустота.
Ползала спит. Доклад струится.
Смакует фронда анекдотик.
Лишь бдит стукач. Ему не спится.
Пометки делает в блокнотик.
И трепачей привычный сброд
Для прений тренирует рот.
Эх, собрание, назидание,
Возвышающий момент.
Одобрение воззвания.
Обличающий документ.
Проснулся зал. Народ ярится,
За пунктом пункт тасуя ловко,
И резолюции стремится
Придать свою формулировку.
Надсмотрщиков надежных взвод
Следит, чтоб правилен был ход.
Эх, собрание, пропадание
Не минут, не дней, а лет.
Добровольное страдание.
Демократии расцвет.
Зато теперь, говорит Она, ему там хорошо без собраний. Да, говорит Он. Пишет, что без собраний скучно.

ЧАС ДВАДЦАТЫЙ

По слухам, Органы с самого начала держали деятельность Срамиздата под своим контролем и на пятьдесят процентов это вообще их затея. Но зачем, спрашивается, Органам такая затея? Дальний прицел? Но они способны целиться только в упор, да к тому же в беззащитную жертву. Были стукачи? А где их не бывает? Доносы стукачей о первых шагах Срамиздата в Органах прочитали только после того, как на него завели дело, т.е. через год как минимум. А что они смогли выудить из моря доносов и показаний деятелей Срамиздата? Смех. Явление в высшей степени любопытное. Мало того. Органы - типичное ибанское учреждение, работающее по общим законам ибанских официальных учреждений, т.е. поразительно плохо и непродуктивно. Сам материал, с которым им приходилось иметь дело, являл собою ту же картину. Оказывается, даже оппозиционная организация Ибанска может существовать только по общим законам ибанского общества. На это обстоятельство обращали внимание даже представители некоторых иностранных посольств и иностранные журналисты. Они незаметно усваивали стиль и дух работы ибанских учреждений и граждан. Наконец, весь огромный материал, собранный Органами, не стоил выеденного яйца по той причине, что отсутствовала внутренняя необходимая связь между характером документально подтверждаемых действий срамиздатовцев и содержанием опубликованных ими материалов, а каждый из этих двух элементов их деятельности не содержал в себе абсолютно ничего, подлежащего юридической оценке. Несмотря на обилие материала, не было материала для юридического дела. Был в избытке материал для нормальной практики наказания в системе ибанского общества. Этого материала хватило бы не на одну тысячу людей. Но этот материал был совершенно непригоден с юридической точки зрения. Из него трудно было выжать даже хилое дело на нескольких человек. Неужели Лодер и его группа не поймут этого, думал Крикун. Тут одно спасение: держаться в рамках закона, настаивать на рамках закона. Но эти рамки покупаются дорогой ценой: ценой признания вины и раскаяния. Но без этого можно было обойтись. Не могли же они со всеми расправиться так, как со мной. Процесс все равно должен быть. Они совершили ошибку, обычную ошибку. Они уступили, оправдывая уступку возможностью суда. Но эта возможность была и без уступки. Наоборот, тогда она была бы еще сильнее. Нет, уступка тут - не расчет. А натура. Просто расслабленность. Впрочем, зачем их судить? Они же сделали все-таки дело. Настоящее дело. И пусть им простятся их слабости. Они же люди. Да к тому же ибанцы.

ВЫБОР ТОЧКИ ЗРЕНИЯ

Все, в конце концов, зависит от выбора точки зрения, говорит Почвоед. Верно, говорит Учитель. Но выбор точки зрения не сводится к признанию или отрицанию каких-то заданных суждений. Это может быть также и выбор явлений, подлежащих рассмотрению. Возьмем, например, историю с Коновалом, Селекционером и Генетиком. Послушать тебя, дело обстояло так. Невероятно злобный и глупый Хозяин жаждет разрушить сельское хозяйство и науку и потому возвеличивает шарлатана Коновала и уничтожает выдающихся ученых Селекционера и Генетика.
Я так не думаю, говорит Почвоед. Ты вульгаризируешь мою точку зрения. Я лишь утверждаю, что объективно получается так. Что значит, объективно, говорит Учитель. Давай лучше без оценок. Вот тебе только кусочек реальности. Хозяин знал, что положение с сельским хозяйством трудное. На это много ума не нужно. И знал, что Селекционер и Генетик крупные ученые. Но что давала их наука тогда? Она и сейчас-то только сулит, но практических массовых выходов не имеет. А по тем временам предполагалось, что наука Селекционера даст эффект лет через двадцать-тридцать, а наука Генетика - лет через пятьдесят минимум. А делать нужно было что-то сейчас же. Нужно было чудо. И народ жаждал чуда. И правительство могло рассчитывать лишь на чудо. И это чудо приходит в образе Коновала. Выходец из народа. Сулит златые горы. И к тому же в ближайшие сроки. Шарлатан? А кто его знает? В кругах специалистов в кулуарах об этом говорили. Вслух - нет. Боялись? Да. Но не только. Не было полной уверенности в своей науке. Не было полной уверенности в его лженауке. А чем черт не шутит? Вдруг и получится! А слухи-то ходили, что получается. А Хозяин? Да что бы он ни думал о Коновале, другого выхода не было. Он был удобен как явление социальное. Хозяин - вождь. Это не агитка. Вождь - особое социальное явление в сфере власти. Он действительно был вождь. Он, во всяком случае, чуял, что главное - руководство умонастроениями людей. И независимо от того, что есть Коновал, он нужен был как ход в этом деле. Коновал чудотворец. Его возвеличили. Народ в него поверил, т.е. поверил в то, что все будет в порядке. Это было правильное социальное решение экономически неразрешимой задачи. А остальное - обычный спектакль. Селекционер, Генетик и иже с ними презирали режим Хозяина и его самого. Они, на самом деле, были его врагами. Они многим мешали. На них можно было свалить голод и развал сельского хозяйства. Их убрали вполне в духе времени. Это апологетика, говорит Почвоед. Нет, говорит Учитель. Апологет ты. Ты говоришь: вся мразь есть отклонение от норм этого общества, и с ней надо бороться, укрепляя это общество. Я говорю: вся эта мразь есть здоровое проявление норм этого общества, надо расшатывать самые основы этого общества, чтобы сложились силы, способные сопротивляться этой мрази. Ты опасен, сказал Почвоед. Самое время писать донос, сказал Учитель.

ПОСЛЕДУЮЩАЯ ИСТОРИЯ

При Заведуне XIV отменили деньги. И они стали величайшим дефицитом. За какую-нибудь паршивую трешку приходилось платить бешеные деньги. А за валюту буквально дрались, поскольку за нее можно было купить хоть что-то мало-мальски приличное. Черт их побери, сказал один сверхсознательный ибанец в интервью своему не менее сознательному собутыльнику. Раньше хоть какие-то гроши получали. А теперь и этого не будет. Оставили бы пока хотя бы на выпивку и курево. Без закуски мы как-нибудь обошлись бы.
При Заведуне XV процвела медицина. Жизнь Заведунам научились продлевать до пятисот лет, Заместителям - до трехсот. Поставили задачу - продлить до тысячи. Етот задачъка, сказал Заведун, нам уполне по плечику типерича. В целом по стране продолжительность жизни среднего ибанца, как установили путем наблюдений с искусственных спутников Земли, увеличилась на 0,00001 миллисекунды в год. За такую неслыханную доселе точность измерения большую группу сотрудников Академии Наук наградили орденами и премиями. Наша наука, сказал Президент в ответном слове от имени награжденных, вышла благодаря этому открытию века на первое место в мире. И наша задача теперь - догнать и перегнать НБДР и в области науки.
Установили шкалу болезней и сексуальной мощи. В зависимости от ранга руководителей стали освобождать от болезней той или иной категории и присваивать тот или иной уровень сексуальности. Заведун был избавлен от всех болезней, за исключением одной, о которой речь пойдет ниже, и награжден абсолютной сексуальной мощью. Аналогично поступили с едой и выпивкой. Так что, начиная с директора крупного учреждения, руководитель мог целый день совокупляться с женщинами (до пятидесяти штук), лакать без передыха вино (до ста бутылок коньяка Сто Звездочек) и жрать пудами дефицитные продукты, которые стали редкостью даже в закрытых распределителях. Стало модно ходить с расстегнутой ширинкой и с вымазанным красной икрой рылом. Только одна болезнь упорно не поддавалась лечению - слабоумие. Причем, оно усиливалось с повышением ранга руководителей и возраста, достигая на высших уровнях таких масштабов, что даже два на два стали умножать с помощью вычислительных машин. Это было бы еще полбеды. Все-таки научно-техническая революция! Но машины с такой задачей справиться уже не могли без посторонней помощи и систематически делали ошибки, как перезревшие второгодники. Тогда за дело взялись философы. Со ссылками на первоисточники они доказали, что это вовсе не слабоумие, а развитие сверхгениальности, начавшееся еще с классиков и достигшее в лице нашего любимого сверхсверхсверхсверхгениального Заведуна поистине махрового расцвета.

ТРЕТЬЕ ПИСЬМО ПЕВЦА

Вплоть до самой гробовой доски
Мне в изгнании отныне суждено
Сохнуть-дохнуть, изнывая от тоски,
Пить их слабенькое кислое вино.
Тут жратвы и разных тряпок, верно, воз.
От свобод демократичных не вздохнуть.
Только, честно говоря, сплошной навоз.
Это выдумали видом обмануть.
Я мечтаю, свою душу бередя,
Испытать хоть раз забытое волнение,
Хоть часочек постоять в очередях.
Прочитать про перевыполнение.
Чтобы вызвали в собрание меня
Для серьезного глобального внушения.
Правосудие, бог весть за что виня,
Закатило лет пяток для исправления.

ЧАС ДВАДЦАТЬ ПЕРВЫЙ

После того, как о Срамиздате заговорили во всем мире, и чтение его стало признаком хорошего тона в среде либеральной интеллигенции, студенчества, грамотных сотрудников ответственнейших учреждений и членов семей самого высокого начальства. Генерал явился к Министру и доложил, что есть некоторые сведения, позволяющие судить о том, ч "о что-то подозрительное имеет место. Так, по обмену с западными Органами получены материалы, из коих видно, что на территории Ибанска функционирует некий Срамиздат. Один реакционный буржуазный (значит, ему можно доверять!) журналист за разрешение посетить район Космодрека сообщил, что он сам держал в руках номер Срамиздата. Министр приказал начать подготовку материалов и первым делом выяснить организаторов и собрать выпущенные номера. Это оказалось не таким уж легким делом. Хотя списки организаторов и активистов Срамиздата валялись во всех папках, архивах, ящиках, шкафах, сейфах, кабинетах и т.п. могучего аппарата Органов, уже в течение многих лет и систематически уточнялись и обновлялись десятками штатных сотрудников и сотнями добровольных осведомителей, хотя всех организаторов Срамиздата назубок знали все слушатели зарубежного радио на ибанском языке, пришлось создать специальную оперативную группу и действовать по всем правилам сыска и досмотра. Табуны агентов стали по ночам шляться по Ибанску, прислушиваться к стуку пишущих машинок и вытаскивать из помоек использованную копировальную бумагу. Со всех машинок сняли образцы шрифта, а у всех машинисток взяли образцы их почерка. Во всех учреждениях машинки стали запирать амбарными замками на ночь. Одним словом, была проделана грандиозная работа, которая была под силу только изматическому обществу и свидетельствовала о его явном превосходстве над обществом буржуазным. И всего через каких-то пару лет примерный список организаторов Срамиздата был составлен. В него не попал по странному недоразумению сам Лодер, но попал Крикун. Однажды руководитель группы на вечеринке у Социолога встретился с Лодером и растрепал ему обо всем. Лодер попросил показать список и внес в него уточнения. Во-первых, сказал он, почему тут нет меня? Я же главный тут. Я создатель и душа всего дела. Во-вторых, при чем тут Крикун? Это вообще сомнительная личность. Явный проходимец. По-моему он стукач. Конечно, стукач. К Срамиздату он не имеет никакого отношения. И пусть не примазывается. Наконец, список активистов Срамиздата был составлен. В нем фигурировало пять штатных сотрудников Органов, десять осведомителей и несколько настоящих убежденных оппозиционеров. Душой дела действительно был признан Лодер. Это была большая победа Органов. Самая крупная за всю их историю, поскольку на сей раз впервые была реальная организация, а не липа.
Хуже обстояло дело с номерами Срамиздата. Полный комплект их имели Сотрудник и Социолог. Но это были ценные экземпляры их личных коллекций антиибанской литературы, с которыми они не хотели расставаться. Полный комплект по идее должен был быть у секретаря Лодера, агента Органов с самого основания Срамиздата. Но когда его взяли за жабры, выяснилось, что он загнал его на черном рынке за валюту атташе одного посольства. Отдельные номера имелись у сына Министра и дочки Генерала. Но первый за них требовал японский магнитофон и полный набор пленок с песнями Певца, а вторая - туристическую путевку в Италию. Пришлось пойти им навстречу. Остальные номера частично закупили за валюту на Западе, частично на время попросили у Лодера, обещав ему вернуть в ближайшее время.
Ознакомившись с материалами. Министр пришел в ужас и побежал к Заведующему. Тот перепугался еще больше Министра и созвал экстренное тайное совещание, о котором на другое утро знал весь Ибанск, а зарубежное радио на ибанском языке сообщило еще накануне за час до его начала. Причем комментатор рассказал о том, какое будет решение, и предоставил слово крупнейшему юристу по такого рода делам. Юрист сказал, что по ибанским законам можно к ответственности привлечь только машинистку и еще пару девочек, которых неоднократно видели за передачей номеров Срамиздата и которых, очевидно, назовут читатели. Заведующий, Министр и прочие внимательно выслушали зарубежное радио. Да, сказал Заведующий, положение сложное. С одной стороны, нельзя допускать. С другой стороны, нельзя упускать. С этими гадами нам торговать надо. Если мы нажмем, они хай подымут. И сорвут нам все. Надо все по закону. Верно, сказал Заместитель по идеологии. Надо их поймать с поличным. На месте преступления. И устроить большой процесс по всем правилам. Как это Хозяин умел делать, надо отдать ему должное. Министр суть дела понял и отдал соответствующие распоряжения Генералу. Генерал вызвал Полковника, и тот поручил Майору разработать план операции.
Майор, только что с удовольствием посмотревший пятидесятисерийный фильм о блестящей работе Органов, разработал оригинальный план. План был гениально прост и очень понравился Полковнику. Полковник припомнил некоторые сцены из многосерийного фильма, забытые Майором, внес в план дополнения и отнес его Генералу. Генерал, смотревший фильм по персональному телевизору, установленному в особом сейфе, ключ от которого имел только он сам и Министр, пришел в восторг от плана. Исполнение разработанной под его личным руководством операции Министр возложил на другого Генерала, а тому сделал замечание за несвоевременность и отсутствие должного. Операция получила кодовое наименование Ротатор.
По плану операции Ротатор предусматривалось перебросить на Запад пятьдесят хорошо подготовленных сотрудников из местных жителей, находящихся на нашем содержании. Часть из них должна стать крупными капиталистами, часть - политическими деятелями, часть - агентами Запада, часть - помощниками глав государств, часть - крупными писателями и артистами. В Ибанске создать из агентов Органов подпольную организацию, изготовляющую антиибанские листовки. Чтобы вызвать доверие, в листовках писать только правду. Желательно участие настоящих оппозиционеров. В случае отсутствия таковых поручить Сотруднику изготовить их путем непускания за границу деятелей культуры и науки, непубликования безобидных книг и т.п. После того, как деятельность организации станет известной на Западе, один из агентов Органов, заброшенных на Запад, приедет в Ибанск как турист, встретится с агентом-членом подпольной организации и предложит для подпольной типографии переправить из-за границы портативный ротатор. Тут-то и надо будет выдвинуть идею объединения со Срамиздатом и печатания их выпусков в подпольной типографии. К организации дела подключить активных членов Срамиздата. После того, как в подпольной типографии будет отпечатан очередной номер Срамиздата, всех надо взять на месте преступления. Всю операцию незаметно для участников снять на кинопленку, предварительно установив съемочную аппаратуру в соответствующих местах.
Операция Ротатор была блестяще проведена в полном соответствии с планом за исключением одного незначительного пустяка. Когда Лодер сказал, что есть шансы достать портативный ротатор и поставить издание номеров Срамиздата на широкую ногу, Крикун сказал, что это - явная провокация. Но его не послушали. Лодер сказал, что если даже это провокация, тем более надо ее использовать. Сделать они нам все равно ничего не сделают, не то время. Зато какой эффект будет! Черт с вами, сказал Крикун. Только я умываю руки и с вами больше не играю. Съездишь за ротатором, сказал Лодер, а там посмотрим. Может быть, мы сами тебя попросим убраться подальше. Слух ходит, что ты какими-то темными делишками на стороне занимаешься.
И Крикун, взяв отпуск за свой счет, с двумя стукачами-членами подпольной типографии, поехал в пограничный город за ротатором. Там уж все приготовлено было. Но Крикун выкинул номер, нарушивший нормальный ход дела. За полчаса до назначенного срока он попросил носильщика за трешку принести его чемодан (объяснил как его взять и где). Носильщик принес чемодан с ротатором, и Крикун сел в первый подвернувшийся поезд, сунув десятку проводнику. Пока тучи стукачей носились по пограничному городку в поисках Крикуна и ротатора. Крикун спокойно лежал в купе международного вагона, говоря себе, что с этими кретинами и подонками пора кончать. Они заигрались в революцию и выродились в полнейшее дерьмо.
В Ибанске Крикун отнес ротатор на квартиру Лодера. Лодер перепугался. Нам же дай бог какой срок пришьют за это, сказал он и велел отнести ротатор к Секретарю. Секретарь отнес его на склад Органов, но у него там отказались принять, поскольку не было накладной и технического паспорта. Что я вам, ишак что ли, сказал секретарь Лодера, сунул чемодан под лестницу и ушел комплектовать очередной номер Срамиздата. Органы сбились с ног в поисках исчезнувшего ротатора, без которого горело все так тонко задуманное дело. И не нашли до сих пор. Но время подпирало. И Министр махнул рукой. Давайте в суд как есть, сказал он.

ПОСЛЕДУЮЩАЯ ИСТОРИЯ

Грани начали стирать еще при Хозяине. Но вплотную подошли к полному стиранию их только теперь. До этого было не до этого. Первым делом стерли грани между городом и деревней. В результате деревня частично сбежала в город, а частично встала в очередь за маслом, яйцами, кильками и другими промышленными товарами в городских магазинах. И стоит там до сих пор. Ждет. Обещали выкинуть кое-что. Потом стерли грани между умственным и физическим трудом. В результате талантливые ученые стали зарабатывать почти столько же, сколько уборщицы, маляры и дворники. Это было настолько крупное достижение, что Заведун произнес по сему поводу специальную речь. Мы, как говорится, это самое, эээээ..., того в общем, добились, так сказать, эээ..., сказал он, эээ... это самое,..., ученые, они - что, они тоже почти что люди, эээ..., наши, можно сказать...
Наконец, при следующем Заведуне взялись за стирание граней между мужчиной и женщиной. Женщинам разрешили носить брюки, курить, пить коньяк, ругаться матом и управлять государством. Мужчинам разрешили носить длинные волосы, стричь ногти и иногда менять нижнее белье. В конце концов, признали и бороды, так что по внешности мужчин и женщин различать стало невозможно. При знакомстве требовали предъявить справки. Поскольку началась кампания против бюрократической волокиты, возникла острая проблема: у мужчин отрезать или женщинам пришивать? Началась борьба, в которой, как всегда, победила генеральная линия. Мммыыы, сказал в своем докладе Заведун, пррроявили величччччайший гуммммманизм, пойдя на этот исторрррический шагггг.

МОНОПОЛИЯ НА ТЕАТР ЖИЗНИ

Вот Газета, говорит Неврастеник. Читайте. Заведующий принял Посла. Заведующий прибыл в Париж. Президент прибыл в Ибанск и имел беседу с Заведующим. Заместитель принял Короля. Король посетил свиноферму. Состоялось совещание, на котором выступил Помощник. Заместитель вручил орден. Заведующему вручили орден. Металлурги перевыполнили план и послали телеграмму Заведующему. Хлеборубы досрочно выполнили план и т.д. И в другой газете то же самое. И в третьей. И по радио. И по телевидению. И в кино... И в... А Вы не обращайте на это внимания, говорит Журналист. Это же официоз. Когда тонешь, глупо отплевываться, говорит Неврастеник. Хорошо не обращать внимание, если есть что-то другое. Это же и есть наша жизнь, а не просто формальный официоз. Что делает жизнь таких людей, как я, интересной? Ее театральность. Публичность. А они узурпировали это все для себя. Они всем нам навязывают свою сцену, свою игру, свой театр. Он сами кривляются, заставлют нас любоваться их ужимками, а нам не дают. Поездки, встречи, заседания, выступления, награждения, резолюции и т.п. - это и есть их подлинная социальная жизнь. И ничего другого у них нет. И нам они ничего другого не разрешают. Они свою серую и бездарную чиновничье-бюрократическую деятельность превращают в общественный театр. А все то, что действительно театрально, красиво, ярко, интригующе и т.п., они уничтожают или загоняют на задний план и превращают в декорации для своих бездарных игрушек. Везде театр, говорит Журналист. У нас тоже. Верно, говорит Неврастеник. Театральность жизни вообще есть норма. Важно, кто вылезает на сцену. Когда на сцене орут и кривляются человечки без слуха, без голоса, без вкуса, а в зрительном зале сидят настоящие певцы и настоящие ценители прекрасного и первые заставляют вторых слушать их и проявлять удовольствие и выражать восторг, то это - кошмар для вторых. А еще хуже, когда в зале остаются лишь единицы имеющих слух, голос и вкус, а остальные опускаются ниже тех, кто на сцене. Так покиньте зал, говорит Журналист. Куда, спросил Неврастеник. На тот свет? За границу? Вы сгущаете краски, говорит Журналист. Вот вчера я был... Понятно, говорит Неврастеник. Вы были на сцене. А нас туда не пускают.

ПОСЛЕДНЕЕ ПИСЬМО ПЕВЦА

Поймите меня верно,
Мои дорогие друзья,
Вне родины жить скверно,
Без родины жить нельзя.
Но если хотите добра вы,
Ей захотите помочь,
Моральное ваше право:
Бегите скорее прочь.
Надумался я тут досыта.
Оглядел чуть не весь свет.
Поймите, ребята, просто
Другого выхода нет.
Не о тоске по дому,
Тут о другом речь:
Никак нельзя по-другому
Ее от них уберечь.
Я его не порицаю, говорит Он. Но мне это не подходит. Я так не могу. Не знаю почему. Но не могу. Мое место здесь. Пусть впустую, по здесь. Здесь зарыты поколения моих несчастных предков. Здесь ни за что погиб мой Отец. Замучена даровой работой Мать. Ни за грош пропала моя собственная жизнь. Я тут мерз, голодал, испытал измены друзей, несправедливости начальства и все такое прочее. Как я могу все это бросить? Не могу. Это мое. Я есть только до тех пор, пока я здесь. Давно-давно пришлось нам отступать. Отступление надо было прикрыть. Иначе всем каюк. Не было приказов. Не было просьб.
И отступление прикрыть
Из строя стали выходить.
Мы им сказали: ну, пока,
Счастливо оставаться.
Они сказали: что ж, пока,
Пока живите, братцы.
Мы им краюхи: вот - жратва,
В последний, может статься.
Они: к чему теперь, братва,
При жизни бы набраться.
Я остался с ними. Не знаю, почему. Я не мог не остаться. Я не могу их бросить. Никогда. Мне страшно, говорит Она.

ЧАС ДВАДЦАТЬ ВТОРОЙ

Уходишь, спросил Лодер. Ухожу, сказал Крикун. Обиделся, спросил Лодер. Напрасно. В нашем деле сгоряча всякое может быть. Надо терпимее. Не обиделся, сказал Крикун. Дело не в этом. Вы боретесь против бесправия, репрессий, диктатуры. А сами? А что ты имеешь в виду, спросил Лодер. Многое, сказал Крикун. Например, случай с Самосожженцем. Но ты же сам не против таких акций, сказал Лодер. Да, если они добровольны и индивидуальны, а не акции организации, сказал Крикун. А вы запугали мальчишку. Вы насильно толкнули его на это дело. Я не могу вам это простить. Это изуверская жестокость. В духе Хозяина. Мы уже не раз говорили на эту тему, сказал Лодер. Это ошибка, а не суть. Суть проявляется в характерных ошибках, сказал Крикун. Кроме того, на кого рассчитан Срамиздат и кто его читает фактически? Стукачи. Слишком много тут стукачей. Сынки высокопоставленного начальства. Взбесившиеся от жира бабенки. Преуспевающие молодые работники министерства иностранных дел. Правилегированные журналисты и референты высших властей. Благополучные актеры, еще не получившие почетных званий. Много ли среди читателей Срамиздата людей, искренне и глубоко переживающих ситуацию в стране? Срамиздат стал чтивом, щекочущим нервы публике особого сорта, которая лишь изображает из себя фронду, а по сути претендует если не на власть, то на участие во власти на устраивающих ее условиях. Что-то вроде детективов с социальным оттенком. А внешняя ориентация - какой вид она приняла? Как формировались последние номера? Нужно строить номер так, чтобы это производило эффект на Западе, говорил ты. На кого? Какой эффект? Есть эффект и эффект. Есть поверхностный эффект минуты. И есть глубокий эффект времени. Эффект и сенсация - не одно и то же. Вы стали склоняться к сенсации, к позе, к саморекламе, к самолюбованию. Мне это не подходит. Уже не подходит. Я иду дальше. Куда и с кем, спросил Лодер. Уйдя от нас, ты окажешься в полном одиночестве. Кто ты для прочих? Стукац. В крайнем случае, темная личность. Это роли не играет, сказал Крикун. Я сам себе судья, а мнение остальных меня не волнует. Моя совесть чиста.
Ему было куда уйти. Но то, куда он ушел, отличалось от покинутого только масштабами дела и масштабами сенсации. Уходить было некуда. Но оставаться было нельзя.

ВЫБОР ТОЧКИ ЗРЕНИЯ

Все дело в том, говорит Журналист, что у вас истребили в свое время интеллигенцию. И потом, говорит Неврастеник, воспроизвели ее в грандиозных масштабах. Я сейчас скажу Вам нечто как будто бы очень кощунственное. Но не торопитесь с заключениями. Вы же знаете, я не апологет. Я не противник и не борец. Я всего лишь переживатель. Но не апологет. Так вот. Взгляните на эти новые жилые кварталы. Вот гостиница. Вот административные здания. Магазины. Кинотеатры. Смотрите, какой бульвар? Неплохо? Конечно, сказал Журналист. У нас в свое время порушили кучу церквей и особняков. Еще большее число зданий всякого рода разрушилось от времени и от отсутствия внимания. Сколько старых архитекторов посадили! Скажите, как сказалось все это на современной нашей архитектуре и строительстве всякого рода зданий? Пропали многие памятники культуры прошлого? Да. Упустили приоритет и отстали? Да. Многие невинно пострадали? Да. Но в принципе было бы то, что Вы видите, иным или нет? Не надо доказательств или обоснований. Положитесь на свою интуицию. Скажите, что скажется само собой. Нет, сказал Журналист. Но это - другой вопрос. Нет, сказал Неврастеник. Вопрос тот же. Точка зрения иная. Вы догадываетесь, к чему я клоню. Совершенно аналогичная картина в области науки, техники, живописи, скульптуры, военного дела и т.п., - в общем - во всех областях культуры. Каким бы ни было наше прошлое, т.е. путь к сегодняшнему состоянию, мы все равно пришли бы к этому. Рано или поздно. Но к этому. Ибо это вырастало из самих основ жизни. Немножко, может быть, раньше. Веселее. Интереснее. Но к этому. И только к этому. Мы истребляли свое прошлое, а не будущее. Мы могли истреблять благодаря тому, что шли сюда и с прошлым могли не считаться. Мы всего-навсего лишь расчистили дорогу тому, что есть сегодня. Это - объективно и беспристрастно. Независимо от того, что думали участники процесса. Я не оправдываю ничто и никого. Я только хочу сказать, что сегодняшнее наше состояние и путь к нему - не болезнь, не уродство, не искусственная искалеченность, а нормальное, здоровое, полноценное состояние общества такого типа. Неверно, будто оно сложилось так по той причине, что раньше уничтожили кого-то. Уничтожили потому и благодаря тому, что рождалось это. А что касается нашего брата, интеллектуала, то ситуация тут проще пареной репы. Мы - дворняжки, вообразившие себя догами. Но Ибанск выдвигал и выдвигает в мировую культуру выдающихся деятелей, говорит Журналист. Верно, говорит Неврастеник. Но это тоже дворняжки. Огромные, но дворняжки. Со временем мы выведем таких дворняжек, что ваши доги покажутся по сравнению с ними клопами. Считается, что дворняжки - самые умные собаки, говорит Журналист. Возможно, говорит Неврастеник. Но они от этого не становятся догами. И что же Вы предлагаете, говорит Журналист. Ничего, говорит Неврастеник. Я просто провожу время. Если бы я был догом, я был бы видным писателем, журналистом, политиком или еще чем-нибудь в этом роде. Во всяком случае, имел бы положение, средства и интересную разнообразную жизнь. Но я дворняжка. Я говорю. И только. Или молчу. Я гавкаю. Но не кусаюсь. Меня хозяева бьют, а я им лижу руки. Они меня гонят. А я ползаю перед ними на пузе и заискивающе смотрю в глаза. Если мне кинут обглоданную кость, я от благодарности к хозяевам сделаю для них что угодно. А что касается ума... Говорят, дворняжки лучше всего дрессируются для цирковых представлений.

ПОСЛЕДУЮЩАЯ ИСТОРИЯ

О подготовке к объявлению полного изма и о самой процедуре объявления написаны тысячи томов и еще будут написаны сотни тысяч. И все равно это будет лишь относительная истина, асимптотически приближающаяся к абсолютной, но никогда не совпадающая с ней. И пусть себе приближается. Не будем ей мешать. Объявляя наступление полного изма, Заведун XVIII сказал: викавой мисита силавесисытыва, одынака, сыбылася, атыныни и насавысемы усытанавыливаетыса полыная изыма, и тыпелися, одынака, на насым зынамини будеты напысаны сылава, сито казыдыя ибаныса будиты полусяты, одынака, па патылебынысыти, и типелися казыдыя ибаныса долызен быть, одынака, осинно созынателиныя, инасе мы... Что будет, ибанцу, если он не будет достаточно сознательным, известно всем, так как это уже было.
Один факт, имевший место при объявлении полного изма, все историки почему-то замалчивают, хотя он сыграл в последующей истории Ибанска первостепенную роль. На открытие полного изма решили пригласить иностранных гостей. Пусть смотрят и учатся! Нам не жалко! У нас есть чему поучиться! Но тут вспомнили, что заграницы теперь нет. И решили пригласить инопланетян. Инопланетянам все очень понравилось. Глава делегации зачитал речь, составленную для него Мыслителем и завизированную Теоретиком. На банкете в честь открытия полного изма инопланетяне пить пили, но по привычке не закусывали. Бутерброды, которые им выдали по паре на рыло, они спрятали по карманам, чтобы отнести ребятишкам. Глава делегации инопланетян обнял одного из сотрудников, посаженных за столы через одного, рыгнул ему в физиономию и спросил: ты меня уважаешь, а? Сотрудник, упившийся не менее инопланетянина, в ответ заревел на весь Ибанск:
Шумел камыш,
Дире-е-е-е-вья...
Собравшиеся, не скрывая слез, подхватили хором:
Гну-у-у-ли-и-и-и-сь!
Проследить ибанскую историю глубже в будущее Учитель не решился.

ПЕРСПЕКТИВЫ

Кто сказал, что в Ибанске нет никаких возможностей для протестов, обличении и оппозиции, говорит Неврастеник. Чушь! В Ибанске для всего есть возможности. И даже неизмеримо более значительные, чем у вас на Западе. Вы, конечно, шутите, говорит Журналист. Мы никогда не шутим, говорит Неврастеник. Вот этого у нас нет. Чего нет, того нет. Врать не будем. Только у нас, говорит Неврастеник, все делается в свое время. В соответствии с установленным порядком. У нас иначе нельзя. Нашему начальству на местах только намекни, что-де, мол, пора..., можно..., так они на другой же день свергнут все и всех и учинят тут такое... У нас дело происходит так. Собираются Заведующий и Заместители. Пора, говорит Заведующий, нам за это дело взяться. По этой части у нас наметились некоторые недостатки и отставание. Снизились темпы. По протестам мы вышли только на шестое место в мире. По возмущениям даже на десятое. Правда, у нас серьезные успехи в области преступности. Тут мы обставили эту вшивую Европу и вплотную приблизились к Америке. Примут решения. Наметят конкретные меры. И что вы думаете? Все пойдет как по маслу. Будет организована инициатива снизу. Инициаторов, конечно, наметят заранее. Наиболее достойных. Кого-нибудь вроде Распашонки, Художника, Режиссера, Брата. Кто знает, может быть, даже упомянут имя Мазилы. Он, конечно, скандальный человек. Но зато вне политики. Пусть повозмущается. Пусть все видят: возмущается человек, а не берем, и брать не будем, и в газетке упомянем, и заграницу пообещаем, а то и пошлем, и вождя какого-нибудь вылепить дадим. Пусть попоют, порисуют, полепят... Сейчас можно. Есть решение. Установка. Будут и встречные планы. Досрочные выполнения и перевыполнения. Какой-нибудь высокопоставленный кретин сдуру примет все это всерьез и разработает свой личный план мероприятий. Его передвинут сначала в Академию, потом - на пенсию, потом - на Старобабье. Ну и чем же все это кончится, спрашивает Журналист. Как и всякая кампания, говорит Учитель, ничем. Появится какая-нибудь новая установка. Про кампанию оппозиции забудут, и она задохнется сама собой. Без репрессий, спрашивает Журналист. Это зависит от стечения обстоятельств, говорит Неврастеник. Если будет дана установка... За исключением, конечно, незапланированных оппозиционеров. С ними поступают так же, как с незапланированными выдающимися художниками и учеными. Их ликвидируют всеми доступными средствами безо всяких установок. А вы там у себя с опозданием на пять лет минимум начнете вопить о том, что историю вспять не обернешь.

Предыдущая страница 10 Следующая страница


11 Александр Зиновьев

ОТКРЫТИЕ

Я построил математическую теорию ибанского общества, говорит Учитель. Давай выпьем по этому поводу. А потом займемся ее эмпирическим подтверждением. Для проверки надо выбрать качественно разнородный материал. Предлагаю проблему урожая этого года, космическую программу и политику ибанского руководства в одном из отдаленных районов Земли, в котором еще не ступала нога ибанца. Предложение заманчивое, говорит Крикун. Но как мы раздобудем эмпирические данные? Пустяки, говорит Учитель. Представления о секретности сведений теперь резко изменились. Сведения обо всем этом имеются частично в ибанской прессе и с избытком в зарубежной. Теперь секретом стали цены на вареную колбасу и число пенсионеров на душу населения. Если бы я был главой государства, сказал Крикун, я сделал бы тебя главным советником по всем существенным вопросам жизни государства. А сейчас должен посоветовать тебе, спрячь свою теорию подальше и никому не показывай. Шутки шутками, а ты на самом деле раскрыл самый глубокий механизм ибанской жизни: отсутствие строго детерминированного механизма. С твоей теорией любой Шарлатан может делать безошибочные прогнозы с любыми исходными предпосылками. Поразительно!
Теория Учителя была действительно уникальным явлением в науке. Перепробовав сотни вариантов на уровне серьезной науки. Учитель решил, что серьезность есть признак посредственности. И решил попробовать установить чисто априорные зависимости эмпирически независимых величин. В конце концов, думал он, какое мне дело до того, что творится внутри этого бардака. Чего я хочу? Найти метод предвидения. Как я его придумаю - роли не играет. Важно лишь одно: чтобы он давал правильные, т.е. более или менее часто подтверждающиеся предсказания. И он сформулировал систему постулатов, при виде которой Крикун сначала хохотал до слез, а потом и предложил решающую проверку. Вот несколько примеров постулатов теории: если число коров увеличить в n раз, то число номенклатурных работников сельского хозяйства увеличится в 2n раз; если число космонавтов увеличить в m раз, а посевные площади увеличить в k раз, то вероятность неполадок в космосе вырастает в раз, где l есть коэффициент роста капиталовложений в дело освобождения отсталых народов от ига; и т.п. Нахохотавшись до слез, Крикун тут же вычислил, что период Растерянности кончился еще до того, как начался, а начался тогда, когда его уже прикрыли, что либерализма нашему руководству хватит еще от силы на пару лет, а опекаемые нами дорогостоящие жители отдаленных районов планеты через год пошлют нас на... И они выбросили теорию в мусорный ящик. Через сто лет, сказал Крикун, какой-нибудь гениальный мальчик откроет эту муть заново, и человечество сделает еще один шаг вперед в своем духовном развитии.
Черт с ним, с нашим гениальным потомком, говорит Учитель. Но основы теории ибанского общества я, кажется, действительно нашел. А это я выбрасывать не собираюсь. Это уже не шуточки. Как ты думаешь, сколько еще времени осталось в нашем распоряжении? Не больше года? Я тоже так считаю. Значит полгода от силы. Значит за три месяца надо все написать. Знаешь, я решил все свои жизненные проблемы окончательно. Хватит! Больше терпеть нельзя. Буду пробиваться с боем. Во весь рост. Мы все равно окружены. Другого выхода нет. Только атака. Во весь рост. И прямо на них. Ну, я пошел.
Он не дошел до дома.

ПРИГОВАРИВАЕТСЯ К ЛЕЧЕНИЮ

Крикуну помочь не удалось, говорит Брат. Я ездил туда. Оказывается, это дело у нас здорово налажено. Имеется постоянно действующая комиссия. В нее входят психиатры, психологи, профессиональные эксперты, народные судьи и инспектор Высшего Суда. Комиссия составляет список вопросов применительно к уровню образования, социальному положению и профессии обвиняемого. Вопросы составляются так, чтобы на них был в состоянии ответить средний нормальный индивид данной категории. Вопросы самые разнообразные. Например, как звали деда по материнской линии, сколько будет дважды два, какое решение принял мартовский пленум, куда поехал Заведующий, кто стоит во главе Братии во Внутренней Панголии и т.п. Всего сто вопросов. Порядок такой. Приводят обвиняемого. Задают вопрос. Нажимают кнопку. Если успел ответить до звонка и притом правильно, дается плюс единица. Ответил неправильно - ноль. Не успел ответить - минус единица. Пустяки, говорите? Попробуем! Когда умерла твоя бабка по отцу? Раз, два, три... Минус единица. Отчество твоей жены? Раз, два, три... Минус единица! Ваше имя? Раз, два, три... Минус единица! Ну как? То-то. А когда сидит комиссия в двадцать человек... Вопросы в общем можно составить так, что не придерешься, а обвиняемый заранее обречен не ответить почти ни на один из них в установленное время. Причем, чем выше интеллектуальное развитие обвиняемого, тем легче его завалить на пустяковых вопросах. В зависимости от количества очков определяют, нормален или нет. Если не нормален, то какой категории. Отказ отвечать на вопрос засчитывается как минус единица. Крикун набрал, между прочим, минус сто. Своеобразный рекорд, ха-ха-ха! Для нормы нужно пятьдесят очков минимум. От двадцати пяти до пятидесяти очков - больной третьей категории. От нуля до двадцати пяти - второй. Ниже нуля - первой. Ниже минус пятидесяти - высшей. Затем комиссия принимает решение считать обвиняемого нормальным или ненормальным такой-то категории в зависимости от суммы очков. Если больной - объявляется приговор: приговариваетесь к принудительному лечению такой-то категории. Надевают специальные наручники и наножники и ведут осужденного в клинику показать, как выглядят осужденные по этой категории. Я посмотрел. Третью категорию. Кошмар. Только двух выдержал. Больше не мог. Несколько дней рвало. До сих пор мутит. После осмотра излечиваемых осужденному последний раз предлагают подписать бумаги - показания, признания, раскаяния. Если подпишет, участь облегчается. Снижается категория лечения или передается в обычный суд. Потом - уколы. Опять-таки в зависимости от категории. Это жестоко, говорит Супруга. Последствия лечения могли бы и не показывать. Ничего подобного, говорит Социолог. Тогда наказание теряет смысл. Наказуемый должен знать, что его ожидает. А в чем заключается состояние излечиваемых, спросил Мыслитель. О, сказал Брат, это они здорово продумали. Смертный приговор - детская игрушка в сравнении с этим. Представь себе состояние человека, который узнает, что его сейчас должны убить. И растяни это состояние на много лет. Они там, между прочим, долго живут. Плюс физические страдания. А чем различаются категории с этой точки зрения, спросил Сослуживец. Степенью, сказал Брат. К излечиваемым первой категории допуск только с подписью Заместителя. А осмотр больных высшей категории кроме обслуживающего персонала запрещен вообще. Так что можете себе представить...

ЖИЗНЬ НАЧИНАЕТСЯ

Что это, спросил Болтун. Так, сказал Мазила. Ерунда. Для денег. Надгробие некоему Почвоеду. Кто такой, спросил Болтун. Крупная шишка, сказал Мазила. Между прочим, не очень старый. Нашего поколения. Сдох внезапно. Инфаркт. Родственники решили, что надгробие буду делать я. Во что бы то ни стало! Вот как! Я становлюсь модным гробовщиком.
Эх, хорошо в стране ибанской жить!
Эх, хорошо вождей из глины лепить!
Слушал Голос? Нет, сказал Болтун. Что-нибудь новое? Еще какое, сказал Мазила, Весь мир гудит. Сбежал Плясун. Это такой удар! Бешеный успех. А тут был на третьих ролях. Вот что значит раскованность. Представляешь, сама Королева ножки ему целовала. Неплохо, сказал Болтун. Смысл есть удрать, сказал Мазила. Но я погожу еще немного. Когда они нам начнут жопу целовать, вот тогда будет самое время. Ты помнишь, Крикуна, спросил Болтун. Нет, сказал Мазила. У меня тут столько всяких перебывало. Всех не запомнишь. Крикун не всякий, сказал Болтун. А что с ним, спросил Мазила. Ничего особенного, сказал Болтун. В психиатрической. За что, спросил Мазила. Кто знает, сказал Болтун. По всей вероятности, за Срамиздат. У тебя Сотрудник бывает. Ты не смог бы... Нет, сказал Мазила. Я не хочу с этим связываться. Понятно, сказал Болтун. Это не твоя игра. Я был у него. Смотреть страшно. Говорит о подлинном изме. Книгу писать собирается. Просил бумагу и карандаш. Только вот буквы, говорит, не все помнит. Кто знает, сказал Мазила. Может быть в этом-то и заключена подлинная правда. А я получил разрешение. Поздравляю, сказал Болтун. Насовсем? Нет, сказал Мазила. На два года. Значит насовсем, сказал Болтун. Вот долеплю этого болвана, сказал Мазила, и буду собираться. Желаю удачи, сказал Болтун. Я пошел. Пока! Пока, сказал Мазила. Пиши! Если буквы, конечно, не забудешь. Ха-ха!
Болтун ушел, и душа покинула тело Мазилы. И ему стало легко и весело. Жизнь только начинается, сказал он. И запел:
Ах, дайте только мне свободу,
Я мир сумею победить.
На удивление народу
Шедевр невиданный слепить.
Чушь невероятная, подумал он. Какой кретин придумал?
Шедевр невиданный сле-е-е-пить.
Шедевр неви-и-и-данный...
Ше-е-е-е-е-д-е-е-е-вррррр...
Вр-р-р-р-р.....
Р-р-р-р-р.......

ЧАС ПРЕДПОСЛЕДНИЙ

Почему же все-таки они так быстро капитулировали? Лодер выдал всех. Даже тех, о ком Органы не имели никаких сведений. Трусость? Это не объяснение. Принцип? Создать видимость большого дела? Но такой ценой! Они же много потеряют в глазах общества. Они перед лицом истории. И не могут этого не понимать. Глупость? Насилие? Загадка для истории. А загадки никакой нет. Просто они плоть от плоти и кровь от крови этого общества. Они - ибанцы, и этим все сказано. Обычные нормальные ибанцы. Только в необычной позиции. И не надо от них требовать что-то другое. Крысы живут по-крысиному. И протестуют по-крысиному. Они сделали свое дело. Они достойны уважения. А ты? Время еще есть. Не торопись с выводами. Может быть ты тоже обычный ибанец? Как и они? Конечно, обычный рядовой ибанец. Но я им не хочу быть. И не буду. Значит я не буду совсем. Вот и все! Жизнь окончена.
И ему стало легко и весело.
Написана жизни последняя строчка, Поставлена в жизни последняя точка.
Жизнь прошла. И теперь все равно, Был ты герой или только говно.
Лишь до мысли последней тревожит ответ, Сделал ты дело свое или нет.
Поразительный все-таки мир! Неужели это действительно новая более высокая ступень в развитии общества? Пусть так. Пусть им без меня будет лучше.
Сделал ты дело свое или нет.
Сделал ты дело свое...
Дело свое...
Дело...
............

УСЛОВИЕ ПРИМИРЕНИЯ

Я мог бы со всем этим примириться, говорит Неврастеник. Нельзя то, ибо так нужно в интересах государства. Нельзя это, ибо так нужно в интересах Братии. Нужно то, ибо... Нужно это, ибо... Пусть так. Мне в общем-то совсем мало нужно. Но если бы это все делала действительно неодушевленная безликая машина! Тогда все воспринималось бы как природная необходимость. Но машины-то тут как раз и нет. Тут - живые люди. Твои коллеги, друзья, соратники, соученики, учителя, ученики, подчиненные, начальники, соседи, родители, дети и т.п. Когда сваливают на некую безликую машину (это модно), то фактически попадаются на удочку официальной демагогии. Машины нет. Есть люди. Вот тебя не пустили на конгресс. Нецелесообразно. А кто это решил? А кто поехал? Почему решал этот подонок и проходимец? Почему поехал этот невежда и хапуга? На деле все разговоры о целесообразности, нуждах и т.п. суть лишь демагогическая форма для карьеристов, стяжателей, невежд, бездарностей. Примириться? Надо ставить вопрос не так: с чем? А так: с кем? Примириться с карьеристами, хапугами, тупицами, невеждами? Они задают тон. Они хозяйничают. Покорствовать им? Подпевать им? Становиться своим для них? Нет, это мне не подходит. Это многим, очень многим не подходит. И мы сопротивляемся. Но как? Вот я должен писать кусок в книжку, главным автором которой будет Секретарь. Я напишу этот кусок левой ногой. Все равно лучше этого никто не напишет. И остальные так же поступают. Выйдет очередная дегенеративная книжка. Ее превознесут. Будут прекрасные рецензии. Переведут для заграницы. На премию выдвинут. И дадут. И станет эта книга очередным стандартом для всех. Я сопротивляюсь, и итог этого - расцвет кретинизма в одной из областей культуры. Вы думаете, я преступник? Это всех устраивает. Напиши я приличный текст, меня разнесут. Так что мое сопротивление в конечном итоге есть примирение. Пробиваться? Можно пробиваться. Некоторые так делают. И пробиваются. Меняется что-нибудь? Да. Эта область жизни теперь выглядит более прилично. Смотрите, говорят, у нас талант поощряется. У нас во какие величины есть! А по сути остается та же общая ситуация, только лучше замаскированная. И пробиться становится еще труднее. Ранее пробившиеся теперь тоже прилагают усилия, чтобы ты не пробился. Так что в общем-то не играет роли, примиряешься ты или нет. Тебя об этом даже и не спрашивают.

ИНТЕРВЬЮ МАЗИЛЫ

Кого Вы считаете самой значительной фигурой в духовной жизни Ибанска нашего времени, спросили журналисты у Мазилы, когда он прибыл в Париж. В последние годы, ответил Мазила, в Ибанске появилось много интеллектуалов, которые, как мне кажется, обсуждают современные проблемы человечества на довольно высоком уровне. Могу назвать, например, Брата, Распашонку, Режиссера. Мыслителя, Социолога, Супругу, Нытика, Хлюпика и многих других. А что Вы намерены делать здесь, спросили журналисты. Я буду ставить грандиозный монумент, посвященный борьбе сил добра против сил зла, сказал Мазила.

А ЖИЗНЬ ИДЕТ

Вы слышали, что..., сказал Социолог многозначительно. И слюни от ужаса потекли по его бороде прямо на новые расклешенные в коленках ультрафиолетовые штаны в крупную клетку, купленные на днях за границей. Кошмар! Мы стараемся, а они... Говорят, что... сказала Супруга, одергивая волочившуюся по полу модную юбку из крокодиловой шкуры, сделанную по спецзаказу в ателье Органов. Могу вам по секрету сообщить, что..., сказал Кис, раздуваясь от важности. И тут же наложил в штаны от своей собственной сплетни. Ходят слухи, будто..., сказал Мыслитель, и его могучая лысина покрылась испариной от сознания гнусности той роли, какую ему навязали в этом деле эти мерзавцы. Впрочем, он никогда не разделял взглядов этих кретинов. Это не его игра. Я слышал, как... разговаривал с... по поводу..., сказал Сослуживец. И носик его затрясся от возбуждения. Нет, нет, поспешно добавил он. Я не хочу сказать, что..., я хочу сказать, лишь то, что... Как долго это протянется, спросил Неврастеник для того, чтобы ответить самому. Год! От силы год. Все их затеи лопнут, и тогда... Они уже лопнули, сказал Брат. Мне говорил... Мы горим по всем статьям. А что, если..., сказала Супруга. Это будет кошмар, сказал Сослуживец и побежал в туалет. Кто бы мог подумать, сказал Социолог, что мы будем молить судьбу, чтобы этот... подольше удержался у власти! Это лучшее из того, что у нас вообще возможно, сказал Неврастеник. Да, сказал Журналист, на Западе считают, что если... Выпьем за его здоровье, сказал Сослуживец и запел:
Содвинем стаканы
И выпьем их лихо.
Пусть эти болваны
Сидят себе тихо,
Чтобы как-нибудь сдуру
Не забрили в солдаты,
Не содрали с нас шкуру,
Не лишили зарплаты.
Присутствующие единодушно подхватили:
Не лиши-и-и-и-и-ли зарпла-а-а-а-ты!

ПОСЛЕДНИЙ ЧАС

Что же осталось? Пустяки. Пена. Заключение к ненаписанному роману. Последняя формула ненайденного доказательства.
У дома Крикун заметил машину. И узнал ее. Это их машина. У подъезда стояли мальчики. Они не прятались и не скрывали своих намерений. Этого детину он видел, когда провожали Певца. Домой нельзя. Куда теперь? Все известные ему каналы наверняка блокированы. К Правдецу возвращаться тоже нельзя, это очевидно. К тому же, судя по последним встречам, этот альянс окончился. Странно, подумал он, такой большой человек и такой наивный. Как ребенок. Почему он все-таки решился доверить мне книгу? Он же уверен, что я стукач. Решил поиграть? Руками Органов сделать дело? Такие идеи сейчас популярны. Неужели он на них клюнул? Вряд ли. Скорее всего - я один из двух, по крайней мере. Может быть отвлечь внимание... Впрочем, это меня не касается. Это уже не моя игра. Тут все во что-то играют. А я?..
Он пошел на бульвар и сел на сырую холодную скамейку. Куда же пойти? Он стал перебирать в памяти всех своих знакомых. И с ужасом констатировал: пойти не к кому. Он ужаснулся не за себя. Он привык. Он ужаснулся за них. Когда тебя не ценят, это не одиночество. Когда тебя не понимают, это не одиночество. Когда тебе некому излить душу, это тоже не одиночество. Одиночество - это когда ты сидишь вот так ночью один на улице в мокром, холодном, заснувшем, многомиллионном городе и знаешь, что тебе некуда отсюда идти и не к кому идти.
Осталось одно, решил он. Случай. Как всегда. И он пошел. Сначала просто куда-то пошел. Потом, понял, что идет на аэродром.
Вот темной слякотной ночью по обочине дороги километр за километром вышагивает уже немолодой смертельно уставший человек, думал он. Зачем? Кому все это нужно? Конечно, миллионы людей получат на какое-то время забаву. А в нашей серой жизни это не так уж мало. Для этого? Нет. А сколько людей будет радо тому, что Им дали по мозгам! И будет переживать праздничное настроение. А сколько людей скажет себе после этого, хватит! Правда, немногие из них реализуют это свое решение. Может быть никто. Но все-таки они это скажут. Для этого? Нет. А какой переполох поднимется в верхах! И в Органах! Сколько будет вздрючек! Сколько для них прибавится работы! Настоящей, а не фиктивной. Это будет действительно значительное событие, а не липа. Для этого? Нет. Он давно привык относиться к ним не как к людям, а как к бездушным силам природы. А интеллигенция! Бог мой, сколько будет разговоров! Море слов. Перемигиваний. Вздохов. Охов. Всяких. За. Против. С одной стороны. С другой стороны. Все переговорят. Для этого? Нет. Он давно убедился в том, что нигде не встречается так много дегенератов, как среди деятелей науки и искусства. И каких дегенератов! Для них? Упаси боже! Среди них, конечно, найдется несколько человек, которые все поймут. Но это - капля в море. Это за порогом ощутимости,. А кто вспомнит о тех, кто делал всю черновую работу? Мы же ибанцы везде и во всем. Много ли говорят о рядовых научных сотрудниках, когда честь открытий приписывают начальникам и воздают им почести? Вспоминают, но скопом, для очистки совести. Они не персонифицированы. Так для чего? Для кого? Бессмысленные вопросы. Мотивов давно нет. Они сработали в свое время и исчезли. Цели давно нет. Она направила когда-то, похлопала по плечу и сказала: а теперь иди! И исчезла. И не осталось больше ничего. Осталась пустая форма от человека. Призрак. Тень без тела. Такая жизнь не проходит безнаказанно. От такой жизни неизбежно приходишь к финишу пустой абстракцией. А почему же ты идешь? А разве ты можешь не идти? Идешь, ибо не можешь иначе. Это - итог.
Один раз около него остановилась машина. Сидевшие в ней предложили его подбросить. Он отказался. Может быть, это Они? А ну их! Теперь все равно. Эксперимент окончен. И повторений не будет.

МОЛИТВА ВЕРУЮЩЕГО БЕЗБОЖНИКА

Установлено циклотронами
В лабораториях и в кабинетах:
Хромосомами и электронами
Мир заполнен. Тебя в нем нету.
Коли нет, так нет. Ну и что же?
Пережиток. Поповская муть.
Только я умоляю: Боже!
Для меня ты немножечко будь!
Будь пусть немощным, не всесильным,
Не всеведущим, не всеблагим,
Не провидцем, в любви не обильным,
Толстокожим, на ухо тугим.
Мне-то, Господи, надо немного.
В пустяке таком не обидь.
Будь всевидящим, ради бога!
Умоляю, пожалуйста, видь!
Просто видь. Видь, и только.
Видь всегда. Видь во все глаза.
Видь, каких на свете и сколько
Дел свершается против и за.
Пусть будет дел у тебя всего-то:
Видь текущее, больше ни-ни.
Одна пусть будет твоя забота:
Видь, что делаю я, что - Они.
Я готов пойти на уступку:
Трудно все видеть, видь что-нибудь.
Хотя бы сотую долю поступков.
Хотя бы для этого, Господи, будь!
Жить без видящих нету мочи.
Потому, надрывая грудь,
Я кричу, я воплю:
Отче!!
Не молю, а требую:
Будь!!
Я шепчу,
Я хриплю;
Будь же,
Отче!!!
Умоляю,
Не требую:
Будь!!!!!

КОНЕЦ

В порту Он осмотрелся и выделил двух девочек. Сейчас самые надежные люди на земле - девочки, подумал Он, и подошел к ним. У меня Книга, сказал Он им. Ее надо переправить туда. Сможете вы это сделать? Да, сказали они, потому что они были девочки. Он подождал, пока они проходили досмотр, вышли на аэродром и махнули ему рукой. Он не знал, что Книгу у девочек отобрали и велели подать условный сигнал. Все в порядке, подумал Он. Как это, оказывается, просто! И к нему пришла тоска. Как будто он расстался с последним близким существом или почувствовал несправедливый и непоправимый обман. Он не знал также, что все это уже не имеет значение, ибо Книга уже была там и готовилась сказать миру свое страшное слово. Самое черное правдивое про самое светлое выдуманное.
Мальчики ждали у выхода. Им некуда было спешить. Игра закончена. И они позволили ему свернуть в буфет. Еще можно уйти, подумал Он. Куда? Зачем? Просто так, из принципа? Нет, брат, поздно. Я больше не хочу, сказал Он вслух. И отодвинув неначатый стакан, пошел к выходу, Над Ибанском всходило Солнце, освещая зияющие высоты наступающего изма и пробуждающийся к мирному труду довольный ибанский народ. О, боже, дай мне силы поставить последнюю точку!

ПОЭМА О СКУКЕ

.....................................................
.....................................................
И поднялись мертвые из праха.
И пришли они на Суд Святой.
Но не было ни радости, ни страха
У них в душе, давным-давно пустой.
Послушал Судия былых людишек.
И, зевнув от скуки, молвил Он:
Ничего, ребята не попишешь.
Это - исторический закон.
Распрямились у мерзавцев спины.
Ну, теперь держитесь, вашу мать!
Замерла покорная скотина -
Жертвы. Жертвы. Им не привыкать.
И окинув все последним взглядом,
Он вздохнул: какой я был простак!
Верно говорят: все люди - бляди.
Верно говорят: весь мир - бардак.
............................................................
............................................................
Из сортирной поэмы "Страшный Суд"

ВОЗВРАЩЕНИЕ

В мастерской было битком народу. Среди разрушающегося гипса и нетленной бронзы шлялись девицы неопределенного пола и возраста. Одни из них были затянуты в брюки так, что отчетливо проступали все детали туалета и анатомии. Другие были обнажены настолько, что при каждом движении отчетливо обнаруживались все детали туалета и анатомии. Чем не Париж, усмехнулся Болтун. А бельишко у них паршивенькое. Поистратились на наружу, не хватило на внутренность. Надо думать, не один месяц жили впроголодь и спали с кем попало для экономии. Нет, все-таки это не Париж. Дай бог, чтобы не Париж.
Ко всему приглядываясь и прислушиваясь, неслышно и незримо скользили стукачи. Одного из них Болтун узнал, и они кивнули друг другу. Техника - техникой, подумал Болтун, а рядовой стукач остается основой основ. Личное присутствие не компенсируешь никакими сверхсовершенными приборами. А в этом бардаке что-нибудь подслушать и подглядеть вообще немыслимое дело. Только зачем тут стукачи? Попросили бы, и Мазила сам ответил бы на все интересующие их вопросы самым искренним образом. У него же нет абсолютно никаких секретов.
Задумчиво бродили старые знакомые - Мыслитель, Неврастеник, Сотрудник, Социолог. На замызганной тахте с грязными ногами раскинулся Брат. На краешке тахты приютился Посетитель. В растерянности застыли новички - Крыс, Вша, Вошь, Тля, Мышь. Болтун видел их здесь впервые. Но не удивился. За эти годы в Ибанске и в мире вообще произошли такие перемены, что было бы более удивительно, если бы они не появились здесь. Они вылезли на сцену серой и нудной ибанской истории, отчасти отпихнув старых знакомых, отчасти приручив их для своих целей, отчасти включившись в их среду. И всю эту мразь потянуло к искусству. И разумеется - к неофициальному. К почти гонимому. В особенности к такому гонимому, общение с которым не наказуемо и не может помешать карьере. А мастерская Мазилы - передний край мирового искусства. Но передний край совершенно безопасный для посетителей. За общение с ним еще никого не посадили, не понизили в должности и даже не застопорили дальнейшее продвижение. Недаром же у Помощника в квартире висят гравюры Мазилы. Ходит слух, что даже будто бы у Самого в кабинете кое-что висит такое... Одним словом, в мастерской - как на приличном книжном или киношном фронте: и пули свистят, и никого не убивают. Здесь бывают и убиваемые, но их убивают не здесь и не за это.
Когда все это кончится, орал Брат, размахивая бутылкой и стараясь привлечь к себе внимание собравшихся. Мы что - крепостные что ли?! Рабы?! Во всех цивилизованных странах поездки деятелей культуры за границу суть элементарные нормы жизни. А у нас до сих пор это привилегия начальства, их блядей и стукачей,... твою мать! Кто-то пил стаканами растворимый кофе, купленный в наборе с нагрузкой в виде тухлых несъедобных яблок и не имеющего спроса одеревеневшего печенья. Стаканы ставили на книги и рисунки, и по ним растекались светло-коричневые лужицы. Кто-то пил коньяк. Тоже стаканами, закусывая вареной колбасой с зеленоватыми оттенками и пирожными и разбрасывая вокруг сладкие крошки. Кто-то сосал недозревший импортный виноград, выплевывая косточки на пол и на свежеотпечатанные гравюры. Все курили, обсыпая себя и соседей пеплом, туша сигареты о распятия и бросая окурки в разорванный живот Пророка, Мыслитель выколачивал трубку о голову Орфея. Нет, подумал Болтун, это все-таки Париж. Правда, после присоединения к Ибанску.
Группа иностранцев пробиралась к выходу, уверяя друг друга и окружающих в том, что они были потрясены виденным. Все они держали в руках маленькие рулончики - подаренные Мазилой гравюры. Какое безобразие, сказал Сотрудник Мыслителю. Все они - состоятельные люди. Купить могли. А они унесли минимум на тысячу долларов. И даже глазом не моргнули. Другая группа иностранцев разглядывала огромного деревянного болвана, начатого много лет назад одним рехнувшимся помощником Мазилы и не выброшенного из мастерской на дрова по причинам, не известным даже стукачам и Отделу Культуры. Иностранцы фотографировал болвана, качали от восторга головами и уверяли друг друга и окружающих в том, что они тоже потрясены. Все вроде бы то же самое, подумал Болтун, но все уже другое. Зачем я здесь? А где же тебе еще быть? Твое тело вернулось, и ты - дух - должен вернуться в свое тело. Только тело, судя по всему, не торопится вернуть свой дух обратно.
Мазила, одетый во все иностранное, сильно похудевший, но не помолодевший, лепил какой-то гигантский бюст. Привет, старик, кивнул он Болтуну, не прерывая работы и продолжая что-то рассказывать о Париже девицам, глядевшим ему в рот. Привет, сказал Мыслитель Болтуну. Уже выпустили? Дешево отделался. Учитель еще сидит? Мы так и не поняли, за что вас. Такая глупая и смешная липа. Это Бульдозер раздул, чтобы на этом карьеру сделать. Но он погорел. Не слыхал? Анекдот!...
Собравшиеся время от времени подходили к Мазиле, разглядывали с видом знатоков и ценителей кусок глины, отдаленно напоминавший голову Заведующего Ибанска (Заибана, как теперь стали говорить), и высказывали глубокомысленные суждения. Ты здорово продвинулся вперед, сказал Социолог. Вот что значит несколько лет пожить на Западе. Я только что вернулся из Англии. Ездил с делегацией. Встречался с самим... Потрясающе, завопил Неврастеник. Ну и урод! Левый глаз оставь так. У меня недавно книжечка вышла. Хорошая книжка, честно признаюсь. Я обязательно тебе подарю. Мне удалось кое-что сказать. Ты здорово передаешь его духовное убожество и мелкое тщеславие, сказал Сотрудник. Не хотел бы я, чтобы меня изобразили в таком виде. Только так не пропустят. Ни за что! Наши вожди - по постановлению красавцы. Так что лоб надо немного повыше, а подбородок подать вперед. Иди сюда, заорал Брат, разливая коньяк в кофейные стаканы. Брось ты этих м.....в!
А ты что скажешь, спросил Мазила Болтуна. Когда-то один человек, считал, что нельзя написать гениальную передовицу в газету, сказал Болтун. А где...? Болтун осмотрел мастерскую и с трудом разглядел в углу, заваленном ящиками и обломками старых работ. Великий Замысел. Мазила уловил взгляд Болтуна. Заходи как-нибудь в другой раз, потолкуем. А то видишь - народ. Что нового, сказал он, обернувшись к Крысу. Двурушник погиб в автомобильной катастрофе. Его наши убрали, сказал Крыс. Не думаю, сказал Мазила. Там автомобильные катастрофы - обычное дело. Последнее время он здорово пил. К тому же он живой был выгоднее тем, кого Вы называете словом Наши. Как пример, к чему ведет дурное поведение. Певец покончил с собой. Почему? Трудно сказать. Он там имел успех, пока был здесь. А там к нему быстро утратили интерес. Полная изоляция. Что делает Правдец? Книги пишет. Сразу три. Одна - подлинная история Ибанска. Другая - ложность идеологии ибанизма Третья - куда и как должен идти ибанский народ. Это несерьезно, сказал Мыслитель. Полная потеря чувства реальности. Что он берется не за свои дела? А где установлено, какие дела свои, а какие - не свои, спросил Посетитель. Но мы живем в двадцатом веке, сказал Социолог. Должно же быть чувство гражданской ответственности! Вы упрекаете Правдеца в отсутствии такого чувства, спросил Посетитель. Странно. Я имею в виду другое, сказал Социолог. О какой, например, подлинной истории может идти речь? Такой вообще не бывает. Историю пишут лишь для того, чтобы исказить прошлое в интересах какой-то предвзятой идеи. Все искажают. Важно лишь то, в каком направлении и с какой целью это делается. Это же азбучные истины, Я в своей статье в Журнале писал... Направление Правдеца известно, сказал Мазила, увеличивая лоб Заибана еще на четыре сантиметра. Направление это - антисоцизм. А цель - благо народа. А что такое народ, заорал Брат. Пошли вы все в ж...у со своим народом! Плюнь ты на этих м.....в! Иди сюда, выпьем! Это будет та же официальная история, только наизнанку, сказал Мыслитель. Поменять местами охранников и заключенных, - вот вся философия Правдеца, сказал Тля. Только будет ли от этого лучше? Будет хуже, сказал Мыслитель, обдумывая, под каким соусом он попросит у Тли в долг крупную сумму на длительное время. А что он смыслит в ибанизме, сказал Мазила. Вот Мыслитель, например, мог бы, действительно, разоблачить его. Если бы захотел, конечно. Он специалист. Вряд ли, сказал Неврастеник. Он мог бы защитить лучше, чем другие. Но это очень опасно. Опаснее, чем разоблачение. Для этого нужно большое мужество. Ты шутишь, сказал Мазила. Никак нет, сказал Неврастеник. Конкуренция. Хорошая книга по ибанизму сразу дает положение, славу, звания, средства. Они легче простят плохую книгу против, чем хорошую за. Он, конечно, шутит, захихикал Крыс. Ну как, спросил Мазила у Болтуна. Так лучше? Ха-ха! Ну и рыло получается! Наполеон! Ха-ха! Римский патриций! Ха-ха-ха! Это не имеет значения, сказал Болтун. А что имеет значение, спросил Мазила. То, что ты лепишь Его, сказал Болтун. И то, что его лепишь Ты. Это суть эпохи. Потрясающе, услыхал Болтун уже в дверях возглас Неврастеника. Нос! Не трогай больше нос! Вот это нос! Вот это морда!! Вот это рыло!!

ВОЗВРАЩЕНИЕ

Никто не заметил, когда возвратился Болтун. Да и он сам не заметил, что вернулся, настолько образ жизни там и здесь, на свободе, были похожи. Выйдя от Мазилы, он решил сочинить новый трактат о нем. Но так как время стало по некоторым причинам еще более либеральным, чем ранее, написать трактат так, чтобы об этом не узнали другие и не приняли меры, стало практически невозможно. И он решил сочинить его в уме. Сидя там, он сочинил таким образом буквально десятки таких трактатов, научился держать их в голове и при желании воспроизводить их. Надо достать магнитофон, подумал он, и я за неделю надиктую целую книгу. Хотя бы от нечего делать. От одуряющей скуки, напавшей на него после встречи с Мазилой. И назвал он свой трактат ВОЗВРАЩЕНИЕ Сначала я хотел сочинить поэму о победе сильного человека над косными обстоятельствами и враждебной средой, вольного духа над скованным телом, гения над серостью, думал Болтун. И вроде бы это соответствовало фактам. Победа вроде бы налицо. О такой судьбе можно только мечтать. Мировая известность, признание, делай, что хочешь говори, что хочешь, езжай, куда хочешь. Что еще? Но это была бы ложь. Сильный побеждает только одним путем - становясь слабее. Гений побеждает, становясь серее. Свободный побеждает, сковывая себя. Но чья это победа?

ВОЗВРАЩЕНИЕ

Учитель вышел на привокзальную площадь. Прохожие при виде его начинали ощупывать свои карманы. Ну и бандит, говорили они. Гляди, какая рожа. Сажать их надо! Вешать! Постовой решительно направился к нему и потребовал документы, ощупав на всякий случай пистолет. Ясно, сказал он, поглядев бумаги. А ну, топай отсюда живей! Здесь иностранцы ходят. Сфотографируют - пеняй на себя. Пошел ты в ж..у, лениво сказал Учитель и не спеша запихнул бумаги за пазуху. За эти годы тут произошли действительно огромные перемены, подумал он. Ого какие махины понастроили! Что твой Нью-Йорк! И все-таки тут что-то осталось незыблемым. Какая-то глубинная безвкусица и серость. Ну конечно, вон улицу перерыли на самом видном месте. Наверно канализацию забыли провести. А этот небоскребик уже ремонтируют? Ибанск есть Ибанск. Провинциализм с претензией на столичность. Столица столиц, как выразился Заибан. Захудалая периферия, вообразившая себя центром мироздания. Чего тебе еще, спросил он перепугавшегося постового. Сказано, пошел вон! Пушку оставь себе. А я, может быть, тут ночевать останусь.
И в самом деле, куда идти, подумал он. Дома нет. Жена сразу же расторгла брак, как торжественно сообщили ему, и добилась лишения его прав отцовства. Квартиру поменяла. Где теперь прописываться? Друзей никого не осталось. Он вышел на обезлюдевший проспект Претендентов. Странно, подумал он. Еще так рано, а людей никого не видно. Ах да, сегодня же матч. Наши встречаются с гренландскими профессионалами. Матч века! Победа принципов ибанизма в спорте нам нужна во что бы то ни стало. Если наши проиграют, кое-кого могут посадить.
Дойдя до Продуктового Ларька, Учитель присел на сваленные как попало пустые ящики из-под каких-то неведомых ныне фруктов. Если мне память не изменяет, подумал Учитель, эти ящики валяются здесь с тех самых пор. Итак, я опять на свободе, сказал он вслух. На свободе! И он рассмеялся. И рядом с ним рассмеялся кто-то еще. Кто ты, спросил Учитель. Никто, ответил голос. А ты? Я тоже, ответил Учитель. Откуда ты, спросил голос. Из прошлого, ответил Учитель. А ты? Я хуже ответил голос. Я из будущего.
Обычно я живу здесь, сказал Хмырь. У меня есть местечко, где можно переночевать. Берлога. Но моя Сожительница сегодня спит с Участковым. Сегодня его очередь. Можно было бы пойти к Спекулянтке. Но она сегодня спит с Ревизором. У них в магазине крупно проворовались. Идет ревизия. Так что сам понимаешь. Пойдем пока в Забегаловку. А потом что-нибудь придумаем.

ПОЦЕЛУЙ ИБАНЦА

Ибанцы много всего внесли в мировую культуру. Радио, самовар, матрешки, - всего не перечесть. Ибанский землепроходимец Хмырь раньше Колумба ходил в Америку. И не раз. Возьмет, бывало, краюху хлеба и пару запасных лаптей, и пошел. Далече ли собрался, спрашивают соседи по квартире. В Америку, говорит Хмырь. Ишь, Колумб какой нашелся, шипят соседи от зависти. Может, подарочки принесешь? Бутылочку ихней какой-колы? Пиджак замшевый? Или шубку нейлоновую? Ха-ха! Я бы принес, говорит Хмырь. Да валюты, сами понимаете, в обрез. И пошел. На работу пошел. Прямо в братийное бюро. Характеристику, говорит, дайте. А далече ли ты собрался, спрашивает Браторг. В Америку, говорит Хмырь. Ишь, Колумб какой нашелся, говорит Браторг. Чего ты там не видал, в этой Америке? Думаешь, без нас, сопливых, не обойдутся? Они и без нас Америку-то откроют! Они - не то, что мы. Европа! У меня родственник там, говорит Хмырь. Чингачгук. Может, слыхали? Приглашение вот прислал. А кто он такой, твой Чинначхать, спрашивает Браторг. Может, миллионер какой? Реакционер? Расист небось? Из ЦРУ? Нет, говорит Хмырь. Он - вождь. Красный. И голый весь. Как ибанец. Не отличишь. Раз так, говорит Браторг, иди О ткрывай Америку! И Хмырь пошел. Прямо в специальную комиссию маразматиков-пенсионеров. А скажи-ка, спрашивает Маразматик, какой политический строй в этой твоей... как ее... Америке? Дикость и варварство, говорит Хмырь. И никакой семьи, частной собственности и государства. Угадал, говорит Маразматик. А как относится король одной иностранной державы к событиям на Ближнем Востоке? Отрицательно, говорит Хмырь. Верно, говорит Маразматик. А сколько картошки в этом году собрали хлеборобы Заибанья? Вдвое, говорит Хмырь. Молодец, говорит Маразматик. Политически ты подкован. Можно доверить. Иди! И Хмырь пошел. Прямо в Органы Охраны Народа (ООН). В Америку собрался, спрашивает Сотрудник. Прекрасно. Давно пора. Только вот ответь, что ты говорил своему собутыльнику Балде в Забегаловке? А анекдотики кто рассказывал во время пьянки у Лаптя? А известно ли тебе, что твой Чинначкак пренебрежительно отзывался о наших мероприятиях по воспитанию интеллектуалов с испорченной анкетой? И Сотрудник нажал кнопку. Из окошечка прямо в рожу Хмырю со свистом выскочила автоматическая фига и поставила на лбу у Хмыря штампик: ОТКАЗАТЬ. Иди, сказал Сотрудник. Раньше, чем через год, не появляйся. И помни... И Хмырь пошел. Прямо домой. Далече ли ходил, спрашивают довольные соседи. В Америку, говорит Хмырь. Скажите, пожалуйста, Колумб какой объявился, перемигиваются соседи. Может подарочки какие принес? Сувенирчики? Бутылочку коки-колы? Дал бы попробовать, давненько не едали. А как там поживает твой родственничек Хемингуей? Может литературку какую разоблачительную дашь почитать? Мы ведь необразованные! А пошли вы все куда подальше, говорит Хмырь. Пока вы мне тут палки в колеса суете, Колумб на всех парусах в Америку шпарит за приоритетом. И он был прав. Колумб перед отплытием в Америку приезжал в Ибанск под видом иностранного туриста и встречался с Хмырем. И тот дал ему кое-какие адресочки. Сотрудники ООН своевременно разоблачили Хмыря. Но было уже поздно. Колумб уплыл.
Однако самый грандиозный вклад ибанцев в мировую культуру - это обычай троекратного целования. Историки считают, что повсеместное его распространение сыграло в судьбах человечества не менее важную роль, чем изобретение огня и открытие книгопечатания. Не случайно же год принятия Декларации Целования на чрезвычайной международной ассамблее всех стран и народов стал началом нового летоисчисления. Все исторические события стали отсчитывать годами до или после Поцелуя Ибанца (ПИ).
Согласно упомянутой Декларации процедура целования производится так. Лица предназначенные для целования, движутся навстречу друг другу, изображая на лице нечто такое, что в великой ибанской литературе передается возгласом: ба, кого я вижу! сколько лет, сколько зим!! Вот не чаял встретиться!!! Сблизившись на такое расстояние, чтобы нижние части животов плотно прижались друг к другу, целовальщики останавливаются и разводят руки в стороны под углом шестьдесят градусов ладонями вперед. Одновременно они приоткрывают пасти ровно настолько, чтобы не вывалились искусственные челюсти, но чтобы началось обильное слюноотделение, и выпячивают губы как можно дальше вперед. Затем резким движением они хватают друг друга крест-накрест, причем встречающий слегка сгибается влево, поскольку правая его рука идет вверх, на левое плечо встречаемого, а левая - вниз, на правый тазобедренный сустав встречаемого, тогда как встречаемый слегка сгибается вправо, кладя левую руку на правое плечо встречающего, а правую - на его левый тазобедренный сустав. Раньше целующиеся часто путали правое и левое у стоящего напротив партнера и сцеплялись таким фантастическим образом, что их с большим трудом разнимали. Иногда их даже разрезали автогеном. Потом разработали специальную инструкцию в дополнение к Декларации и под расписку разослали королям, президентам, председателям, шахам и прочим лицам, допускаемым к обряду целования на высшем уровне. Инструкцию разработали в Научно-Исследовательском Институте Житухо-Обыденных Проблем (НИИЖОП, или короче, ЖОП)! И недоразумения стали происходить реже и без грубых патологических последствий. Да и то лишь в случаях, когда не соблюдались другие пункты Декларации. Например, если пупы встречающихся не совпадали по вертикали, то ближайшим к правой руке оказывалось не левое, а правое плечо партнера, а ближайшим к левой руке - не правое, а левое бедро. В таком случае целующиеся некоторое время ловили друг друга как будто бы с завязанными глазами, дружелюбно похихикивая. Мол, где же ты потерялся, твое королевское величество,... твою мать! Ха-ха-ха! А Вы-то где, Ваше Высокопревосходительство Товарищ Председатель! Ха-ха-ха! Наконец, объятие устанавливалось в строгом соответствии с инструкцией. И тут же каждый из обнимающихся впивался губами в губы партнера, издавая звуки, похожие на звуки лопающегося детского воздушного шара или вытаскиваемой из бутылки пробки, и брызгая на окружающих слюной. Делают они это трижды. Сперва справа налево. Потом слева направо. Потом прямо, отведя носы в стороны. Окружающие в это время хлопают в ладошки, блаженно улыбаются и скандируют: друж-ба! друж-ба!
Утвердился этот обычай, конечно, не сразу. Ибанским руководителям пришлось приложить немало усилий и изобретательности. Так, однажды Заведующему Ибанска (Заибану) доложили, что король одной вшивой западной державы, с которым Заибан решил побеседовать по душам, целоваться не будет. Ему, видите ли, воспитание не позволяет. Он даже условием встречи поставил, чтобы никаких целовании. Не беда, сказал Заибан. Не таких перевоспитывали. И перевоспитали. Когда король вылез из самолета, Заибан пошел ему навстречу, заложив руки за спину. Король вздохнул с облегчением и улыбнулся. Этого только и надо было Заибану. Он мигнул министру обороны. Тот навалился мощным пузом, усеянным орденами, на хилого королишку. А начальник почетного караула с таким остервенением взмахнул шашкой перед самым носом королишки, что его величество с перепугу ринулся прямо в объятья Заибана. Тот зажал его и нацеловался власть. Короля потом две недели отмывали, как будто он провел ночь в клетке старой верблюдицы в ибанском зоопарке и был ею оплеван. На родине подчиненные стали обращаться к королю на Ты и требовать реформ. И король отрекся от престола. Короче говоря, ибанским руководителям пришлось перецеловать не одну тысячу политических деятелей, прежде чем обычай целования завоевал мир. После этого ибанские руководители вместо устаревшего обращения "Погодите, мы вам покажем!", стали употреблять современное обращение "Погодите, мы вас поцелуем". В Париже начались студенческие беспорядки, ставшие неразрешимой загадкой для западных социологов, но блестяще объясненные с позиций ибанизма Социологом, Супругой и Тлей. Для Сотрудника они загадкой не были еще до того, как они начались. И он лишь снисходительно усмехался, читая статью Тли в Установочном Журнале. Под давлением левых сил в Париже открыли кафе и выпустили духи "Поцелуй ибанца". Теперь немного терпения, сказал Заибан своим соратникам, и мы их всех передавим, как клопов.

ВОЗВРАЩЕНИЕ

Как вы тут жили это время, спрашивает Мазила. Никак, говорит Болтун. Здесь не происходит ничего существенного. Одни пустяки. Недавнее прошлое воспринимается как Золотой Век. О Претенденте, Академике, Мыслителе и прочих из этой компании вспоминают как о светочах разума и свободомыслия. Представляешь, кто должен вылезти на сцену ибанской истории, чтобы все эти ничтожества воспринимались как титаны! Крыс, Вошь, Вша, Тля, Мышь и прочая мерзость. И это далеко не худшие экземпляры. Наоборот, это лучшее, что есть. Значит, говорит Мазила, придавая сплюснутому носу Заибана форму носа римского патриция, период Растерянности кончился ничем. Почему же ничем, говорит Болтун. Результаты этого периода весьма характерны и значительны. Во-первых, ибанское общество вытолкнуло из себя чужеродные элементы и снова стало на путь монолитности и однородности. А мы, спросил Мазила, не в счет? Ты лепишь Заибана, сказал Болтун. А я по-прежнему ничего не делаю. Так что мы не в счет. Во-вторых, попытка либералов утвердиться у власти потерпела крах. Либералы либо выброшены из системы власти, либо перелицевались, либо потонули в могучем потоке обыденности и серости. А что из себя представляют в общих чертах те, кто утвердился у власти, спросил Мазила. Ничто? Серость? Бездарность? Так-то оно так, сказал Болтун. Но такая характеристика слишком поверхностна. Она не учитывает специфику этих людей. Либералы ведь тоже не блистали талантами. Вообще, бездарность и серость не есть социальная характеристика людей. Это их общее нормальное качество. Ну как что же это за люди, спросил Мазила. Я тебе поясню на примере нашего учреждения, сказал Болтун. Оно типично для целой категории учреждений, активно участвующих в определении характера власти. А только их и надо в данном случае принимать во внимание. Парикмахерские, магазины, заводы и т.п. тут не имеют решающего влияния.
Директором у нас назначили Крыса, продолжал Болтун. Кто такой? Ничего особенного. Раньше никому даже в голову не пришла бы мысль, что его могут назначить на высокую должность. Представь себе, два года искали, прежде чем его нашли. И безошибочно точно. Именно то, что нужно. Честный, исполнительный работник. Не карьерист в том смысле, что не предпринимал никаких мер, чтобы вырваться вверх. Они все вообще делают карьеру вместе со слоем, к которому принадлежат, а не лично. Пишет статьи и книги. Сам пишет. Серенькие. Но свои. И результаты современной науки учитывает. И идеи новые. И все такое прочее. Скука одуряющая. Никаких ошибок. Линию, какую от него потребуют свыше, будет проводить неуклонно, спокойно, не спеша, с прицелом на бесконечность. Прикажут раздуть дело, раздует. Если нужно, напустит на себя искренний гнев. Нальется кровью. И понесет на высшем уровне. Удивительное сочетание спокойствия, хладнокровия, выдержки и психопатии, пафоса, демагогии, искренности, надрыва и т.п. При Хозяине сформировался в настоящего братийного функционера. Потом был в тени. Последнее время начал понемногу выталкиваться. Не хапуга. Скромен в быту. Хороший семьянин. Ну как? Нравится?
Любопытно, сказал Мазила. Продолжай! Первый заместитель - Вошь. Раскопали где-то в тридевятом царстве-тридевятом государстве. Когда-то я с ним в одной группе учился. Во время войны он служил в заградотряде. Всю учебу - братийный руководитель. Совершенный продукт режима Хозяина. И искренний его поклонник. Честен. Скромен. Неглуп. До ужаса сер, как асфальт. Принципиален. И так далее в таком же духе. Ученый секретарь - Тля. Знаю его тоже по Университету. Когда-то они с Вошью и еще одним типом терроризировали весь факультет. Устраивали всякие персональные дела и кампании с травлей. Тогда они зарвались. И их слегка одернули. Бездарен. Трудолюбив. Честен. Принципиален. Целеустремлен. При Хозяине еще мальчишкой начал делать карьеру. Отказался, ушел с крупной должности учиться. На нищенскую стипендию. Все они защитили диссертации уже далеко за сорок. До последнего времени их никто нигде не упоминал, настолько они ничтожны даже в наших кругах, набитых сплошь ничтожествами.
На глазах таких людей либералы печатали статью за статьей, книгу за книгой. Защищали диссертации в районе тридцати лет. Ездили на конгрессы, симпозиумы, коллоквиумы. Организовывали лаборатории, кафедры, институты, фигурировали в газетах и журналах. Красовались по телевизору. В общем, снимали сливки. А эти люди ждали. Больше двадцати лет ждали. Копили ненависть. Кое-чему научились. Защитились. Напечатались. Продвинулись. Не на виду, на периферии. Но продвинулись. И, главное, поняли, что либералы - такое же дерьмо с творческой точки зрения, как и они сами. А местами даже хуже. И выработали определенные установки. Они сравнительно молоды, как и либералы. Может быть чуть-чуть постарше. Так что они пришли надолго и всерьез. Значит это реставрация режима Хозяина, спросил Мазила. Почему же реставрация, сказал Болтун. Нормализация. Что же нас ждет, спросил Мазила. Ничто, сказал Болтун. Что угодно. Этого не знают сами эти люди. Это не зависит ни от нас, ни от них.

Предыдущая страница 11 Следующая страница


Зияющие высоты (2) 12

Но прогресс все-таки какой-то есть, сказал Мазила. Ты же сам признаешь, что они честные принципиальные люди, а не беспринципные жулики и карьеристы вроде Претендента. Не забывай, что мы - в Ибанске, сказал Болтун. У нас все кошмары начинаются с болезненной честности и гипертрофированной принципиальности. И все честные и принципиальные деятели заканчивают мелким жульничеством и непомерным тщеславием. А все просветления (их не так уж много было!) начинаются с мелкого жульничества. И кончаются они, выходит, по-твоему..., начал было Мазила. Нет, сказал Болтун. Они кончаются ничем. Они не имеют продолжения. Кошмары имеют другие источники, независимые от них. Либералы, как обнаружилось в итоге, бездарны и глубоко непорядочны, хотя претендуют на одаренность и порядочность. Сменившие их..., как бы выразиться,... не консерваторы, не реакционеры, это было бы неточно, а..., скажем, стабилизаторы делают пакости, аналогичные па-костям либералов, из принципа и серьезно, и потому они просто нормальны. Они законны и по форме.

РАЗРЯДКА

Началась ожесточенная борьба за разрядку напряженности и сразу же достигла апогея. Враждовавшие стороны трижды поцеловались по ибанскому обычаю. В обмен на оппозиционно настроенных интеллигентов с дефективной анкетой ибанцы вывезли из Америки сто миллионов пудов щей. Демократизация ибанского общества достигла зенита. Ибанские власти разрешили поставить на могиле Хряка надгробие из черно-белого мрамора. Переплетение и взаимное проникновение черного и белого цветов символизировало борьбу сил добра и зла в сложной натуре Хряка, который, даже по мнению Хозяина, был примитивным хитрецом районного масштаба. Власти разрешили также нескольким никому не ведомым художникам выставить свои паршивые картинки на мусорной свалке, предварительно разогнав их с помощью энтузиазма народных масс. Поглядите, кричали прогрессивные силы на Западе. Что мы вам говорили! Ибанцы исправились! Преодолели! Погодите, говорили консервативные силы. История еще может повториться. Ерунда, кричали прогрессивные силы. История повторяется. Но один раз - как трагедия, а другой раз - как фарс. А фарс нам не страшен. Историю вспять не повернешь. Не те времена. Это глубочайшее заблуждение, сказал Двурушник. История повторяется. Но один раз - как трагедия, а другой - как катастрофа. Но Двурушника не послушали. Его вообще не слушали, ибо про него вообще забыли. Судьба западной цивилизации решается в Ибанске, говорил Правдец. Ибанские проблемы - это не экзотика и не материал для развлечений. Это ваши, западные проблемы. Поймите это, в конце концов! Но даже Правдеца не слушали. Даже о нем позабыли. И понимать ничего не хотели. Вспомните уроки прошлого, говорил Правдец. Кто пал первой жертвой режима Хозяина? Хватит, кричали прогрессивные силы. Надоело! Не забывайте о исторической оправданности! Не нужно преувеличений! Глядите, как здорово живут теперь ибанцы! Надо же, в конце концов, считаться с фактами!.. Но ведь режим Хозяина - тоже факт, говорил Двурушник, факт сегодняшней жизни, а не прошлого. Это не сон, а реальность. Слова бессильны, сказал Двурушник. Тут дело не в заблуждениях. Если люди будут точно знать, к чему приведут их действия, они все равно от них не откажутся. Они их совершают независимо от сознания, по законам поведения масс, лишь придавая им ту или иную словесную форму. Бессмысленно говорить падающему .о том, что падение причинит ему неприятности. Но молчать невозможно, если знаешь об этом.

ВОЗВРАЩЕНИЕ

В Забегаловке вокруг Хмыря и Учителя сразу образовалась теплая компания. Хмыря знали все. А Учитель был Оттуда, и это производило более сильное впечатление, чем возвращение из космоса. Оттуда, как всем известно, не возвращаются. И тут вдруг такое чудо. Сначала не верили. Щупали бумаги. Потом качали головами и говорили, что с Учителя за такое везение причитается. Потом пели песни. Разумеется, блатные.
Забулдыга с помятою рожей.
Год-другой, - и тебя больше нет.
Лейтенант с нежной девичьей кожей
Курс полета наносит в планшет.
До конца твоя песенка спета.
Не скомандуешь жизни - кругом.
Светит в утреннем небе ракета.
По машинам, ребята! Бегом!
Ни мечта. Ни печаль. Ни забота.
Забегаловки рвотная вонь.
В вышине лейтенант с разворота
По земле открывает огонь.
Скукой вечности стала минута.
Грязной стойкой кончается мир.
Кружат, кружат, свернувши с маршрута,
Где горит на земле командир.
Жизни след синяками под бровью.
Всем плевать, что хрипишь до сих пор.
Лейтенант, истекающий кровью.
Перебитый снарядом мотор.
В Забегаловке просидели до закрытия. Прихватили еще полчаса, пока уборщицы мыли пол. Потом побрели к Ларьку. С некоторых пор, говорил Учитель, я думаю только о прошлом. И ни о чем другом больше думать не могу. Страшно. И места себе не нахожу от того, что прожил не свою, а какую-то вроде бы чужую жизнь. Как будто идиот-режиссер подсунул мне совсем не ту, не мою роль. А переигрывать поздно. Я тебя понимаю, сказал Хмырь. Со мной тоже такое бывает. Чувствую себя невинно осужденным на бессрочную серость, глупость, пошлость и все такое прочее. Лейтенант, истекающий кровью, - это хоть чуточку романтично. А если так:
Исходящий мочою ученый,
Перебитый соплями поэт.
Пожалуй, это ближе к истине, сказал Учитель. Вся наша жизнь ушла на то, чтобы обрести внутреннюю свободу. Обрели. А что с ней делать? Мы вроде все знаем, все понимаем, не связаны никакими предрассудками. Ну и что? Годы? Я не хочу жить снова. Вот наш дом, сказал Хмырь, отжав фанеру в стенке Ларька и забираясь внутрь. Отдельная квартира - мечта рядового ибанца! Залезай? Ночь перебьемся, а завтра что-нибудь придумаем. Я считаю, надо шарики подкатить к Спекулянтке. Баба - во! И добрая. И оборотистая. Будешь жить, как у Христа за пазухой. Впрочем, если она не влипнет с этой ревизией.
Так Учитель обрел кров на первую ночь на свободе. И приснился ему сон. Ему приснилось, что он на самом деле на свободе.

ВЕЛИКАЯ ПОБЕДА

В первый же день после ПИ без объявления войны началось Великое Глобальное Целование (ВЦ). Никто не знал, почему оно началось и зачем. Лишь после того, как оно закончилось, и без объявления мира начался мир, выяснилось, что враждебные силы хотели повернуть историю вспять. Но ибанцы перецеловали всех и покрылись неувядаемой славой. Поэтому ВЦ с их стороны было справедливым. Еще лишний раз подтвердилась правота ибанизма - самой научной науки, по которой все и происходило в мире в последние столетия. Заведующий Ибанска (Заибан) был награжден десятью тысячами высших орденов и удостоен высшего воинского звания ефрейториссимуса. Заместители получили по пять тысяч высших орденов и по чину фельдфебелиссимуса. И так далее, вплоть до забулдыги Хмыря, который закончил ВЦ безнадежно рядовым и не получил никаких наград. Он был и этому безумно рад, так как могло быть еще хуже. Единственное, о чем он просил высшие власти в лице Участкового, это чтобы его оставили в покое. Участковый за сравнительно скромное вознаграждение (два поллитра в неделю) шел навстречу и позволял Хмырю ничего не делать.
ВЦ было самое большое. Зато самое последнее. Теперь мы перекуем мочу на рыла, сказал Заибан, вылезая из погреба, откуда он руководил сражениями. И приказал Академии Наук приготовить ему круглосуточный доклад, который он намеревался зачитать по поводу Великой Победы. Для зачтения доклада в помощь Заибану рационализаторы изготовили Робота, как две капли похожего на Заибана. Во избежание недоразумений Робота-Заибана заперли в чулан. Вскоре из чулана стало распространяться чудовищное зловоние. Когда чулан вскрыли, выяснилось, что Робот наложил в штаны самым натуральным образом. Это было единственное доказательство того, что он настоящий Заибан, а тот Заибан, который в это время шлялся по Ибанску и отдавал дурацкие распоряжения, был Робот. Заибан все мероприятия двойника присвоил себе и очень гордился ими.
ВЦ теперь больше не будет, сказал Заибан. Целоваться теперь не с кем. И некому. Так что армию теперь увеличим не вдвое, как планировали, а втрое. Будем призывать всех без исключения. Пятерки теперь будем ставить тем, кто сумеет промазать в мишень, пользуясь новейшими храпо-сонными прицелами. Пусть стреляют, у нас теперь есть опыт и закалка... За высокие научные показатели доклада Заибану присвоили высший научный титул эйнштейниссимуса. Заместителям присвоили титулы ньютониссимуса. И так далее вплоть до безграмотного забулдыги Хмыря, который остался без степени и звания и был безумно рад тому, что его оставили в покое.
Во время ВЦ Ибанск был стерт с лица земли вместе со всем населением. Но ибанцы не растерялись и обосновали новый на месте старого, только чуть выше, над землей, так как на земле стало жить опасно из-за отходов промышленности, насовсем засоривших среду, и бытового мусора. Земля превратилась в мусорную свалку, на которую ибанцы по особым пропускам снаряжали экспедиции за сырьем и продуктами питания. Поскольку ибанцам теперь никто не мешал, они быстро восстановили все то, что было, и даже кое-что такое, чего не было. В частности, они впопыхах напечатали вредную книжонку Клеветника. Но вовремя опомнились, за что Заибану было присвоено высшее художественное звание пикассиссимуса. Заместителям присвоили звания леонардыдависсимуса. И так далее вплоть до равнодушного к судьбам искусства забулдыги Хмыря, который был безумно рад тому, что его оставили в покое. Клеветника посадили, а Заибану присвоили высшее охранное звание агатакристиссимуса и т.д. Короче говоря, ибанцы начали стремительно развиваться. И доразвивались до того, что с большим опережением графика построили высшую ступень социзма или полный социзм - псизм. И не столько этому обрадовались, сколько удивились, что это почему-то получилось. Кто бы мог подумать, что построим, говорил по пьянке Заибан своему старому врагу Главному Теоретику. Между нами, врагами, говоря, ведь никто в эту ерунду не верил. И на тебе! Построили! Честно говоря, сказал Главный Теоретик, я тоже никогда в это не верил. Не такие же мы идиоты, как о нас думают эти вшивые интеллигентишки, чтобы верить в такой бред. Я и сам до сих пор не пойму, как он построился. Неужели ибанизм действительно прав?! Вот это хохма! Ладно, черт с ней, с теорией. Пошли. Пора открывать этот псизм. Нас уже там заждались.

ХМЫРЬ

Хмырь ошивался в районе Продуктового Ларька, правдами и неправдами заколачивая ровно столько, сколько нужно на выпивку и расплату с Участковым. Напившись в ближайшей Забегаловке, он плелся в Берлогу, - в комнатушку к своей Сожительнице, распевал на весь Ибанск непристойные песенки.
Сногсшибательный успех!
Гип-ура! Но вот потеха.
Раздолбали мы их всех,
И теперь нам не до смеха.
Поэт-лауреат, опустившийся в народ с целью стать его вожаком, презрительно кривил истонченные завистью губы потасканного импотента-гомосексуалиста. Он считал, что это не искусство. Но Хмырю было наплевать на мнение любимца ООН и молодежи, так как он сам категорически отрицал свою причастность к искусству. И он продолжал орать благим матом.
На кого теперь валить
Со жратвою недостачи?
Кто поможет нам покрыть
В освоеньи неудачи?
Этого поэт стерпеть не мог и побежал жаловаться. Хмыря забрали. В каталажке он выцарапал ржавым гвоздем прямо под портретом Заибана апологетический стих:
Демократий наших рай
Ширится и прочится.
Куда хочешь, удирай,
Говори, что хочется.
Но удирать было уже некуда, так как везде был Ибанск. И на месте Парижа Ибанск. И на месте Нью-Йорка Ибанск. И даже на месте Лондона Ибанск.
Я б удрал. Да вот беда.
Удирать-то некуда.
И говорить было нечего, так как все было уже сказано. И без всяких последствий.
Я бы что-нибудь сказал,
Да от слов эффект пропал.
Не знаю, как с точки зрения поэзии, сказал Коридорный, но по содержанию правильно. Потом выяснилось, что Хмырь - единственный и последний ибанец с нулевым уровнем сознательности. Как так, удивились сотрудники ООН. Ибанец - и без наград, степеней и званий? Не может быть такого! И Хмыря отпустили домой как резерв, за счет которого в дальнейшем будет происходить прогресс общественного сознания.

ВОЗВРАЩЕНИЕ

И очень плохо там без языков, говорит Мазила. Что за черт! Десять лет учили иностранный язык в школе. Потом в институте. Потом с учителями. На курсах. И никакого толку. В чем дело? Есть разные объяснения, говорит Болтун.
Учим, учим языки.
Языки иностранные.
От пеленок до доски.
А результаты странные.
Начинаем лепетать -
Мнемся и хихикаем.
И по-нашему опять
Шпрахаем и спикаем.
Отчего, хотел бы знать.
С чем причина связана?
За границей нам бывать
Проти-во-по-ка-за-но!!
За границею наш брат,
Хоть и заикается,
От общенья, рад-не рад,
Духом разлагается.
Как же так! А вера где?!
А наше преимущество?!
Воспитание в труде?!
Теории могущество?!
Мне начальник пояснил.
Не себе стараемся.
Мы за Запад, чтоб он сгнил,
Шибко опасаемся.
Между нами говоря,
Не психуй, а выслушай.
Не пускаем вас не зря,
А для цели выс-с-с-шей.
Вас наслушаются там,
Примут резолюцию,
И устроят тарарам,
То есть революцию.
Что ж, кричу я, за беда?
С этим же не спорю я.
Подтвердится, как всегда,
Лишний раз теория!
Объясню тебе, изволь.
Тут тебе не критика,
Не начальства произвол,
А тонкая политика.
Думать надо, говорит,
Головой, ей-богу.
Если Запад погорит,
Кто нам даст подмогу?
Это ж в миг сообразит
Бывший брат - китайцы.
И ухватит, паразит,
Нас с тобой за яйца.
Такова событий нить.
Опытные данные.
Так что дуй домой учить
Языки иностранные.
Неужели все эти проблемы сохранились, спросил Мазила. Конечно, сказал Болтун. Они вечны. Не будет заграницы, разобьют мир на районы и создадут искусственные препятствия для передвижений и общения. Это один из глубочайших социальных законов. Индивид должен быть ограничен во всех отношениях. Иначе такое огромное общество существовать не может. Все эти разговоры о нормах общения двадцатого века - пустяки. Антидемагогия, но демагогия. Тебе часто приходилось видеть, чтобы клетка из задницы индивида совершила туристическую поездку или эмигрировала в правое полушарие мозга? Но это же совсем другое, сказал Мазила. Пусть, сказал Болтун. А как часто клетки из мозга одного свободного индивида перебираются в мозг другого? Мы живем идеалами прошлого. А дело фактически идет к формированию сложнейших гигантских автономных социальных механизмов, исключающих свободу и взаимозаменимость деталей. Ты только почитай, вот здесь. Видишь, даже готтентоты строят металлургический комбинат и завод швейных машинок, заводят академию наук и разрабатывают программу полетов в космос. И без визы их теперь даже за бананами на дерево уже не выпускают. Это, конечно, из области анекдотов, сказал Мазила. На Западе-то ничего подобного нет. Они отстали, сказал Болтун. Во всех отношениях отстали. Вот, читай далее. Видишь, в Народной Тибенголии открылась выставка живописи и скульптуры. Выставлено скульптур в полтора раза больше, чем во всем Париже, вместе взятом, а полотен в два раза больше, чем в Нью-Йорке с пригородами. Во как! А ты - Запад!... У нас скоро открывается школа для одаренных детей на сто тысяч мест. Вот это масштабы! Приказано поднять уровень и утереть Западу нос. Погоди, может быть, тебя попросят там лекции почитать. О сочетании скульптуры с архитектурой и политикой.

ПОД-ИБАНСК

Задолго до ВЦ под Ибанском была создана грандиозная сеть подземных сооружений. Одних только станций метро было несколько десятков тысяч. А сколько канализационных отстойников и мусорных отлежников! Поцелуеубежища со всем, что нужно для жизни огромного числа людей на длительное время. Население, занятое в подземном хозяйстве, само по себе могло образовать целое государство. В речи по поводу награждения канализационной сети орденом Заибан сказал, что из одних только золотариков мы можем укомплектовать аппарат управления и научные учреждения любого западного государства. Были созданы первоклассные научно-исследовательские институты по исследованию подземного хозяйства. Для подземников построили благоустроенные жилые кварталы под землей, санатории и спортивные сооружения. Большая часть подземников настолько привыкла к подземному образу жизни, что даже испытывала неудовольствие, когда их выгоняли наверх для участиях в демонстрациях, встречах и проводах. Так что, когда началась война, Ибанск был стерт с земли и выходы на поверхность оказались все замурованными, подземники долгое время жили как ни в чем не бывало. Они даже были сначала довольны, что их оставили в покое, не дергали никакими комиссиями, проверками, соревнованиями, манифестациями и прочими общественными мероприятиями. Об этом времени впоследствии сложились легенды как о мифическом золотом веке. Молодежь, слушая эти легенды, только посмеивалась. Никаких собраний? Никаких визитов? Никаких соревнований? И даже арестов никаких? Старушечьи сказки! Нашли дураков!!...
Когда кончилась война, ликвидировали ее вредные последствия, и восстановили Ибанск над землей (Над-Ибанск), то вспомнили о подземном Ибанске. Общее мнение было таково, что там все погибли. Попытки ученых установить связь с подземной цивилизацией не увенчались успехом, и Под-Ибанск сочли несуществующим. Но подземники выстояли. На то они и ибанцы! Они сохранили все завоевания социзма и упрочили их. Поскольку они жили в полной темноте, им не нужно было читать и сочинять книги, рисовать картины, кривляться в театрах, в кино и по телевидению. Благодаря этому они построили псизм значительно раньше, чем в Над-Ибанске. Ликования по этому поводу были такими мощными, что тряслась земля, и в Над-Ибанске кое-где разрушились здания. Но ученые сочли это верным признаком того, что в центре планеты происходят внутриатомные процессы.

СОРТИР

Первым делом в Ибанске восстановили древнейший памятник культуры - Сортир. На торжественном открытии его Заибан зачитал двенадцатичасовую речь Все собравшиеся заснули. Этим воспользовался Хмырь, приглашенный как участник строительства первого ибанского Сортира. Он вытащил из дырявого кармана ржавый двенадцатидюймовый гвоздь якобы от этого самого первого Сортира и на пластмассовой стенке нового Сортира выцарапал народную песню из далекого будущего:
Хотел кишки я опростать.
Велят сперва в шеренгу стать
Строителей социзма.
Велят от радости вопить,
Мол, с каждым часом лучше жить,
Без тени юморизма.
Меня терзает с неких пор
Банальный старческий запор.
Поставить что ли клизму?!
Сперва прослушать речь велят
Про самый гениальный взгляд
На суть того же изма.
Подох. И начал уж смердить.
Давно пора бы схоронить
В целях гигиенизма.
Сперва велят зачеты сдать,
Законов знанье показать
Опять его же, изма.
Коль доведется снова жить,
Себя не дам я задурить.
Довольно кретинизма.
Ошибок прошлых не прощу.
Касторки съев, в толчок спущу
Сперва идею изма.
Это не искусство, сказал Вша, вытирая зад Заибана специально помятой для этой цели прогрессивной передовицей из Журнала. Не учтены достижения современной науки, сказал плюшевый Мыслитель, стоявший рядом с Претендентом в почетном карауле у толчка Заибана. Находчивая свободолюбивая Супруга подобрала гвоздь и поверх крамольных стихов нацарапала самое любимое ибанское слово из трех букв.

ПСИЗМ

Псизм есть высшая ступень социзма или полнейший социзм, сказал Заибан накануне объявления псизма в речи по поводу своего награждения Высшим Орденом за заслуги в развитии. От низшей ступени социзма он отличается следующим. На низшей ступени каждый индивид вкалывает по способностям, а получает в соответствии с тем, что он сделал. Как говорили в то время, по труду. Сознание при этом достигает такого уровня, что каждый индивид четко представляет, какие способности у него есть и каких нет, и за пределы своих способностей не вылезает. Общество располагает достаточно мощными средствами, чтобы не дать индивиду трудиться сверх своих способностей или по чужим способностям и убедить его в том, что он получил по заслугам. Поскольку всего очень много, индивиды довольны и ждут наступления высшей ступени. На высшей ступени индивиды продолжают вкалывать по способностям, но получают уже не по заслугам, а по потребностям. Сознание при этом достигает такого чудовищно высокого уровня, что каждый индивид даже во сне помнит, какие потребности ему положено иметь и какие нет. А общество развивает еще более мощные средства поддерживать сознательность индивидов на этом высочайшем уровне. Иначе нельзя. Иначе все мигом растащат. Народ! За ним в оба смотреть надо! Поскольку здесь всего в избытке, то все потребности удовлетворяются, и... Вот в этом-то и состоит суть дела. Многие скептики полагают, что людям тогда будет так хорошо, так хорошо, что лучше и не нужно. И никакой прогресс тогда не нужен будет. Прогресс прекратится. А без прогресса никак нельзя. Теория не разрешает. Именно в этом видят главную опасность псизма - всего будет вволю, и дальше прогрессировать будет незачем. Наши враги особенно злобствуют именно по поводу этого центрального пункта нашего научного псизма. Ага, вопят они. Все будет в изобилии. Всем будет хорошо. Все будут довольны. А дальше что? Застой?! Нет, говорим мы спокойно и уверенно. Прогресс будет продолжаться. Без этого нельзя. Теория нас учит. Классики. Что тогда будет? И на это у нас есть четкий научно обоснованный ответ. Тогда будет иметь место борьба хорошего и еще лучшего. Еще лучшее будет побеждать хорошее. И общество стремительно двинется еще дальше вперед.
Прогнозы Заибана блестяще подтвердились. Как только псизм наступил, так прогресс пошел еще более ускоренными темпами. Стоило появиться чему-нибудь хорошему и даже очень хорошему, как немедленно в борьбу с ним вступало еще лучшее и побеждало его. Появлялась, например, мало-мальски терпимая картошка. И тут же с ней начинала борьбу еще лучшая. Прежняя исчезала совсем. А пока новая внедрялась, ее вытесняла еще лучшая. И так без конца. И за сравнительно короткий срок псизм не прошел, а проскакал галопом первую ступень и поднялся на вторую. Теперь общепризнано, что первая ступень продолжалась от объявления псизма до разоблачения группы врагов псизма в очереди за ширли-мырли у Продуктового Ларька на углу проспектов Хозяина и Победителей. Вторая ступень началась сразу же после этого и продолжается до сих пор. Она скоро кончится, так как наш любимый и гениальный Заибан поставил задачу разработать конкретный план перехода к третьей ступени и установить подходящие сроки, а именно - предстоящие именины Заибана. Первая ступень псизма характеризуется, как известно, тем, что на ней возникла качественно новая высшая форма социальной общности людей - очередь. На этой ступени в основе очереди еще лежали материальные интересы. На второй ступени в связи с тем, что ожидавшиеся на первой ступени ширли-мырли исчезли совсем, очередь приобрела черты наивысшей общности индивидов, базирующейся на более высокой форме сознательности, при которой сама мысль об удовлетворении потребности становится равной процессу удовлетворения этой потребности.

ВОЗВРАЩЕНИЕ

Почему ты вернулся, спросил Болтун. Долго говорить, сказал Мазила. Видишь ли, у меня никогда не было принципиальных конфликтов с властями. У меня были конфликты с профессиональной средой. Я ее одолел. А там я попал в другую среду. С ней у меня тоже постепенно стал намечаться конфликт. Я почувствовал, что мне нужно минимум лет десять, чтобы одолеть ее. А у меня их нет. А твой Великий Замысел, спросил Болтун. Видишь ли, пока мы здесь, мы для них как бы на фронте. Попав туда, мы попадаем в тыл. И интерес к нам меняется. С моим замыслом не так-то просто. Пока я был здесь, предложений было навалом. Приехал туда - все испарились. Буду делать здесь. А пока лепишь Заибана, спросил Болтун. А что поделаешь, сказал Мазила. Деньги. К тому же я не иду на сделку с совестью. Я делаю настоящее произведение искусства. В конце концов Рафаэль писал Папу, Гойя писал Короля, Пракситель сделал бюст Перикла, Делакруа писал Наполеона. Ничего плохого в этом не вижу. Ты полагаешь, что Папа, испанский король, Наполеон и Заибан - явления однопорядковые, спросил Болтун. Но он же - Заведующий, сказал Мазила. Глава государства. Дело не в этом, сказал Болтун. Дело в том механизме, который выталкивает индивида на вершины власти. И в том, что это за индивид независимо от власти. И какова моральная и психологическая атмосфера власти. Заибана тоже можно рисовать и лепить. Но чтобы это было произведение искусства, надо делать карикатуру. А я и делаю, сказал Мазила. Вглядись! Вижу, сказал Болтун. Только боюсь, что никто этого не заметит. Потомки в особенности. Какой бы шедевр ты ни сделал, он все равно будет восприниматься как лесть, подхалимство и т.п. Ты не прав, сказал Мазила. Если строго придерживаться твоих принципов, вообще нельзя работать. А как жить? Для денег можно лепить академиков, сказал Болтун. Тебе же предлагали - сам отказался. Почему? Натура не та? Чушь. У академиков рылы похлеще Заибана. Дело не в этом. Портрет Заибана - это опять пресса. Еще бы! Мазила вылепил самого Заибана! Искусство выше политики! И прочее. Никакой проблемы "КАК ЖИТЬ?" для тебя нет. Есть лишь субъективное намерение жить определенным образом. Ты слишком жесток, сказал Мазила. Мы всего лишь люди. А претендуем быть богами, сказал Болтун. Мы не люди. Мы вши. Или крысы. Если хочешь быть человеком, будь Богом. А чтобы стать богом, надо стать Человеком. Все это лишь красивые слова, сказал Мазила. Ты поезжай туда и посмотри на все наши разговорчики со стороны. Увидишь, какие они смехотворно ничтожные. Если мне не изменяет память, сказал Болтун, мы никогда не претендовали на значительность. Мы даже не претендовали на истину. Мы претендовали только на искренность. Тебе это кажется пустяками, ибо тебе это кажется неискренним. Но я-то не могу уехать отсюда и посмотреть на это со стороны. Я дух твой, а дух не может эмигрировать. Я обречен на искренность по пустякам. Надо многое переговорить заново, сказал Мазила. Пойми, пройдут века, и наши потомки совсем иначе будут воспринимать наше время. Значит... Это значит, сказал Болтун, что такова будет их, а не наша жизнь. Живи сейчас! Другого не будет. Слова, слова, слова, сказал Мазила. Мне трудно тебя переубедить. Надо тебе самому увидеть и пережить все то, что я видел и пережил за эти годы.

ВОЗВРАЩЕНИЕ

Оставим Спекулянтку на крайний случай, сказал Учитель. А пока обойдем старых друзей, если это слово сохранило здесь какой-то смысл. Остался же кто-нибудь от прошлого? Сомневаюсь, сказал Хмырь. У прошлого воруют, но о нем стараются забыть. А поскольку в этом обществе все друзья, то друзей тут вообще не бывает. Единственные отношения, отдаленно напоминающие дружбу прошлых лет, это собутыльники. Но здесь это порицается высочайшей нравственностью, возведенной в закон.
Пессимистические прогнозы Хмыря подтвердились. Один друг сказал, что он уехал в командировку. Другой сказал, что он в отпуске. Третий сказал, что он не знаком ни с каким Учителем. Четвертый... На каждом шагу их останавливали милиционеры, дружинники, дети - юные помощники милиции, пенсионеры - активисты милиции и даже собаки. Поразительная бдительность, сказал Учитель. Эти скоты нас задерживают именно потому, что мы совершенно безобидны и беззащитны. А будь мы настоящие грабители и начни кого-нибудь раздевать и резать на глазах у всех, ни одна сволочь не остановится и не защитит жертву. Надо сменить шкуру, сказал Хмырь. Зайдем, тут живет один мой старый собутыльник - Лапоть, У него наверняка найдется какое-нибудь приличное тряпье.
Привет, сказал Лапоть. Ну и видок у тебя, сказал он Учителю. Самодеятельность? А, оттуда! Не может быть! Говорят, оттуда уже не выпускают. Заходите. Полюбуйтесь, какая квартирка! Отдельная! Две комнаты! Мечта! Конечно, кооператив. Загнали все, что можно было. Залезли в долги. Зато отдельная! Ох, и намотались же мы по коммуналкам! Тряпье? Да что вы, ребята! Сам хожу, видите, в чем! Вот телевизором вас могу угостить на славу. Глядите-ка, какой красавец. Новейшей марки. Зори псизма. Чудо техники. Принимает все сто каналов. Идеальный цвет. Стерео. Располагайтесь удобнее. Вот здесь, саморегулирующееся кресло. Включили первую программу. Заибан награждает орденом дерево, под которым он какал во время войны. Местные жители любовно ухаживают за кучкой. Они ее сохранили. До сих пор свеженькая. Даже пар идет. Заибан растроган. Сейчас будет целоваться со всеми... А теперь речь. Часа на два. Программа вторая. Заибан читает речь. Программа третья... Впрочем, можно сразу переходить на десятую. Итак, десятая. Заибан улетает... Почетный караул... Заибан прилетает... Целуются... Почетный караул... Речь... Программа тридцать третья. Герой труда. Вырастил двойные кочаны каких-то ширли-мырли... Что это такое? Сорок седьмая. Итоги соревнования... Шестьдесят девятая... В сети политпросвещения... Семьдесят первая... Хоккей. Девяносто пятая... футбол... Ну как? Кошмар!... Выкинь ты это дерьмо, говорит Учитель. Что ты, говорит Лапоть. Он же сумасшедших денег стоит. А зачем купил, спрашивает Учитель. Все покупают, говорит Лапоть. Потом жена. Теща. Сын. Иногда кое-что покажут приличное. Мультфильмы. Про зверей. Детективы иногда неплохие бывают. Старые в особенности. Заграничные. А так, конечно, жуткая муть. Смотреть совершенно нечего. Противно. И не смотреть нельзя. Скучно. Пойти-то все равно некуда. Представляешь, сто каналов!!! Потрясающее цветное и объемное изображение, А что показывают? Поток отборнейшего дерьма! Прогресс? Чего прогресс? Культуры? Что лучше - технически великолепное изображение дерьма или плохое изображение подлинных творений искусства? Сто каналов, и почти никакой информации о реальной жизни. Сплошное вранье. Или мелочи. А главным образом - их идиотское кривляние. Речи. Парады. Заседания. Вручения. Поздравления. Бог мой, неужели этому нет конца? А где же настоящая жизнь?! Увы, сказал Учитель. Говорю тебе как специалист: это и есть настоящая жизнь. И другой нет. Все то, что для тебя есть настоящая культура, допускалось ими лишь для того, чтобы обеспечить себе эту свою настоящую жизнь. Так что выруби эту совершеннейшую дрянь. Пусть без нас паясничают. А стоит ли, сказал Лапоть. Пусть кривляются. Какая ни есть, а все жизнь. И он включил сотую программу. Заибан произносил речь по поводу награждения Низшего Ордена за выдающиеся заслуги Высшим Орденом. Речь произносил без бумажки. Гляди-ка, сказал Лапоть. Без бумажки! Это что-то новое! Ерунда, сказал Хмырь. Им теперь в уши вживляют микроприемники, а язык - микродвигатели на атомной энергии. Диктор радио зачитывает речь на пленку. Теперь стоит на пульте управления нажать кнопку, как Заибан хочет - не хочет, а будет говорить речь. Ты погляди, он же пьян в стельку. И спит. Вот это да, сказал Лапоть. Научно-технический прогресс отрицать все-таки нельзя. Одна надежда - на него. Ерунда, сказал Хмырь. Сейчас изобрели потрясающий мозгоприемник. Размеры - простым глазом не разглядишь. Энергию берет от мозговых токов. Вставляют эту штучку в мозг. И теперь в определенное время все ибанцы без исключения будут слушать и видеть... да, видеть!... все то, что захочет начальство. И не выключишь! Вот это, действительно, прогресс!
После посещения Лаптя зашли в Забегаловку, а потом пошли к Сожительнице. Как-нибудь переспим, сказал Хмырь. И барахлишко какое-нибудь бабы раздобудут.

ПСИЗМ

Хотя ибанцы с самого начала знали, что псизм - брехня, они ни на минуту не сомневались в том, что он рано или поздно наступит. Основоположник литературы ибанистского реализма Крысан выразил эти чаяния народа такими замечательными стихами:
Верили мы, очень скоро случится
То, о чем нам велели мечтать.
По способностям станем трудиться.
По потребностям получать.
Основоположник сдох накануне объявления псизма, признавшись своей последней несовершеннолетней супруге в том, что псизм - бред шизофреника. Дачу основоположника поделили на сотню садово-огородных участков и раздали молодым писателям-лауреатам. Те в припадке благодарности подхватили знамя ибанистского реализма, выпавшее из цепких когтей основоположника, и опубликовали совместное заявление:
Ибанец! Верь! Взойдет она,
Заря пленительного счастья.
Построит псизм страна
Сполна, а не отчасти.
Ибанцы точно знали, когда будет объявлено о наступлении псизма, и многократно под руководством специальных инструкторов репетировали свое поведение в этот торжественнейший за всю прошлую и будущую историю человечества момент. Они знали даже то, где лежат предназначенные для них бутерброды, которые они должны схватить по своим потребностям. И даже пометили бутерброды во избежание путаницы. Но они все равно впали в состояние возвышенного окаменения, когда чуть свет миллионы репродукторов на полную мощность проревели на всю вселенную:
Эй, ибанцы! Просыпайтесь!
Петушок пропел давно!
Попроворней одевайтесь!
Псизм стучится к вам в окно!
Это начал читать свою знаменитую речь Заибан. Речь готовили все трудящиеся Ибанска, за исключением Хмыря, в течение последних ста лет, и каждый внес в нее свою лепту. Хмырь от подготовки речи уклонился, сославшись на перегруженность общественной работой. Его как раз в это время назначили руководителем методологического семинара у химиков, не освободив, как обещали, от работы культорга в группе шарамыжников у мебельного магазина. Матери и дочери! Орал Заибан, Бабушки и внучки! Отцы и сыновья! Дедушки и внуки! Братья и сестры! Мужчины и женщины! К вам обращаюсь я, друзья мои! Наступила... А пошел ты..., подумал Хмырь и ринулся в ближайшую забегаловку к своему бутерброду и к своей законной порции безалкогольной эрзац-водки. Но дорогу ему преградили здоровенные дружинники. Куды прешь, сказал один, пхнув пудовым кулачищем в хилую грудную клетку Хмыря. Мне бы опохмелиться, безнадежно проскрипел Хмырь. Где твоя сознательность, сказал другой дружинник и пхнул коленкой в хилый зад Хмыря. Иди умой рыло сперва. Раздача спиртного будет по талончикам после доклада Заибана. Приходи со своей посудой, болван. Мне бы опохмелиться, бормотал Хмырь, бредя мимо помойки. У него не было талончиков на выпивку, так как его сознание не поднялось до уровня полного ибанизма. И он не знал, где эти талончики можно достать. Надо подъехать к Спекулянтке, подумал он. Эй, милок, иди-ка сюды, услышал он шепот уборщицы из гастронома. Тибе чаво? Гони трояк, на чекушку. Трояк за чекушку, возмутился Хмырь. Так за трояк поллитра можно было... То раньше можна была, зло шептала уборщица. Типерича вышшая ступень. Гони пятерку, а не то... Выхода не было, и Хмырь отдал последнюю пятерку. Выпив чекушку прямо из горла. Хмырь повеселел и пошел слушать доклад, напевая бог весть как сочинившуюся песенку:
Мне бы выпить. Да пожрать.
Да с бабенкой переспать.
Что касается идей,
Равнодушен я, ей-ей.
У выхода на проспект Победителей его остановили патрули и потребовали предъявить жетон сознательности. Порывшись в карманах, Хмырь вытянул круглую железку размером с юбилейную монету, на которой были изображены большие полушария головного мозга и стояла цифра ноль, означающая низший уровень сознания. С такими данными - и на свободе, сказал старший патруля. Странно. Явный недосмотр. И Хмыря повели в участок. По дороге он продолжал орать:
От сортира и до стойки.
От квартиры до помойки.
Закусив от счастья рот,
К идеалу прет народ.
Когда Хмыря втолкнули в камеру, он вынул из кармана ржавый гвоздь и выцарапал на стене, испещренной ругательствами, такие слова:
Отвечает новый строй
Идеалу высшему.
Есть способность - пасть прикрой!
Есть потребность - шиш ему!
На другой день его выпустили, повысив уровень сознательности на один балл. Я начинаю делать карьеру, подумал Хмырь. Это может плохо кончиться.
В комнате не горел свет. Дверь была заперта. Интересно, подумал Хмырь, куда моя старуха смылась. Он нащупал в дырявом кармане среди хлебных крошек, обломков спичек и обрывков бумаги ключ, тихо всунул его в замочную скважину и повернул два раза по часовой стрелке, затем два раза против часовой стрелки и наконец еще два раза назад. Это был хитроумный секрет против воров, которые в невероятных количествах расплодились в Ибанске накануне объявления высшей ступени социзма. В комнатушке на кровати рядом с Сожительницей без штанов, но в сапогах и со свистком в зубах, лежал Участковый. Хмырь на цыпочках подкрался к кителю Участкового, вытянул из кармана трояк и отправился к Забегаловку. Сожительнице он для хохмы оставил записку следующего содержания: ты тут с этим... ........ .........,. а в Ларьке ширли-мырли дают! Откуда ему было знать, что эта шутка повернет весь ход ибанской истории совсем не туда, куда ей следовало идти по замыслу классиков.

ПРОГРЕСС

После того, как везде в мире стал Ибанск, Заибану стало скучно. Поехать с визитом некуда. Ездить вручать ордена надоело. Да теперь это вроде бы уже унизительно. Ефрейториссимус, Верховный Главнокомандующий Всеми Вооруженными и Безоружными Силами Галактики - изволь, видите ли, ехать в какую-то вонючую глушь вручать эти ничего не значащие картонки... Целоваться по-настоящему не с кем. С Заместителями противно. Это хотя и положено по Уставу, а Устав он чтит, но противно. Он этих Заместителей знает, как облупленных. Сам таким был. Они только и думают о том, как бы его спихнуть и занять его место. Ничтожества! На что они способны! Только языком молоть да по президиумам сидеть. Ах, как хорошо было раньше, до... Почетные караулы! Приветствия народных масс,: тонущих под игом капитала и колониализма!
Речи. Встречи. Рук пожатья.
Поцелуй взасос. Объятья.
Плеск знамен. Толпы оранье.
Со слезами провожанье.
Где все это? Нет! Мы не должны нигилистически относиться к прошлому. Кое-что хорошее было и в прошлом. Вот Хозяин, к примеру. Так он. И Заибан вызвал Замов, Помов, Сомов, Шемов, Стумов и т.д. вплоть до младших референтов. И дал указание.
Вскоре Ибанск разбили на геометрически равные и одинаковые районы. Каждый район сделали таким, как будто он есть целый Ибанск. Только во главе каждого района поставили Заибанчиков, так как верховная власть Ибанска и вся прочая прежняя система управления остались без изменения. Новое деление и новая система власти в каждом районе просто присоединилась к прежней, наложилась на нее, но действовала так как, будто никакой другой власти помимо нее не было. Между районами установили такие отношения, какие раньше были между суверенными государствами. Поставили пограничников. Учредили таможенную службу. Ввели визы. И теперь из одного района в другой ибанцы стали ездить так же свободно, как раньше (до) они ездили за границу.
Теперь Заибана при поездках по районам стали встречать так, как будто бы он приезжал в суверенное государство за границу, в котором народ бесконечно любит его и жаждет пойти по его стопам и присоединиться к нему. В столицах районов завели специальные магазины, в которых за валюту стали продавать заграничное барахло. Заибану, Замам и сотрудникам ООН это барахло продавали без валюты, как если бы они на самом деле приехали за границу. Приезды Заибана в район стали всенародными праздниками. Ибанцы обязаны были при этом бросать работу и бежать на установленное место приветствовать. За это им продавали там по бутерброду с вареной колбасой.
Особой любовью Заибана стал пользоваться район Сортира. Там был установлен постоянно действующий почетный караул. А жители района круглосуточно дежурили по обочинам дороги, по которой проносились сверхбронированные автомобили с Заибаном. Никто не знал, в какой сидел настоящий Заибан, так как Роботы-Заибаны, сидевшие в прочих машинах, ничем от него не отличались. Единственное, чего они не могли делать, это то, что делал настоящий Заибан в Сортире. Сидя в Сортире, Заибан помимо того, что не могли делать Роботы, читал речи. Сортирные речи Заибана пользовались особой любовью народа и издавались такими неслыханными тиражами, что от них не стало прохода по улицам. Тогда их стали продавать в нагрузку ко всем прочим продуктам. И подкрепили это тем, что всех граждан обязали записаться в кружки по изучению речей и сдать зачеты.
И после этого Заибану стало весело. Жизнь приобрела интерес и смысл. Воочию видя ликующий от счастья народ, он лил слезы прямо в рюмку и говорил: а ведь не зря мы кровь свою мешками лили на баррикады.

ВОЗВРАЩЕНИЕ

Ты не прав, говорит Мазила. Вспомни историю с надгробием Хряку. Успех был? Был. Достоинство свое я сохранил? Сохранил. А тут аналогичный случай. Что бы там ни было, Заибан делает прогрессивное дело. Его внешняя политика - огромный шаг вперед. Это же разумный шаг! Его шаг, удивился Болтун. Но пусть даже его. Не он же, этот шаг, - вынужденный. А вынужденные действия не являются ни умными, ни глупыми, ни добрыми, ни злыми. Они вынуждены, и только. И дело вообще не в этом. Ты говоришь об успехе. Но надо различать сущностный успех и иллюзорный успех. Если их измерять, то для них будут иметь силу различные формулы. Величина первого равна некоторой фундаментальной постоянной личности, деленной на коэффициент популярности и известности, который больше единицы, а величина второго равна этой постоянной, умноженной на этот коэффициент. Хотя это и банально, но это истина. Лепи Заибана. В этом, в принципе, ничего плохого нет. Но есть ли это прогресс в твоем творческом развитии?

ДЕТИ - НАШЕ БУДУЩЕЕ

Сегодня меня вызвали в школу, говорит Лапоть. Оказывается, моя дочь сочиняет стихи. И какие! Ни много - ни мало, антиибанские! Велели меры принимать. А что я могу сделать? А что дочь говорит по сему поводу, спросил Хмырь. Отказывается от стихов, говорит Лапоть. Пусть, говорит. Они сначала докажут, что это я придумала. Вы только почитайте! Это по поводу годовщины смерти Литератора.
Ты преждевременно подох,
Пройдоха первый из пройдох.
Как никогда нужон сейчас
Твой гнусный подхалимский глас.
Чудные ныне времена.
Теперь ибанская страна
Уму и сердцу вопреки
Не знает твердости руки.
Хоть мы живем одной семьей,
Но плохо ладим меж собой.
Крамольные из уст в уста
Слова летают неспроста.
Проснись, певец! Надень порты!
Строчи донос! Чего же ты?
Очнись скорей и пасть раскрой!
И, как бывало, вновь воспой
Того, чье имя и сейчас,
Незримое, живет средь нас!
(Перевод с ишакского)
Ого, сказал Учитель. Тут есть над чем задуматься! А что такое "ишакский"? Не знаю, сказал Лапоть. Язык какой-то они придумали. Директор все пытался узнать, что это за язык. Я в шутку сказал, что наверно это что-то связанное с буддизмом. Так он в еще большую панику ударился. Я помню, сказал Учитель, мы в школе играли в конституцию. Тогда как раз все взрослые играли в нее. Сочинили и мы свою конституцию. И деньги свои выпустили. На деньгах на всякий случай написали: на эти деньги ничего купить нельзя. Так в школе жуткий переполох поднялся. Между прочим это стихотворение можно истолковать вполне ортодоксально. Я так и сказал директору, сказал Лапоть. А он говорит, не принимайте нас за идиотов. Меня в этих стихах больше всего пугает невозможность различить шутку и серьезность, отсутствие граней между страшным и смешным. Вот, посмотри! Мы ломаем головы над сложнейшими проблемами бытия, я не находим решения. А для наших детей все наши глубины лежат на поверхности. Они для них просто не проблемы. Можно подумать, что формирование человека у нас есть выработка способности не понимать очевидное. Я готов примириться со всем. Но как подумаю, через какую трясину придется пройти нашим детям, теряю рассудок от отчаяния. Недавно я зашел к Ученому. Стали, естественно, шутить по поводу начальства. Так его сынишка-первоклассник сделал нам замечание. Мол, нельзя так говорить о наших руководителях. Учитель стал уверять его, что дядя пошутил, что дядя на самом деле любит наших руководителей. Неужели и это историческая необходимость? А вот еще, послушайте. Это у них в классе у одного мальчика дед умер. Как они говорят, сдох. Заслуженный дед. Его должны были на Старобабьем схоронить, но почему-то не разрешили. Так у них в семье такой хай поднялся!
В двадцать лет он охранником был.
И, бывало, тихонечко ныл.
Я хронически лопать хочу.
Мысль такая щекочет висок.
Послужу, может быть, отхвачу
Дополнительный хлеба кусок.
Нет, удачи такой не слыхать.
И старался я, значит, вотще.
Значит, нам с голодухи сдыхать!
А им каши от пуза и щей!
В сорок лет он начальничком стал.
В кабинетике тихо шептал.
Я законную дачу хочу.
Мысль такая стучится в висок.
Обещают, и я получу
Для застройки природы кусок.
Что? Удачи такой не слыхать?
Значит, низший, выходит, мы сорт!
Значит, нам перегары вдыхать!
А им южного моря курорт!
Срок на пенсию выйти приспел.
Он сквозь челюсть вставную скрипел.
Я на кладбище главном хочу.
Мысль такая скребется в висок.
Пятый год как-никак хлопочу
Хоть какой-нибудь тут закуток.
Как? До этого мне не дожить?
Для чего ж я здоровье продул!
Значит, нам где попало смердить!
А они даже тут на виду!
Бог мой, неужели это все обдумано, говорит Хмырь. А почему бы нет, говорит Лапоть. Они же не слепые. От них ничего не скроешь, если они захотят видеть. Вот кончит она школу. А дальше что? Я мог бы воспользоваться своим положением и связями. Теперь все так делают. Она заявила, что если я это сделаю, она уйдет из семьи. И уйдет, я ее знаю. А дочь интеллигента поступить в институт без протекции!... Но пусть поступит. Что это изменит? Она хочет стать искусствоведом. Что это такое у нас, ты знаешь. И, представь себе, она тоже это знает. Тут все предопределено. Читай дальше! Это - по поводу рождения сына.

Предыдущая страница 12 Следующая страница


13 Александр Зиновьев

Появился? И думаешь - повезло?
Выпало, думаешь, приятное приключение?
Ошибаешься! Здесь безнаказанно зло.
А добро награждается как исключение.
И к тому же ничтожна жизни пора.
Едва ты успел на свет появиться,
Как скоро заметишь - уже пора
Обратно в Ничто, в Никуда возвратиться.
Хоть бога и нет, но имеется суд.
Убедишься в конце из ненужного опыта.
И тебя от тебя самого не спасут
Никакие прожитые блага и хлопоты.
Смириться не сможешь, что смерть - не беда.
И поймешь ни к чему и с большим опозданием:
Если худо в конце - будет худо всегда.
Вечность станет твоим бесконечным страданием.
Неплохо, сказал Учитель. То, что для нас - продукт размышлений, для детей - банальный исходный пункт. Жаль, сказал Хмырь, потомки не оценят нашей премудрости. Не беда, сказал Учитель. Зато наши предки нас оценят вполне.

ОЧЕРЕДЬ

Накануне объявления псизма на углу проспектов Хозяина и Победителей построили Продуктовый Ларек. За неимением продуктов Ларек заколотили нестрогаными досками, и он вскоре превратился в неофициальный нужник для местных пьяниц и хулиганов, которые настолько распустились, что не вводить псизм уже стало практически невозможно. Так что глубоко неправы были критиканы, считавшие объявление псизма необоснованным и преждевременным. Впрочем, после того, как главного критикана раздели в районе Ларька и набили ему его критиканскую морду, он в корне изменил свою позицию. Пусть эта мразь получит свой псизм, сказал он, выйдя из милиции, а потом - из больницы. Так им и надо! То-то, сказал на это Участковый. Давно бы так. А то возомнили о себе... Из-за распространяемого Ларьком зловония ибанцы, еще не успевшие избавиться от пережитков низшей ступени изма (низма), обходили его по соседней улице.
Никто не знает, откуда прошел слух, будто в Ларьке будут давать ширли-мырли. И у Ларька с вечера начала выстраиваться ОЧЕРЕДЬ К утру очередь достигла пятисот человек. А к полудню, когда слухи почти что подтвердились, она перевалила за тысячу. Составили списки. Через каждый час стали делать перекличку. На лбу очередников стали писать их номера. Но это привело к тому, что появилось множество самозванцев с поддельными номерами. Тогда номера стали писать на левой ягодице. Это сыграло огромную просветительски-культурную роль, так как многие граждане вынуждены были наконец-то поменять нижнее белье. Балда встал в очередь под номером три тысячи девятьсот пятьдесят семь. Тут-то он и увидел Хмыря и Учителя, которые сидели на пустых ящиках и делали на пару малыша, - пили из горлышка четвертинку.

ЖОП

Самым совершенным научно-исследовательским учреждением Ибанска был вне всякого сомнения, ЖОП. Он был построен не по последнему слову науки и техники, а по такому их слову, которое они еще только собираются сказать через много веков. Его создавали футурологи-ибанисты.
Десять стоэтажных корпусов из тетрациклина и хлорофоса, образующих как бы единое неразрывное целое. Сто миллионов сотрудников. Среди них десять тысяч Академиков, двадцать тысяч Членов-Корреспондентов, пятьдесят тысяч Членов-Соискателей, сто тысяч Членов-Заискателей, пятьсот тысяч Мудрецов Первого Ранга (Муперангов) и т.д. Сначала, правда, была небольшая толкучка у проходной, где проверяли пропуска и обыскивали карманы (тянут все, сволочи!). Но за дело взялись математики. Стали проталкивать сразу по два, а то и по три сотрудника, и толкучка исчезла. И главное - полная автоматизация всего комплекса исследований и действий сотрудников. С каждого сотрудника сняли характеристику их индивидуальных биотоков и загрузили в Электронно-Счетную Машину (ЭСМ), которая занимала девять корпусов из десяти. Повсюду были установлены биоэлементы, которые точно фиксировали наличие или отсутствие сотрудника в здании ЖОП, его положение и передвижение внутри здания. Сотруднику достаточно было утром в положенное время встать на конвейер, который со скоростью, близкой к скорости света, мчал его внутрь здания. А там система лифтов доставляла его на его рабочее место. На столе уже лежали специальные листы бумаги, которые через определенное время перемещались в особые читающие и анализирующие устройства. Те превращали их в колонки цифр и отправляли в ЭСМ. Машина проверяла качество работы и давала ей оценку. Итоги шли в Машину-Сумматор и затем в Оценочный Расплатчик. И так - изо дня в день. Раз в две недели сотрудники шли в Расплатный Отдел, где им (опять-таки автоматически) выдавалось то, что они заработали (это еще до псизма; после установления псизма были внесены некоторые изменения, о коих ниже): зарплату, премии, ордена, степени, звания, наказания. Интересно, что сознательность достигла уже тогда такого уровня, а наука так глубоко проникла в тайны материи, что строго соблюдался принцип: чем выше должность, тем выше вознаграждение, и чем ниже должность, тем выше наказание.
Все шло прекрасно. Младший научный сотрудник без степени (МНСБС) Балда, как и положено, получал гроши, не награждался никакими премиями, но с лихвой компенсировал это многочисленными взысканиями. И вдруг однажды машина объявила, что Балда заработал больше самого директора ЖОП. Институт буквально окаменел от изумления. Известие об этом событии молниеносно распространилось по Ибанску. Неужели в Ибанске появился гений без степени, звания, чина и должности, шептались ибанцы. Этого не может быть! Чтобы гений, а не директор? И даже не муперанг? Не может быть! Впрочем, были же, говорят, когда-то времена, когда такое случалось довольно часто... Вот, например, Мазила. Он же не был начальником! Что вы, говорили другие, более осведомленные ибанцы! Мазила был Начальником Главного Управления По Лепке Из Г...а!

ВОЗВРАЩЕНИЕ

Интеллигенция... интеллигенция..., ворчит Мазила. Я интеллигенция. И этот Дерьмук из Отдела Культуры тоже интеллигенция. И ты интеллигенция. И Крыс интеллигенция. И Сотрудник... Что такое интеллигенция? Нет, я лично себя к интеллигенции причислять не хочу. Хотя ты ругаешься матом и коверкаешь иностранные слова и научные термины, ты интеллигент, говорит Болтун. Ты рафинированный интеллигент. А Дерьмук - не интеллигент. Кто же он, спрашивает Мазила. Чиновник, служащий, говорит Болтун. Крыс тоже не интеллигент, хотя он выпустил десяток книжек. Он служащий. А я интеллигент, хотя я не печатаю ничего. Так что же такое интеллигент, говорит Мазила. Давай определим это понятие! Я, кажется, выражаюсь вполне научно? Нет, говорит Болтун. В данном случае требуется не определение понятия, а выделение некоторого социального явления из общей социальной среды и из социальных явлений иного рода. Это не определение. Это операция иного рода. Она похожа на выделение химиками некоторого вещества из смеси с другими веществами или из какого-то более сложного образования.
Здесь нужна не классификация людей по социальным категориям, продолжал Болтун. Здесь нужно выделение некоторой субстанции или ткани общества, ассоциируемой со словом "интеллигенция". Конечно, есть люди, которые являются характерными представителями этой субстанции. Например, ты, Правдец, Певец, Двурушник, Клеветник, Шизофреник. Неврастеник отчасти. Посетитель полностью. Даже Режиссер, даже Брат. Есть целые группы людей, без всякого сомнения попадающие сюда. Это люди, выдвигающие новые идеи и прокладывающие новые пути в области духовной культуры человечества. Но огромная масса людей лишь в той или иной мере причастна к этой субстанции. Например - подлинные ценители музыки, поэзии, науки в ее духовных проявлениях и т.д. Среда, без которой не может существовать художник, писатель, артист, ученый. Здесь невозможно провести четкие грани. Чиновник иногда выполняет функции интеллигента. Даже жандармы, охранники, каратели, стукачи и т.п. в какой-то мере причастны к интеллигентности. Интеллигентность есть также общая характеристика данного общества, его состояние. Ее можно даже измерять. Как? В этом ключ к нашей проблеме. Уровень образованности общества не есть показатель уровня его интеллигентности. Образованность и интеллигентность тесно связаны, но это не одно и то же. В современных условиях возможно высокообразованное, но низкоинтеллигентное общество. За счет чего? За счет интеллигентности прошлых обществ и окружающих стран, например. Это особая проблема. Нам здесь важно, что это не одно и то же. У нас имеется довольно много высокообразованных ученых, чиновников и деятелей культуры, совершенно лишенных интеллигентности и глубоко враждебных ей. В некотором роде образованность и интеллигентность - враги. Образованность стабильна. Интеллигентность динамична. Первая пожинает плоды. Вторая взрыхляет почву и сеет семена. Ты догадываешься, к чему я клоню? Интеллигентность общества не характеризуется числом инженеров, докторов наук, профессоров, писателей, художников и т.п. как в абсолютном, так и в относительном выражении. В Ибанске их сотни тысяч и даже миллионы. Но это низкоинтеллигентное общество. Число издаваемых книг, число выставок, кинотеатров, ежегодно выпускаемых фильмов, театров, студий и т.п. - это тоже не показатель интеллигентности общества. Это показатели, но иных характеристик общества. Интеллигентность общества - это способность общества к объективному самопознанию и к сопротивлению его слепым, стихийным тенденциям; это способность общества к духовному самоусовершенствованию и прогрессу. Любыми средствами, в любой форме. Она может проявиться в искусстве, как это чаще всего и происходит. Но не только. И в науке тоже. Так, появление и развитие некоторых идей в физике, математике, биологии и т.д. не раз служило мощным проявлением интеллигентности общества. И в области морали. Религии. Даже в модах на одежду, мебель. Даже в любовных отношениях. Здесь нет строго установленных границ и категорий людей. Потому-то интеллигентность теснейшим образом связана с проблемами морали, права, творчества, совести и т.п. Интеллигентность, короче говоря, есть способность общества к самопознанию своей собственной сути, воплощаемая в его духовном творчестве и охраняемая определенной социальной средой. Потому-то интеллигентность общества определяется (и измеряется) числом и масштабами личностей, реализующих это, числом и масштабами порождаемых ими идей и творческих результатов, степенью их влияния на общество, степенью их преемственности и защищенности. Возьми все сферы нашей культуры и посчитай явления такого рода. И увидишь, насколько мы бедны в отношении интеллигентности. У нас ее почти нет. Ансамбли песен и плясок? Балет? Это все не есть выражение специфических социальных проблем нашего времени. Это искусство. Но искусство, маскирующее суть нашего общества, отвлекающее внимание. Это апологетика. Интеллигентность критична и оппозиционна по самой своей функции в обществе. Это ее неотъемлемое качество. Не бывает интеллигентной апологетики. Так что возможен период в искусстве, когда расцвет в каком-то отношении сочетается с крахом интеллигентности. В науке тоже. Интеллигент как социальный индивид - это человек, профессионально работающий в области интеллигентности. Ты интеллигент. А Художник - нет. Он карьерист и хапуга за счет искусства. Он художник, но не интеллигент. Правдец - интеллигент в высшей степени, хотя о нем нельзя сказать, что он высокообразованный человек, воспитанный в обывательском смысле, тонкий собеседник и т.п. Эти ребята, которых разгоняли на Мусорной Свалке, тоже интеллигенты, хотя они, как ты думаешь, посредственные художники. Они интеллигенты по своему социальному положению и по социальной роли. Здесь не имеет значения то, вынуждена эта роль или нет. Все роли такого рода у нас вообще вынуждены. В оппозицию люди идут не добровольно. Они выталкиваются в нее в силу обстоятельств жизни.
Интеллигенция - самая трудновыращиваемая ткань общества. Ее легче всего разрушить. Ее невероятно трудно восстановить. Она нуждается в постоянной защите. Чтобы ее уничтожить, на нее даже не надо нападать. Достаточно ее не охранять. И общество само ее уничтожит. Среда. Коллеги. Друзья. В особенности - интеллигенциеподобная среда. Она ненавидит подлинную интеллигенцию, ибо претендует на то, чтобы считаться ею. Она имеет власть, и потому беспощадна. Много ли нужно, чтобы убить интеллигенцию? Пустяки. Тут умолчать. Тут сократить. Тут сказать пару слов. Тут пустить слушок. Тут не пропустить и т.д. У нас умеют это делать блестяще. Учиться этому не нужно. Это само по себе приходит в голову. А власти смотрят на это сквозь пальцы или поощряют, ибо интеллигент - это говорящий правду об обществе вообще и о власти в том числе.
Ясно, сказал Мазила. Все это давно ясно. Но когда все это облекается в беспощадные формулировки, то становится невыносимо скучно.

ОЧЕРЕДЬ

Правление Ларька помещалось в малюсеньком десятиэтажном домишке на площади Хряка, хотя учреждению с такой мощной производственной базой по закону был положен, по крайней мере, отдельный сорокаэтажный корпус. В правлении работало всего пятьсот сотрудников, хотя в министерстве давно намекали на то, что штаты правления пора бы удвоить. Директор лез из кожи, чтобы увеличить штаты хотя бы на сто человек, а домишко надстроить еще на пять этажей. Но все его усилия разбивались о неприступную стену бюрократизма и волокиты. Нужны были чрезвычайные обстоятельства, чтобы сдвинуть дело с мертвой точки.
Слухи о том, что в Ларьке будут давать ширли-мырли, были полной неожиданностью для правления. Ширли-мырли исчезли из продажи еще задолго до объявления псизма. И не только рядовые ибанцы, но даже специалисты ширлемырлологи вообще позабыли о том, что это такое. Когда потом на радио и телевидении стали получать миллионы писем с просьбой разъяснить, что это такое, то обычно выпускали двух консультантов: один рассказывал о ширли-мырли как о напитке, другой - как о пище, требующей пережевывания. И тем не менее директор сразу сообразил, какие выгоды сулили эти слухи. Они и явились теми чрезвычайными обстоятельствами, о которых он мечтал с юности. Пришел мой звездный час, думал он. Будет очередь. Обратят внимание. Переведут в сорокаэтажное... нет, в пятидесятиэтажное здание. Штаты увеличат в десять раз. Дадут чин Помощника Первого Ранга (Поперанга). Выберут в Академию. Орден. Переведут в министерство. Заместителем. А то, чем черт не шутит. Министр! И директор срочно вызвал к себе в кабинет браторга, профорга, молодорга, редактора стенгазеты, физорга, начальника отдела кадров, начальника особого отдела, заведующих отделами, в общем - актив правления. Заседание длилось все сутки. Решили обратиться в министерство с просьбой, чтобы разрешили проявить инициативу. Но слухи дошли уже до самого министерства. И там их оценили. Громоздкий и обычно неповоротливый бюрократический механизм проявил на сей раз удивительную оперативность. Министр срочно встретился с Заместителем Первого Ранга (Заперангом), который курировал ООН, и имел с ним продолжительную беседу. На общем собрании правления Ларька решили вызвать на соревнование правление Книжного Киоска, около которого тоже начала скапливаться очередь, так как пошел слух, будто будет производиться подписка на старых писателей, вымерших еще до Великой Победы. Академия Наук решила провести всеибанский симпозиум по актуальным теоретическим проблемам ширлемырлогии. На световом табло здания Министерства Еды и Питья появилась реклама, написанная поэтом Вошем!
Взрослым и детям полезны ширли.
Больным и здоровым полезны мырли.
Дешево. Вкусно. И очень питательно.
Употребляйте все обязательно.
Кстати, сказал директор Ларька, скоро юбилей основания Ларька. Пятьдесят лет. Да, круглая дата. Неплохо бы осветить в печати. Надо подготовить списки сотрудников к наградам.

А ТЫ КТО ТАКОЙ

Потом отправились в Забегаловку. Уже втроем. По дороге решили познакомиться. Я физик, сказал Балда. В таком случае я лирик, сказал Учитель. А я единство противоположностей, сказал Хмырь. Я Никто. Так не бывает, сказал Балда. Бывает, сказал Учитель. Хмырь пожал плечами.
Физик? Не спорю. Это - во!
Как говорится, без слов ясно.
Лирик? Как будто чуть-чуть тово.
Но в общем тоже вполне прекрасно.
Я мог бы наверно частицу открыть.
Доказать непокорную теорему.
Мог бы в тайге минералы рыть.
Писать статью на новейшую тему.
Мог бы и шайбу в ворота бить.
ать, сопя, тяжелейшую штангу.
Только ведь чтобы этаким быть,
Надо к высшему влечься рангу.
В Ибанске нету просто людей.
Одни воплотители планов и чаяний.
И даже среди забулдыг и блядей
Просто Никто - явленье случайное.
А я, представьте, и есть Никто.
Из моды вышедший просто мужчина.
Исключенье из правил. Ни се и ни то.
Рудимент, так сказать. Пережиток без чина.
Ясно, сказал Балда. Но так ты уцелел? У нас в Ибанске такие вывелись еще до Великой Победы. Меня сохранили как устрашающий пример, сказал Хмырь. Для высших целей. Это, брат, не нашего ума дело.
Пришел Лапоть. Ходил в Правление, сказал он. Там грузчики требуются. Но тебя не возьмут. Образование не подходит. Кроме того, есть закон, по которому в систему продовольственного снабжения с судимостью брать запрещено. Тут повышенная честность нужна. Потому, очевидно, девяносто процентов работников торговли имеет минимум по две судимости, сказал Балда.

ПРОБЛЕМА

История с Балдой обнаружила досадное противоречие между субъективным представлением индивида о самом себе и его объективным социальным положением. Подумать только, какой-то мнсбс вообразил, что он на десять голов умнее муперанга, который в социальном отношении на десять ступеней выше его! Пример Балды оказался заразительным. Не только сам Балда, но и прочие сотрудники ЖОП стала думать, что Балда, если не на десять голов, то уж на одну, во всяком случае, выше директора Крыса. Дело дошло до того, что сам Крыс в глубине души начал испытывать нечто подобное, перестал спокойно спать по ночам и на работе, затосковал и начал катастрофически прибавлять в весе. И это - в самой рафинированной интеллигентной среде Ибанска, в его мозговом центре - в ЖОПе! А что началось твориться в прочих учреждениях! Ночью состоялось чрезвычайное заседание НВПВГБЦСВКБИ. Надо сажать, сказал Заибан. Надо сажать, сказали Заперанги. Надо сажать, сказали Завторанги. Хотя официальное решение на всякий случай не приняли, но понемногу начали составлять списки возомнивших о себе индивидов за ошибочную субъективную переоценку. Балду забрали в ООН. Но от этого стало еще хуже. И тогда собрали ученых и возложили на них задачу. Покопайтесь в ваших идеалистических и метафизических хромосомах, сказал Заибан. Может найдете там кнопочку какую или пружинку. Чтобы можно было нажать, и все. Раз, два, и готово. И никаких тебе вывихов и зазнайств. Ясно? Об исполнении доложить! Ответственность за решение проблемы возлагаем на ЖОП. Балду выпустили - кому-то надо же работать! Но попросили, чтобы он свою гениальность держал при себе. Балда обещал подумать. У проходной его ждал Хмырь. И они направились в Забегаловку.
Ведомы Братией родной,
Достигли высшей цели.
И только малости одной
Мы сделать не успели.
Не приложили сил к тому,
Чтоб устранить причину,
По коей люди по уму
Не отвечают чину.
Начальник мозгом обделен -
Не в этом суть напасти.
Беда, что низший чин умен
И одарен, к несчастью.
Тревожит нас и ночь и день
Такая ахинея,
Коль чина высшая ступень
Не делает умнее.
Чтоб людям легче было жить,
Начальству - легче править,
Старанье надо приложить -
Мозги по чину вправить.

ВОЗВРАЩЕНИЕ

Страшны не нападки, говорит Болтун. Травля равносильна официальному признанию. Страшно нарочитое безразличие к твоему делу и к твоей продукции. И чем значительнее твое дело и результаты его, тем значительнее это безразличие. Заметь, я говорю не о равнодушии и отсутствии интереса. А об активном безразличии. Это нечто позитивное. Это специфическое явление ибанского образа жизни. Безразличие это может быть отчетливым или неясным, ярко выраженным или расплывчатым, демонстративным или само собой разумеющимся. Его даже можно измерять по степени. Степень безразличия! Каково? Сталкивался ли ты с подобной категорией там, на Западе? А в применении к прошлому? Это нечто новое. Это - определенная форма поведения лиц, представляющих данное общество в отношении к данному индивиду, в отношении этого индивида. Например, ты выставил свою работу. И Вонючка выставил. Ты выставил выдающееся нечто. Вонючка - чепуху серенькую. В отчете о выставке о вас могут написать как о явлениях однопорядковых - одна степень безразличия к тебе. Могут о нем сказать больше и лучше - другая, более высокая степень. Могут о тебе умолчать - еще более высокая степень. Могут даже тебя похвалить, и его похвалить, даже тебя чуть-чуть побольше. И все-таки это будет определенная степень безразличия. Причем, всем известно, что твоя вещь на сто порядков выше. И никто не будет протестовать против таких отчетов. Если тебя похвалят, будут даже недовольны. И все тут едины в одном: сделать вид, будто твое произведение не является выдающимся. Они даже готовы возвеличить ничтожество, чтобы проявить безразличие к тебе в такой форме. Суть дела - исказить оценки, переориентировать внимание на пустяки, на незначительное. И это касается не только творческой деятельности. Это касается всех важных сторон нашей жизни. Ты смотрел сегодняшнюю Газету? Там опубликован для всенародного обсуждения своеобразный морально-правовой кодекс. Он преподносится как вершина развития морали и права. К тому же - синтезирующая вершина, положившая конец вековому их разрыву. В кодексе дается перечень возможных проступков. Говорится, что они редкое исключение. И чтобы их не было совсем, предлагается система наказания за них. Например, не уступил место старухе в транспорте - штраф. Второй раз не уступил - десять суток принудительных работ. Кто-то чихнул, и ты не сказал, будь здоров, - штраф. Наступил на ногу и не извинился - штраф. Не заступился за оскорбляемого - две недели карцера. И так далее в таком духе. Почитай. Документ любопытный. Самые существенные стороны деятельности людей не имеют никакого правового обеспечения, а для пустяков - детально разработанный кодекс. И эту муть разрабатывали в ЖОПе десять лет! Но они к тому же еще жуткие кретины вот в каком плане. Сам факт публикации такого документа свидетельствует о том, что реальная картина бытового поведения людей весьма далека от идеала. И не желая затрагивать порождающую ее суть, хотят спасти положение за счет пустяков. А так как нет никакой силы, которая хотя бы намекнула на реальные пропорции, то все эти пустяки и пустяковая сторона жизни воспринимаются всерьез. Посмотреть со стороны - кошмар. Но смотрящих со стороны нет. А если они появляются, их ликвидируют. Этим же методом.

ОЧЕРЕДЬ

За чем стоим, спросила Девица у Балды рано утром. Спросила просто так, не преследуя никаких далеко идущих целей. От скуки. И для самоутверждения. Наивный вопрос, сказал Балда. Настолько наивный, что я даже затрудняюсь ответить сейчас. Отложим до вечера. Вот мой телефон. Вот мой адрес. Заходите. Поболтаем об очередях. Это так интересно.
Очередь есть фикция бытия, осуществляемая в полном соответствии с законами реального бытия, но с теми же последствиями, а именно - без каких бы то ни было результатов, сказал забулдыга Хмырь в интервью спекулянтке из промтоварного магазина. Хмырь в это время полулежал на пустых ящиках около Продуктового Ларька, в районе которого он промышлял пищу как для плоти, так и для духа, и выцарапывал какие-то непристойные слова на двери Ларька, навечно запертой могучим амбарным замком. Спекулянтка во всю кокетничала с Хмырем, задирая юбку так, чтобы тот увидел не только невероятно толстые ляжки, сводившие с ума ибанскую интеллигенцию, которая открыто придерживалась моды на тощих костлявых баб, но и новую заграничную комбинацию с колокольчиками и порнографическими картинками. Тем самым она сразу убивала двух зайцев. Во-первых, соблазняла Хмыря. Хотя тот давно ей не нравился, она мечтала отбить его у Сожительницы, чего бы это ни стоило. Цель оправдывает средства, говорила она Участковому, обещавшему за флакон парижских духов скомпрометировать Сожительницу или хотя бы засадить на пятнадцать суток за хулиганство. А за это время - ... Во-вторых, Спекулянтка была уверена в том, что Хмырь растреплет Сожительнице о комбинашке, и та наверняка попросит достать ей такую же. Женщина всегда остается женщиной. Даже при социзме. Тем более такая старая швабра.
Хмырь пощупал комбинацию с видом знатока, похлопал Спекулянтку по жирным ляжкам, но никакой заинтересованности не проявил. Очередь, сказал он, есть нормальное бытие, пересаженное в черепушку шизофреника и изуродованное в ней. Дурак, сказала Спекулянтка, а еще грамотный. Очередь есть базис, на котором разыгрывают свои социальные спектакли спекулянты, жулики, паразиты, вожди, лауреаты, заслуженные деятели и прочая сволота. Я-то уж это дело знаю досконально. Я же их всех как облупленных знаю. Ты спроси, откуда у этой стервы норковая шубка? А брючки-дрючки? А трусики с окошечком на подходящий случай? А столовый гарнитурчик? То-то!... А откуда тебе известно, что на ней трусики с окошечком, спросил несколько оживившийся Хмырь. Это что-то новое! По роже вижу, сказала Спекулянтка. Психология!...
Очередь - это полуструктура, сказал Крыс так, чтобы его слышали все, находившиеся на проспектах Хозяина и Победителей ибанцы. Он давно истекал слюной из-за Спекулянтки и хотел произвести на нее впечатление. Я, продолжал он, не обращая внимания на то, что на него никто не обращает внимания, в своем курсе лекций в Высшей Профилактической Школе (ВПШ) исхожу именно из такого понимания...
Интересно, сказал Балда, поздно вечером, разглядывая трусики с окошечком. А это зачем? Не знаю, сказала Девица. Сейчас это так модно. Мне достала одна знакомая. Ого, сказал Балда, когда услыхал цену. А знаешь, какая мода будет в Париже в будущем году? Ходить совсем без трусов. Но это будет стоить сумасшедших денег. Нам это не по карману. Но ты мне нравишься, и я тебе обязательно это подарю.
Очередь есть наивысшая форма социальной общности индивидов, в которой не на словах, а на деле реализуется абсолютное социальное равенство индивидов, сказал Заибан в речи, написанной для него дружным коллективом ЖОП к столетнему юбилею Ларька.

ВОЗВРАЩЕНИЕ

Ты сам знаешь, говорит Мазила, сколько валюты дают ибанским туристам, едущим за границу. Гроши. И, естественно, они стараются потратить ее наиболее разумно - на барахлишко. Что поделаешь! Ты сам говоришь, что все магазины завалены обувью, а ботинки купить - немыслимое дело. Так что их понять можно. Так в Эн около музея искусств есть туалет. А чтобы попасть в него, надо монету платить. Жалко. Так наши туристы ходили мочиться за статую Аполлона, стоявшую неподалеку. И представь себе, статуя размокла и развалилась. Выяснилось, что она не подлинник, а подделка более позднего времени. Таким путем ибанцы внесли ценный вклад в мировую культуру. Смешно? Ничего! Мы, ибанцы, еще скажем свое слово в развитии мировой цивилизации. Странно, может быть, но я посмотрел на нас со стороны, оттуда, и увидел, что прогресс цивилизации проходит через Ибанск. От этого никуда не уйдешь!
Ибанск, говорит Болтун, есть тупиковая цивилизация. Как муравейник. Но и в муравейнике есть какой-то прогресс, говорит Мазила. Мы его только не замечаем. Что это за прогресс, который не заметен, говорит Болтун. Прогресс имеет смысл лишь тогда, когда он заметен самим его участникам. А если даже у муравьев есть прогресс, замечают ли его сами муравьи? Ты же сам говорил, что на все нужно время, говорит Мазила. Пройдут десятилетия... столетия... тысячелетия, в конце концов, и в Ибанске произойдет скачок. Пусть, говорит Болтун, ты прав. Но нам-то что до этого? Какое влияние на ход нашей экономики оказывает тот факт, что через миллион лет средняя температура в Ибанске понизится на пять градусов? Думаешь, завтра начнут делать утепленную одежду и дома? Но на чем базируется твоя уверенность в том, что мы тупиковая цивилизация, говорит Мазила. Личные наблюдения нескольких человек в течение короткого времени, и только? А другого не бывает, говорит Болтун. Ждать, когда накопится опыт наблюдений миллиардов людей в течение жизни тысяч поколений? К тому же это не прибавит ни крупицы к тому, что может заметить один неглупый человек, думающий в этом направлении. Тут речь идет не о переустройстве, а о понимании. А понимание есть всегда дело одного и начинается с одного. Мы на эту тему говорили с тобой много раз. Тут не просто наблюдение фактов нашей жизни. Тут анализ всей системы жизни. Теория, построенная но правилам науки и подтвержденная огромным числом фактов. Ты сам в свое время не раз удивлялся, почему так ужасающе точно сбываются прогнозы Шизофреника. А теперь вдруг все забыто... Но деятельность таких людей, говорит Мазила, как Правдец, Двурушник, Певец, твой Крикун. Кого ты еще называл? Учитель... Я... Меня можно причислить к этой категории?... Она бесперспективна, говорит Болтун. Слишком вязкая социальная среда. Их деятельность имеет тот же эффект, что бросание горошин в океан мазута. А накопление таких индивидов приводит лишь к образованию сред, живущих по законам целого, т.е. новых лужиц мазута. Как можно жить с такими настроениями, говорит Мазила. Надо же что-то делать! Мы и делаем, говорит Болтун. Ты лепишь Заибана. А я... Я оправдываю твои действия. Мы вместе замазываем щелочки в возможном выходе из тупика. В этом и состоит обязанность муравья-Мазилы и муравья-Болтуна в этом прекрасном, благоустроенном, мудром и т.п. Муравейнике. А полеты в Космос, спросил Мазила. Они выполняют ту же роль. Когда муравьи перетаскивают муравейник на новое место, они точно воспроизводят свою прежнюю социальную структуру. Не могу в это поверить, говорит Мазила. Выход где-то есть! Должен быть! Нет, говорит Болтун. Но почему, почему, говорит Мазила. Не хочу повторяться, говорит Болтун. Если хочешь - скажу в двух словах. Потому, что Ибанск и есть выход из всех затруднений прошлой истории человечества. Результат поисков выхода, во всяком случае.

ПРАЗДНИК

На вечер по поводу освобождения Хмыря пришел Балда с Девицей, Участковый со Спекулянткой, Лапоть с Учителем. Говорили, пили, ели. В заключенье песни пели. Потом попросили Учителя, чтобы он спел что-нибудь про войну.
Я гитару беру. Задеваю струну.
Спеть? Хотите? Спою - не скучайте.
А про что же вам спеть? Скажут, спой про войну.
Про войну?! Хорошо. Получайте.
Помню, словно вчера. Хочешь нет, хочешь верь.
Нас бабенки к себе заманили.
И какой-то бурдой... тьфу... мутит и теперь...
Одного на тот свет упоили.
Как-то раз со стрелком до того надрались,
Что проспаться к утру не успели.
До машины ползком на бровях добрались.
На задание... в тыл!... улетели.
А однажды из БЭ полетели мы в ЦЫ.
Парашют мой ребята пропили.
Чтобы я не заметил, чехол, стервецы,
Грязным вшивым тряпьем понабили.
Ты ж хотел про войну! Ты ж в сражениях был!
Ты ж врагов убивал! Сам сбивался!
Убивал? Сам горел? Я про это забыл.
Да и помнить, друзья, не старался.
А очередь все растет, сказала Спекулянтка. Чем только все это кончится? А ничем, сказал Участковый. Вот пойду, свистну, и все разойдутся. Вряд ли, сказал Балда. Тут затевается что-то серьезное. Я пойду с тобой, сказала Девица Учителю. Почему, спросил Учитель. Болтун молод, я стар. Ты тоже когда-то был молод, сказала Девица. Я тебя люблю именно таким, человек из прошлого. И они ушли.
Расскажи мне что-нибудь о прошлом, сказала Девица. Ладно, сказал Учитель. Я тебе расскажу.

ЛЕГЕНДУ О СЕБЕ

Выпускникам Школы зачитали приказ о присвоении офицерских званий. Самых маленьких, разумеется. Лиха беда - начало, сказал Мерин. Каких-нибудь сорок или пятьдесят лет, и мы уже генералы. Если, конечно, будем хорошо себя вести, и не получим взыскания за заправку коек. Сейчас война, сказал Лопух, и звания присваивают быстрее. Один парень из нашей школы всего на три года старше нас, а уже полковник. Этот твой парень, сказал Учитель, образцово-показательный. И все-таки быстрее, сказал Лопух. Если, конечно, не сшибут. Сшибут - прямо в рай, сказал Мерин. Приказ вышел, летчиков-штурмовиков независимо от заслуг и грехов еще при жизни зачисляют в святые тоже с самым маленьким званием, сказал Интеллигент. Так что все придется начинать сначала. Зато там политподготовки не будет, сказал Мерин. Будет, сказал Учитель. Политподготовка теперь везде есть. По нашему примеру. Хороший пример заразителен. Прекратите трепотню, сказал Уклонист. Не забывайте, что стукачам тоже присваивают офицерские звания.
Выдали обмундирование. Хотя солдатское и хлопчатобумажное, но все-таки новое. И кирзовые сапоги. И ребята первым делом заузили голенища сапог, подшили необъятную мотню солдатских штанов, шитых с расчетом на то, чтобы их смог носить любой гражданин Ибанска, и укоротили гимнастерки. Вот теперь мы похожи на настоящих офицеров, сказал Учитель, надрываясь от хохота. Прямо-таки гусары! В цирке выступать можно. И грима не нужно. Выдали пистолеты. И зарплату. Такую же мизерную, как звание. Но это была первая зарплата в жизни. И ребятам она показалась даром небес. Они никогда еще не держали в руках такую кучу денег, на которые можно было купить целый литр вонючей самогонки. Как только их распустили, они разбрелись по своим заветным уголкам пропивать эти нежданные денежки, с которыми в общем-то и делать больше ничего другого было нечего. Ушли на глазах дневальных, дежурных и старшин. Законно. В зауженных кирзовых сапогах, укороченных гимнастерках, с птичками на левом рукаве, с брезентовыми кобурами, в которых болтались увесистые настоящие пистолеты и запасные обоймы.
Вскоре в поселке началась стрельба. На нее не обращали особого внимания. Все знали, что в Авиационной Школе выпуск. Знали также, что из этих настоящих пистолетов даже в трезвом виде даже с трех шагов невозможно попасть даже в начальника продовольственного снабжения гарнизона. Дежурный по гарнизону предупредил патрули сегодня не придираться к летчикам во избежание таких трагикомических последствий, какие имели место в прошлый раз. Тогда подвыпивший пилотяга обезоружил трех патрульных, раздел их донага, загнал в сарай, а обмундирование унес и пропил. Стреляют, стервецы, сказал Начальник Школы. Шестьдесят пять... Шестьдесят шесть... Пока все патроны не расстреляют, не кончат. Шестьдесят семь...
Под утро все новоиспеченные офицеры ВВС частично своим собственным ходом, частично с помощью товарищей и аборигенов вернулись в казарму в целости и сохранности, если не считать того, что Лопух в темноте потерял шинель, а УКЛОНИСТ принес огромный фонарь под левым глазом. Ого, сказал Мерин, можно подумать, что ты попытался изнасиловать молотобойца.
Вот и пойми их, говорил Уклонист по дороге на аэродром. Сама зазвала. Сама выпивку устроила. Представь себе, денег за водку не взяла. Даже обиделась. Сама свет потушила. Разделась. В кровать легла. И меня затащила. А когда я сделал было попытку, заявила, что она честная, и залепила мне прямо в глаз. А когда я оделся и собрался уходить, заплакала. Умоляла остаться. А ты что, неужели ушел несолоно хлебавши, спросил Учитель. Конечно, сказал Уклонист. Ну и болван, сказал Учитель. Она, может, на последние гроши водку покупала. Надеялась. А ты! Женщина, брат, тонкая штука! Ее понимать надо.
Эти пистолеты, говорил Мерин, только для очистки совести. Мы с Уклонистом решили пристрелять их. Пошли на пустырь. Видим - шагах в десяти кошка сидит. Взглянула на нас и отвернулась с полнейшим презрением. Видать, не впервой. Привыкла, сволочь. Так мы в нее высадили все тридцать два патрона. И ни одного попадания. Жалко шинель, говорит Лопух. Куда она могла деться, ума не приложу. Подстелил. Ну, мы побарахтались чуть-чуть. Может на метр-два сползли в сторону. А я все потом кругом обшарил. Неужели, сука, с собой унесла? Разумеется, унесла, сказал Интеллигент. Скажи спасибо, что штаны и сапоги оставила. Так я же их не снимал, сказал Лопух. Это не имеет значения, сказал Интеллигент. Имея дело с женщиной, будь готов к неожиданностям. Женщина - это, брат, тонкая штучка. Ничего себе, тонкая, подумал Лопух, вспомнив, с каким грохотом его возлюбленная опрокинулась на землю. Ах, идиот! Она же своим десятипудовым задом вбила мою новенькую шинельку в грязь!!...
На взлете у одной машины отказал мотор, и она врезалась в железнодорожную насыпь. Когда сели на первом промежуточном аэродроме, выяснилось, что это - Лопух. Во всем есть свой плюс, сказал Мерин. Теперь ему во всяком случае из-за шинели волноваться не нужно,

ОЧЕРЕДЬ

Уже к вечеру очередь сама собой разбилась на десятки, сотни и тысячи. Во главе каждой десятки был поставлен десятник. Был выбран руководящий актив - браторг (братийный организатор), профорг, молодорг, культорг, физорг, страхделегат, инспектор по содействию армии и ООН, представитель кассы взаимопомощи и т.д., в общем - более сорока должностных лиц в каждой десятке. Во главе каждой сотни стал сотник с двумя заместителями по политической части и по линии ООН. В каждой сотне было избрано братийное бюро из сорока человек, профсоюзное бюро из семидесяти человек и прочие общественные организации, в которые вошло более пятисот человек в каждой сотне. Были созданы также советы молодых специалистов, по опеке пенсионеров, помощи борющимся народам, помощи развивающимся странам и надзора над международной шахматной организацией. Во главе каждой тысячи... Впрочем, прекрасное описание структуры управления тысячами дано в трехтомном труде Ибанова "Развитие очереди на первой стадии очередизма в условиях псизма". Структура власти тысячи была рассчитана в ЖОПе с помощью машин.
На чрезвычайном заседании НВПВГБЦСВКБИ (Наивысшего Президиума Верховного Главного Бюро и т.д.) Заперанг высказал предложение создать Государственный Комитет По Очереди У Ларька (ГКПОУЛ). Его поддержало несколько Завторангов и Поперангов, которые сразу смекнули, куда дует ветер. Заибан выступил было против. Но вспомнив о том, что на этом можно заработать орден и еще одну речь, он согласился. Но было уже поздно. Заперанги, которым Заибан давно уже опостылел, дружно скинули его и выбрали нового. Не того, который внес предложение, а другого - самого глупого, тихого и безынициативного. Этот болван ни на что не способен, говорили они между собой. Так что мы... Но они, как и с прошлым Заибаном, жестоко просчитались. Новый тихий и глупый Заибан тут же приказал подготовить ему речь для празднования юбилея Ларька, речь для празднования вновь созданного ГКПОУЛ, речь для... И намекнул, что ежели что, так он посадит. Не остановится! Он, мол, не такой уж и дурак, как думают некоторые. Не глупее вас!
Наконец, к каждой десятке прикрепили штатного сотрудника ООН, а массы по своей инициативе выделили по два стукача на каждого очередника. В ООН создали особое управление, во главе которого поставили старого оониста Сотрудника.

ПОД-ИБАНСК

Готов держать пари, сказал Учитель, что если под землей люди уцелели, они развили цивилизацию, являющуюся точной копией нашей. Почему ты так думаешь, спросила Девица. Они же там ничего не видят. И кушать им нечего. И носить нечего. Ерунда, сказал Учитель. У них осталось осязание, а оно заменяет зрение с лихвой. Что касается жратвы и барахла, то в этом у них недостатка нет. Во-первых, в их распоряжении полчища крыс. И они, наверняка, наладили крысоводство. Во-вторых, канализационные и мусорные отстойники... Неужели ты хочешь сказать, что..., заикнулась Певица. Вот именно, сказал Учитель. Я даже догадываюсь, как они их называют: продовольственные рудники. Видишь ли, перед войной ибанцы слишком много жрали. И больше половины еды не переваривали. Это еще тогда установили. Когда Хряк обещал через десять лет построить псизм, он большие надежды возглагал на рационализацию питания (предполагалось урезать вдвое) и на переработку отходов (предполагалось, например, делать до десяти сортов колбас из первичного кала). Так что возможности еды у подземцев практически неограниченные. Жилье им не нужно - они и так все время в помещении. Одежд а... Там тепло, как в Африке. Вот где псизм-то строить! И главное - ни черта не видно. Любую дребедень можно представить как псизм. Поверят!
Ты так расписываешь эту подземную жизнь, что можно подумать, будто ты там побывал сам, сказала Девица. Ладно, пусть жрут наше говно. Но у них, по крайней мере, настоящее равенство. Не то, что у нас. Увы, сказал Учитель. Именно этого-то у них еще меньше, чем у нас. Все-таки степень равенства зависит от общего богатства общества. А мы немного богаче. Но в чем же у них может быть неравенство, спросила Девица. Во всем, сказал Учитель. Например, жаркое из крысиных хвостиков может быть привилегией высшего начальства. Это тривиально. Нетривиально тут другое - зависимость их социальной структуры от нашей. Они с этой точки зрения дают цивилизацию, производную от нашей. Они, наверняка, однажды заметили, что канализационные отстойники различаются по калорийности, содержанию витаминов и т.п. С точки зрения вкусовых ощущений хотя бы. И постепенно общество иерархизировалось применительно к иерархии калоотстойников. Эта иерархия закрепилась в виде традиции. Поскольку там кромешная темнота, они привыкли жить с закрытыми глазами. А это очень удобно с точки зрения управления. А что если предпринять экспедицию под землю, сказала Девица. Зачем, спросил Учитель. А мы откроем им глаза на их собственную жизнь, сказала Девица. Чушь, сказал Учитель. Во-первых, они все равно ничего не увидят. А во-вторых, люди больше всего ненавидят тех, кто им рассказывает правду о них самих. Они нас сожрут вместе с крысами.

ВОЗВРАЩЕНИЕ

Ты думаешь, что намерение Правдеца разоблачить ибанизм обречено на провал, спрашивает Мазила. Разумеется, говорит Болтун. Разоблачение только укрепляет его. Чем же объяснить такую живучесть ибанизма, говорит Мазила, накладывая на скошенный подбородок Заибана комок глины, отчего лицо Заибана стало похоже на морду мыслителя. История идет совсем не так, как он предсказывал. Наука опровергает его на каждом шагу. Все над ним смеются. А он все расширяется и крепнет. Мистика какая-то! Ибанизм силен не тем, что умен, научен, прогностичен, говорит Болтун. Он силен тем, что он есть и что нет ничего другого. Назови мне другое учение, которое выступало бы с такими же претензиями на человеческие души и которое так настойчиво, последовательно и широко вдалбливалось бы в эти души. Религия? Христианство, мусульманство, буддизм... Да, это серьезные вещи. Но они - для стариков, для моды и для снобов. Они выросли на иных проблемах, на иной духовной основе, для других целей. Они не касаются главных проблем жизни современного массового человека. А ибанизм специально ими занимается. Людям ведь наплевать на всякие научные тонкости. Они же все равно не понимают. Для них важна общая оптимистическая ориентация ибанизма. В истории действительно есть тенденция к лучшему Если даже люди знают, что на улучшение жилищных условий заметным образам нужны десятилетия или даже столетия, сознание столь отдаленной и лично для них недостижимой перспективы все же скрашивает жизнь. Лучше знать, что такие работяги, как ты, хотя и не раньше, чем через сто лет, но все же смогут ездить на южные курорты, чем думать, что это не случится никогда. Факт остается фактом, ибанистские обещания для огромной массы людей суть реальные обещания. В этом суть дела. А что предлагает религия? А что предлагает наука? Ты знаешь теорию Шизофреника и Клеветника. Она бесконечно ближе к истине, чем ибанизм. А кому и что это дает? Лишь немногим одиночкам некоторое интеллектуальное удовлетворение и ориентацию. К тому же огромное число писателей, художников, ученых, артистов и т.п. работают в пользу ибанизма, даже не подозревая этого или даже имея целью его ниспровержение. Кто? Ты, например. И Правдец. И Двурушник. А Клеветник и Шизофреник, спросил Мазила. Эти - нет, сказал Болтун. Но их ведь уничтожили общими усилиями. Им не дали даже проявиться.

ГИМН ОЧЕРЕДИ

Кто последний?
Я за вами.
Что дают?
Не знаем сами.
Куда прешься?
Сам дурак!
В чем задержка?
Просто так.
Ширлей-мырлей
Больше нет.
Закрываем
На обед.
Когда будут?
Вот народ!
Приходите
Через год.
Хочешь поесть. Одежонку купить.
Взнос за квартиру и свет уплатить.
Время в обрез. Так что дуй, торопись.
Спроси, кто последний. За ним становись.
Не встанешь, полезешь - ухватят в момент.
Не видишь, тут очередь! Ин-тил-ли-гент!
Ах, очередь, очередь! Некогда ждать.
Откуда взялася ты, так твою мать!
Жизнь я твоя.
Без меня ни на шаг.
Ни дать и ни взять
Без меня ни шиша.
Стоишь и мечтаешь. Вдруг выпадет честь.
Удастся вне очередь как-то пролезть.
Ах, будь я калека. Хотя бы нацмен.
А то - иностранец. Допустим - бушмен.
Или персональнейший пенсионер.
В случае крайнем - милиционер.
Ах, очередь длинная! Мочи нет ждать!
Кто тебя выдумал, так твою мать!
Я - вечность. Я - сущность.
Ты тут - значит мой.
Жди и не рыпайсь,
Покуда живой.
Стоишь и стоишь. И конца не видать.
Хочешь - не хочешь, а надо стоять.
Вздохнешь. Чертыхнешься. Застынешь опять.
Не зная, достанется ль, что тебе взять.
Ах, очередь, очередь! Сколько же ждать!
Когда же ты кончишься, так твою мать!
Судьба я твоя.
Я с тобой каждый день,
Поскольку я высшая
Изма ступень.

НУЖНА ОППОЗИЦИЯ

С мест доносят, шептал Помощник в рот Заибана, что наметились отступления от принципов ибанизма. По теории у нас должна вестись борьба нового и старого. Новое есть. А где старое? Пусть есть борьба хорошего и еще лучшего, нового и новейшего. Еще лучшее у нас есть, А хорошего нет ничего. Новейшее есть. А ничего нового. Это явно непорядок, рыгнул Заибан в рожу Помощника. Выявить виновных! И наказать! Мудрое указание Заибана спустили в ЖОП. Директор ЖОПа созвал заместителей. Заместители созвали заведующих отделами. Заведующие отделами созвали заведующих секторами. Заведующие секторами собрали заведующих группами. Заведующие группами собрали старших сотрудников. Старшие собрали младших со степенями, которые собрали младших без степеней. Из последних отобрали самых нерадивых и бесперспективных. Вот вам срок, сказали им. И чтобы представить соображения. Бесперспективные младшие сотрудники без степени засели в научные кабинеты, заказали самые бездарные книжки на эту тему и выписали из них то, что нужно. И через пять лет после бесчисленных переработок, обсуждений, редактирований, доработок, исправлений, дополнений и прочих сугубо научных операций из ЖОПа вверх двинулся обширнейший документ. Содержание его сводилось к следующему. Кто во всем виноват? Интеллигенты. Но не всякие интеллигенты. Есть интеллигенты наши. Так они совсем не интеллигенты, а выходцы, плоть от плоти и прослойка. Эти обслуживают, служат и прислуживают. И есть интеллигенты не наши. Вернее, они тоже прикидываются нашими. Но до поры - до времени. Стоит на них как следует нажать, так сразу из них попрут всякие заграничные словечки. Вот среди таких фактически не наших интеллигентов и надо сыскать до такой степени не наших, чтобы они даже отвертеться не смогли. Чтобы все видели, что это - чистокровные контрреволюционеры, клеветники, предатели, пьяницы, гомосексуалисты, морфинисты, фарцовщики. Что все они на содержании у Них, валюту получают Оттуда. Желательно отобрать поглупее. Глупых легче критиковать. И послабее духом. Такие быстрее во всем сознаются и покаются даже в том, чего не делали.

Предыдущая страница 13 Следующая страница


Зияющие высоты (2) 14

Документ Помощнику (а значит и самому Заибану) понравился. Ишь до чего докатились, мерзавцы, сказал он Советнику. Надо им врезать. Да так, чтобы прочим неповадно было. Но бить надо умеючи. Чтобы все думали, будто мы подлинный гуманизм проявляем. Ясно? Ясно, сказал Советник и дал соответствующие указания в ООН. Все ясно, сказал Сотрудник. Итак, в соответствии с указанием Заибана надо создать группу оппозиционно настроенных интеллигентов, которые дают умную и правдивую критику наших порядков, не идут на сговор с нами, не сознаются и не каются. Иначе наказание их никого не устрашит, и никто нам не поверит. А великодушие теперь ни к чему. Перед кем нам выпендриваться? Оппозиция вообще должна быть умной и смелой. Тогда ее легко опровергнуть и разгромить. Это апологетика должна быть глупой и трусливой. Тогда она неуязвима. Оппозицию надо связать с очередью. Ширлей-мырлей все равно не будет, если даже выяснят, что это такое, и соберут богатый урожай. Все равно сгноят на корню и разворуют. Так что кто-то за это должен будет нести ответственность. Что касается состава группы, то тут никакой проблемы нет. Хмырь, Балда, Учитель, Лапоть, Сожительница, Спекулянтка, Девица. Добавим к ним десяток уголовников. Зашлем пару дюжин агентов и провокаторов. Пришпилим пяток иностранцев. Полсотни случайных лиц из Очереди. Свяжем с преступными элементами из далекого прошлого и близкого будущего. Наладим переписку с Правдецом. Подкинем пару машинисток. Дадим ротатор. Ого-го-го-го! Да так целая партия получается! Нет, надо чуть-чуть поубавить. А то возьмут, да сдуру переусердствуют и устроят настоящий государственный переворот! С этими бандитами все может статься. Переворот - это, вообще говоря, идея! Но это потом. Кто лидер? Хмырь? Учитель? Ни в коем случае. Больно жирно будет. Руководство я, пожалуй, возьму на себя.

ВОЗВРАЩЕНИЕ

Работы Клеветника и Шизофреника знало довольно большое число людей, говорит Мазила. Большинство из них - ученые. Но они не вызвали у них никакого интереса. В чем дело? Значит они только казались серьезными. Если бы они были серьезные, какой-то эффект был бы. Ты неправ, говорит Болтун. Чудовищно, оскорбительно неправ. Они вызвали интерес. И потому их авторов дружно уничтожили и еще более дружно замалчивают. Из этих работ в свое время воровали все, кому не лень. Потом идеи расползлись. Их пережевывают в самых различных кругах и группах. Не задумываясь над тем, кто породил их. Но люди и не обязаны всегда докапываться до первоисточников, говорит Мазила. Конечно, не обязаны, говорит Болтун. И эту свою необязанность они свято выполняют. Но речь о другом, - о том, что такой первоисточник был. И ты его знаешь. И при этом говоришь об отсутствии эффекта. Не было публичного эффекта. Это верно. Но ведь тут действует закон, фиксированный все тем же Шизофреником: чем глубже и серьезнее социальные идеи, тем менее явно они проникают в сознание людей. Не столь быстро и широко, как поверхностные и конъюнктурные. И даже тогда, когда серьезный автор получает признание, то он получает его сначала за поверхностные и побочные явления своих идей. У нас это усиливается тем, что ибанской творческой личности приходится преодолевать сопротивление властей всякого рода, сопротивление профессиональной среды и сопротивление общей традиционности сознания, восприятия, оценок и т.д. Все это действует в совокупности, переплетаясь так, что в конкретных ситуациях не разберешь, какие факторы и в каких пропорциях действуют. И тут вступает в силу одно очень коварное явление. Преодолевая эти сопротивления, человек постепенно принимает форму, приближающуюся к стандартам индивида этого общества. Иначе он не продавится через дырочки в преградах. Человеку кажется, что он сохраняет свою творческую индивидуальность и реализует свои идеалы. На самом деле, он подгоняется под стандарт. Но кто-то все-таки преодолевает сопротивление, сохраняя свое Я, говорит Мазила. Нет, говорит Болтун. Тот, кто сохраняет Я, тот не продавливается через дырочки в преградах. Он погибает или так и остается перед преградами, не выпускается на видимую сцену истории.

ЛЕГЕНДА

Зарулив машины на стоянку, летчики направились в столовую. Кто бы мог подумать, что первой жертвой в нашей группе будет Лопух, сказал Уклонист. Судьба, сказал Учитель.
Судьба слепа. Не можешь знать,
Когда ты вдрызг упьешься,
С кого штаны начнешь снимать,
Где в землю-мать воткнешься.
Недурно, сказал Уклонист.
И потому, как было встарь,
Нет в жизни совершенства.
Совершенно верно, сказал Учитель.
Ты получил под глаз фонарь,
Я - райское блаженство.
Это смотря по последствиям, сказал Уклонист.
С судьбой проделку не схитришь.
Не мнись судьбы мудрее.
Блаженство рая, говоришь?
А если гонорея?
Учитель на мгновение растерялся. В глазах ребят засветилось удовлетворение. Один-ноль в пользу..., начал было говорить Мерин. Но не успел докончить.
Плевать! Гляди-ка, испугал!
Не думай, не раскаюсь.
Зато я с бабами лежал.
Какую грудь в руках держал!
Увидел бы, так задрожал.
Заметив смазливую девчушку, выскочившую из столовой взглянуть на молоденьких пилотиков. Учитель закончил:
И снова попытаюсь!
Уклонист проследил за взглядом Учителя и поднял руки.
Ты прав! Я честно признаюсь,
Мура - борьба с судьбою.
Грудь, говоришь? Что ж, я сдаюсь.
Возьми меня с собою.
Один-ноль в пользу Учителя, сказал Мерин. Если не возражаете, я присоединяюсь к вам.
Когда летчики вошли в столовую, весь женский персонал кухни высунулся в раздаточное окно. Вон из этого мальчика получится настоящий мужик, сказала видавшая виды матерая повариха Старуха, кивая на Уклониста. А мне больше нравится вон тот, тоненький, сказала начинающая Официанточка, указывая на Учителя. И она взглядом дала ему понять, что свободна, и что Учитель сегодня может на нее рассчитывать. Учитель поднял два пальца. Официанточка поняла и заговорщически подмигнула. Везет же некоторым соплякам, сказал Лидер. У этой шпаны никакого почтения ни к возрасту, ни к званию, ни к наградам. Где справедливость? Мне еле за тридцать перевалило. Я майор. Орденов и медалей куча. У меня высшее образование, в конце концов. А вынужден добиваться расположения старых посудомоек. Эй, пацаны! На эту старую ведьму никто не претендует? Считайте ее за мной. Эти сопляки, подумал он про себя, понятия не имеют о том, что такое настоящая женщина. Он допустил только одну маленькую ошибку, - не учел того, что настоящая женщина знает, что такое настоящий мужчина. Настоящая женщина, во всяком случае, знает, что настоящие мужчины не играют в хоккей, футбол и политику. Настоящие мужчины вообще не играют.

ВНЕЗЕМНАЯ ЦИВИЛИЗАЦИЯ

Однажды дворник, обслуживающий подворотню и подзаборье Союза Распространения Академической Книги (СРАК), поздно ночью возвращался из Забегаловки, где он вместе со сторожем из Политического Управления Пустяками (ПУП) пропивал выручку за пятьдесят тонн сочинений старого Заибана, сданных в макулатуру. Дворник был вдребезину пьян и свалился во дворе перед дирекционным корпусом так, что его левое ухо оказалось плотно прижатым к крышке канализационного люка. Прочухавшись под утро, он услыхал подозрительные звуки в канализационном колодце. Как будто там кто-то ходил, разговаривал и скребся в стенки. По всей вероятности там кто-то есть, подумал Дворник. А вдруг опять интеллигенты появились? Нарисуют еще что-нибудь такое! Стишки придумают и распевать начнут! И Дворник доложил обо всем Участковому. Спьяну, небось, почудилось, сказал Участковый. И наложил на Дворника дисциплинарное взыскание. Так бы и кончилось это дело ничем, если бы не Сторож из ПУПа. Расставшись с Дворником, Сторож поплелся в свою каморку и по дороге свалился в яму, которую еще при старом Заибане вырыли перед зданием ПУПа для какой-то важной цели, но потом забыли, для какой именно, и потому засыпать яму не имели права без особого распоряжения. Да и средств на это уже не осталось. Падая, Сторож сломал шею не в переносном, а в прямом смысле слова. Когда его через неделю вытащили из ямы, он прошептал, что в яме кто-то есть, и умер. Благодаря этому трагическому событию, должность сторожа оказалась вакантной, а заявлению Дворника пришлось дать ход. Сотрудники ООН установили повсюду подслушивающие аппараты. Действительно, под Ибанском идет какая-то подозрительная возня, признали в ООН. Но разобрать ничего не могли. К делу подключили Академию. После многих десятков лет скрупулезных исследований с помощью новейших вычислительных машин системы ПИЗ-1 (Подлинный Интеллект Заибана-1) Всеибанский Широкозахватный Институт Внеземных Цивилизаций (ВШИВЦ) пришел к заключению, что такую систему звуков не может издавать не только сознательное, но и вообще живое существо. Результаты исследований были опубликованы в пятидесяти томах и имели успех. Как ни крути, говорили промеж собой довольные ибанцы, I мы, ибанцы, единственные разумные существа во всей Вселенной. За выдающиеся научные открытия в области внеземных сношений ученым (кому следует, конечно) выдали премии и присвоили звания. На этом бы все и кончилось. Наука Ибанска очередной раз покрылась бы неувядаемой славой и вписала бы еще одну славную страницу в мировую науку, если бы не мнсбс Балда. Просматривая (перед тем, как выбросить на помойку) первый том отчетов ВШИВЦа, Балда на первой же странице в первую же секунду расшифровал знакомые и привычные выражения "...вашу мать", "пошел ты в ж...у", "иди ты на ..." и т.п. Открытие Балды было настолько убедительно и очевидно, что замять его не было никакой возможности. Если немедленно не признать его, к утру каждый школьник Ибанска будет выдавать его за свое собственное. Состоялось экстренное заседание Ученого Совета ЖОПа, на котором сам Директор доложил о своем открытии. Сомнений быть не могло. Через несколько минут ибанское радио и телевидение объявило об экстренном заседании Пленума Исполнительной Власти Академий (ПИВА), на котором с чрезвычайным сообщением выступит сам Заибан. И ибанцы тут же услыхали взволнованный родной голос Заибана:
Граждане Ибанска! Братья и сестры! Матери и дочери! Отцы и дети! Свинарки и пастухи! Гангстеры и филантропы! К Вам обращаюсь я, друзья мои! Сегодня для нас всех Великий Праздник! Только что под нашим мудрым руководством наши славные ученые при поддержке народных масс открыли внеземную цивилизацию, населенную разумными существами! Призываю вас хранить спокойствие и выдержку! Наш народ привык к трудностям! Я уверен, что вы с честью выдержите и это испытание, выпавшее на вашу долю! Будьте бдительны! Если заметите где-либо появление интеллигентов, принимайте экстренные меры... Речь Заибана была выслушана с полным пониманием. Хмыря отвели в участок. Балду взяли на работе. Но выпустили. За Балду поручился коллектив. Хмыря выпустили, исходя из каких-то далеко идущих планов. Выйдя на свободу, Хмырь и Балда отправились в Забегаловку. По дороге они прихватили Учителя, который устроился на освободившуюся должность сторожа в ПУПе.

ДЕТИ - НАШЕ БУДУЩЕЕ

Вот, послушайте, говорит Лапоть. Эта шпана все сочиняет и сочиняет. И откуда в семье серого бездарного среднего чиновника появляется такое!
Ушел в забвенье Чингачгук.
И кожаный Чулок.
И Д'Артаньян. Упал из рук
Поломанный клинок.
Атос, Портос и Арамис.
Их больше не ищи.
Не вспыхнут в памяти на миг.
Заветные плащи.
В ничто ушел король Ричард
Второй Плантагенет.
Айвенго и Квентин Дорвард.
И этих тоже нет.
А кто остался тут со мной?
Кем ныне окружен?
Мечтой-фантазией какой
Мой разум загружен?
Овцу спасающий чабан?
Искатель, где руда?
Летящий в космосе чурбан?
Ударник измтруда?
Частицу ищущий малец?
Находчивый шпион?
Забивший шайбу молодец?
Неужто это - он?
Увы, замены нету ей.
Пропала сказка та.
Они ушли. В душе моей
Осталась пустота.
Превосходно, говорит Хмырь. Выпьем за наших детей! Они и без нас во всем разберутся сами не хуже нас. А ты что скажешь, спросил Лапоть у Учителя. Мне грустно, сказал Учитель. Послушайте, я вам спою песенку.
Как закрою глаза, душу трогает боль.
Все живое из памяти гонит.
Вижу панцырь и щит. Вижу - входит король.
Слышу шпаги звенят. Скачут кони.
Нам романтику кажут сегодняшних дел.
Забываю о ней без печали.
Я б, дыханье тая, все глядел и глядел,
Как уланы в атаку помчали.
Я с пеленок учен, что все это - обман.
Но какая же жизнь - мир без краски.
Людям важно, какой они бредят туман
И какие им верятся сказки.
Но из сказки исчезли мечи и дворцы.
И ушли колдуны и принцессы.
Захватили их место борцы и творцы,
Объективные жизни процессы.
В сказку ныне пришел гарнитур и клозет.
Руководства грошовые плутни.
Демагогия серых хвастливых газет.
И до рвоты унылые будни.
А откроешь глаза, с чем останешься ты,
Человек из разрушенной сказки?
Воплощение чьей-то убогой мечты.
Мир как есть. Полный лжи. И без маски.
Это придумал давным-давно пятнадцатилетний мальчик. Так выпьем за мальчиков и девочек, выдумывающих то, о чем молчат их отцы и матери, сказал Хмырь.

ГЕНИЙ

Балда сначала аккуратно ходил в свой ЖОП, отсиживал положенное время и добросовестно исписывал положенное число страничек. И хотя он весьма основательно продвинулся в своей области науки (он это понимал), на его служебном положении и на вознаграждении за труд, т.е. на индексе его потребностей, это отразилось не столько в лучшую, сколько в худшую сторону. Сначала он на это не обращал внимания. Был молод. Наука его увлекала. Потом, видя, как повышается социальный и потребностный уровень его бездарных сослуживцев, Балда задумался. И ему надоело заниматься наукой впустую. В этот период духовного кризиса он приходил в ЖОП, садился в свое кресло и часами ничего не делал, отправляя в машину чистые листы. И к великому удивлению своему в конце месяца заметил, что его показатели остались теми же и вроде даже обнаружили тенденцию к повышению. Тогда он решил экспериментировать. Месяцами он не писал ни строчки. Месяцами переписывал главы из учебников. Месяцами писал всякую чушь. И выработал оптимальный вариант. Его показатели стали заметно повышаться. Начальство стало его похлопывать по плечу и иногда ставить в пример. Тогда-то Балде и пришла в голову простая идея, реализация которой и поставила его в положение гения. Он изобрел свой биозаменитель, - нехитрое приспособление, продуцировавшее биотоки, аналогичные его собственным. Теперь, придя на работу, Балда оставлял на своем месте свой биозаменитель, включал в конвейер отдачи листы, вырванные из первых попавшихся книжек, в основном - из школьных учебников, и уходил шляться по своим делам. Вечером он заявлялся снова для того, чтобы зарегистрировать свой уход на счетчике. А его биозаменитель продолжал трудиться круглые сутки. Поскольку после ухода всех сотрудников Эрзац-Балда работал один, вознаграждение ему высчитывалось по заданной формуле такое, что Балда уже на третьем месяце стал получать больше директора, пройдя за это время около десяти должностных ступеней. Ибанск пришел в смятение. Балду вызвали в ООН. В ООН ему предложили: либо он умерит свою гениальность, либо... Короче говоря, сотрудник не может быть умнее директора и заместителей. И тем более получать больше их. Балда пообещал исправиться. И исправился. Он предложил простой способ пересчета избыточной продукции сотрудника (если она ведет к вознаграждению, превышающему вознаграждение Директора и заместителей) на вышестоящее начальство в соответствующей пропорции. И в ближайший же расчетный день машина поставила Балду на соответствующее ему место в ибанской научной иерархии. Сотрудники ЖОПа усмехнулись, глядя на расчетное табло Балды. Тоже, мол, гений нашелся! Такое же барахло, как мы! И довольные разошлись по своим местам. Зато директора произвели в Оберакадемики, заместителей в Академики-Заискатели. И всех их наградили орденами. Балде поставили на вид. Балда сначала запил от огорчения. А потом, когда пить стало не на что, наладил массовое производство биозаменителей и начал загонять их сначала надежным знакомым, затем - кому попало, но через надежных посредников, наконец - кому попало без посредников. Скоро мода на биозаменители захлестнула Ибанск. Правительство приняло решение построить крупнейший в мире комбинат биозаменителей, испортив для этого три реки и четыре озера. Благодаря этому ибанцы получили возможность спокойно стоять в очередях, сидеть на собраниях и ездить на другой конец Ибанска за грошовой зарплатой. Зато наука такими бешеными темпами рванулась вперед, что догнать ее и тем более выйти на ее передний край не стало никакой возможности. А зачем ее догонять, сказал Главный Теоретик. Не надо. Пусть себе идет вперед. На то она и наука, чтобы опережать свое время. Наша задача - поощрять и внедрять в производство. И в Ибанске начали строительство крупнейшего в Мире Комбината По Строительству Институтов Делающих Выдающиеся Научные Открытия (КПСИДВНО) по образцу ЖОПа. И скоро институты такого образца красовались во всех населенных пунктах мира. Производство биозаменителей возросло в сто раз по сравнению с тринадцатым годом.

ОРГАНИЗАЦИЯ ОППОЗИЦИИ

Вот что, ребята, сказал Сотрудник, постучав ногтем по пухлой папке. Вы все у нас в руках. Не отвертитесь. Так что давайте по-хорошему. Добровольно. Вы начинаете открыто выражать недовольство по поводу существующих порядков, распространять правду, порочащую наше общество, призывать к улучшениям и все такое прочее. Не мне вас учить. А мы довольны, сказал Хмырь. Все довольны, сказал Сотрудник. Да не всем. Квартира есть у тебя? Нет. Мебель полированная? Пиджак замшевый? Коньяк? Девочки? ... То-то! Чего же тебе быть довольным! Ты недоволен, это бесспорно. Не может быть, чтобы ты был доволен. Но Хмырь стоял на своем.
Квартирка отдельная? Верно, мечта.
Но подо мною есть уже койка.
Пиджак из замши? Слов нет, красота.
Но на мне уже есть ковбойка.
Коньяк, говоришь? Ресторана уют?
Шашлык? Признаю, не хлеба краюха.
Но ведь и мне, бывает, дают
Кое-что выпить и чем-то занюхать.
Девочки с музыкой? Слов полумрак?
Что сравнится с такою забавой!
Но ведь и я, признаюсь, не дурак.
Иногда переспать с подходящей бабой.
Ощущенья не те? Не та красота?
Меня не задуришь подобным вздором.
А ты любил в подворотне? В кустах?
Пил бог весть с кем из горла за забором?
Ладно, сказал Сотрудник, мы с тобой потом поговорим особо. Ну а ты, сказал он Учителю. Ты же профессором был! Академиком стать мог! Премию получить! Ты-то чем доволен? Так и хочешь сдохнуть никем и ничем? Я мечтаю об этом, сказал Учитель.
Пусть без чина-званья сдохну. Только вы ответьте мне.
Сколько разных Заибанов замуровано в стене?
Сколько Замов?
Сколько Помов?
Сколько Начей?
Сколько Комов?
От могил чиновной знати мир мозаикой пестрит.
Лишь один на всю планету буду Я - Никто зарыт.
И без чина.
И без званья.
Без заслуг.
И без призванья.
Пройдут годы. Будут люди с удивленьем говорить.
Это ж надо ухитриться - просто так Никем прожить.
И ни Помом.
И ни Начем.
Не как все.
Совсем иначе.
Знать, коллеги проглядели. Знать, начальство проморгало.
За такое, надо думать, крепко кой-кому попало.
Так и надо.
Поделом им.
Мы теперь
Любого сломим.
К тому же, сказал Балда, мы не знаем никакой правды, порочащей наше общество. Мы вообще не знаем о нем никакой правды. Это я беру на себя, сказал Сотрудник. Я выдам вам такие материальчики, что волосы у всех дыбом встанут. Цифры! Места расположения! Имена! Все, что угодно! Ну, как? Согласны? А наказание нам будет за это, спросила Девица. Конечно, будет, сказал Сотрудник. Да еще какое! А пытать будут, спросила Спекулянтка. Разумеется, сказал Сотрудник. Могут даже безнадежно искалечить. Тогда - другое дело, сказал Лапоть. Тогда, конечно, имеет смысл, вздохнула Сожительница. А общество будет после этого лучше развиваться, спросила Спекулянтка. Хуже будет, сказал Сотрудник. Ну как, спросил Хмырь, обращаясь к Балде и Учителю. Рискнем? Попробуем, ответили те. Только имейте в виду, сказал Хмырь Сотруднику, мы бескорыстно, т.е. на полставки. Ну спасибо, ребята, сказал Сотрудник. Полставки трудно сделать. Но я пробью. Вы тут поговорите меж собой. А я сейчас принесу вам материальчики. Мы приготовили все. Нелегальный журнальчик выпустите. Номеров десять мы уже укомплектовали. Листовочки. Между прочим, знаете, во что обошлась последняя поездка Заибана государству? Младенцы! В десять раз больше! Почти миллиард! А знаете, сколько хапнул Заибанчик одиннадцатого района? Сосунки! В сто раз больше! Пять миллиардов! То-то!! А вы тут пишете - довольны, мол. Не знаем, мол. Не хотим, мол. Если бы мы вам всю правду открыли!!...
Потом оппозиция направилась в Забегаловку, где Учитель предложил на обсуждение проект программы. Нахохотавшись, оппозиционеры разошлись, а Учитель и Хмырь решили продолжить обсуждение в каморке у Учителя. Тут к ним присоединился Сотрудник со своим поллитром.
На политику мы плюнем. Ну всех их!
Лучше трахнем-ка поллитра на троих!
Вы, ребята, со мной можете запросто, сказал захмелевший Сотрудник. Я не из таковских. Ходит слух, вы тут девочками промышляете. Устройте мне парочку на сегодня. И его отвели к Помоечнице. И Сотрудник был с нею счастлив.

У КАЖДОГО СВОИ ЗАБОТЫ

Хмырь, Балда и Учитель с утра пропивали первую получку Учителя. И бесперспективно спорили о том, что предпочтительнее - здоровые искусственные зубы или больные свои. Лучше здоровые, но свои, говорит Балда. Ты максималист, говорит Хмырь. Лучше любые, лишь бы здоровые. Какие-нибудь, говорит Учитель. Лишь бы жевать можно было. И он рассказал, как однажды их партию по ошибке заставили разгружать вагон с колбасой. Колбаса была твердая, как камень. Жрать ее можно было сколько угодно, а унести нельзя было ни кусочка. И он до крови рвал ногти и десны, плакал от злости и обиды, но не смог съесть ни грамма. Он умолял своего молодого друга, с которым всегда делился до последней крошки, чтобы тот откусил ему и прожевал кусочек. Но тот послал его подальше. Балда сказал, что он об этом уже читал где-то.
Пришел Лапоть и быстро наверстал упущенное. Потом он вытащил помятый листок из школьной тетради. Вот, послушайте, что моя шпана опять сочинила, сказал он не то с обидой, не то с гордостью. Эпитафия на живого отца!
Как и все, пару раз он женился.
Слопал тонны калорий сполна.
Не имел. Состоял. Не судился.
Выпил склад всякой дряни-вина.
В несогласиях не был замешан.
За границею - нет, не бывал.
Котовал. А кто нынче безгрешен?!
Было дело. Чуть-чуть воевал.
Жизни треть прокрутился в постели.
Четверть в транспорте всяком ворчал.
На собраниях годы летели.
В очередях остальные торчал.
За услуги, заслуги и прочее,
За мильоны бессмысленных дел,
Благодарность, путевку,... Короче, Что положено было, имел.
Из двух комнат квартиру отдельную, Жизни всей голубой идеал, Кухню с нужником... Боже... раздельную Получил. И в больницу попал.
И лечили его очень бережно,
Не жалея лекарства и сил.
И не так, как у них, а безденежно.
Преждевременно дух испустил.
Балда сказал, что наше бесплатное медицинское обслуживание - липа. Какое же это бесплатное, если у тебя из зарплаты заранее высчитали на медицину независимо от того, лечишься ты или нет. Это все чушь, сказал Хмырь. Кстати, какие у тебя зубы, спросил он Лаптя. Увы, сказал Лапоть, искусственные, но больные. Это напоминает старый довоенный анекдот про капитана дальнего плавания, который поймал сифилис на резиновой кукле. Тебя не было до войны, сказал Хмырь, значит для тебя нет никакой довойны. Закажи-ка лучше еще по стопке. И выпьем за наших детей, которые идут по стопам наших родителей.
Ну и что? Ничего. Все проверено.
Я ведь тоже на этом пути.
Я ведь тоже загнусь своевременно, Как ни пой, ни скули, ни крути.
Все верно, сказал Учитель. Еще немного, и случится то, что случается со всеми лаптеобразными.
Итак, постигла нас беда.
Мы понесли утрату.
От нас утопал он туда,
Откуда нет возврату.
Пришли последний долг отдать
По указанью свыше.
Хоть им-то в общем наплевать,
Что больше он не дышит.
Изображая горя вздох,
Плел представитель лживо,
Что он, мол, прежде срока сдох,
Что дело его живо.
Всему черед. И Ох и Ах.
Умолкли так же дружно.
И никому не нужный прах
Зарыли там, где нужно.
Вот так познав земной почет,
Кому за жизнь он сдаст отчет?
И тут к ним, виляя своевременно неотрезанным хвостом, подошел щенок с бородкой интеллигента, которому очень хотелось бы быть гонимым за прогрессивные взгляды и выдающиеся способности, но которого все игнорируют за отсутствие того и другого. Раньше, сказал Учитель, взяв щенка на руки и отдав ему свой бутерброд с колбасой, в Ибанске все собаки были откровенные дворняги. А теперь расплодились самые фантастические помеси. Вот этот экземпляр, например, явно является плодом случайного сожительства утонченнейшей аристократической болонки и самого захудалого помоечного беспородного пса. А какой красавчик получился! И главное - умница. Я нисколько не удивлюсь, если он сейчас начнет обличать слабые места в концепциях Правдеца и Двурушника. Нет, что ни говори, а прогресс есть. Наши дети уйдут дальше нас. Так выпьем за наших детей - за наше будущее. Гав-гав, сказал щенок. И прозванный Интеллигентом, он решил навсегда остаться с ними.
Из Забегаловки пошли куда-нибудь. По дороге прихватили с собой Участкового, зашли за Сожительницей, позвонили Девице и направились к Спекулянтке. Долго спорили, по какому поводу быть выпивке. И как всегда, сошлись ни на чем. У нас в Ибанске, сказал Учитель, единство мнений и действий возможно только при полном отсутствии общей платформы или при полном безразличии к тому, что есть полное единство взглядов. И к самим этим взглядам.
Скинулись по трешке. Бабы учинили потрясающую закуску. После первой же стопки Лапоть опять взялся за свое.
Граф Монтекрист - сплошной обман. Айвенго - тоже ложь.
И к королеве Д'Артаньян при жизни не был вхож.
В газетах пишут, где-то был почти что Робинзон.
А как он в самом деле жил? Не жизнь, кошмарный сон.
И так у всех, кого ни тронь, о ком заходит речь.
И все же самолет - не конь, а автомат - не меч.
Напрасно прошлое не тронь,
К чему вся эта речь?
К тому, что самолет - не конь,
А автомат - не меч.
Я подозреваю, говорит Балда, что ты сам сочиняешь эти стишки, а приписываешь дочери, Чепуха, говорит Лапоть. Если бы я сам сочинял такие стихи, я ни за что не стал бы их сочинять. Взрослые так выдумывать уже не умеют, говорит Учитель. Взрослые теперь все ужасно умные и образованные. А для стихов нужен некоторый уровень глупости и необразованности.
Помните старый домишко во дворе ЖОПа, говорит Спекулянтка. Сломали. Прогресс, говорит Хмырь. Не в этом дело, говорит Спекулянтка. Там жили две старушки лет под сто каждая. Одну паралич разбил еще лет тридцать назад. Другая еще ничего, шустрая. Так они отказались выезжать. Пришлось вызывать милицию. И знаете, почему они не хотели выезжать? Оказывается, параличная старуха умерла еще двадцать с лишним лет назад. А живая, чтобы получать за нее пенсию, забальзамировала ее домашними средствами. Да так здорово, что старуха лежала все двадцать лет, как живая. Молодец, старуха, говорит Хмырь. Бедняга, говорит Лапоть. С нее же теперь пенсию за двадцать лет высчитывать будут. Не успеют, говорит Балда. Сдохнет. Да и где она столько денег возьмет? Пенсия-то копеечная. На папиросы, небось, еле хватало. А уж о выпивке и думать нечего. Наоборот, говорит Учитель. Теперь эту старуху определят в пансион для персональнейших пенсионеров и будут беречь как зеницу ока. Надо же выведать секрет бальзамирования! Нам вождей надо сохранять для потомства. А научные методы бальзамирования, сами знаете, чепуха. Вожди гниют. Больше года не выдерживают. А тут - двадцать лет, и хоть сейчас на трибуну! Мертвую старуху забрали в Институт Бальзамирования, говорит Спекулянтка, а живую - в ООН. Но она не сознается. Боится, что ее посадят. Так ее же все равно фактически посадили, говорит Девица. К тому же она вот-вот умрет. Чего же бояться? Привычка, говорит Учитель. У нас даже посаженные боятся, что их посадят. И умирающие тоже.
Сожительница о чем-то пошепталась со Спекулянткой и вздохнула. Не горюй, говорит Спекулянтка. Я тебе все устрою. Появилось новое противозачаточное средство, говорит Девица. Новое, говорит Сожительница, а мы еще старое не попробовали. Очень эффективное, говорит Хмырь. Бабы беременеют только через раз, да и то, если мужик приличный попадется. Выдают только по специальным рецептам с тремя печатями. Или из-под прилавка за десятикратную плату. Начальство имеет его сколько угодно. Даже собачек своих кормят. А нашему брату - шиш с маслом! Идиотизм, говорит Балда. Оно же копейки стоит, надо думать. Какое людям облегчение было бы! Это не идиотизм, говорит Учитель, а мудрая политика. Меньше свободы действий людям, больше скованности и опасений. При чем тут политика, говорит Лапоть. А если бы таких лекарств не было бы? Тогда была бы просто естественная необходимость, говорит Учитель. От того, что тела падают на землю, люди не становятся психопатами. А изобрети средство от падения, сделай его привилегией и дай знать людям об этом, увидишь, к каким это приведет последствиям. Не горюй, говорит Спекулянтка. Я тебе этой дряни мешок достану. Я не горюю, говорит Девица. Я из принципа.
У нас, говорит Балда, начали громить одного действительно крупного ученого. Громить, говорит Лапоть, вроде теперь не в моде. Почему же, говорит Учитель. У нас всегда кого-нибудь громят. Меняются лишь формы погрома. Раньше громили с воплями. Теперь - тихо, незаметно, бесшумно. Раньше начальство громило само, теперь оно позволяет это делать всем желающим снизу. Теперь бить - значит не защищать. Ты отстал, теперь бить - значит защищать, но не настолько сильно, чтобы не били, говорит Балда. Ученого, которого сейчас у нас бьют, даже хвалят открыто. Иногда премии подкидывают такие, что даже дураку ясно, что ему конец. По масштабам его идей и возможностей ему не такая защита нужна. По справедливости ему институт давно следовало дать, в академики избрать и все такое прочее. А он еле-еле старшего получил.
Пустяки все это, говорит Спекулянтка. Подумаешь, беда какая - в академики не выбрали! Народ не имеет и того, что имеет этот твой непризнанный гений. Важно, чтобы народ был доволен. Чем больше довольных, тем лучше. Вот вам и весь секрет истории. А что, говорит Лапоть, она в самом деле права. Количество довольных роли не играет, говорит Учитель. В конце концов людей можно сделать довольными насильно или медицинскими средствами. Проблема не в этом. Проблема - в рациональных критериях оценки. Важна степень осознания и удовлетворения, а не бессознательная довольность. А нам, говорит Лапоть, спустили задание готовить новую речь для Заибана. Причем, не какую-нибудь, а дающую глубокий научный анализ всех сторон жизни общества. От нашего сектора выделили опять меня, сволочи.
Если кому рассказать, о чем мы тут трепались, говорит Балда, не поверят. И правильно сделают, говорит Хмырь. Люди никогда между собою не говорят о том, о чем говорят, что они об этом говорят, они всегда говорят о том, о чем никогда не говорят, что они об этом говорят.
Когда свадьба, спрашивает Спекулянтка. Свадьба отменяется, говорит Участковый. Этой стерве наплевать на то, что я из себя представляю как человек. Она считает, что я бесперспективен. Бессмысленно искать в социальном индивиде качества человека как такового, говорит Учитель. Человек есть социальная позиция, и только. У нас в части был один младший лейтенант. Он хотел жениться. Но он хотел, чтобы будущая жена полюбила его не за его высокий чин, а просто как человека. И он тщательно скрывал свое высокое звание от кандидаток на роль своей супруги. Наконец, нашел то, что искал, и женился. Как-то раз он спросил свою жену, знала ли она о том, что он не просто кто-нибудь, а младший лейтенант. Конечно, ответила жена, у тебя же на роже написано, что на большее тебе нечего надеяться. Ну и что, говорит Участковый. Ничего, говорит Учитель. Этот болван сделал попытку застрелиться, но промазал и попал в пса командира роты. После этого служба для него превратилась в кошмар.
В Газете напечатано, говорит Сожительница, что у нас скоро откроется школа для одаренных детей. Будут брать с двух лет и всемерно развивать гениальные способности. Что будет? Ничего, говорит Лапоть. Теперь с двух лет будут тщательно следить за тем, чтобы из наших детей не вырос какой-нибудь... боже упаси!... новый Правдец, Мазила, Двурушник и т.п. Где будет школа, спрашивает Спекулянтка. Надо будет сестре сказать. У нее сынишка - стервец, все обои изрисовал и весь гарнитур исцарапал. Ты бы, начальник, помог устроить пария. В накладе не останешься. Много тут вас ходит всяких, говорит Участковый. Кончай разговорчики! По домам! Моя смена кончилась. Как человек ты хороший, говорит Спекулянтка. А как начальник - типичная сволочь. Ну ты, заткнись, ... твою мать, говорит Участковый. Не то... Вот и толкуй тут про демократию, говорит Балда, если самый демократичный в Ибанске начальник чуть что, так сразу кулак показывает. Действительно пора, говорит Учитель. У нас завтра с утра начинается Всеибанский Симпозиум Ночных Сторожей. Доклад делает Заперанг-5. Я обязан присутствовать. Для массы и для оваций. Под расписку!...
Когда разошлись, к Спекулянтке подошли два подростка, дали ей по морде и отняли сумочку. Помогите, грабят, заорала Спекулянтка после того, как парни смылись. Участковый, хорошо слышавший призыв о помощи, даже не обернулся. Пошла ты в ж..., подумал он, моя смена кончилась. И он ускорил шаг. Опять кого-то грабят, сказал Балда, тоже услыхавший крик. Тут на днях такой жуткий случай был... Пережитки прошлого, сказал Лапоть... Вот сволочи, сказала Спекулянтка. Хотя бы изнасиловали...

ВОЗВРАЩЕНИЕ

Ну, что нового, спросил Мазила. Ничего, сказал Болтун. Ничего не происходит. Все куда-то исчезли. Говорить не с кем. И не о чем. А у тебя что нового? Ничего, сказал Мазила. Леплю понемногу. Хочешь взглянуть? Нет, сказал Болтун. Ну и жизнь, сказал Мазила. Это не жизнь, сказал Болтун. Мы не живем. Живут другие. Это их жизнь. Нас давно из нее выбросили. Мы доживаем из милости. Или из безразличия. Надо удирать, сказал Мазила. Это уже не меняет сути дела, сказал Болтун. Мы все равно уже проиграли. Но почему, сказал Мазила. Ты же сам говорил, что моя партия беспроигрышная. Именно поэтому мы и проиграли, сказал Болтун. Мы увлеклись победами и не заметили своей собственной смерти. Помнишь конец войны? Война уже кончилась, а во многих еще местах велись отдельные бои. Были бои, но уже не было войны. То, что происходит с нами, - последние мелкие бои оконченной войны.

ЛЕГЕНДА

Пока обедали, у Учителя сперли парашют. Так тебе и надо, сказал Лидер. На будущее наука. За парашютом надо смотреть в оба. Что же, его теперь везде с собой таскать, спросил Мерин. Неудобно же! Ничего, сказал Лидер, пришей к штанам. Что же мне теперь делать, спросил Учитель. Заявить в Особый Отдел? Не советую, сказал Лидер. И задумчиво посмотрел на группу пикирующих бомбардировщиков, заходившую на посадку. Ясно, сказал Учитель. Будете на шухере стоять, сказал он Уклонисту и Интеллигенту. Через час Учитель принес два парашюта. А второй зачем, спросил Уклонист. Наивный человек, сказал Учитель, Про запас. И спрятал трофеи в фюзеляже машины в самом хвосте. Парашют - это же целое состояние, сказал Марин. Представляешь, сколько платочков, кофточек и штанишек бабы из них нашьют! Живем, сказал Учитель. Купим хромовые сапоги. Широкие ремни и кожаные кобуры. Хоть чуть-чуть на офицеров похожи будем. Остальное пропьем. Лучше наоборот, сказал Мерин. Сначала все пропьем, а на остальное купим сапоги.
После ужина Учитель и Уклонист достали бутылку вонючей самогонки и отправилось домой к Официанточке. Та пригласила подружку - тоненькую страшненькую девчушку. Учитель прыснул в кулак. Смотри, шепнул он Уклонисту, косточки не переломай! Уклонист так посмотрел на Учителя, что у того пропала охота острить. Достали кое-какую закуску. Ржавый патефон. Пару до неузнаваемости заигранных пластинок. Немного выпили. Еще меньше закусили. Зато до одури накурились крепчайшей махорки. И Уклониста с непривычки вырвало. Потанцевали. Потом откуда-то появилась поломанная гитара. Пока Учитель приводил ее в порядок, Уклонист разговорился со Страшненькой о литературе. Готово, сказал Учитель.
Напрасно, ты, подруга дорогая,
Мне подливаешь горького вина.
Я - сын воздуха. Я много женщин знаю.
Моя любовь - воздушная волна.
И приходит в малюсенькую тускло освещенную комнатушку со скрипучим полом огромная непонятная тоска из огромного мира. И теснее прижимаются девочки к ребятам, которые им кажутся могучими красавцами-богатырями из прекрасной сказки. И смотрят они широко раскрытыми немигающими глазами куда-то вдаль, где мелькнуло недостижимое и уходящее, но так и не пришедшее счастье.
Взревут моторы, сердце призывая.
И я умчусь, по селам, городам.
Ведь наша жизнь, как борозда кривая.
Сегодня здесь. А завтра будем там.
И не имеет значения, что на тебе кирзовые сапоги, что платьишко перешито из маминого старья. Что на гитаре всего три струны. И играешь ты плохо. И голоса нет. И самогонка воняет бензином. Ты все равно рыцарь. Ты все равно прекрасная принцесса.
Сегодня здесь целую я блондинку.
А завтра там брюнетка меня ждет.
А послезавтра девчоночка-тростинка.
А что потом, сам черт не разберет.
И знают ребята, что это не так. И верят девчонки, что это не так. Но кажется, что все это так. Как будто так. Может быть будет так. Дай бог, чтобы не было так.
Меня не жди. К тебе я не вернуся.
К кому вернусь, и сам я не пойму.
Быть может в землю завтра я воткнуся.
И не достанусь больше никому.
В полночь отправились домой, в свою землянку. Ничего себе, сказал Учитель, погуляли. Все из-за тебя. Знал бы, не взял бы. Развел философию! И с кем? Я его в бок толкаю. Моргаю, намеки делаю. А ему кол на голове теши! Дай поговорить, видите ли! Говори с политруком. Он Краткий Курс по пять раз на день читает. А бабы не для этого созданы. Брось, сказал Уклонист. Не порти хороший день. Они же еще дети. Им не это нужно. Им еще сказка нужна. Им же хорошо с нами было. Может быть это самый счастливый день в их жизни.
Эй, вы, услыхали они голос Лидера. Что вы тут шляетесь? А ну, марш в землянку! Лидер сидел на скамеечке, зажатый двумя здоровенными бабами. Одна из них была Стар уха. А ты что раскомандовался, сказала она. Сам марш отседова! Заткнись, сказал Учитель Лидеру. А то снимем штаны и выпорем на глазах у девушек. Обидно будет. Лидер сказал, что он это дело так не оставит и отдаст ребят под трибунал. Уклонист взял Лидера за шиворот. Тот схватился за пистолет. Если ты, сука, не оставишь свою хлопушку, сказал Уклонист, я тебе морду смешаю с затылком. И Лидер поспешно смылся. А ребята отправились в дом к Старухе. Та крепко держала Уклониста за руку, так что он даже при желании не смог бы удрать. А Учителя уговаривать не надо было. Он весело хохотал, похлопывая Бабу по могучему заду.
Ах, где вы, быстрые ночи?!...
Где вы, ясные очи?!...
Непорочная юность моя?!...

ОЧЕРЕДЬ

Вот - совокупный продукт общества, говорит Балда, нарисовав мелом на асфальте большой круг. Самая лучшая часть его и самая дефицитная по закону идет в систему закрытых распределителей. Эта часть в систему очереди не попадает. Остальная часть идет как будто бы для всех. Но так ли на самом деле? Вы прекрасно знаете, что значительная доля продукта для всех, а именно - его лучшая часть, распределяется среди начальства более низкого уровня. Закона такого нет. Но есть обычай, который свято соблюдается теми, кто осуществляет распределение. А они подчиняются этому начальству. Круг, как видите, сужается. Далее, значительная доля идет в различного рода спецрайоны, на спецпредприятия, в учреждения и т.д. Там эта часть в свою очередь дробится и рангируется, но отсюда ее надо изъять. Из оставшегося опять-таки лучшая часть распределяется по блату, среди знакомых, из-под прилавка и т.п. Наконец, из той части, которая в конце концов достигает реальной очереди, многое расхватывается вне очереди и разворовывается. И лишь то немногое и самое плохое, что проскочит через все это, доходит до нас. Вот мы и стоим. И ждем. Ждем свои жалкие крохи.
А ведь кажется, куда проще, говорит Лапоть, вместо стояния в очередях заставить людей работать. Продуктов будет больше - очереди меньше. Да и стоять в очереди утомительнее, чем работать. А ты попробуй, говорит Балда, и увидишь, что из этого получится. Пробовали. И не раз. И энтузиасты были. Во-первых, никто еще не знает, что такое ширли-мырли. Потребуют изучить. А на чем? Ширлей-мырлей нет. Значит - на моделях. Благо теория моделирования развилась до чудовищных размеров. Но прежде, чем делать модели, нужна теория. Будут разрабатывать математический аппарат. Пойдут симпозиумы, конгрессы и т.п. Создадут институты. Делать, как говорится, так по-большому! У нас все с размахом делается. И пока десяток проходимцев не пролезет в академики, полсотни - в члены-корреспонденты, две сотни - в члены-заискатели, тысяча - в доктора и т.д., пока не отхватят премии все, кто может отхватить, дело в производство не пойдет. Разработают грандиозные проекты ширлеуборочных машин. Изучат строение ширле-мырлевых хромосом. Напишут тонны книжек... Чего только не выдумают!... Только не ширли-мырли. Но пусть начали производить ширли-мырли. Кто будет сажать? Кто ухаживать? Кто убирать? Где хранить? Как хранить? Как доставлять? Кто за это в ответе? Возникнет миллион неразрешимых проблем. Гораздо проще ничего не делать. Спокойнее. И люди заняты - стоят. Стоят ведь во внерабочее время. А если очереди не будет? Думать начнут! Развлечений потребуют более высокого класса. А там, глядишь, и недовольные появятся.

ВСТРЕЧА

Наконец состоялась долгожданная встреча. Дома вокруг канализационного люка украсили лозунгами и портретами руководителей Братии и Правительства. Всю яму засыпали свежими искусственными цветами, специально для этого выведенными селекционерами артели инвалидов "Союзцветок". Сводный оркестр Армии и Органов заполнил весь проспект Хозяина. Вдоль проспекта Победителей выстроился почетный караул. В бронированных машинах приехали руководители Братии и Правительства, изображенные на портретах. Приехали в том порядке, в каком висели портреты слева направо, и расположились на трибуне, отделенной от народных масс пуленепробиваемым стеклом. Оркестр грянул гимн. Начальник почетного караула замахал шашкой и подскакал к Заибану с докладом. Дворник с помощью нового Сторожа из ПУПа торжественно приподнял крышку канализационного люка, зацепив ее железным крючком. Из люка пошло и скоро заволокло весь Ибанск невероятное зловоние. Ибанцы застыли в оцепенении. Из люка стали вылезать один за другим члены подибанской делегации. И вид их поразил ибанцев. Они были готовы ко всему. Их веками приучали к тому, что разумные существа внеземных цивилизаций могут иметь самый невероятный фантастический вид. Например, могут быть похожи на осьминогов или на медузу. Или даже... Впрочем, что об этом говорить. Ибанцы были готовы ко всему, но только не к этому. Из люка полезли голые... ибанцы, только с залепленными грязью пустыми глазницами, невероятно грязные и вонючие и сплошь усеянные мокрицами, червяками, вшами, клопами и прочей нечистью, которую они не сгоняли, а наоборот, тщательно охраняли от посторонних прикосновений. Последним вылез глава подибанской делегации (Глапоид), трижды чихнул, трижды пернул и встал на четвереньки. Члены подибанской делегации замерли по стойке смирно и запели подибанский государственный гимн, чем-то отдаленно напоминавший старинную ибанскую народную песню: Шумел камыш, дере-е-е-е-вья гынулис-с-с-сь! Встреча двух Великих Цивилизаций состоялась.

ПРОЕКТ ПРОГРАММЫ ОППОЗИЦИИ

Революцию не будем мы вершить.
Вы об этом нас напрасно не просите.
Без нее на этом свете тошно жить.
Ну а с нею, так уж вовсе извините!
Мы не будем вам порядки улучшать.
В крайнем случае, когда на нас нажмете,
Мы попробуем немножко поворчать.
А о чем, так хоть убейте, не поймете.
И за истину святую посчитать
Мы готовы бред любой, какой вы скажете.
Как могила, обо всем будем молчать.
Или нагло врать, когда и где прикажете.
Если нужно, лечь готовы на тахту
Завернуть в капрон-нейлон свои конечности.
Влиться-вжаться в гарнитурную мечту.
И забыться в беззаботе и беспечности.
Чуя нежность полированной доски,
Телевизором крутить на расстоянии.
И подохнуть от зевоты и тоски,
Не дослушав речь о нашем процветании.
И не досмотревши ваших рыл.
В общем, не доживши и так далее.
Чтобы кто случайно не отрыл,
Закопайте нас поглубже и подалее.

Предыдущая страница 14 Следующая страница


15 Александр Зиновьев

Всуе не тревожьте наш покой.
Лучше - без бюста и фотографии.
Ограничьтесь в крайнем случае такой
Скромной, но достойной эпитафией:
Не от хвори и от разлуки.
Не от насилья и старости. Нет.
Сдохли они от обыденной скуки.
В самом расцвете силы и лет.
Хмырь представил проект программы оппозиции Сотруднику. Но тот сунул ее в ящик, даже не прочитав. Сейчас некогда, сказал он. Не до вас Зайди в другой раз. И Сотрудник углубился в изучение доклада Агента.

ДОКЛАД АГЕНТА

Агент доносил, что подибанцы воняют по-разному. И по классификации их вони можно судить о их социальной иерархии. Но если класс запахов, издаваемых подибанцами, упорядочить по признакам частоты и высоты кривой вони, то в подибанской делегации обнаруживается одно исключение. Самый уродливый подибанец, Замухрышка, занимает в делегации самый низкий пост, а воняет по высшему рангу. По всей вероятности, он и есть фактический глава делегации. А Глапоид - для проформы. Как Заперанг-39 в нашей делегации. Надо к этому Замухрышке подобрать ключик, подумал Сотрудник. Подлинное общение цивилизаций начинается с вербовки агентуры. Если эти крысы тоже успели построить псизм, то за ними надо глядеть в оба. Они наверняка кого-нибудь уже завербовали. Кого? Мувторанг-1979 купил своей хапуге-карге шубку. На какие шиши, спрашивается. А дачу? Нет, тут что-то нечисто.

ВОЗВРАЩЕНИЕ

Теперь перед монументальной скульптурой открываются неограниченные возможности, сказал Мазила в интервью корреспонденту подибанского телевидения. Наши замечательные ученые изобрели практически вечный, легкий, без всяких усилий обрабатываемый и общедоступный материал - соплепласт. Как он получается? Берутся обыкновенные сопли, которые в изобилии производит наша литература, кинематография, телевидение, журналистика и прочие сферы культуры нашего общества. И подвергаются обработке суперультразвуком. Образуется сверхтекучая плазма, которой можно придать любую форму. Так что можно делать скульптуры в полкилометра высотой и размером даже с территорию, на которой, по преданию, находилась легендарная Италия. Кстати сказать, слухи о том, что найдены остатки этой мифической страны, оказались ложными. Никакого Микельанджело, на самом деле, не было. Так о чем мы с вами говорили? Да... Но соплепласт имеет один недостаток. Если наши скульпторы засрут землю статуями вождей, героев и спортсменов, то от них не будет никакой возможности избавиться. Это налагает на деятелей культуры повышенные требования. Над чем я работаю? Я леплю бюст Заибана. Да, я намерен увеличить его в сто раз. И заменю красный порфир более современным соплепластом. Прекрасно, сказал корреспондент подибанского телевидения. А наши скульпторы лепят вождей из калотрона. Это - кал вторичной, третичной и т.д. обработки. Прочность необыкновенная. И пластичность чудовищная. Берешь, например, кусок калотрона-три в руки, а он сам стремится принять форму вождя. И тут же лезет на трибуну речь произносить. И что ты думаешь? Шпарит без бумажки на любую тему.
Мазила подарил корреспонденту десяток гравюр и несколько бронзовых скульптур. Корреспондент обещал в следующий приезд привезти Мазиле пару тонн калотрона-пять. Для пробы. Живут же люди, подумал Мазила. Техника! А мы работаем черт знает с чем. Мрамор. Бронза. Золото. Вот купил за пятерку у одного забулдыги пару старых золотых унитазов. Ерунда. Устаревшие материалы.

ЛЕГЕНДА

Утром Учитель так описывал достоинства Бабы, что Мерин срочно смылся в туалет, пробыл там довольно долго и вышел утомленным, но успокоенным. На стенке землянки появился стих:
Член руками жму до боли.
Заглушаю плоти стон.
Жажду задницу поболе.
Грудь - железо и бетон.
Я схвачу ее, плутовку.
Опрокину, где стоим.
Оборву трусов веревку.
И устрою ей интим.
Потрясающе, сказал Интеллигент. Очень современная лирика. Вполне в духе эпохи научно-технической революции.
За завтраком Уклонист и Учитель получили дополнительно по полной миске каши. А это еще что такое, возмутился Уклонист. Лопай, сказал Учитель. Честно заработано.
Лидер написал рапорт, назвал Старуху и Бабу в качестве свидетелей и потребовал от них, чтобы они подтвердили происшедшее письменно. Вот сволочь, сказала Старуха, а еще фронтовик. И подписывать отказалась. Лидер сказал, что он из принципа и Старуху отдаст под трибунал. Пошел ты в п..... со своим трибуналом, сказала Старуха. И не таких видали!
Официанточка сунула Учителю записочку. Ребята, говорилось в ней, приходите сегодня опять. Нельзя же так сразу с первого раза. Ждем.
Старуха поймала в коридоре Уклониста. Если пойдете к этим вертихвосткам, подтвердим рапорт Лидера, прошипела она. Ого, сказал Учитель. Нас уже шантажируют. Превосходно. Сегодня идем к старухам. Во-первых, эта Баба мне нравится. А во-вторых, девчонок надо проучить. Сегодня понервничают - завтра как миленькие дадут сами.
Бомбардировщики подняли хай из-за парашютов и обвинили штурмовиков. Назревал крупный конфликт. Комендант вызвал Лидера, прочитал рапорт, посоветовал использовать его для туалетных целей и велел немедленно сматывать удочки. Лидер заикнулся было о нелетной погоде (начался снежок). Комендант усмехнулся. Слушаюсь, сказал Лидер. И через час группа штурмовиков уже выруливала на старт.
Как только вышли из поля видения аэродрома. Лидер покачал крыльями и перевел группу на бреющий полет. И понеслись штурмовики над самой землей, сбивая винтами кусты и засыхающую траву, разбрызгивая лужи, заставляя бросаться в грязь случайно подвернувшихся прохожих и шарахаться в стороны чудом уцелевших кляч. Считается, что высшая романтика авиации - мертвые петли, бочки, высота, дальние перелеты и прочее в таком же духе. Но это грубая ошибка, предрассудок. Нет ничего лучшего в авиации, чем бреющий полет, да к тому же тогда и там, когда и где он запрещен. Да еще на высоте ниже положенной... Под тобой, справа, слева и даже порой над тобой, в общем - рядом, с ужасающей скоростью проносится земля - дома, люди, коровы, собаки, лужи, кусты..., - все то, в чем ты жил и вырос. Это и твоя привычная земля. И проносящаяся вихрем неуловимая сказка. И близкая. И недосягаемая. И привычно серая. И сказочно красивая. Мелькнет и исчезнет навсегда... И хочется тогда прижимать машину к земле еще ниже... Ниже... Ниже... Учитель даже не заметил, как шедший за ним Сопляк зацепился за какой-то бугорок или столбик...
Когда сели на аэродроме запасного полка, в группе недоставало еще одного экипажа. А в радиаторе машины Теленка механики обнаружили кусок человеческой руки и черепа. Доигрались, сказал Мерин. Лидера теперь разжалуют. Теленку дадут вышку. Заменят на штрафной. И амба. А мы - мы ни при чем. У нас еще все впереди.
Судьба слепа. Не можешь знать,
Когда ты...

ОЧЕРЕДЬ

По поводу предстоящего юбилея Очереди состоялось чрезвычайное заседание НВПВГБЦСВКБИ. Решили создать юбилейную комиссию во главе с 3 авторангом. Комиссия должна разработать план мероприятий и представить на утверждение. В мероприятия следует включить торжественные заседания, народные гуляния, концерты самодеятельности, награждения. Ход подготовки к юбилею широко освещать в печати. По вопросу о том, кто будет зачитывать речь, возникла дискуссия. Дело в том, что по ибанским законам тот, кто зачитывает речь, становится ее автором, хотя речь и не пишет. И получает гонорар за выступление телевидению с этой речью, за публикацию ее во всех газетах, за публикацию ее отдельными брошюрами и за собрание сочинений, в которые, естественно, включается речь. Ну и слава, разумеется. Так что вопрос о том, кто должен читать речь, есть самый главный вопрос ибанского руководства. Ибанцы научились по числу зачитываемых речей, по темам речей и месту и времени их зачитывания безошибочно угадывать фактический социальный статус своих руководителей и их перспективы. На сей раз Заибан решил предоставить возможность прочитать речь своим Заместителям. Началась дикая склока. В конце концов победу одержали два претендента - Заперанг-17 и Заперанг-39. Моя очередь, вопил Заперанг-17. А где равенство, скулил Заперанг-39. У тебя уже пятнадцать томов собрания сочинений, а у меня всего семь! А я ведь постарше! Пришлось вызвать сотрудников ООН. Те решили, что читать будет Завторанг-7. Надо порадовать трудящихся, сказал Заибан. И предложил включить в речь сообщение о том, что в этом году ожидается неслыханный урожай ширли-мырли.

БИОЛОГИЧЕСКИЕ ТРУДНОСТИ

Сразу же обнаружились непредвиденные биологические барьеры. Поскольку ибанцы по интенсивности издаваемой вони несколько уступали подибанцам, последние решили, что ибанцы уступают им по уровню интеллекта, а ибанцы решили, что подибанцы уступают им. И каждая из делегаций поэтому захотела взять верх. Подибанцы развонялись по сему поводу до такой степени, что главу ибанской делегации Заперанга-17 хватил инсульт, и его спешно пришлось заменить Заперангом-39, а всем членам ибанской делегации надеть противогазы. Благодаря этому ибанская делегация даже выиграла, так как ибанцев иностранные журналисты перестали путать с подибанцами. Возникла проблема, как быть дальше. Поручили ЖОПу выработать конструктивные предложения. Крыс вызвал Балду. Пустяки, сказал Балда. Пусть наши делают вид, будто мы чуточку глупее их. В Под-Ибанске, в свою очередь, собрался Верховный Дурал и дал указание своей делегации делать вид, что подибанцы чуточку глупее ибанцев. И дело пошло на лад. Но обнаружилось новое препятствие: языковый барьер.

ЛЕГЕНДА

Учитель застелил койку и, естественно, завалился на нее в сапогах. И на стене землянки прочитал следующее:
Если триппер не ловил,
Почитай, что и не жил.
Что такое триппер? Смелость.
Аттестат мужской на зрелость.
Этикетка светская.
Сила молодецкая.
Не замечен он пока
У юнца и старика.
Я за это не боролся.
Я случайно напоролся.
Как и ты. Как он. И он.
Как и прочих легион.
Срок пришел. Иду мочиться.
Вот так раз! Извольте бриться!
Я от боли завопил.
Братцы, триппер подцепил!
Выручайте, говорю.
А иначе погорю.
Ах, напасть! Беда какая!
Эта штучка дорогая.
Коль по-тихому лечить,
Надо уйму заплатить.
Две шинельки. Плюс портянки.
Плюс черняшки две буханки.
В общем, хочешь сделать чисто,
Становись рецидивистом.
Воровать я не хочу
И бреду в санчасть к врачу.
Под стихотворением кто-то приписал:
Врач не лечит это дело
Без Особого Отдела.
Ничего себе, подумал Учитель. И прочитал другое стихотворение, написанное рядом, но другим почерком.
Звучит команда. Выходи!
По росту разберись.
В грудь слева пятого гляди.
Замри. Не шевелись.
А ты - из строя. Раз, два, три.
Кругом. Друзьям в лицо смотри.
Ты плохо койку заправлял.
Не чистил сапоги.
Ты хуже всех в мишень стрелял.
Шагал не с той ноги.
Твоих проступков всех не счесть.
Позоришь нашей части честь.
Ученье наше не читал.
Сбегал со строевой.
Кто в самоволку умотал!
Кто спал с чужой вдовой!
Чего стоишь - молчишь, как пень!
Долой значки! Снимай ремень!
Ты день и ночь вовсю кутил.
И вот тебе финал.
Шинель чужую ты пропил.
Пойдешь под трибунал!
А я? Как будто мне плевать.
Как будто мне не привыкать.
Мол, больше вышки не дают.
Мол, дальше фронта не пошлют.
Любопытно, сказал Учитель вслух. А что напишу тут я? Место свободное есть. Пришел Мерин. Гони парашют, сказал он. Я нашел покупателя. Ведро самогонки. И две пары сапог. Не хромовые, конечно. Но натуральная кожа, не шкасы все-таки. А шкасы потом пропьем. Живем! Кстати, я познакомился с девочками. Пальчики оближешь. Вечером идем, пригласили.

ВОЗВРАЩЕНИЕ

Что тут за жизнь, говорит Мазила. Я от этого там отвык, и все это мне кажется чудовищно нелепым. Как тут работают! В два-три года бюстик какого-нибудь героя, деятеля, артиста. Надгробие. Если вождь, да еще в рост, - большая удача. Несколько иллюстраций к убогой книжонке. Одно полотно на районной выставке. Портретик в клубе. Награды и звания бог весть за что, но только не за реальный вклад в искусство. А рецензии... Искусствоведческие книги... Об этом даже не стоит говорить. Тоска зеленая. Такого вроде не было даже лет десять назад. Было, говорит Болтун. Всегда так было. Но были Надежды и Иллюзии. Сейчас и это испарилось. Осталась серость в чистом виде. У нас то же самое. Вот талантливый молодой человек начинает свою научную карьеру. Что его ждет? В лучшем случае - то же самое, что ждет вопиющую бездарность. Вот взгляни. Журнал. Две рецензии на две книги. Ты думаешь, по рецензии можно судить о том, какая из них лучше? Нет. В данном случае на плохую книгу дана прекрасная рецензия. На другую, среднюю, - очень сдержанная. Но могло быть иначе. Если бы автор средней книжки имел более высокий чин, и рецензию дали бы лучше. Одновременно с этими книжками вышла еще одна. Действительно хорошая. Случайно проскочила. На нее рецензий нет. И не будет. А если и проскочит в силу исключительных обстоятельств, то еще более скромная, чем на среднюю книжку. Автор хорошей книжки на докторскую степень даже не рассчитывает. Я его знаю. Просто не поставят на защиту. Автор плохой уже защитился. И уже выдвинут в Академию. Автор средней поставлен на очередь на защиту. Это не исключение. Это типично. У нас отсутствуют нравственные принципы и традиции, по которым какая-то влиятельная категория лиц отдает предпочтение действительно более ценным и талантливым продуктам творчества. А раз так, снижается число лиц, живущих с учетом того, что справедливая оценка их творчества возможна. Лишь единицы оказываются способными противостоять этой ситуации. А они не делают погоды. Они или погибают, или выбрасываются вон. В результате искажаются все оценки. Категории, выработанные для оценки подлинно талантливых и трудоемких продуктов творчества, переносятся на бездарную халтуру с таким видом, как будто это - настоящее искусство, настоящая наука. Серость торжествует. Официально устанавливается система лжи, покрывающая все это. Одним словом, бездарная имитация творчества и всей окружающей его ситуации занимает место настоящего, нормального творчества. Итог - одуряющая скука. Иногда какие-то группы людей на время впадают в заблуждение относительно каких-то явлений культуры. Но оно быстро проходит или не затрагивает общей атмосферы серости и скуки. И жизнь начинает измеряться десятилетиями. Проходят десятки лет, прежде чем творческий человек накопит какой-то заметный минимум, свидетельствующий о том, что и он кое-что сделал. Тут можно ввести математически точные формулы, позволяющие предсказывать перспективы личности. Но они ни к чему, сказал Мазила. И без них всем все ясно с самого начала. Вот посмотри, на что я могу рассчитывать на ближайшие пять лет. По деньгам это больше, чем достаточно. С точки зрения творческой это работа пяти минут. С точки зрения технического исполнения это - адский труд, так как... Сам знаешь, как у нас работают.

ВОЗРАЖЕНИЕ УЧИТЕЛЯ

Прочитав проект программы, предложенный Хмырем, Учитель согласился. Но высказал некоторые возражения.
Согласно последнейшим данным науки Ибанец не может подохнуть от скуки.
Кто думает так, заблужденье печальное.
Скука есть жизнь. Бытие изначальное.
Ведь мы не стихийные. Мы строго научные.
Мы - скука в работе. Мы - праздники скучные.
Мы - скука в семье и внебрачных скитаниях.
В очередях бесконечных торчания.
Мы - скука в учении.
И в муке творчества.
И даже в мучении
Противоборчества.
В хвастливом вранье.
И в истерике-критике.
И в текущем рванье.
И в наружной политике.
Мы кто? Мы - продукт всей прошедшей истории.
Мы - скука не как-нибудь, а по теории.
Тоска перманентная.
Зевота исконная.
Серость заветная.
Занудность законная.
Считают науки,
Доказано строго:
Подохли от скуки -
Туда им дорога.
Отличная основа для раскола, сказал Балда. Самое время. Всякое серьезное политическое движение начинается с раскола и размежевания. Только давайте расколемся пополам и по жребию. И пусть потом история зайдет из-за этого в тупик. Вот смеху будет! Из-за расколов тупиков не бывает, сказал Учитель. Расколемся пополам, будут задние и передние. Представляете, фракция задников и фракция передников. Лучше задниц и передниц, сказала Сожительница. Ого, сказал Хмырь. Наши бабы выходят на политическую арену. Быть беде! Точно, сказал Лапоть. Забегаловку собираются закрыть на учет.

ОЧЕРЕДЬ

Юбилейная речь Заперанга произвела ошеломляющее впечатление. Хотя все знали, что его обещания - брехня, начали готовить авоськи. По почину снизу трудящиеся ринулись на субботник по очистке и ремонту складов для ширлей-мырлей. Но складов не оказалось на месте. Тогда трудящиеся ринулись на воскресник по очистке пустыря, на котором будут построены склады для ширлей-мырлей. Но на пустыре ничего не оказалось. Тогда трудящиеся ринулись на понедельнешник по захламлению пустыря. А где взять хлам? И тогда трудящиеся начали кромсать все, что подвернется под руку. И устроили для этого вторнишник, средишник, четвержишник, пятнишник. И навели такой порядок, что пришлось призвать всех выйти на субботник по очистке... Заводы временно прекратили работу, а руководящие учреждения закрылись до осени.

ЯЗЫКОВЫЕ ТРУДНОСТИ

Задолго до встречи лингвисты, математики, психологи, логики и прочие, и прочие, и прочие разработали совместно Всеобщий Универсальный Язык (ВУЯ), пригодный для общения ибанцев с любыми цивилизациями. При разработке ВУЯ ибанские ученые исходили из самого крайнего допущения, что между ибанским языком и языком представителей внеземной цивилизации нет ничего общего. Языки же для всех прочих случаев, как было точно доказано, можно получить по принципу соответствия путем предельных переходов из ВУЯ. Фундамент ВУЯ составили таблица умножения, теорема Пифагора и бином Ньютона, которые, как было установлено путем статистических исследований, являются наиболее прочным инвариантом всех человеческих знаний. Идея Балды положить в основу ВУЯ наиболее древние языковые формы ибанского мата была отвергнута как ревизионистская и механистическая. А напрасно, так как именно на этой основе была обнаружена первая внеземная цивилизация и установлены первые контакты с ней.
Но когда приступили к переговорам, выяснилось, что перейти от ВУЯ к языку подибанцев невозможно никакими разработанными наукой методами. По грамматическому строю этот язык, как оказалось, полностью совпадал с ибанским. И даже содержал в себе много сходных слов. Но и только. Затем начиналось расхождение. В подибанском языке содержались слова, для которых в ибанском языке не было никаких эквивалентов, а в ибанском - слова, не имеющие эквивалентов в подибанском. И никакими методами нельзя было установить, что они обозначают. После нескольких лет неудачных попыток, делегации не смогли начать переговоры. Подибанцы уползли в канализационную трубу. Ибанцы залезли в свои шикарные квартиры в Над-Ибанске. Казалось, что никакого общения не выйдет, и ибанское руководство уже начало обсуждать проект засыпки ямы и зацементирования канализационных колодцев. Но выход из затруднения нашелся сам собой. Как-то Балда, Хмырь, Дворник и Сторож разговорились на эту тему в Забегаловке. Вшивая проблема, сказал Сторож. Надо начать не с идиотской таблицы умножения, суть которой не понимает ни один наш академик по математике, логике и философии (хотя тайна ее банальна!), а с болтовни на социальные темы. Это добро, уж наверняка, везде одинаковое. Точно, сказал Балда. И быстро вычислил весь словарный состав подибанского языка, имеющий какое-то отношение к социальному устройству общества. Подслушивавший эту пьяную болтовню стукач донес о ней Сотруднику. Собеседников-собутыльников забрали. Вот вам бумага, сказал Сотрудник. Если к утру не составите ибанско-подибанско-ибанский словарь, пеняйте на себя. На другой день Заперанг-39 уже стучался в крышку канализационного люка, вызывая подибанскую делегацию на переговоры.

ЛЕГЕНДА

После того, как пропили половину парашюта, к Учителю пришла любовь. Любовь была большая, а девчонка невзрачная. Но это не имело значения. Они сидели рядом, молчали и испытывали нечто такое, чего с Учителем никогда не было до этого и потом. Невдалеке Мерин барахтался на земле со своей девчонкой, давая ей самые верные клятвы, что непременно женится. Все вы такие, шептала девчонка. Сначала пообещаете, а потом - поминал, как звали. Под утро вернулись в землянку. Мерин - с грязными коленками и с намерением жениться и хотя бы несколько недель пожить настоящей семейной жизнью. Учитель - с намерением заполнить пустое место на стене над койкой. Учитель успел выполнить свое намерение а Мерин - нет.
Не к Богу, не к Черту, а просто к Кому-то
Я с просьбой простой обращаюся лично.
Будь другом, продли мне вот эту минуту.
Потом - что угодно. Потом - безразлично.
И Кто-то ответил безжалостно строго.
Меня твоя просьба, приятель, смутила.
Ты грамотный, знаешь, что чуда такого
Даже с поллитром творить я не в силах.
Подброшу, попросишь, казарму-хоромы.
Захочешь - продвину по службе и в чине.
Дам сапоги натурального хрома.
С кантом штаны, как пристало мужчине.
Велю - совершишь для народа геройство.
Поймаешь известности яркую птицу.
Велю - подорвешь человечье Устройство.
Позволю - откроешь в науке частицу.
В случае крайнем явлю свою милость.
По блату позволю страдать за идею.
На то же, что просишь, уж гак получилось,
Без санкции свыше я прав не имею.
И Он замолчал. Глас Небес отгудел.
Ему не подвластен Особый Отдел.

ВЗАИМОПОНИМАНИЕ

Мы построили псизм, сказал Заперанг-39, открывая переговоры. Подибанцы схватились за животы и захохотали, издавая невыносимое зловоние, от которого не спасал даже противогаз. Они построили псизм, пропищал Глапоид, покатываясь от хохота. Ребята, поглядите на этих идиотов. Ха-ха-ха!! Да у нас псизм давным-давно построен. С незапамятных времен. Испокон веков. Нам и строить его не надо было, так как у нас ничего другого не было вообще. У нас всегда был псизм. С самого начала. Вы суньтесь-ка к нам! Сразу увидите, что нам не до морали, не до демократии, не до культуры. У нас все эти ваши штучки-дрючки вообще негде держать. Они нам просто не нужны. Никому. Правда, в наших преданиях сохранились намеки на смутное время, длившееся всего несколько лет. Появились интеллигенты. Они лепили из глины какие-то странные фигурки, пели неприличные песенки и требовали, чтобы их выпускали за границу. Но их быстро изловили. И что с ними сделали, спросил Заперанг-39. Глапоид безмерно удивился нелепому вопросу. Конечно, съели, прохрипел он, давясь от хохота. А вы что делаете со своими интеллигентами? Мы их не защищаем, сказал Заперанг-39. И они выводятся сами. Еще до того, как появляются.
Вечером состоялся обед в честь подибанской делегации. Подибанцы чувствовали себя сначала неловко и чем-то были недовольны, хотя стол был уставлен кушаньями, о которых ибанцы знали только из старых книг. Потом подибанцы строем побрели в туалет и обожрались там до такой степени, что их пришлось в специальных ассенизационных бочках свезти к люку. Все газеты опубликовали совместное коммюнике, в котором говорилось, что встреча прошла в обстановке сердечности и доброжелательства, была вполне конструктивной, и договаривающиеся стороны достигли взаимопонимания.
Замухрышку застукали в тот самый момент, когда он пытался изнасиловать сопротивлявшегося фокстерьера Муперанга-739. И тому не оставалось ничего другого, как согласиться сотрудничать с ООН.

ДОНЕСЕНИЯ АГЕНТОВ

Сверхопытный агент, знавший пятьдесят иностранных языков и правильное положение ложки и вилки за столом, внедренный в Очередь еще до своего рождения, прислал Сотруднику сверхсекретное донесение. Донесение было зашифровано до такой степени, что его не смогли расшифровать на машинах в ЖОПе. Вызвали Балду. И тот сходу прочитал следующее. В Очереди наблюдаются отдельные проявления довольства. Ходят слухи, будто намечается образование оппозиционной группы, защищающей существующий строй. Донесение заинтересовало Сотрудника, и он направил в район Ларька пятьдесят опытных агентов с кандидатскими и докторскими степенями выяснить, скрывается что-либо реальное за этими слухами или нет. Агенты, улучшив свои жилищные Условия и опубликовав по книге и по десятку статей, сообщили, что слухи лишены каких бы то ни было оснований. У Ларька агенты ни разу не появились. Боялись, что их разденут. Значит это все брехня, решил Сотрудник.

ВОЗВРАЩЕНИЕ

Ты утверждаешь, говорит Мазила, что наше общество не только не правовое, но и не моральное. Я с этим не могу согласиться. Общество без морали не бывает. Даже гангстеры имеют свою мораль. Тоталитарные режимы прошлого тоже имели свою мораль. Так что можно говорить об обществе с плохой моралью. Но общество без морали вообще... Извини, но это - чушь. А что ты называешь моралью, говорит Болтун. Свод определенных правил поведения? Сейчас много говорят о моральном кодексе. Но сами эти разговоры симптоматичны. Они выражают именно то обстоятельство, что в обществе фактически отсутствует мораль как социально значимая величина, как существенный элемент жизни общества, и за мораль стремятся выдать нечто иное. Никаких правил морали вообще не существует. Мораль сама есть лишь способ поведения. В крайнем случае сама она есть одно единственное правило. Дело в том, что слово "мораль", по меньшей мере, двусмысленно. В одном смысле это свод определенных норм поведения. И в этом смысле можно говорить о морали гангстеров, групп насильников и т.п. В другом смысле это нечто принципиально иное. Говоря о морали, я имею в виду исключительно это второе понимание. Если хочешь оставить слово "мораль" за первым случаем, оставь. Тогда для второго надо ввести другое слово. Скажем - совесть. Тогда наше общество будет морально в твоем смысле (правда, вопрос о том, хороша его мораль или нет, остается открытым), но бессовестно в моем.
Мораль-совесть относится к волевым поступкам людей по отношению к другим людям. Причем совершающие поступки знают, причиняют их поступки другим людям зло или добро, или нет. Примерно представляют размеры добра и зла. Поступок морально-совестлив, если поступающий волен совершать его или нет и если он не причиняет людям зла. Более высокая степень моральности - если он причиняет людям добро. Здесь возможно измерение по степени. Более сложные ситуации - если человек вынужден делать зло другому, он выбирает путь наименьшего зла; причиняет себе ущерб, делая добро и т.д. Пересмотреть все возможные ситуации такого рода - примитивная задачка с точки зрения логики. По проценту и значительности морально-совестливых поступков в общем объеме поступков человека можно судить о степени его моральности. По проценту и весу моральных личностей в обществе можно судить о степени моральности общества. И никаких кодексов тут, как сам видишь, нет и быть не может. Это явление иной природы.
Социальным законом является тенденция к неморальным (в смысле - несовестным) поступкам. Что же вынуждает людей к моральным поступкам? Поступки-то добровольные. Люди сами добровольно избирают их. Даже в ущерб себе. Тут есть два аспекта. Первый - откуда все начинается. Второй - чем поддерживается. Начало есть случай, мутация. И добрая воля индивида. Поддерживается так. Если моральные поступки становятся массовыми, то выгодность такого поведения становится очевидной для общества. Оно дает мощную экономию средств, затрат сил и т.п. Неморальное общество впустую тратит огромную энергию именно из-за отсутствия достаточно высокого уровня моральности. Но чтобы такое поведение стало массовым, нужно накопление. Что необходимо для этого? Единственное, что способно обеспечить это, - гласность, оценка поступков как моральных и аморальных, возможность публичного разоблачения хотя бы части скрытого поведения людей. Раньше эту функцию выполнял страх божий. Теперь люди не хотят Бога в душе. Значит, если они хотят нравственное общество, они должны бороться за зарождение, сохранение, укрепление, преемственность и т.д. Бога во вне, - какие-то средства предавать гласности хотя бы ничтожную долю поступков людей, правдивое их описание и моральную оценку. Мы еще не отдаем себе отчета в том, какую громадную роль в этом деле сыграли известные тебе два крупнейших события последних десятилетий - доклад Хряка и Книга Правдеца. Если хочешь знать, Хряк сыграл роль Предтечи, а Правдец - Спасителя. Я не шучу. Они начали (вольно или нет, иной вопрос) дело нравственного совершенствования общества.
И каковы перспективы, спрашивает Мазила. Все зависит от преемственности и способности индивидов пойти на личные жертвы на этом пути, говорит Болтун. Только ценой страданий и жертв общество может встать на этот путь. Других средств не существует. И каково мое место в этом деле, спрашивает Мазила. Ты вне его, говорит Болтун. Ты рисуешь и лепишь борьбу добра и зла. Но твоя проблема добра и зла - из области интеллекта, а не из основ бытия. В ней нет самоотречения и самопожертвования, без которых немыслима мораль-совесть. Я убежден в том, что ценой огромных жертв общество восстановит моральные высоты прошлого на новой основе и продвинется дальше. Очень жаль, что я понял это слишком поздно. Я, как и ты, остался вне живой (скажем - органической) нити истории.

ЛЕГЕНДА

Скажи мне, почему фронтовики молчат,
Когда военный подвиг превозносят,
Или невнятно что-нибудь мычат,
Когда об этом их другие просят?
Я знаю, что война - не карнавал,
А голод, холод, тяжкие мученья.
Но все же и в походе есть привал,
И на войне бывают приключенья?
Бывают. Если, сытого сытей,
Ты в безопасности в стратегию играешь.
И за счет несчитанных смертей
Ордена и славу огребаешь.
Если при хлебах в тылу притих.
Если - в штаб пристроившийся сука.
А для миллионов всех других
Война есть одуряющая скука.
Штурм, атака, - это для юнца.
Это - для газет и для экрана.
Война есть ожидание конца.
Души незаживающая рана.
Банальна суть. Убитые молчат.
Живой пройдоха подвиг превозносит.
Случайно уцелевшие ворчат,
Их вспоминать давно никто не просит.
Не чувствуя за прошлое вины,
Плетут начальники военную науку.
И врут писатели романтику войны,
Очередную одуряющую скуку.
Вот почему...

КОНГРЕСС ПОБЕЖДЕННЫХ

Любопытно было бы собрать их всех вместе, говорит Учитель. Устроить что-то вроде симпозиума, коллоквиума или даже конгресса. Представляешь, Всеибанский Конгресс Побитых Морд! Это нетрудно устроить, говорит Хмырь. Тяпнем еще поллитровочку, и они все явятся. И даже Хряк заявится со своим шикарным, прогрессивным надгробием. Может быть, он даже речь зачитает, говорит Балда. Речь сочинят Претендент, Мыслитель, Социолог и иже с ними, говорит Лапоть. Они мастера на такие штуки. Основной тезис речи, говорит Учитель, таков. Мы добились выдающихся поражений. Наши поражения были бы еще более значительны, если бы нам не помешали реакционные силы в лице Правдеца, Двурушника, Клеветника, Певца и им подобных. Мы приложили все силы к тому, чтобы уничтожить эти реакционные силы. И мы бы довели дело до полного конца, если бы не... А потом, говорит Хмырь, они примут обращение к потомкам.

ОБРАЩЕНИЕ ЛИБЕРАЛОВ К ПОТОМКАМ

Эй! Потомки-сопляки! К вам взывают предки.
Подъедайте, хиляки, наших дел объедки!
Мы - ибанцы здравые.
Мы слева крайне правые.
В наивности мы зрелые.
В бессилии умелые.
Мы в честности циничные.
В активности пассивные.
Мы в общем единичные
И в целом прогрессивные.
Мы с заданием и без по плечу всех хлопали.
С превышеньем и в обрез хапали и лопали.
О пороках наших дней думать собиралися.
Нам - по морде. Мы ж, ей-ей, малость растерялися.
И рассудку вопреки мы 6 достигли многого.
Нас зажали старики с вашей же подмогою.
И заставили творить гнусности и мерзости,
Не позволив проявить либеральной дерзости.
Мы - ибанцы смелые.
Мы справа крайне левые.
Мы зрелые в наивности.
Умелые в пассивности.
По-честному циничные.
В бессилии активные.
Мы в общем единичные
И в целом прогрессивные.

ОБМЕН ОПЫТОМ

Обсудив проблемы социального устройства общества, договаривающиеся стороны приступили к обсуждению проблем экономических. Как вы обходитесь без денег, спросил Заперанг-39. Очень просто, сказал Глапоид. У нас на деньги нечего покупать. Как говорили ваши классики, люди, прежде чем заниматься философией, должны есть, пить и т.д. Жилища нам не нужны - мы живем в жилище естественным образом. Одежда нам не требуется. Она нам даже мешает. Мы ее надеваем в порядке наказания. Еды у нас вдоволь. Мы живем кругом в еде. От еды податься некуда. Деликатесы разные (крысиные хвостики, например! Ах, какая прелесть!!) - так это по особым заслугам. Так что у нас почти все время свободно от работы. И мы занимаемся тем, что полностью разворачиваем свои творческие способности. Кто на что способен, тот то и делает. Вот послушали бы вы нашего Пукалу! Он такие мелодии выпукивает, что дух захватывает! Такие ноты берет! Что ваши Шаляпины и карузы по сравнению с ним! Ерунда... Простите, мы, кажется, отвлекаемся в сторону. А как вы обходитесь без денег, если это не секрет? По-разному, сказал Заперанг-39. В некоторых учреждениях дирекция совместно с братийным и профсоюзным бюро утверждает уровень потребностей сотрудников в соответствии с инструкцией, и в продуктовом распределителе каждый сотрудник получает по своим потребностям. В других учреждениях выдаются жетоны, похожие на старые деньги, но играющие принципиально иную роль. Они у нас удостоверяют уровень потребностей индивида. Есть смешанные формы. Правда, спекулянты и жулики иногда пытаются восстановить денежную систему, но мы с этим успешно боремся. Как? Перестаем выпускать продукты, являющиеся предметом спекуляции. Это очень остроумно, сказал Глапоид.
Потом Заперанг намекнул на то, что ибанское руководство крайне заинтересовано в том, чтобы получить от подибанцев заем на поднятие сельского хозяйства и реконструкцию промышленности. Замухрышка намекнул, что поставит вопрос о режиме максимального благоприятствования. Он уже начал создавать мощную агентурную сеть в Под-Ибанске, подкупив тамошних бизнесменов и левых. И бизнесмены стали настаивать на налаживании деловых отношений. Им пообещали построить завод каки-маки на взаимноневыгодных условиях.

ЛЕГЕНДА

Мокрый снег белил окопы. Бил в лицо. Глаза слепил.
Сытый лектор в полушубке о грядущем речь вопил.
Он на подвиги и жертвы битый час нас вдохновлял.
По бумажке называя, кто геройство проявлял.
Лектор кончил. И уехал. Командир сказал, пора.
Кто-то выругался смачно. Кто-то запищал, ура.
Что положено, мы взяли. Смертью павших всех зарыв,
Залегли под мокрым снегом, в ожидании застыв.
Только лектор наш знакомый с этим делом не шутил.
Орденов и повышений штук полсотни отхватил.
Своим именем и рожей по газетам замелькал.
И начальником великим надо всеми нами стал.
Мне-то что? Какое дело? Пусть считается - герой!
Только в голову приходит мне вопрос один порой.
Объясните по науке, происходит это как?
Он же был сачок, подлиза, трус, доносчик и дурак!

ОЧЕРЕДЬ

Статистическое Бюро Ибанского Планирования (Стабиплан) опубликовало данные о ходе выполнения плана по ширлям-мырлям за прошедший год. Как всегда, план выполнен досрочно и с перевыполнением на сто процентов. Особенно отличились хлеборубы Заибанья. Они собирали бы ширли-мырли круглые сутки, если бы знали, где они посеяли то, что не сеяли, и является ли то, что не выросло, действительно ширлями-мырлями. Большую группу тружеников серобурмалиновоговкрапинку золота наградили орденами. Очередь расширили и укрепили руководящими кадрами. Теперь наша Очередь поднялась на новую ступень, сказал Заибан в речи без повода. Раньше мы стояли из материального интереса. А теперь - из чисто духовного. Раньше у нас преобладала живая очередь. Теперь наши трудящиеся имеют возможность иногда отлучаться из очереди по своим надобностям, предупредив сзадистоящего об этом. Так что у нас обозначился переход к полуживой очереди. Мы обсуждаем проект закона, по которому члены одной и той же семьи могут сменять друг друга в Очереди по предъявлении справки с места работы и жительства и характеристики, заверенной Руководящим Треугольником. Были предложения организовать предварительную запись в очередь. Но мы считаем это преждевременным. Думаем, что сначала надо разрешить предварительную запись в список на право записи в список на предварительную запись в очередь.

ВОЗВРАЩЕНИЕ

Вчера был на банкете у Социолога, сказал Неврастеник. Любопытно. Конечно, поносили Правдеца, Двурушника, Певца и прочих. Осторожно, конечно. Как подобает интеллигентам. По принципу: нельзя не признать, но... Или: такие-сякие, но надо признать, что... Увы, сказал Мазила, в этом есть доля истины. Ведь правда же, что... Это безнравственно, сказал Болтун. Безнравственно искать недостатки у таких людей, если они даже имеются на самом деле. Ты же фронтовик. Ты же знаешь, что кощунственно вспоминать о том, что парень, прикрывший своим телом твой бросок вперед, мочился в кровать и иногда ябедничал. Многое из того, что имеешь ты, - благодаря им. Благодаря им ты уехал туда и вернулся обратно. И можешь позволить себе обдумывать наиболее эффективный путь своего последующего творческого развития. Это не совсем так, сказал Мазила. Кое-чем я обязан и себе. Верно, сказал Болтун. Но и о тебе говорят примерно то же, что о них. Еще хуже, сказал Неврастеник. Без всяких но. Так что здесь - общий случай, а не индивидуальный факт, сказал Болтун. Как в свое время говорил Певец:
Он смело правду вслух сказал.
И все сполна пожал.
Ты спрятал в сторону глаза.
И плечиком пожал.
А я сказал: Ах, тот? Ловкач!
Сенсации мастак!
А ты добавил: Он стукач!
Иначе как же так?!...
Пустяк, брюзжал интеллигент.
Наив, цедил второй.
Он недопонял наш момент.
Не раскусил наш строй.
А перспективы предлагал?!
Одна другой глупей!
И кое-что он там солгал.
Меж нами, вот ей-ей!
Вот так. Один стряхнет ярмо,
Как мы встаем горой.
Ведь мы дотоле не дерьмо,
Пока Он не герой.

ОППОЗИЦИЯ ЗА РАБОТОЙ

У меня идеальные условия для творческой работы, говорит Учитель. Я один. Служебные обязанности отнимают у меня пару часов в день. А то и того меньше. Бумаги - завались. Литература в моем распоряжении любая. Даже все секретные материалы в конце концов попадают ко мне. Я их должен жечь. Никаких предрассудков. Никакой идейной зависимости. Полная свобода. Так что сиди себе, выдвигай гипотезы, развивай концепции. Но за все время на свободе я не написал ни строчки. Я даже секретные материалы перестал просматривать. Сначала было интересно. Все-таки запретный плод. Потом я убедился, что это такая же серость и скукота, как и все то, что публикуется официально. И ничего секретного в них нет. Пустая бессмысленная форма секретности. Для настоящей науки это все ни к чему. Когда был Там, думал, что, как только вырвусь на волю, буду работать день и ночь. Наверстывать потерянное. Чушь все это. Тщеславное отчаяние покойника переиграть прошлую жизнь. Во-первых, все то, что я мог бы написать, никто не напечатает. Во-вторых, если и напечатают, читать не будут. В-третьих, если и прочитают, то не поймут, исказят, разнесут, растащат. Если бы ты был Заибаном, твоя писанина сделала бы эпоху, говорит Балда. Исключено, говорит Учитель. Заибану запрещено не только думать в таком духе, но даже подписывать то, что в этом духе надумали другие. Впрочем, запрещение тут не требуется. Путь в Заибаны таков, что это получается само собой. Я мог бы разработать детальную программу преобразований общества в интересах власть имущих, но чтобы при этом кое-что перепало бы и прочим. Это не так уж сложно. Система разумной рационализации напрашивается сама собой. Но не буду. Это - пустое занятие. Никакая рационализация тут не нужна. Оказывается, Они меньше всего заинтересованы именно в этом. Странно? Нет. Инстинкт самосохранения. Всякая рационализация делает более прозрачными общественные отношения. А они именно этого не хотят. Они чувствуют себя нормально лишь в условиях путаницы и мути. Чтобы никто ни в чем не смог разобраться. Они по самой своей сути и природе путают карты, ибо играют по методам (и не по правилам!) фиктивной игры. Улучшенцев Они боятся еще больше, чем оппозиционеров. Обратите внимание, из нас создали именно группу оппозиционеров, а не группу рационализаторов. С оппозицией легче бороться. Оппозиция явно бесперспективна. Рационализация имеет видимость перспективы, ибо согласуется с официальной демагогией. Кстати, самый верный способ отличить демагогию от искренних намерений, - это сделать попытку реализовать лозунги демагогии на деле.
Прибежала Спекулянтка. Эй, вы, сказала она, лопухи! В ООН зарплату дают! Айда! Мы там очередь уже заняли.

ЛЕГЕНДА

Чуть слышно командир хрипел,
А нам казалось - гром гремел:
Мы крепко влипли, братцы.
Мы понесли большой урон.
Зажали нас со всех сторон.
Придется прорываться!
Нам выделяют в каждый сектор по квартире.
И дачные участки обещают выдать скоро.
Мест в Академию дают всего четыре.
Одно - действительного, три еще - членкора.
Насильно выбирать вас не имеем права.
Решайте сами добровольно только.
Сперва подумайте ответственно и здраво.
И испытанье тяжкое перенесите стойко.
Но кто-то должен тут стоять,
Удар врага в себя принять.
Решайтесь добровольно.
Как наш разгромленный отряд,
Весь институт за рядом ряд
Шагнул вперед невольно.

ВОЗВРАЩЕНИЕ

Я готов согласиться с тобой, говорит Мазила. Но в таком случае ты должен признать, что в деле с Надгробием я был прав. Ты же сам оценил доклад Хряка как одно из крупнейших явлений в развитии нашего общества. Мы все время смешиваем разные вопросы, говорит Болтун. Одно дело - развитие художника, другое дело - развитие общества, в котором он живет. Если ты хочешь прогрессировать во втором плане, лепи Правдеца, а не Заибана. Доклад Хряка неповторим. А все остальное не имеет никакого отношения к моральному прогрессу общества и росту антисоциальности. Ты не хочешь лепить Правдеца. Тебе кажется, что он соизмерим с тобой, поскольку как художник ты не меньше, а может быть больше, чем он. Ты гений. Но ты все-таки ибанец. Ты ибанский гений. Правдец, если даже допустить, что он посредственный художник, есть Бог. Пусть ибанский Бог. Пусть Божок. Божонок. Полубог. Но все же он принес в наше общество хотя бы крупицу Бога. Ладно, сказал Мазила. А ну их всех - правдецов, хряков, Заибанов, богов, полубогов и прочих. Мне все тут осточертело. Закончу Заибана... не бросать же его так... работа почти закончена... сам видишь... получилось здорово... жаль бросать... закончу Заибана и пошлю всю эту ибанскую муть ко всем чертям. Дальше жить тут оскорбительно. Независимо от идей и намерений.

КОНЕЦ ПРОБЛЕМЫ

В ЖОПе, как и следовало ожидать, сделали сенсационное открытие. Открытие тысячелетия, как сказал Заибан. Жоповцы изобрели витамин 3-1974, с помощью которого стало возможно сделать
Гоголя из моголя,
Гегеля из Гоголя,
Бебеля из Бабеля,
Кобеля из кабеля,
Лирика из физика,
Гения из шизика,
И конфетку из г...а,
И даже муху из слона.
Одним словом - из любого индивида можно сделать кого угодно и превратить в любого другого. И делается это в течение нескольких минут. Два-три укола, и готово. Так что мы теперь можем иметь сколько угодно физиков, лириков, уборщиц, китайцев, дипломатов, алкоголиков, жуликов, юристов, новаторов, гениев, генералов, друзей, кибернетиков, Депутатов, врагов и прочего, и прочего, и прочего, сказал Заибан. И по мере надобности можем любого человека с любой должности перебросить на любую другую. Два-три укола, и готово. Всего несколько минут. Но именно в этих условиях особенно возрастает руководящая роль Братии и ООН. Мы не можем всех граждан сделать {физиками, как это хотелось бы некоторым. Рано. Если все общество будет состоять из одних физиков, то некому будет управлять государством, бороться с алкоголиками и преступниками, лепить бюсты вождей и заниматься политико-воспитательной работой. А кто тогда будет охранять наши границы и разоблачать шпионов и диверсантов? Нам нужны не только физики, но и лирики. И дипломаты. И уборщицы. И повара. И женщины. Да, да, и женщины. Хотя наши ученые научились собирать подрастающее поколение из отходов предприятий, ранее засорявших окружающую среду, а мужчины перестали нуждаться в женщинах, последние все же играют огромную роль в культурно-хозяйственной жизни нашей страны. Нам даже нужны враги и критиканы, чтобы в борьбе с ними оттачивалось наше всепобеждающее учение и воочию представало превосходство нашего строя над всеми другими. Но не любые враги нам нужны. И не в любом количестве. Мы должны соблюдать строгие пропорции и дозировку. Как говорится, Бабы всякие нужны.

Предыдущая страница 15 Следующая страница


Зияющие высоты (2) 16

Папы всякие важны.
Теперь мы преодолели все проблемы и трудности роста. Теперь мы бросим все силы на ширли-мырли. Пора!... Но во всем надо знать меру и не вырываться слишком далеко вперед. А то может произойти то, что произошло с недавно скончавшимся Заперангом-17. Он лечился гипнозом от моченедержания. И залечился до такой степени, что не смог мочиться даже днем. И лопнул от мочеизлияния в мозг. Так что мы должны развернуть всенародную борьбу против чрезмерного потребления ширлей-мырлей. Как говорится Если обедаешь после еды, Не избежать тебе крупной беды.

ЛЕГЕНДА

Почему ты с теми не сбежал?
Почему? Плечами я пожал.
Я за эту землю воевал.
За нее я коченел в мороз.
За нее я без куска околевал.
С потрохами я в нее, как говорится, врос.
Не по пьянке из себя слезу давлю,
От воспоминаний умилясь.
Я и так одну тебя люблю,
Моя суженая серая земля.
Мне расстаться с ней невмоготу.
Легче без жены и без детей.
Легче пусть живьем зароют тут.
Пусть хоть горсть навоза будет ей.

ОБМЕН ОПЫТОМ

Наша система власти, сказал Глапоид, проделала длительную эволюцию. Можно схематично выделить три этапа. Первый этап - давить всех, кто подвернулся под руку, и давить так, чтобы все это видели я чувствовали, что настанет и их черед. Второй этап - давить, но по выбору и так, чтобы все думали, будто мы не давим, а охраняем достижения и воспитываем заблуждающихся. Это гуманистический демократический период. Он не оправдал себя, так как злонамеренные элементы вообразили, будто мы, на самом деле, гуманисты и демократы, и начали такое вытворять, что пришлось временно вернуться к первому этапу. Третий этап - сделать так, чтобы давить было некого. Это самый разумный период. Он продолжается до сих пор. Он сочетает в себе достоинства первого и второго. Поскольку никто не подавляется, власть проявляет свою глубоко гуманистическую и демократическую сущность. А поскольку все понимают, что мы при поддержке народа не допустим до такого состояния, когда надо принимать меры, мы подлинная власть. Мы даже внесли в конституцию пункт, по которому каждый подибанец имеет право критиковать действия властей, причем преследование его карается законом. И этот пункт свято соблюдается. Критикуют, спросил Заперанг. Что Вы, ответил Глапоид. Никому и в голову не приходит, что это возможно. Просто не было еще ни одного случая, чтобы представители власти карались за зажим критики действий властей и за преследование критикующих.

ВОЗВРАЩЕНИЕ

Скоро все кончится, сказал Мазила. Зачем нам кривить душой друг перед другом! Ответь с полной откровенностью: что толкнуло тебя на тот жизненный путь, который ты прошел? Однажды, сказал Болтун, я удивился несоответствию между официальной демагогией о нашей жизни и самой реальной жизнью. И захотел узнать, является это законом нашей жизни или нет и почему так происходит. И с каждым годом хотел этого сильнее. И чем лучше понимал суть дела, тем больше хотел этого. Вот и все. И ты узнал, спросил Мазила. Узнал, сказал Болтун. И чем же этот закон обусловлен, спросил Мазила. Ничем, сказал Болтун. Ложный вопрос. Утверждение, фиксирующее, этот закон, можно вывести как теорему из более фундаментальных положений Шизофреника. И никаких иных оснований, обоснований, объяснений тут нет. Вообще, требование объяснений и обоснований в таких случаях свидетельствует о полном непонимании сути дела. А дальше, спросил Мазила. Дальше нет ничего, сказал Болтун. Я узнал то, что хотел. Я узнал больше того, что хотел. Я узнал все. И больше не хочу знать ничего. Мне скучно. Неужели все, спросил Мазила. А как же электрон? Он же вроде неисчерпаем? Знание электрона не есть знание, сказал Болтун. Наука вообще не дает знания после того, как стала притчей во языцех. В лучшем случае наука дает веру. Причем - ложную и безнравственную. А чаще - заблуждение. А не кажется тебе, что твой жизненный мотив был эгоистичен, спросил Мазила. Нет, сказал Болтун. Среди тех законов нашей жизни, которые я узнал, есть такие: когда люди вопят, что они пекутся о благе народа, они пекутся, в первую очередь или вообще, о своем благе: когда люди вопят о самоотдаче, они на деле стремятся к присвоению. И так далее в таком же духе. Короче говоря, я с самого начала знал все. И в конце жизни я лишь убедился в том, что, к сожалению, был прав. А как я, спросил Мазила. Ты не знал с самого начала, сказал Болтун. И не будешь знать никогда. Но я же слушаю тебя, понимаю, соглашаюсь, сам многое вижу, сказал Мазила. Это ничего не значит, сказал Болтун. Это лишь отражается в тебе. Но не рождается и не живет в тебе самом. А что же живет во мне, спросил Мазила. Совсем иное, сказал Болтун. Творческое начало. А оно слепо и бессознательно. И беспочвенно. Я познал, и мне стало скучно. Я исчерпал себя. Скоро ты сделаешь все, что заложено было в твоем творческом начале. И тебе тоже станет скучно. Скука не есть просто отсутствие веселья, радости и т.п. Скука есть нечто позитивное. Она рождается, растет и зреет. Она есть законный продукт нашего образа жизни.

КОНЕЦ ЛЕГЕНДЫ

А потом были пустяки, сказал Учитель. И бесконечные раздумья. И что же ты надумал, спросила Девица. То, что мы слишком много думаем и мало делаем, сказал Учитель. Мы много думаем потому, что не умеем действовать, не хотим действовать и не имеем для этого никаких возможностей. И поэтому мы много думаем, заменяя дело фикцией дела. А почему так, спросила Девица. Потому, что мы такие есть, сказал Учитель. И хотим быть такими. И потому мы таковы. Неужели это все так просто, спросила Девица. Да, сказал Учитель, это все действительно так сложно. Говорят, что мысленные действия доставляют людям то же удовлетворение, что и реальные, сказала Девица. Так что какая разница, было ли все в твоей голове или с твоим телом. Да, сказал Учитель. В принципе так. Но есть лишь небольшая количественная разница. Удовольствие от мысленного производства в генералиссимусы не превышает по величине удовольствие от реального производства в ефрейторы. Если ты мысленно переспишь с Венерой, то удовольствие от этого не будет больше, чем удовольствие от ночи, проведенной в кровати посудомойки, выходящей на пенсию по старости.
А что будет, спросила Девица. Будет прогресс, сказал Учитель. Наши ученые научатся избавлять людей от боли, от страха смерти, от зависти, от обиды и т.п. Два-три укола при рождении, и безоблачное существование обеспечено. Какая красота, сказала Девица. Хотела бы я родиться тогда! Напрасно, сказал Учитель. Сходи в Психиатрический Комбинат, и тебе таких индивидов будущего покажут в любых видах и количествах. Жизнь без страха смерти и прочих отрицательных чувств лишена человеческого содержания. К тому же человек, лишенный этих чувств, но наделенный сознанием, - это массовые насилия и убийства в таких масштабах, по сравнению с которыми кошмары недавнего прошлого будет выглядеть смешными забавами дилетантов. Не надо пугать меня, сказала Девица. Я не пугаю, сказал Учитель. К сожалению, это будет совсем не страшно. Этого не боятся уже сейчас.
Все не больно теперь. И пропали сомнения.
И не мечется дух перед смерти лицом.
Мы не звери давно и уже не растения,
А крупицы машины, ведомой слепцом.

ПЛАН ПЕРЕВОРОТА

Переворот назрел, сказал Сотрудник. Вот данные. Заибан получил десять тонн орденов. Совершил десять тысяч поездок. Начитал сто томов речей. Сделал миллион глупостей. Заперанги кипят от зависти. Еще немного, и они подыхать начнут, так и не успев покрасоваться на сцене истории в качестве фигур первого класса. Согласен, сказал Начальник ООН. А кого мы посадим в новые Заибаны? Претендентов, имеющих шансы, всего сто девяносто семь, сказал Сотрудник. На этот раз пустяки. Да, сказал Начальник. Это-то и вносит усложнение. Хорошо, сказал Сотрудник. Мы намекнем Завторангам. И тогда число претендентов утроится. Добро, сказал Начальник. А в Заибаны отберем самого бесперспективного кандидата, не имеющего никаких шансов. Как всегда. А может быть Вы сами, заикнулся было Сотрудник. Ты что, совсем сдурел, заорал Начальник. У меня больше всех шансов. Я - кандидат номер один. Как всегда. А ты знаешь хотя бы один случай, чтобы первый претендент приходил к власти? То-то. Доложи план переворота! Слушаюсь, сказал Сотрудник. Итак, первым делом захватываем Забегаловку. Потом - Сортир. Одновременно окружаем Ларек и отрезаем телефонную трубку. Участкового спаиваем. Сделаем все так, что даже никто не заметит никакого переворота. Обычный пьяный дебош! Массы? Массы пойдут за нами. Мы выбросим лозунг: ширли-мырли всем желающим без очереди! Каково? Классики сдохли бы от зависти. Оппозиционную группу потом ликвидируем. Пара процессов, и все. На них свалим все недостатки. Добро, сказал Начальник. Действуй. Когда переворот совершится, доложишь. Постой, постой! А сроки? Сегодня поздно, а завтра рано, сказал Сотрудник. Так что...

ВОЗВРАЩЕНИЕ

И приснился Мазиле сон. Ему снилось, что с утра его новую мастерскую на проспекте Победителей стали заполнять чиновники из Министерства культуры, сотрудники ООН, руководители из Отдела Культуры, представители Главного Управления Изобразительного Искусства, инспекторы канцелярии Главного Теоретика, журналисты, художники, писатели, женщины, девицы, стукачи, друзья, знакомые и иностранцы. В новой просторной мастерской толкучки не чувствовалось. Монументальные фигуры из нового вечного материала соплепласта выглядели значительно более маленькими, а толпа более жиденькой. Из иностранцев преобладали подибанцы, поскольку другим взяться было уже неоткуда. Американские и французские ибанцы пробовали было сунуться, но им не дали визу. Хватит, мол. Поездили. Сидите, где указано. Подибанцы делали вид, что им все очень нравится. Но между собой они говорили, что их халтурщик Лепила, которого они недавно сожрали за отступления от принципов подибанского изма, лепил куда лучше. Да и материал у него был покрепче - третичный кал. Скульптурки Лепилы до сих пор не могут расплющить завезенными из Ибанска атомными молотками. Вот это работа!
Приготовились, скомандовал Режиссер телевидения. Съемка! И Мазила решительно сдернул грязную рваную тряпку, скрывавшую его новое произведение. Собравшиеся дружно ахнули и замерли от восторга. Они увидели высеченного из еще более вечного материала - пятикратно переваренного кала прекрасную голову Заибана. На его могучий мудрый лоб ниспадали вьющиеся кудри. Прямой сильный древнеримский нос выражал спокойствие и уверенность в правоте дела. Выступающий вперед недавногерманский подбородок выражал непреклонную волю. Мягкие древнегреческие женственные губы говорили о необычайной доброте и гуманности этого величайшего государственного деятеля эпохи. Поразительно, воскликнул Неврастеник. Я уж не говорю о портретном сходстве. Оно совершенно. Но насколько глубоко и точно передана духовная сущность этого человека, олицетворяющего нашу эпоху. Да, сказал Мыслитель. Глядя на это, наши потомки скажут о нашем времени: увы, Золотой Век человечества остался позади.
На свете порядок блюдется.
Закон есть железный такой.
Всегда позади остается
Доподлинный Век Золотой.
Закон тот бетонно-железный
Бессмысленно опровергать.
Познай его. Будешь полезный
Урок для себя извлекать.
К чему прогрессивные меры?!
Терпи, пока время придет,
И век твой жестокий и серый
Потомок Златым обзовет.
Ну как, спросил Мазила у Болтуна. Каждый погибает по-своему, сказал Болтун. Одних убивают насильно. Других - незаметно для убиваемых. А третьи убивают себя сами. Здесь мне больше делать нечего. Пора. Я породил этот шизофренический мир. Я его и уничтожу. Причем, по законам самого этого мира. Я уничтожу себя. Какой кошмар, подумал Мазила. Попробовал проснуться. Но не смог. От этого кошмара не просыпаются. И слишком поздно пришла ясность.
Линии привычные чертя,
Рукам, ушам, глазам своим не веря,
Я чувствую - вопят: катись ко всем чертям!
Видали мы таких! Невелика потеря!
Не велика, когда лишь горечь за душой.
Никем не сокрушен, но никому не нужен.
Когда всему и всем всегда чужой.
Когда твой путь игольной дырки уже.
В извечной слякоти не сыщешь ясных фраз.
В трясине серости не ощутишь опоры.
В который... Посчитай!.. И не последний раз
Пусты согласия, бесперспективны споры.
Порывы творчества - приманка для юнца.
Работа - боль от пяток до затылка.
Суть вдохновенья - ожидание конца.
Единственно бесспорная посылка.
Чего хочу? Какую нить я рву?
Куда иду? Какую радость рушу?
Свобода - шаг от камеры ко рву.
Бессмертье - червь, в мою ползущий душу.
Гибель гения есть не эпизод, а суть этого общества, - последнее, что пришло ему в голову.
Утром в мастерской появились строители. Они собрали пустые бутылки и на вырученные деньги купили поллитровку, которую тут же распили из горла и без закуски. Мастерскую снесли. На месте ее воздвигли величественные корпуса Института По Выявлению Талантов В Зародыше. Ибанцев наградили. Кому дали орден, кому - дачу, кому - бутерброд, кому - шиш. Младших научных сотрудников отправили копать гнилую картошку. Проверенные стукачи уехали на международный конгресс. Протянули руку братской взаимопомощи тьмутараканцам. Выразили протест. Нанесли визит. Ввели всеобщее обязательное сверхвысшее образование и утерли всем нос. Отпраздновали юбилей. Приняли постановление о подъеме всего на новую высшую ступень. Устранили недостатки. Начали борьбу с поголовным взяточничеством и пьянством. Встали в очередь и стали ждать, когда и до них доберутся. В речи по поводу успехов Заибан сказал: Ибанск теперь живет по законам красоты. Взгляните хотя бы на внешний облик ибанца, воскликнул он, показывая свое могучее рыло по частям на экранах телевизоров. Мы вывели не только новый высший тип человеческой общности, но и новый высший тип человеческой мордоличности. Любимец пенсионеров поэт Распашонка откликнулся на речь Заибана новой поэмой:
Глянь на последнего ибанского засранца!
И ты узришь в нем правильный ответ.
Ничего прекраснее, чем рыло у ибанца,
Как на том, так и на нашем свете нет.
Самое время сажать, подумал Теоретик. И т.д. И т.п. И т.д. И т.п.
Тьфу, . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . мать!!!!

ОБМЕН ОПЫТОМ

У нас исчезла преступность, сказал Заперанг. А у нас ее никогда и не было, сказал Глапоид. Как так, удивился Заперанг. Очень просто, сказал Глапоид. У нас никогда не было понятия преступности. Но встречаются же у вас случаи, когда индивиды ведут себя так, что их требуется наказывать, не унимался Заперанг. Ах, вы об этом, сказал Глапоид. Таких сколько угодно. Но какие же они преступники? Настоящие преступники всегда ловко ускользают от возмездия, а наказываемые как правило невиновны ни в чем, и подвергаются наказанию только потому, что не могут от него уклониться. Поэтому мы и не стали заводить само понятие преступности. А как вам удается избегать преступности? Очень просто, сказал Заперанг. Мы уничтожаем преступников еще до того, как они успевают совершить преступление. Профилактика! Превосходно, сказал Глапоид. Надо и нам будет перенять ваш замечательный метод.
Потом Глапоид рассказал о применяемой в Под-Ибанске системе наказания преступников. Особый интерес у ибанцев вызвало исправительное кольцо. Это - замкнутый кольцеобразный коридор. Осужденный получает пищу в определенное время, и чтобы получить новую порцию пищи, должен пройти то количество кругов, на которое осужден. И делает он это непрерывно в течение всего срока, на который осужден. Например, осужденный приговаривается к мере наказания 10/5. Это значит, что он должен в течение десяти лет непрерывно преодолевать по пяти кругов, чтобы получить свою порцию пищи. Пять кругов - это по ибанским мерам 50 километров. У подибанцев нет смертной казни. Ее заменяет очень гуманное наказание 100/100. А кто выносит приговор, спросил Заперанг. Народ, сказал Глапоид. Заперанг рассказал о том, какого высочайшего совершенства достигло правосудие в Ибанске. Все автоматизировано. Все делают машины. Место судей заняли ученые, разрабатывающие программы для машин. Какая мера наказания у вас является высшей, спросил Глапоид. Прочитать вслух под контролем машины полное собрание сочинений всех Заибанов, начиная с первого, сказал Заперанг. Мера в высшей степени гуманная, так как все осужденные подыхают от мучительной скуки, даже не дочитав речей самого первого Заибана. Но Глапоид этой меры не понял. Подибанцы не знали, что значит читать. А уж писать тем более. Заперанг, правда, умолчал о том, что пища осужденному выдается только после прочтения очередного тома.

ОППОЗИЦИЯ ЗА РАБОТОЙ

Оппозиционеры встали в самую длинную очередь к окошку, в котором выдавали зарплату самым низшим чинам ООН, штатным осведомителям, тайным агентам, а также низшим стукачам, революционерам, либералам, прогрессистам и т.п., зачисленным как почасовики и полставочники. Рядом стояла очередь покороче. В ней Учитель заметил Социолога, Мыслителя, Супругу и прочих. Но они виду не подали. Вообще, в кассе ООН строго соблюдалось правило: ЗДЕСЬ НИКТО НИКОГО НЕ ЗНАЕТ. И когда Хмырь обратился было к Балде на Ты, тот сказал, что он не привык к такому хамскому обращению к себе со стороны незнакомых людей. И Хмырь сник. В самой короткой очереди, в которой стояли имеющие право получать без очереди, стоял Сотрудник. И всем было скучно.

ВСТРЕЧИ НА ВЫСШЕМ УРОВНЕ

Потом, естественно, состоялись встречи на высшем уровне. Сначала Заведующий Под-Ибанском (Запод) посетил Ибанск, потом Заибан посетил Под-Ибанск. Правда, Заибан при этом настолько пропитался духом подибанщины, что его пришлось заменить другим. И кем бы вы подумали? Заперангом-39! А не 17, как все предполагали заранее. Новый Заибан несколько охладил пыл, но остановить ход истории стало уже невозможно. Новый Заибан фактически продолжал политику старого, хотя и вонял несколько меньше его.
Еще во время визитов Запода и старого Заибана были заключены договоры. Прежде всего - договор о ненападении, согласно которому высокие договаривающиеся стороны обязались до поры - до времени не нападать друг на друга. Это послужило толчком к тому, что Военные Штабы обеих великих держав немедленно приступили к перевооружению армий и разработали генеральные планы мобилизации и ведения предстоящей войны. От подибанских шпионов стало тесно на ибанских улицах. А представляете, что началось твориться в Под-Ибанске. Происходившие там недавно многочисленные сенсационные процессы явно свидетельствовали о том что подибанцы не могли уже поручиться даже за своего Запода.
Затем заключили договор о взаимной выручке и взаимопомощи в борьбе против совместного противника. Ибанцы стали поставлять подибанцам танки и самолеты, а подибанцы - вонючие газы и гнилостные бактерии. Благодаря такой бескорыстной помощи обе армии очень скоро сильно укрепились. Уже в начале лета над Ибанском был сбит разведывательный самолет подибанцев неизвестной конструкции. Самолет летал без горючего, без пилота и без фотоаппарата, но успел заснять все секреты. И если бы не бдительность ООН, то дело могло бы плохо кончиться значительно раньше, чем запланировали.
Заключили также договор об экономическом сотрудничестве. Ибанцы стали поставлять в Под-Ибанск сельскохозяйственные машины, ткацкие станки и другое промышленное оборудование. Подибанцы стали поставлять в Ибанск продовольствие. Ибанское руководство проявило особую заинтересованность в ширли-мырли. Хотя никто не знал, что это такое, подибанцы обязались поставить ибанцам большую партию ширли-мырли, по самым низкам ценам. Правда, за это они потребовали от ибанцев пыжиковые шапки и автомашины новой популярной марки Ибаны, а также три миллиона сувенирных матрешек. Ибанцы полностью взяли на себя строительство завода кино-фотоаппаратуры в Под-Ибанске. Подибанцы начали строительство крупного мочепровода, который должен проткнуть Землю насквозь и выйти в самом центре Ибанска. Ибанцы начали строительство комбината по переработке ширлей-мырлей, а подибанцы обязались поставить для него новейшие станки. Всего было принято соглашений по 9371, 5371 видов продукции. Ибанцы дали подибанцам крупный заем, чтобы помочь им преодолеть инфляцию. Подибанцы обещали проводить политику максимальных льгот в торговле с Ибанском.
Была принята, наконец, программа совместных исследований электрона, который, как известно, тоже неисчерпаем вглубь, и космоса. И уже через год подибанцы вышли на орбиту.
Было принято еще одно соглашение, но о нем не сообщили в печати. Оно касалось совместных действий против интеллигенции. Содержание его до сих пор осталось неизвестным.
Установили четкие границы со всеми связанными с ними атрибутами (паспорта, визы, таможня, пошлины и т.п.).
Стало модно ходить голыми, кишеть насекомыми, жрать экскременты и вонять в соответствии с социальным положением.
Ситуация сложилась обнадеживающая, сказал Запод незадолго до того, как его уличили в жульничестве и сожрали. Наша политика разрядки напряженности во взаимоотношениях с Под-Ибанском дала блестящие результаты, сказал Заибан незадолго до того, как его уличили в либерализме и скинули.
Подибанцы испытывали только одно затруднение в общениях с ибанскими руководителями: у последних все рожи были на одно лицо, и подибанцы постоянно их путали и делали все невпопад.

ВОЗВРАЩЕНИЕ

Я, говорит Болтун самому себе, всю жизнь твердил одну мысль: нужна гласность, ее правовое обеспечение и как следствие этого начало нравственного совершенствования общества. У нас в Ибанске реальная жизнь идет в форме закулисных сговоров и расправ. То, что выходит на поверхность, есть лишь обманчивая пена. Потому у нас господствуют люди-вши, люди-крысы. И нам они навязывают свой вшиво-крысиный спектакль. Не будет гласности, общество задохнется, в конце концов, в гигантской крысиной норе. Банально, но ничего другого нет. До чего же все тут банально. Все наши сложности - от ужасающей банальности. Компенсация за отсутствие реальной сложности.

СРЫВ ПЕРЕВОРОТА

Как в хорошем детективе, гениально задуманный план переворота сорвался из-за пустяков. Участкового споить не удалось, так как он с утра был в стельку пьян. Забегаловку еще с вечера закрыли на учет, так как заведующий проворовался. Телефонную трубку оборвали хулиганы еще в прошлом году. Претенденты на пост нового Заибана оказались все настолько одинаково серыми, что выбрать из них самого глупого не сумели даже на машинах в ЖОПе. Сотрудник поносил ибанские порядки, пил водку и тщетно пытался найти хотя бы одного оппозиционера. Он не привык пить в одиночку.

ВОЗВРАЩЕНИЕ

Рано утром Болтун поехал в Похоронное Бюро и занял очередь. Очередь двигалась поразительно медленно. Хотя в Бюро слонялось по меньшей мере двадцать-тридцать служащих, похоронную документацию выписывал всего один сварливый человечек, ненавидевший все живое. Он придирался к каждому пустяку, заставляя переделывать трижды переделывавшиеся бумажки. Не более одного человека из десяти стоявших получало жетон в крематорий и колумбарий. Какой-то кошмар, сказала Болтуну стоявшая перед ним интеллигентная женщина крайне преклонного возраста. Пятый раз стою. Вот, взгляните. Это - первые бумаги, Исправил. Пошла опять по учреждениям, заполнила и заверила все справки так, как он велел сделать. Принесла. Опять неправильно. Исправил так, как у меня было сделано с самого начала. И так пятый раз. Боже мой! Даже умереть и похорониться без этой унизительной процедуры нельзя. Я ему сказала, что однажды я умру здесь в очереди. И знаете, что он мне ответил? Оштрафуем, говорит! Или на десять суток посадим. А у меня трудовой стаж пятьдесят лет. Где же выход? Выход очень простой, сказал Болтун. Надо высчитать все возможные варианты заполнения документации и сразу принести все варианты. Это примерно десять миллионов вариантов. Пустяки!
Когда приблизилась очередь Болтуна, приехал Директор Бюро. Бюро закрыли. Все сотрудники ушли на совещание. Обсуждался вопрос об обязательствах к празднику и о вызове Похоронного Бюро соседнего района на соревнование. Сварливый человечек предложил увеличить число смертей втрое, а число кремаций - в десять раз. Собрание встретило предложение бурными аплодисментами. Когда Бюро возобновило работу, сварливый человечек стал еще свирепее браковать документы, собранные посетителями с величайшим трудом. Готов держать пари, подумал Болтун, что он живет с семьей в маленькой комнатушке в коммунальной квартире, получает гроши, не может до сих пор (второй год!) устроить ребенка в детский сад, а жена его, придя с работы, торчит в очередях за продуктами, которые подешевле. И все зло за свое жалкое существование он вымещает на беззащитном собрате. И здесь он - царь и бог. Здесь он всесилен.
Болтуну, однако, повезло. Повезло первый раз в жизни. И последний, подумал он. Забраковав документы у двадцати человек, стоявших перед Болтуном, человек решил сделать передышку. Он даже обратился к Болтуну на Вы, что он делал раз в год в крайне исключительном случае. У Вас вроде все в порядке, сказал Человечек. Характеристика, правда, не совсем по форме. Ну да ладно. Мы же не бюрократы. К чему разводить бумажную волокиту. Только как Вам дали рекомендацию в крематорий, если Вы не достигли еще пенсионного возраста? Для этого нужны чрезвычайные обстоятельства. Неизлечимая болезнь? Да, сказал Болтун. Одуряющая скука. А, сказал человечек. Тогда другое дело. Вот Вам жетончик в крематорий. А это - в колумбарий. Всего хорошего. Будьте здоровы. Следующий!
Болтун вышел из Бюро умиротворенным и успокоенным. По закону он имеет право в течение трех дней попрощаться со всеми своими родственниками и друзьями и привести в порядок свои земные дела, т.е. уничтожить или раздать все свои вещи и сдать комнату заведующему домом. Но через три дня в точно указанное время он должен явиться к крематорию и... занять очередь на сожжение. По ибанской классификации очередей эта очередь называется живой. За все время после принятия закона о смерти в Ибанске не было ни одного случая, чтобы человек, проявивший искреннее желание осознать неизбежность своей смерти, не явился в положенное время к своему крематорию. В Ибанске даже смерть есть дело сугубо добровольное.

КОНЕЦ ОППОЗИЦИИ

Кажись, назрело, сказал Заибан и запил сказанное стаканом подибанской сивухи. И крепка же, сволочь! Вот что значит заграница! И все-таки наша Ибанючка ширше, сказал Заперанг-21. Конечно, назрело, сказал Заперанг-11, хотя понятия не имел, о чем идет речь. Этого не знал и сам Заибан. Но именно в этом-то и заключалась мудрость дубалектики. Назрело, заорали народные массы снизу. И начали почин, подхваченный инициативой сверху. Чтобы ускорить наступление того, что назрело (а то, что это назрело, ни у кого не вызывало сомнений), решили по инициативе снизу и по почину сверху, которые потом поменялись местами, а потом опять поменялись местами, образуя монолитное единство, одним словом - решили ввести режим экономии. Продукты стоят чрезмерно дешево, сказала Спиночесальщица. Верно, сказал Заибан. И идя навстречу пожеланиям трудящихся, повысили цены на продукты. Мяса слишком много жрем, сказал Задолизатор. Верно, сказал Заибан. И из магазинов исчезло мясо, которое еще с прошлого года собирались пустить в продажу, но своевременно не успели, так как его не было уже за год до этого. Масла слишком много лопаем, сказал Хлеборуб. Верно, сказал Заибан. И... Вскоре обнаружилось некоторое несоответствие чрезмерно высокого жизненного уровня и несколько отстающих возможностей его удовлетворения. Надо честно признать, сказал Заибан, что опережаем. Надо... Короче говоря, по просьбе интеллигенции решили сократить почасовиков и полставочников низшего ранга. И оппозицию уволили. В газетах напечатали статьи о том, что благодаря этим мудрым мероприятиям жизненный уровень трудящихся резко повысился. Про оппозицию забыли, как забыли зарыть яму под окнами дома, в котором жил Болтун. Не беда, сказал Учитель. У меня теперь будет еще больше свободного времени для творческой работы. Отличительная особенность нашей жизни, сказал Заибан в речи по поводу приближающейся второй ступени псизма, - это неудержимая динамика. Мы идем вперед, намного опережая свой зад.

ВОЗВРАЩЕНИЕ

Один мой хороший знакомый всю жизнь мучался в поисках ключа к решению всех наших проблем, сказал Учитель. И нашел, спросил Балда. Не успел, сказал Учитель. Хотя держал его в руках. А ты нашел, спросил Хмырь. Нашел, сказал Учитель. Это гласность, ее правовое обеспечение и как следствие этого начало нравственного совершенствования общества. Ты хочешь слишком много, сказал Хмырь. Кто тебе это даст? Никто, сказал Учитель. Люди сами должны это изобрести. Любой ценой. Иначе - конец всему. Как это все банально, сказал Балда. Да, сказал Учитель. А что небанальное можешь предложить ты? Ничего. Удручающая банальность всех наших проблем порождает психически сложную компенсацию. Скучно!

КОНЕЦ ОЧЕРЕДИ

Строительство крупнейшего в мире Ширле-Мырлевого Завода (ШИМЫЗа) наметили в самом отдаленном районе Ибанска как можно подальше от населенных пунктов и путей сообщения. Нашли самое топкое болото и возвели на нем трубу. Завезли заграничное оборудование и тут же утопили в болоте. И это как раз было правильно, так как мы сами умеем делать лучше и без эксплуатации отсталых народов. Потом вырыли вышку и заложили первую скважину. Когда мы построим ШИМЫЗ, сказали первопроходчики корреспонденту теленеведения, никто не поверит, что на этом месте была жуткая трясина. Вот тут, например, у нас уже пятый трактор утонул вместе с экипажем. Здорово! Романтика! И первопроходчики, разгоняя дымом сигарет и запахом водки мошкару, чуть охрипшими голосами запели свою любимую песню:
Пусть грызут нас мошки с комарами.
Пусть столом нам служит старый пень.
Мы совместно с бывшими ворами
Строим изма высшую ступень.
Завод запланировали с таким расчетом, чтобы ядовитыми отходами производства отравить остатки никому не нужной окружающей среды и главиым образом - удушить рыбешку в близлежащем озере, которая несколько снизила темпы роста сдачи икры и пушнины государству. Истребление рыбешки объявили ударной стройкой. Все силы - на ШИМЫЗ, сказал Заибан в своей речи по поводу награждения орденом места, на котором должны были вознестись к полярному небу многоэтажные корпуса жилых благоустроенных домов для строителей. Для стройки потребовалось, по предварительным расчетам, десять миллионов добровольцев. Состоялось общее собрание Очереди, на котором все очередники решили переселиться на ШИМЫЗ вместе с Ларьком и Забегаловкой. Хмыря, Балду, Учителя и прочих тоже схватили и добровольно присоединили к добровольцам. Это конец, сказал Хмырь, копая землянку. Да, сказал Учитель, сося беззубым ртом грязный сухарь. Это - начало.
По телевизору показали документальный многосерийный фильм, всесторонне освещающий жизнь шимызовцев. Из фильма было очевидно, что каждый шимызовец имеет отдельную пятикомнатную квартиру, машину, кандидатскую или докторскую степень, пыжиковую шапку, банку красной икры, банку черной икры, целую штуку копченой колбасы, шашлык и красавицу новобрачную с колоратурным сопрано. Зажрались, сволочи, сказал Заибан в кругу Заперангов. Надо часть избыточного продовольствия из ШИМЫЗа перебросить...
Потом решили устроить в Ибанске соревнования по бегу с подибанцами. Все средства перебросили на нужды Чрезвычайного Комитета По Организации Соревнования По Бегу На Всевозможные Дистанции Включая Бег С Препятствиями (ЧКПОСПБНВДВБСП). И про ШИМЫЗ забыли, передав его в распоряжение ООН. Не лагерь, а санаторий, сказал Сотрудник, подписывая смету на строительство охранных сооружений и домов для Вохры. Надо будет путевки распределять по учреждениям организованно. Пора!

КОНЕЦ ВОЗВРАЩЕНИЯ

Болтун получил в домоуправлении бегунок - бумажку, на которой Должны поставить подписи многочисленные учреждения в знак того, что У Болтуна нет задолженности. Районная библиотека, детский сад, поликлиника, касса взаимопомощи, комиссия пенсионеров и т.д. Трех дней едва хватило на это. Сдав бегунок и ключ от комнаты управдому и получив справку о том, что у него нет никакой задолженности на этом свете. Болтун пошел в крематорий. Шел не спеша, так как имел в запасе еще целый час. Он хотел пройтись по проспекту Победителей, Но его не пустили дружинники. Весь проспект был битком забит очередью за ширли-мырли. Счастливые, подумал Болтун. Они еще на что-то надеются.
Давай подведем итог, сказал себе Болтун. Самый краткий. В двух словах. Но самый важный. В чем основа основ человеческого бытия? Увы, ответ банален. Он был ясен с самого начала. И зачем нужно было прожить целую жизнь, чтобы убедиться в этом? Не знаю. Знаю одно: основу подлинно человеческого бытия составляет правда. Правда о себе. Правда о других. Беспощадная правда. Борьба за нее и против нее - самая глубинная и ожесточенная борьба в обществе. И уровень развития общества с точки зрения человечности будет отныне определяться степенью правдивости, допускаемой обществом. Это самый начальный и примитивный отсчет. Когда люди преодолеют некоторый минимум правдивости, они выдвинут другие критерии. А начинается все с этого.
Недалеко от крематория Болтун встретил Сотрудника. Узнав о том, куда направляется Болтун, Сотрудник предложил провести его без очереди. В память о старой, проверенной годами дружбе. И провел, поскольку имел здесь большие связи, сохранившиеся еще с тех пор.
Над входом в кремационную камеру Болтун прочел слова из речи Заибана, сказанной по поводу принятия Закона о Смерти: ПОМНИ! К ЭТОМУ ТЕБЯ НИКТО И НИЧТО НЕ ПРИНУЖДАЕТ! Он не знал, что над выходом из камеры были начертаны слова из последнего пункта Инструкции о Смерти: УХОДЯ, ЗАБЕРИ УРНУ СО СВОИМ ПРАХОМ С СОБОЙ! Но это уже не играло никакой роли. И в сознании вспыхнула последняя мысль:
Уже с юности было вполне очевидно:
Промелькнут, не заметишь, года.
Было только немного-немного обидно,
Что вовеки не будет Страшного Суда.
Никогда не подымутся люди из праха.
И истлевшее тело не сыщет душа.
И не будет ни радости им и ни страха.
Не будет, короче сказать, ни шиша.
Все же жаль. Любопытно бы было когда-нибудь
На минутку-другую из мертвых восстать.
В страхе божьем воззрить, как положено, на небо.
Перед Высшим Судьей персонально предстать.
И услышать во гневе. Ответь! Только честно!
А соврешь, сукин сын, будешь вмиг уличен!
Что ты там натворил. Нам все это известно!
Честно? Этому, Господи, я не учен.
Лучше сам загляни в свои книжки-гроссбухи,
Сам увидишь, что я - заурядный злодей,
Не протягивал слабому помощи руки.
Признаюсь, обижал безнаказно людей.
И душою кривил, признаюсь, многократно.
Доносил добровольно и в силу причин.
Клятву верности брал, приходилось, обратно.
Зад лизал с целью выйти в желаемый чин.
Лицемерил один. Клеветал коллективно.
Подпевал демагогии высших властей.
Руку жал проходимцам, хоть было противно.
Пил с мерзавцами всяких статей и мастей.
Так что видишь, Всевышний, прожил я безгрешно.
Если хочешь добром или злом наградить,
Если просьбы уместны при этом, конешно,
Прикажи меня впредь никогда не будить.
Мне известно, что мертвым не больно, не стыдно.
И не мучает совесть их, как говорят.
Ну а главное - мертвым не слышно, не видно,
Что на свете живые с живыми творят.
И его не стало. И наступил конец всему.

ТЕКСТ НА ВНУТРЕННЕЙ СТОРОНЕ СУПЕРОБЛОЖКИ:

Каждое общество, рано или поздно, рождает своего Свифта; забившись в один из сотов общественного улья, укрывшись в потемках, он, однако, не упускает ни единого из внезапных поворотов, сотрясающих исполинскую машину. Нет, он не приносит ни благих вестей, ни спасительных теорий, он даже не жалит, он плетет свой кокон в теле врага, приноравливается к нему и, в конце концов, воспроизводит его, прикидываясь его подобием.
Таким нам видится автор той удивительной книги - философ, москвич, известный за границей несколькими работами по формальной логике; но, оставляя логику, как некогда Свифт - богословие, он предлагает нам теперь самое фундаментальное сатирико-социологическое исследование советского обществ". Этот гибрид, в котором есть нечто и от бурлескной эпопеи, и от платоновского диалога, представляет собою систематическое описание Страны Советов, выведенной под именем Ибанска. Кажется, будто все предшественники оставили здесь свой знак и след: Платон и Ионеско, Фонвизин и Хармс, моралистическая ода XVIII века и многомерная логика XX... Было бы упрощением видеть в этой книге еще одну антиутопию наподобие замятинской. Или, вернее сказать, это было бы непозволительным ограничением. Если пытаться определить жанр книги, то лучше говорить именно о бурлескной эпопее, дарвиновской эпопее навыворот, в которой происходит систематический отбор посредственностей. Какой дотошный логик из мира Кафки "запрограммировал" на бесчисленных перфокартах этот непреложный кодекс законов антиджунглей? Параграфы его настолько действенны, насколько слова, за которыми они прячутся, должны быть строго бездейственны. Ибо гусеницы здесь никогда не вылупляются из яичек. Все остается зачаточным, личиночным, незрелым, заключенным в дырявую клетку посредственности.
Враг, единственный подлинный враг - это новатор, творец, и потому автор этой гигантской притчи, в свою очередь, прячется в удивительном словесном коконе. Акт подражания в Ибанске замещает акт творения, почитающегося самым страшным среди злодейств. Повсюду главное дело оттесняется на задний план в пользу второстепенного или третьестепенного; так, управление любой человеческой деятельностью и надзор за нею становятся намного важнее самой этой деятельности.
Тревожные и нестерпимо тревожащие страницы вплетены в этот словесный кокон, где автор последовательно исчерпывает все повествовательные возможности (широта диапазона - от исповеди во сне до бурлескного диалога, от эпопеи до псевдофилософских споров, от непристойностей до лирики и от лирики до абсурда). Страшные эпизоды, вроде самоубийственной атаки штрафного батальона, истребляемого и с фронта, и с тыла в попытке захватить никому не нужную высоту, располагаются в уголках и складках пещеры, в которую автор заключил особую версию человеческих желаний - порабощенных и утоленных тоталитарным режимом.
Под "прозрачными" (как в комедии XVIII века) псевдонимами угадываются Солженицын (Правдец), Евтушенко (Распашонка), Синявский (Двурушник), Галич (Певец), некоторые советские философы и, в первую очередь, скульптор Неизвестный (Мазила) - настоящий сократический герой этого долгого диалога, тянущегося под сенью Системы. Решительный пессимист, Зиновьев неизменно помещает себя внутрь Системы, которая, в его представлении, скорее разрастается, чем атрофируется. Законы Ибанска скоро будут нашими законами, а впрочем - они уже наши!..
И все же, пробираюсь по лабиринту этого нового платоновского Государства, читатель убедится, что гнетущий этот лабиринт есть, в то же время, избавительный переход и чти беспощадная ясность и острота взора подарила Советскому Союзу нового, своего Щедрина.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ПОСЛЕДНЯЯ НАДЕЖДА (Страница 1)
    • ИНАЧЕ НЕЛЬЗЯ (Страница 1)
    • ОСТАЛОСЬ НЕМНОГО (Страница 1)
    • НИКАКИХ ПРЕТЕНЗИЙ (Страница 1)
    • РЕШЕНИЕ (Страница 1)
    • ЛОГИЧЕСКИЙ ОЧЕРК ОДНОГО ПЕРИОДА ИБАНСКОЙ ИСТОРИИ (Страница 1)
    • У ВАС ЕСТЬ ВЫБОР (Страница 1)
    • ОБЪЕКТИВНЫЙ ВЗГЛЯД СНАРУЖИ (Страница 1)
    • СТРАНИЧКА ГЕРОИЧЕСКОЙ ИСТОРИИ (Страница 1)
    • ВОЗНИКНОВЕНИЕ ИБАНСКА (Страница 1)
    • БЕЗОБРАЗНЫЙ ГИМН (Страница 1)
    • ЧАС ПЕРВЫЙ (Страница 1)
    • НОВЫЕ ВРЕМЕНА (Страница 1)
    • СТРАНИЧКА ГЕРОИЧЕСКОЙ ИСТОРИИ (Страница 1)
    • ВОЗНИКНОВЕНИЕ ИБАНСКА (Страница 1)
    • ЧАС ВТОРОЙ (Страница 1)
    • СТРАНИЧКА ГЕРОИЧЕСКОЙ ИСТОРИИ (Страница 1)
    • ГЕОГРАФИЯ ИБАНСКА (Страница 1)
    • ПОГОДА (Страница 1)
    • ПЕРИОДИЗАЦИЯ (Страница 1)
    • ЧАС ТРЕТИЙ (Страница 1)
    • МЕТОД ИССЛЕДОВАНИЯ (Страница 1)
    • ПЕВЦЫ (Страница 1)
    • ХРОНОЛОГИЯ (Страница 1)
    • ЧАС ЧЕТВЕРТЫЙ (Страница 2)
    • СУТЬ ПЕРИОДА (Страница 2)
    • МНЕНИЕ МЫСЛИТЕЛЯ (Страница 2)
    • ВЫВОД ТРОГЛОДИТА (Страница 2)
    • МНЕНИЕ НЕВРАСТЕНИКА (Страница 2)
    • ЗАМЕЧАНИЕ СЕКРЕТАРЯ (Страница 2)
    • МНЕНИЕ АКАДЕМИКА (Страница 2)
    • МНЕНИЕ ТЕОРЕТИКА (Страница 2)
    • МНЕНИЕ СУКИ (Страница 2)
    • МНЕНИЕ МАЗИЛЫ (Страница 2)
    • МНЕНИЕ УЧИТЕЛЯ (Страница 2)
    • ВОЗРАЖЕНИЕ НЕВРАСТЕНИКА (Страница 2)
    • ВОЗРАЖЕНИЕ УЧИТЕЛЯ (Страница 2)
    • ЗАМЕЧАНИЕ КЛЕВЕТНИКА (Страница 2)
    • ЗАМЕЧАНИЕ КРИКУНА (Страница 2)
    • МНЕНИЕ БОЛТУНА (Страница 2)
    • МНЕНИЕ НЕВРАСТЕНИКА (Страница 2)
    • МНЕНИЕ БОЛТУНА (Страница 2)
    • МЫСЛЬ КРИКУНА (Страница 2)
    • ЖИВИ, КАК ВСЕ (Страница 2)
    • ПРАВДИВАЯ ЛОЖЬ (Страница 2)
    • ЧАС ПЯТЫЙ (Страница 2)
    • НАВЕКИ СОЛНЦЕ (Страница 2)
    • СЕНТИМЕНТАЛЬНАЯ ИСТОРИЯ (Страница 2)
    • ЛЮБОВЬ К ИНОСТРАННОМУ (Страница 2)
    • ЧАС ШЕСТОЙ (Страница 2)
    • ИДЕЯ НЕРАВЕНСТВА (Страница 2)
    • СТРАНИЧКА ГЕРОИЧЕСКОЙ ИСТОРИИ (Страница 2)
    • ГИМН ШТАНАМ (Страница 2)
    • НАДГРОБИЕ (Страница 2)
    • ТРАГЕДИЯ И ФАРС (Страница 2)
    • ЕДИНСТВО (Страница 2)
    • О БОГЕ (Страница 2)
    • СПЕЦКУРСЫ (Страница 2)
    • МЕСТО В ИСТОРИИ (Страница 2)
    • ЧАС СЕДЬМОЙ (Страница 3)
    • ГРУППЫ (Страница 3)
    • ЧАС ВОСЬМОЙ (Страница 3)
    • ЕДИНСТВО (Страница 3)
    • ОБЪЕКТИВНОСТЬ (Страница 3)
    • ГРУППЫ (Страница 3)
    • ГОСУДАРСТВО (Страница 3)
    • О СЛАВЕ (Страница 3)
    • ПЛАТА И РАСПЛАТА (Страница 3)
    • ЧАС ДЕВЯТЫЙ (Страница 3)
    • ПРИЗНАНИЕ (Страница 3)
    • ЕДИНСТВО (Страница 3)
    • ДЕЛОВАЯ ЖИЗНЬ (Страница 3)
    • НАЧАЛО (Страница 3)
    • О СОЦИАЛЬНЫХ СИСТЕМАХ (Страница 3)
    • ПОДПИСАНТЫ (Страница 3)
    • ЧАС ДЕСЯТЫЙ (Страница 3)
    • ПОЛЕМИКА О СУДЬБЕ (Страница 4)
    • ЕДИНСТВО (Страница 4)
    • ДОНОС (Страница 4)
    • БРАТ (Страница 4)
    • ПРОГРЕСС В ТЮРЕМНОМ ДЕЛЕ (Страница 4)
    • БРАТ (Страница 4)
    • ЧАС ДЕСЯТЫЙ (Страница 4)
    • БРАТИЯ (Страница 4)
    • ПРОБЛЕМА ЭМИГРАЦИИ (Страница 4)
    • НАУКИ (Страница 4)
    • ТРАГИЗМ КОМИЧЕСКОГО (Страница 4)
    • СОМНЕНИЯ (Страница 4)
    • РЕАБИЛИТАЦИЯ КИБЕРНЕТИКИ (Страница 4)
    • ПЕРЕМЕНЫ (Страница 4)
    • ПО ЗАСЛУГАМ (Страница 4)
    • БРАТИЯ (Страница 4)
    • ГИМН ЧЛЕНУ (Страница 4)
    • НАУКИ (Страница 5)
    • ДУМЫ (Страница 5)
    • БРАТ (Страница 5)
    • ГОСУДАРСТВО (Страница 5)
    • ПЕРЕМЕНЫ (Страница 5)
    • ПРЕИМУЩЕСТВА АБСТРАКЦИИ (Страница 5)
    • УТОПИЯ (Страница 5)
    • ОСТОРОЖНО, ВЫ В БУДУЩЕМ (Страница 5)
    • ПРИНЦИПЫ ОТБОРА (Страница 5)
    • МЕЧТЫ (Страница 5)
    • ЗАКОНЫ ПОЭЗИИ (Страница 5)
    • ЧАС ОДИННАДЦАТЫЙ (Страница 5)
    • ИНТЕРВЬЮ ПРАВДЕЦА (Страница 5)
    • МНЕНИЕ ЖУРНАЛИСТА (Страница 5)
    • МНЕНИЕ НЕВРАСТЕНИКА (Страница 5)
    • ДУМЫ (Страница 5)
    • ОДИНОЧЕСТВО (Страница 5)
    • ИНТЕРВЬЮ ДВУРУШНИКА (Страница 5)
    • МНЕНИЕ ЛИТЕРАТОРА (Страница 5)
    • ПРОГРАММА ПРЕОБРАЗОВАНИЙ (Страница 5)
    • СВОЙ ГОЛОС (Страница 5)
    • ИСХОДНЫЕ ПРЕДПОСЫЛКИ (Страница 5)
    • РЕПЛИКА НЕВРАСТЕНИКА (Страница 5)
    • ВТОРОЕ ИНТЕРВЬЮ ДВУРУШНИКА (Страница 5)
    • ЧАС ДВЕНАДЦАТЫЙ (Страница 5)
    • ТРУДНОСТИ ПРОФЕССИИ (Страница 5)
    • ТОЧКИ ЗРЕНИЯ (Страница 5)
    • СТРАНИЧКА ГЕРОИЧЕСКОЙ ИСТОРИИ (Страница 5)
    • СИМПОЗИУМ ПО МАТУ (Страница 5)
    • БЕЗОБРАЗНЫЙ СТИХ (Страница 6)
    • О СОЦИАЛЬНЫХ СИСТЕМАХ (Страница 6)
    • МЕРОПРИЯТИЯ ПО НАУКЕ (Страница 6)
    • БЕЗОБРАЗНЫЙ СТИХ О ДОКТОРАХ (Страница 6)
    • ЕДИНСТВО (Страница 6)
    • ЧАС ТРИНАДЦАТЫЙ (Страница 6)
    • МИСТИКА (Страница 6)
    • МОЛИТВА ИНТЕЛЛЕКТУАЛА (Страница 6)
    • НАУЧНАЯ ЖИЗНЬ (Страница 6)
    • КУЛЬТУРНАЯ ЖИЗНЬ (Страница 6)
    • ПРОБЛЕМА САМОСОЖЖЕНИЯ (Страница 6)
    • МЕРОПРИЯТИЯ ПО НАУКЕ (Страница 6)
    • ТЕАТР НА ИБАНКЕ (Страница 6)
    • ЕДИНСТВО (Страница 6)
    • ГОСУДАРСТВО (Страница 6)
    • НЕПРАВОВАЯ ЦИВИЛИЗАЦИЯ (Страница 6)
    • ПОСЛЕДУЮЩАЯ ИСТОРИЯ (Страница 6)
    • ДУМЫ (Страница 6)
    • ПО ПОТРЕБНОСТЯМ (Страница 6)
    • ЧАС ЧЕТЫРНАДЦАТЫЙ (Страница 7)
    • ЯЗЫК ИНТЕЛЛЕКТУАЛОВ (Страница 7)
    • ПОСЛЕДУЮЩАЯ ИСТОРИЯ (Страница 7)
    • ПРИНЦИП НАСИЛИЯ (Страница 7)
    • ДИСКУССИЯ О РОЛИ ТЕОРИИ (Страница 7)
    • ПЕРСПЕКТИВЫ ЗАПАДА (Страница 7)
    • ЧАС ПЯТНАДЦАТЫЙ (Страница 7)
    • О СОЦИАЛЬНЫХ СИСТЕМАХ (Страница 7)
    • ЕДИНСТВО (Страница 7)
    • ГОСУДАРСТВО (Страница 7)
    • РЕАЛЬНОЕ И ИЛЛЮЗОРНОЕ (Страница 7)
    • АНЕКДОТ (Страница 7)
    • ПЕРСПЕКТИВЫ (Страница 7)
    • ЧАС ШЕСТНАДЦАТЫЙ (Страница 7)
    • О СОЦИАЛЬНЫХ СИСТЕМАХ (Страница 7)
    • ПОЛИТИКА (Страница 7)
    • ЕДИНСТВО (Страница 7)
    • ТОСКА ПО ЧУЖБИНЕ (Страница 8)
    • ИБАНИЗМ (Страница 8)
    • О ВЛАСТИ (Страница 8)
    • ЕДИНСТВО (Страница 8)
    • ПОСЛЕДУЮЩАЯ ИСТОРИЯ (Страница 8)
    • ЧАС СЕМНАДЦАТЫЙ (Страница 8)
    • ИБАНИЗМ (Страница 8)
    • О СОЦИАЛЬНЫХ СИСТЕМАХ (Страница 8)
    • ПРАВО (Страница 8)
    • ПОСЛЕДУЮЩАЯ ИСТОРИЯ (Страница 8)
    • СПОР С ИБАНИСТОМ (Страница 8)
    • ПЕРВОЕ ПИСЬМО ПЕВЦА (Страница 8)
    • О ГУМАНИЗМЕ И РАССТАНОВКЕ СИЛ (Страница 8)
    • ВТОРОЕ ПИСЬМО ПЕВЦА (Страница 9)
    • СХОДСТВО И РАЗЛИЧИЕ (Страница 9)
    • БЕЗОБРАЗНЫЙ СТИХ (Страница 9)
    • ОБ ИДЕОЛОГИИ (Страница 9)
    • ЧАС ВОСЕМНАДЦАТЫЙ (Страница 9)
    • СОБРАНИЕ (Страница 9)
    • ПОСЛЕДУЮЩАЯ ИСТОРИЯ (Страница 9)
    • ПОЗИЦИЯ ЛИБЕРАЛЬНОГО ИНТЕЛЛИГЕНТА (Страница 9)
    • ИБАНИЗМ И СОЦИОЛОГИЯ (Страница 9)
    • О СОЦИАЛЬНЫХ СИСТЕМАХ (Страница 9)
    • КНИГА (Страница 9)
    • ПРИВИЛЕГИИ (Страница 9)
    • ПОСЛЕДУЮЩАЯ ИСТОРИЯ (Страница 9)
    • ЧАС ДЕВЯТНАДЦАТЫЙ (Страница 9)
    • ПАРАДОКСЫ ПОЗНАНИЯ (Страница 9)
    • ВНЕШНЯЯ НЕПОЛИТИКА (Страница 9)
    • ШКОЛА (Страница 10)
    • ИНТЕРВЬЮ ПЕВЦА (Страница 10)
    • ПРИВИЛЕГИИ (Страница 10)
    • ЦЕНА ОПЫТА (Страница 10)
    • ГИМН СОБРАНИЮ (Страница 10)
    • ЧАС ДВАДЦАТЫЙ (Страница 10)
    • ВЫБОР ТОЧКИ ЗРЕНИЯ (Страница 10)
    • ПОСЛЕДУЮЩАЯ ИСТОРИЯ (Страница 10)
    • ТРЕТЬЕ ПИСЬМО ПЕВЦА (Страница 10)
    • ЧАС ДВАДЦАТЬ ПЕРВЫЙ (Страница 10)
    • ПОСЛЕДУЮЩАЯ ИСТОРИЯ (Страница 10)
    • МОНОПОЛИЯ НА ТЕАТР ЖИЗНИ (Страница 10)
    • ПОСЛЕДНЕЕ ПИСЬМО ПЕВЦА (Страница 10)
    • ЧАС ДВАДЦАТЬ ВТОРОЙ (Страница 10)
    • ВЫБОР ТОЧКИ ЗРЕНИЯ (Страница 10)
    • ПОСЛЕДУЮЩАЯ ИСТОРИЯ (Страница 10)
    • ПЕРСПЕКТИВЫ (Страница 10)
    • ОТКРЫТИЕ (Страница 11)
    • ПРИГОВАРИВАЕТСЯ К ЛЕЧЕНИЮ (Страница 11)
    • ЖИЗНЬ НАЧИНАЕТСЯ (Страница 11)
    • ЧАС ПРЕДПОСЛЕДНИЙ (Страница 11)
    • УСЛОВИЕ ПРИМИРЕНИЯ (Страница 11)
    • ИНТЕРВЬЮ МАЗИЛЫ (Страница 11)
    • А ЖИЗНЬ ИДЕТ (Страница 11)
    • ПОСЛЕДНИЙ ЧАС (Страница 11)
    • МОЛИТВА ВЕРУЮЩЕГО БЕЗБОЖНИКА (Страница 11)
    • КОНЕЦ (Страница 11)
    • ПОЭМА О СКУКЕ (Страница 11)
    • ВОЗВРАЩЕНИЕ (Страница 11)
    • ВОЗВРАЩЕНИЕ (Страница 11)
    • ВОЗВРАЩЕНИЕ (Страница 11)
    • ПОЦЕЛУЙ ИБАНЦА (Страница 11)
    • ВОЗВРАЩЕНИЕ (Страница 11)
    • РАЗРЯДКА (Страница 12)
    • ВОЗВРАЩЕНИЕ (Страница 12)
    • ВЕЛИКАЯ ПОБЕДА (Страница 12)
    • ХМЫРЬ (Страница 12)
    • ВОЗВРАЩЕНИЕ (Страница 12)
    • ПОД-ИБАНСК (Страница 12)
    • СОРТИР (Страница 12)
    • ПСИЗМ (Страница 12)
    • ВОЗВРАЩЕНИЕ (Страница 12)
    • ВОЗВРАЩЕНИЕ (Страница 12)
    • ПСИЗМ (Страница 12)
    • ПРОГРЕСС (Страница 12)
    • ВОЗВРАЩЕНИЕ (Страница 12)
    • ДЕТИ - НАШЕ БУДУЩЕЕ (Страница 12)
    • ОЧЕРЕДЬ (Страница 13)
    • ЖОП (Страница 13)
    • ВОЗВРАЩЕНИЕ (Страница 13)
    • ОЧЕРЕДЬ (Страница 13)
    • А ТЫ КТО ТАКОЙ (Страница 13)
    • ПРОБЛЕМА (Страница 13)
    • ВОЗВРАЩЕНИЕ (Страница 13)
    • ОЧЕРЕДЬ (Страница 13)
    • ВОЗВРАЩЕНИЕ (Страница 13)
    • ПРАЗДНИК (Страница 13)
    • ЛЕГЕНДУ О СЕБЕ (Страница 13)
    • ОЧЕРЕДЬ (Страница 13)
    • ПОД-ИБАНСК (Страница 13)
    • ВОЗВРАЩЕНИЕ (Страница 13)
    • ГИМН ОЧЕРЕДИ (Страница 13)
    • НУЖНА ОППОЗИЦИЯ (Страница 13)
    • ВОЗВРАЩЕНИЕ (Страница 14)
    • ЛЕГЕНДА (Страница 14)
    • ВНЕЗЕМНАЯ ЦИВИЛИЗАЦИЯ (Страница 14)
    • ДЕТИ - НАШЕ БУДУЩЕЕ (Страница 14)
    • ГЕНИЙ (Страница 14)
    • ОРГАНИЗАЦИЯ ОППОЗИЦИИ (Страница 14)
    • У КАЖДОГО СВОИ ЗАБОТЫ (Страница 14)
    • ВОЗВРАЩЕНИЕ (Страница 14)
    • ЛЕГЕНДА (Страница 14)
    • ОЧЕРЕДЬ (Страница 14)
    • ВСТРЕЧА (Страница 14)
    • ПРОЕКТ ПРОГРАММЫ ОППОЗИЦИИ (Страница 14)
    • ДОКЛАД АГЕНТА (Страница 15)
    • ВОЗВРАЩЕНИЕ (Страница 15)
    • ЛЕГЕНДА (Страница 15)
    • ОЧЕРЕДЬ (Страница 15)
    • БИОЛОГИЧЕСКИЕ ТРУДНОСТИ (Страница 15)
    • ЛЕГЕНДА (Страница 15)
    • ВОЗВРАЩЕНИЕ (Страница 15)
    • ВОЗРАЖЕНИЕ УЧИТЕЛЯ (Страница 15)
    • ОЧЕРЕДЬ (Страница 15)
    • ЯЗЫКОВЫЕ ТРУДНОСТИ (Страница 15)
    • ЛЕГЕНДА (Страница 15)
    • ВЗАИМОПОНИМАНИЕ (Страница 15)
    • ДОНЕСЕНИЯ АГЕНТОВ (Страница 15)
    • ВОЗВРАЩЕНИЕ (Страница 15)
    • ЛЕГЕНДА (Страница 15)
    • КОНГРЕСС ПОБЕЖДЕННЫХ (Страница 15)
    • ОБРАЩЕНИЕ ЛИБЕРАЛОВ К ПОТОМКАМ (Страница 15)
    • ОБМЕН ОПЫТОМ (Страница 15)
    • ЛЕГЕНДА (Страница 15)
    • ОЧЕРЕДЬ (Страница 15)
    • ВОЗВРАЩЕНИЕ (Страница 15)
    • ОППОЗИЦИЯ ЗА РАБОТОЙ (Страница 15)
    • ЛЕГЕНДА (Страница 15)
    • ВОЗВРАЩЕНИЕ (Страница 15)
    • КОНЕЦ ПРОБЛЕМЫ (Страница 15)
    • ЛЕГЕНДА (Страница 16)
    • ОБМЕН ОПЫТОМ (Страница 16)
    • ВОЗВРАЩЕНИЕ (Страница 16)
    • КОНЕЦ ЛЕГЕНДЫ (Страница 16)
    • ПЛАН ПЕРЕВОРОТА (Страница 16)
    • ВОЗВРАЩЕНИЕ (Страница 16)
    • ОБМЕН ОПЫТОМ (Страница 16)
    • ОППОЗИЦИЯ ЗА РАБОТОЙ (Страница 16)
    • ВСТРЕЧИ НА ВЫСШЕМ УРОВНЕ (Страница 16)
    • ВОЗВРАЩЕНИЕ (Страница 16)
    • СРЫВ ПЕРЕВОРОТА (Страница 16)
    • ВОЗВРАЩЕНИЕ (Страница 16)
    • КОНЕЦ ОППОЗИЦИИ (Страница 16)
    • ВОЗВРАЩЕНИЕ (Страница 16)
    • КОНЕЦ ОЧЕРЕДИ (Страница 16)
    • КОНЕЦ ВОЗВРАЩЕНИЯ (Страница 16)
      • ТЕКСТ НА ВНУТРЕННЕЙ СТОРОНЕ СУПЕРОБЛОЖКИ: (Страница 16)


Александр Зиновьев

Зияющие высоты (2)

 Читать книгу

Аннотация

Это вторая половина фундаментального сатирико-социологического анализа общественного бытия в нашем недавнем прошлом.

Пришла ГБ к Эзопу,
И хвать его за ...
Мораль сей басни ясен:
ГБ не надо басен

Содержание

Создание книги: Арчибальд
Программа: ChmBookCreator
Файл взят с http://www.LADOSHKI.com
Над дизайном работали: Spider, Elfin, Angel