Александр Зиновьев - Зияющие высоты (1)

1 Александр Зиновьев

Эта книга составлена из обрывков рукописи, найденных случайно, т. е. без ведома начальства, на недавно открывшейся и вскоре заброшенной мусорной свалке. На торжественном открытии свалки присутствовал Заведующий с расположенными в алфавитном порядке Заместителями. Заведующий зачитал историческую речь, в которой заявил, что вековая мечта человечества вот-вот сбудется, так как на горизонте уже видны зияющие высоты социзма. Социзм есть вымышленный строй общества, который сложился бы, если бы в обществе индивиды совершали поступки друг по отношению к другу исключительно по социальным законам, но который на самом деле невозможен в силу ложности исходных допущений. Как всякая внеисторическая нелепость, социзм имеет свою ошибочную теорию и неправильную практику, но что здесь есть теория и что есть практика, установить невозможно как теоретически, так и практически. Ибанск есть никем не населенный населенный пункт, которого нет в действительности. А если бы он даже случайно был, он был бы чистым вымыслом. Во всяком случае, если он где-то возможен, то только не у нас, в Ибанске. Хотя описываемые в рукописи события и идеи являются, судя по всему, вымышленными, они представляют интерес как свидетельство ошибочных представлений древних предков ибанцев о человеке и человеческом обществе.
Ибанск, 1974 г.

ШКХБЧЛСМП

Как утверждают все наши и признают многие ненаши ученые, жители Ибанска на голову выше остальных, за исключением тех, кто последовал их примеру. Выше не по реакционной биологической природе (с этой точки зрения они одинаковы), а благодаря прогрессивным историческим условиям, правильной теории, проверенной на их же собственной шкуре, и мудрому руководству, которое на этом деле собаку съело. По этой причине жители Ибанска не живут в том пошлом устарелом смысле, в каком доживают последние дни там у них, а осуществляют исторические мероприятия. Они осуществляют эти мероприятия даже тогда, когда о них ничего не знают и в них не участвуют. И даже тогда, когда мероприятия вообще не проводятся. Исследованию одного такого мероприятия и посвящается данный труд.
Исследуемое мероприятие называется ШКХБЧЛСМП. Название это составлено из первых букв имен видных его участников. Составил название Сотрудник, а в науку впервые ввел Мыслитель, опубликовавший по этому поводу цикл статей на другую, более актуальную тему. Статьи были написаны на высоком идейно-теоретическом уровне, так что их не читал никто, но все одобрили. После этого термин ШКХБЧЛСМП стал общепринятым и вышел из употребления.
Мероприятие было придумано Институтом Профилактики Дурных Намерений, проводилось под надзором Лаборатории Промывания Мозгов при участии Установочного Журнала и было подхвачено инициативой снизу. Мероприятие было одобрено Заведующим, Заместителями, Помощниками и всеми остальными, за исключением немногих, чье мнение ошибочно. Цель мероприятия - обнаружить тех, кто не одобряет его проведения, и принять меры.

МЕТОДОЛОГИЧЕСКИЕ ПРИНЦИПЫ

В мероприятии участвовали две группы: испытаемая и испытающая. Эти группы состояли из одних и тех же лиц. Испытаемые знали, что за ними ведется наблюдение. Испытающие знали о том, что испытаемым это известно. Испытаемые знали о том, что испытающие знали о том, что это им известно. И так до конца. При этом испытающая и испытаемая группы были автономны и не оказывали друг на друга влияния. Между ними не было никаких информационных контактов, благодаря чему было достигнуто полное взаимопонимание. Испытаемые руководствовались такими принципами: 1) а что поделаешь; 2) а что изменится, если; 3) наплевать. Как доказал Сотрудник, из этих принципов логически следуют производные принципы: 4) все равно этого не избежать; 5) в конце концов, пора; 6) пусть они катятся в. Испытающие, напротив, придерживались таких принципов: 1) все равно никуда не денутся; 2) сами все выложат; 3) сами все прикончат. Упомянутый Сотрудник вывел из них производный принцип: 4) сами во всем сознаются. Вопрос о том, доказуем в этой системе принцип "сами все придумают" или нет, остался до сих пор нерешенным. Но он в принципе не принципиален, ибо выдумывается все само собой, так как выдумывать нечего, ибо и без того все есть. Благодаря изложенным принципам удалось увеличить приток ненужной информации и сократить сроки. Мероприятие стало полностью самонеуправляемым и, как всякое хорошо задуманное и последовательно проведенное мероприятие, кончилось ничем. В мероприятии участвовали достижения науки и техники. В частности, Инструктору с помощью синхрофазоциклобетатронного пролазыра удалось проколоть пространство в районе туалета Шизофреника и зарегистрировать его намерение, начать сочинение квазинаучного социологического трактата, которое пришло ему в голову в тот момент, когда он, страдая приступом запора, добился желаемого результата и подверг острой критике существующее устройство. Это выдающееся открытие совершенно не освещалось в Журнале, и потому останавливаться на нем здесь нет надобности.

ВРЕМЯ И МЕСТО

После исторических мероприятий поселок Ибанск преобразился. Бывшее здание Школы передали под филиал Института. Сортир надстроили и одели в сталь и стекло. Теперь со смотровой площадки туристы, неудержимым потоком хлынувшие в Ибанск, могут воочию убедиться в том, что просочившиеся к ним ложные слухи суть клевета. Назначили нового Заведующего. Старого после этого за ненадобностью где-то спрятали. Новый был такой же старый, как и старый, но зато не менее прогрессивный и начитанный. Рядом с сортиром построили гостиницу, в которой разместили Лабораторию. Чтобы туристам было что посмотреть в свободное от посещений образцовых предприятий время, вокруг гостиницы воздвигли десять новеньких живописных церквей десятого века и ранее. Стены церквей древними фресками разукрасил сам Художник, создавший портрет Заведующего на передовой позиции и удостоенный за это премии, награды и звания. Художник изобразил трудовой героизм свободолюбивых потомков, их боевые будни и выдающихся деятелей культа той далекой, но начисто позабытой эпохи. На главной фреске Художник изобразил Заведующего и его Заместителей, которые за это были удостоены премии, а сам Заведующий - дважды: один раз за то, другой раз за это. В результате цены на продукты были снижены, и потому они выросли только вдвое, а не на пять процентов, как там у них. Речку Ибанючку вдоль и поперек перегородили. Она потекла вспять, затопила картофельное поле, бывшее гордостью ибанчан, и образовало море, ставшее гордостью ибанчан. За это все жители, за исключением некоторых, были награждены. Заведующий зачитал по этому поводу доклад, в котором дал анализ всему и обрисовал все. В заключение он с уверенностью сказал: погодите, еще не то будет. Доклад подготовил Претендент с большой группой сотрудников. Это обстоятельство осталось в тени, поскольку оно было известно всем, кроме Заведующего, который был за это награжден и потом был удостоен награды за то, что был награжден за это.
На том берегу вырос новый район из домов, одинаковых по форме, но неразличимых по содержимому. Случайно получивший в этом районе отчасти изолированную смежную комнату Болтун говорил, что тут настолько все одинаково, что у него никогда нет полной уверенности в том, что он у себя дома и что он есть именно он, а не кто-то другой. Полемизировавший с ним Член утверждал, однако, что это есть признак прогресса, отрицать который могут только сумасшедшие и враги, ибо разнообразие рождает естественное неравенство. Погодите немного, говорил он, построят тут продовольственные и другие культурно-просветительные учреждения, и тогда Вас отсюда палкой не загонишь.
В центре нового района раскинулся старый пустырь. На нем сначала хотели соорудить пантеон, потом решили построить озеро и населить его паюсной икрой. Построили молочный Ларек. Ларек завоевал огромную популярность. Около него всегда собирается много народу независимо от того, есть в Ларьке пиво (что бывает редко) или нет (что тоже бывает редко). Выпивку приносят с собой. Располагаются группами на бочках, ящиках и кучах мусора. Группы складываются на более или менее длительное время. Некоторые сохраняются месяцами и даже годами. Недавно одна из них отметила пятидесятилетний юбилей. За это все посетители Ларька были удостоены награды, а сам Заведующий дважды: один раз за непричастность, другой раз за участие. В полном составе долговременная группа собирается редко. Обычно встречаются два-три-четыре члена группы в различных комбинациях. Прочно сохраняется место сбора группы.

НАЧАЛО

Однажды Сотрудник, давший себе задание выявить и устранить, оказался в районе Ларька. Имея полное право брать без очереди все то, что есть, и брать все то, чего нигде нет, он к удивлению собравшихся встал в длинную очередь и прислушался. Разговаривающие выглядели людьми интеллигентными, но обращались друг к другу почему-то на "вы" и не употребляли нецензурных (в старом смысле) слов, беседуя на нецензурную (в новом смысле) тему. Очереди, дефицит продуктов, халтура, хамство и все такое прочее отрицать бессмысленно, говорил Член. Это факт. Но это же бытовые мелочи, не вытекающие из сущности нашего изма. При полном изме этого не будет. Он как раз и задуман лучшими людьми для того, чтобы ничего подобного не было. Вы правы, сказал Болтун. Но изм - это не только торжественные заседания и шествия - это есть и определенная форма организации и воспроизводства быта. Остальное - разговорчики для слепоглухонемоглупых. Сотрудник сказал, что он с ними обоими согласен, и рассказал общеизвестный анекдот о том, что полный изм можно построить в одном поселке, но жить лучше в другом. Член сказал, что в его время за такие анекдоты по головке не гладили. Сотрудник сказал, что теперь не ваше, а наше время. Болтун сказал, что не видит принципиальной разницы.
Место для выпивки нашли на краю пустыря в уютной мусорной яме. Член произнес обличительную речь и занялся уборкой. Сотрудник укатил от Ларька бочку, заодно договорившись с продавщицей о встрече. Болтун увел у кого-то ящик. На ящик заявил права Карьерист, уходивший повторить пятую кружку. Но был осмеян Сотрудником и примкнул к группе. Член вытащил из бокового кармана чекушку. Болтун проронил слезу и сказал, что он никогда не терял веры в Человека. После третьей кружки наступил момент, ради которого человечество готово примириться с вытрезвителем. Болтун выложил все, что думал о своем секторе. Ваши жалобы - детские игрушки, сказал на это Сотрудник. Подумаешь, у них в секторе десять паразитов, пять склочников, три стукача и два параноика. Считайте, что Вам крупно повезло. У меня в отделе двести сотрудников. Работают мало-мальски прилично двое. Один по глупости, другой по привычке. Остальные - паразит на паразите и паразитом погоняет. Бездарность вопиющая. Грызня. Доносы, Разносы. Подсиживание. Только и думают о том, чтобы побольше урвать. Вон там, видите, присосался тип с гнусной рожей? Наш. Инструктор. Предупреждаю, редкостная сволочь. И к тому же выдающийся кретин. Даже в самых примитивных случаях не может толком различить, что наше и что антинаше. Болтун сказал, что это не так уж плохо, что у них работают плохо, так как если бы у них работали хорошо, то было бы совсем плохо. Карьерист сказал, что все равно хуже не бывает. Сотрудник по сему поводу вспомнил старый общеизвестный анекдот об оптимистах и пессимистах и уличил Карьериста в пессимизме. Можно подумать, сказал Карьерист, что у вас там коллекционируют анекдоты. Впрочем, сказал Болтун через пару кружек, в каком-то смысле не так уж хорошо, что у них плохо, и было бы лучше, если бы у них было лучше. А вообще говоря, закончил он мысль еще через пару кружек, это не играет роли. Никто не знает, что хорошо и что плохо. Кроме Литератора, может быть. Карьерист сказал, что везде одно и то же. Сломалась как-то у нас одна хреновина. Дело у нас сверхважное и сверхсрочное. Зеленая улица. Звоню главному, так мол и так. Говорит, пустяк, позвоню в соответствующий отдел, мигом сделают. Вечером звоню в отдел. Говорят, первый раз слышим. Утром звоню главному. Занят, совещание. А дело стоит. На другой день иду к главному. Жду два часа. Говорит, не волнуйся. Дело сверхважное и сверхсрочное. Сейчас все провернем. Вызывает начальника отдела и приказывает при мне немедленно сделать. Прошло два дня. Ничего нет. Только через неделю после письменного распоряжения изготовили чертежи, разработали технологию, произвели расчеты. Через пару недель хреновина была готова. Но совсем не та и не так. Иду к главному. Ничего, говорит, поделать не могу. Сам видишь. Руки опускаются. Выкрутись как-нибудь сам. Купил поллитра, пошел к слесарям, говорю, выручайте, братцы, сделаете, еще пол-литра подкину. Через полчаса сделали отличную хреновину. И еще пару штук про запас. Начальнику отдела потом премию за это дали. Болтун спросил, как же они с такой великолепной организацией дела ухитрились сотворить то самое дело. Карьерист пожал плечами. Сотрудник сказал, что его тривиально. Неограниченные средства. Неограниченные полномочия. Заинтересованность. Деловые люди. В общем, нестандартная ситуация. Потом это стало обычным массовым делом, выгодным для паразитов и проходимцев. Член сказал, что в его время ничего подобного не было. Болтун сказал, что в то время просто еще не было ничего такого, из-за чего могло бы быть нечто подобное. Сотрудник сказал, что всегда и везде так. Хорошо только там, где нас нету. Болтун сказал, что это верно, хорошо там, где их нету. Сотрудник сказал, что ему пора, плюнул в недопитую кружку, сказал, что не понимает, как такую гадость пьют люди, и ушел по своим делам. Большой человек, подумал Член, и решил через Сотрудника переслать вверх материал, обличающий и предлагающий меры по исправлению.

ШИЗОФРЕНИК

В свободное от вынужденного безделья время Шизофреник сочинял социологический трактат. Делал он это чреватое известными последствиями дело по просьбе старого приятеля Мазилы. Писать он не любил и не хотел. Ему приходилось делать невероятные усилия, чтобы хватать исчезающие с молниеносной быстротой беспорядочные мысли и приколачивать к бумаге. Кроме того, он был убежден в том, что об этом рано или поздно узнают все, и ему опять придется отправляться в Лабораторию. И от этого становилось тоскливо. Но и не писать он уже не мог. Им овладело смутное ощущение тайны, известной только ему одному или во всяком случае очень немногим, и он не мог окончить свою бесплодную жизнь, не сделав последней попытки сообщить эту тайну людям. Он знал, что людям его тайна глубоко безразлична. Но это уже не играло роли. Он чувствовал моральный долг не перед людьми, людям он не должен абсолютно ничего, а перед самим собой. Человечество содержалось в нем самом. На глазах этого человечества протекала его примитивно прозрачная жизнь. Перед ним он и будет держать ответ в последний час. Самым неприятным в работе сочинителя, однако, для Шизофреника было отсутствие стола и хорошей ручки. Когда-то Социалог привез ему оттуда отличную ручку, но она куда-то исчезла тогда.
Толчком к написанию трактата послужил разговор с Мазилой. Твои прогнозы и оценки поразительным образом подтверждаются, сказал Мазила. В чем тут дело? Очень просто, ответил Шизофреник. Надо предсказывать лишь то, что предсказуемо, и оценивать лишь то, в отношении чего имеют смысл оценки. А как отделить предсказуемое от непредсказуемого и оцениваемое от неоцениваемого, спросил Мазила. Для этого у меня есть своя теория, сказал Шизофреник. Расскажи мне ее, попросил Мазила. Попробую, сказал Шизофреник. Только предупреждаю, она заведомо не научная. Пусть, сказал Мазила, лишь бы она была верная. Кроме того, продолжал Шизофреник, для применения моей теории нужны не столько размышления, сколько терпение. Приняли, допустим, у тебя заказ, намекнули на новый, напечатали пару строчек о твоей работе без упоминания имени. Кажется, наступают новые веяния. А по моей теории новых веянии для тебя не может быть. Потерпи немного, и сам в этом убедишься. Я в этом убеждался много раз, сказал Мазила, Верно, сказал Шизофреник. Но для тебя это каждый раз выступает как случайный факт, а не как нечто такое, что неизбежно и предсказуемо теоретически. Наконец, моя теория, как и любая другая теория, тривиально проста, а научиться ею пользоваться очень сложно. Подобно тому, как трудно обучиться ибанцу есть рис палочками. Твоя теория меня интересует как чисто интеллектуальное явление, сказал Мазила, а не как пособие для благоразумного поведения. А для поведения у меня есть интуиция. В армии я играл в очко. И неплохо. Один раз выиграл получку чуть ли не у всего летного состава эскадрильи. Целую наволочку денег набил. Потом три дня пропивали. Метод у меня был простой. Выделяю десятку, которую не жаль продуть. Проигрываю - ухожу. Выигрываю - бью на двадцать. Проигрываю - ухожу. Выигрываю - бью на сорок. И так далее в случае удачи. Когда выигрыш достаточно велик, бью на весь банк. Иногда процесс игры затягивался достаточно долго, и я выигрывал. Здорово, сказал Шизофреник. У тебя голова настоящего ученого, а не художника. Твой метод, как и моя теория, аффективен лишь при одном условии: чтобы где-то играли регулярно в течение достаточно длительного времени. А времени нам отпущено не так уж много.
И Шизофреник начал писать. Писал экспромтом, без исправлений. Написанный кусок отдавал Мазиле и о дальнейшей судьбе его больше не думал. Мазила отдавал кому-то перепечатывать на машинке, и трактат расползался по Ибанску неисповедимыми путями, проникая во все учреждения, в особенности в те, для которых он не был предназначен. В конце концов он попал в Институт, где его случайно обнаружил Сотрудник в столе одного нерадивого инструктора. Свой трактат Шизофреник назвал "Социомеханика" по соображениям, которые изложил в тексте.

СОЦИОМЕХАНИКА

Научная социология существует более ста лет. Число профессиональных социологов в мире достигло невероятно колоссальных размеров. Даже у нас, где социологию разрешили совсем недавно, временно и лишь в разумных с точки зрения начальства масштабах и направлениях, за несколько лет число социологов перевалило за тысячу, а их исследования стали принимать угрожающе научный характер. Достаточно сказать, например, что один из наших ведущих социологов разработал эффективный метод, с помощью которого он установил факт, как гром среди ясного неба поразивший воображение ибанской интеллигенции. Оказывается лишь 99,99999999999 процента руководящих работников Ибанска лояльны по отношению к руководящим работникам Ибанска, что вступило в вопиющее противоречие с официальной точкой зрения, согласно которой число лояльных составляет 105,371 процента от всего числа руководящих лиц. В результате пришлось несколько сократить размах социологических исследований в Ибанске, и упомянутый выше бывший ведущий социолог, проводивший грандиозные полевые исследования по заданию Лаборатории, так и не успел выяснить, какую большую роль в Ибанске и его окрестностях играет никогда не бытовавшее там общественное мнение. По этой причине он был вынужден вместо задуманных трех томов научных обобщений написать пять и опубликовать в Журнале цикл статей о руководящей роли.
Учитывая сложившуюся ситуацию, я не дерзнул выступить в рамках научной социологии и решил изложить свои соображения в форме особой дисциплины - социомеханики. Выбор названия продиктовал тем, что я намерен изложить неисторический взгляд на социальные свойства и отношения людей. Согласно этому взгляду социальные законы одни и те же всегда и везде, где образуются достаточно большие скопления социальных индивидов, позволяющие говорить об обществе. Законы эти просты и в каком-то смысле общеизвестны. Признанию их в качестве законов, которым подчиняется социальная жизнь людей, препятствует социальный закон, по которому люди стремятся официально выглядеть тем лучше, чем они хуже становится на самом деле.
Я с самого начала готов признать свою концепцию ошибочной, но оставляю некоторую надежду, ибо, как известно, хорошо ошибается тот, кто ошибается первым. Если же и эта надежда окажется иллюзорной, я буду рад тому, что не был в этом мире так одинок, как мне казалось до сих пор.

ЗАМЕЧАНИЕ СОЦИОЛОГА

Впоследствии Социолог, осуществлявший экспертизу и этого трактата Шизофреника по просьбе Врача, подчеркнул последний абзац красным карандашом и написал на полях: ошибается - да, первым - нет.

ИНСТРУКТОР

Когда в Институте стало известно, что Шизофреник опять взялся за свое, из архива достали его старый трактат и поручили Инструктору изучить его более тщательно. Трактат имел странное название "ХББУРС". Смысл названия был разъяснен в тексте. Но Врач текст читать не стал и по названию безошибочно установил диагноз. Инструктор разъяснение автора изучил, но решил докопаться до скрытой сути. Трактат начинался с Посвящения.

ПОСВЯЩЕНИЕ

Объясняя посетителям мастерской смысл своего творчества, Мазила обычно говорит о проблемах взаимоотношения Духовного и Телесного, Человеческого и Животного, Природного и Урбанистического, Земного и Космического, Малого и Великого и т. п. Услыхав эту фразеологию, которая по идее является признаком высокого интеллектуального уровня, посетители начинают кивать головами и произносить "Да", "Иа", "Иес" и т. п. в зависимости от того, на каком языке они пытаются найти словесный эквивалент для незнакомого материала. Конечно, в работах Мазилы есть все то, что делает уместным употребление таких высоких слов, а сами эти слова не снижают ощущения грандиозности видимого. Но в них есть и другое, не столь очевидное содержание, для описания которого нужны иные языковые средства. Я сделал попытку сформулировать их. В результате получился трактат, совершенно неожиданный для меня самого. Пожалуй, его можно представить как иллюстрацию к работам Мазилы, но как иллюстрацию необычную. Это - иллюстрация мыслей. А иллюстрация мыслей должна отличаться от привычной каждому иллюстрации образов. Иллюстрация образа есть образ. Иллюстрация мысли должна быть мыслью, изложенной теми средствами, которые доступны иллюстратору. Писал я трактат по просьбе самого Мазилы, которому хотелось узнать одну из возможных непосредственных реакций заинтересованного наблюдателя на его работы. И потому писал экспромт, внося в текст лишь незначительные исправления. Так что, если считать сказанное об иллюстрации за шутку, то этот трактат можно рассматривать просто как опытный факт к проблеме восприятия произведений искусства современниками.

ХББУРС

ТРАКТАТ О СУДЬБЕ, СВОБОДЕ, ИСТИНЕ, МОРАЛИ И Т. П.

В этом трактате, претендуя на исчерпывающую неполноту и строгую несистематичность, я намерен изложить все то, что мне достоверно не известно о возникновении гауптвахты в Ибанской Военной Авиационной Школе Пилотов (ИВАШП) и о ее начальном периоде, исключенном из официальной истории из-за отсутствия последствий.

О ТЕРМИНОЛОГИИ

Вместо принятого в мировой, гауптвахтологии термина "гауптвахта" я буду употреблять термин "губа". Во-первых, потому что он короче и удобнее для произношения не только на ибанском, но и на любом другом языке. Во-вторых, для этого имеются принципиальные соображения. Термин "гауптвахта" звучит подозрительно интеллигентски. Термин "губа" глубоко народен. Термин "гауптвахта" выражает нечто холодное и отчужденное. Термин "губа" выражает что-то ласковое и духовно близкое, в общем - свое, родное. Он более соответствует до сих пор еще таинственной ибанской душе и потому точнее с научной точки зрения. А поскольку ибанская душа становится неотразимым примером для подражания у всех народов, за временным исключением некоторых, термин "губа" имеет неизмеримо более перспективные переспективы, чем его западноевропейский конкурент. Термин "переспективы" обозначает то же самое, что и термин "перспективы", но отличается от последнего более высоким социальным рангом употребляющего его. Еще более высоким рангом обладает термин "преспективы". На употребление его нужно особое разрешение высоких инстанций.

ОБ ОДНОЙ ОШИБОЧНОЙ ГИПОТЕЗЕ

Недавно вышла в свет неопубликованная книга известного за рубежом нашего структуралиста Ибанова "Корни современного испокон веков ибанского языка", В ней утверждается, что слово "губа" возникло независимо от западноевропейского слова "гауптвахта". Оно произошло от татаро-монгольского слова "гебе" ("губить"). От него в свою очередь образовалось слово "губерния". Путем анализа выражения "пошла писать губерния" с помощью Электронных Вычислительных Машин в Институте Прикладной Губотерапии вычислили, что слово "губерния" сначала обозначало множество умеющих писать, находящихся в сфере внимания губы, и лишь потом, когда под контролем губы оказались все прочие стороны социального бытия людей, губерния стала территориальной единицей. На этом основании зарубежный и по определению реакционный социолог Ибанов высказал оригинальную, но далеко не новую гипотезу относительно преодоления татаро-монгольского ига и ликвидации его последствий. Согласно этой гипотезе дело обстояло не так, будто мы уничтожили и изгнали татаро-монгол, а как раз наоборот, татаро-монголы уничтожили и изгнали нас и навсегда остались на нашем месте. Дав автору этой, с позволения сказать, гипотезы достойную отповедь, наш сотрудник Ибанов лишний раз подтвердил, что губа возникла вместе с семьей и частной собственностью.

О ХРОНОЛОГИИ

О времени возникновения губы в ИВАШП высказывались различные точки зрения. И, как это принято в серьезной современной науке, ни одна из них не соответствует действительности. Так, в пятитомном труде крупнейшего нашего губоведа Ибанова "Генезис губы и ее влияние на последующую демократизацию общества" утверждается, что собственная губа в ИВАШП возникла лишь в конце января. Но один временно уцелевший Сослуживец лично провел на этой губе десять суток еще в декабре. Причем, когда он на нее прибыл, там уже содержалась группа арестантов, успевшая обрести все признаки спонтанной первичной социальной ячейки. Как установила наша недавно разрешенная в разумных масштабах и в нужном направлении конкретная социология (смотри, например, книгу Ибанова и Ибанова "Робкое и с разрешения начальства допущенное введение в так называемую конкретную социологию"), формирование такой социальной ячейки начинается с выделения Лидера" на что требуется по крайней мере неделя, и завершается тем, что один из членов ячейки, которого на первых порах трудно заподозрить в этом, незаметно для прочих членов ячейки и главным образом незаметно для самого себя присваивает функции Стукача (в переводе на русский - информатора) и тем самым включает социальную ячейку рассматриваемого типа в организм общества в целом. А на это требуется еще по крайней мере неделя. Так что к моменту прибытия Сослуживца на губу она уже функционировала не менее двух недель. Здесь нельзя согласиться с Ибановым, который в удостоенной премии монографии "Стукачи на службе социальной кибернетики" сокращает этот срок до недели на том основании, что на губу был посажен официальный стукач Литератор, который не мог не выполнять привычные функции. Дело в том, что выдвижение индивида на роль стукача в официальных и спонтанных социальных объединениях происходит по принципиально различным законам. В частности, как показал Ибанов в статье "Математические модели в теории классификации стука", в официальных социальных ячейках стукач назначается, а в спонтанных зарождается самопроизвольно. Кроме того, на губе с самого начала было известно, что Литератор есть официальный стукач, и потому он не мог быть имманентным стукачом данной социальной ячейки. Кстати сказать, личность последнего не установлена до сих пор с полной достоверностью. Мнение Иванова, будто имманентным стукачом был Патриот, не лишено оснований, но его нельзя считать доказанным. Сам Патриот, опубликовавший большую статью в сборнике Жертв, намекает на Мазилу и даже на самого Уклониста. Наконец, сидевший на губе Литератор был специалистом по словам и делам (по портянкам, самоволкам, анекдотам и т. п.), тогда как имманентный стукач явно специализировался по мыслям и намерениям. Об этом свидетельствуют такие факты. Похищение арестантами самой большой кастрюли "Фердинанд" с шрапнелью (кашей из цельносваренного овса) осталось нераскрытым, тогда как часовой, принявший участие в дискуссии об объективной истине и изложивший свои размышления о караульной службе, вскоре был отчислен из школы в неизвестном направлении. Недоразумение со сроками возникновения губы в ИВАШП связано, надо полагать, с тем, что в январе она была передислоцирована из комнаты рядом с кухней в подвал под караульным помещением. Письменные свидетельства о существовании губы до этого перевода не сохранились вследствие побелки стен, и историки ошибочно приняли время перевода за время возникновения. Впрочем, ошибка эта является одним из достоинств нашего общего принципа историзма в подходе к проблемам.

ЗДАНИЕ ШКОЛЫ

Общепризнано, что здание ИВАШП самое красивое и величественное во всем поселке городского типа Ибанске. Марки с его изображением можно видеть даже в странах Латинской Америки и Черной Африки. Оно было заново построено из бывшей полуразрушенной дворянской усадьбы, недостроенного купеческого особняка и синагоги незадолго до войны и прочно вошло в золотой фонд нашего зодчества. Более пятисот административно-хозяйственных работников, местных военачальников и приезжих писателей были удостоены за него премии, а сам товарищ Ибанов - дважды (первый раз за запрещение, а второй раз за разрешение). Буржуазный модернист Корбюзье, увидев это здание воочию, сказал, что теперь ему у нас делать больше нечего, и убрался восвояси. Ведущий искусствовед Ибанов в статье "Почему я не модернист" написал по этому поводу, что туда ему и дорога. Особенность здания ИВАШП состоит в том, что оно имеет два фасада: один сзади - главный, другой спереди - запасной, фасады построены в настолько различных стилях, что иностранные туристы и гости и даже старожилы поселка до сих пор считают их различными зданиями. Перед войной поселковое руководство по этой причине отдало здание в распоряжение сразу двум организациям - Аэроклубу и Мясо-Молочному Комбинату. Возникла конфликтная ситуация. Начальники упомянутых организаций подготовили друг на друга критические материалы, и их обоих взяли. Вскоре кончилось сырье для одной из конфликтующих организаций, и конфликт был разрешен в полном соответствии с теорией, философ Ибанов в книге "Единство и борьба противоположностей в поселке Ибанске и его окрестностях" привел этот случай как характерный пример того, что у нас, в отличие от прочих, противоречия не превращаются в антагонизмы, а разрешаются путем преодоления. Если встать лицом к главному фасаду здания ИВАШП и, следовательно, задом к главной водной артерии речке Ибанючке и проектируемой ГЭС, то вы сразу поймете, насколько прав был Заведующий Ибанов, который при открытии здания сказал, что вот в таких прекрасных дворцах будут жить все трудящиеся в недавно наступившем светлом будущем, фасад здания украшают девятьсот колонн всех известных в мировой архитектуре ордеров, а на крыше устремляются в небо и образуют с ним как бы единое целое многочисленные башни, в точности воспроизводящие неповторимые купола Храма Ибана Блаженного. Будучи потрясен этой красотой, всемерно известный инженер человеческих душ Ибанов сказал в редакции ежеполугодника "Заря Северо-Востока" следующую крылатую фразу: "Перед такой неземной красотой хочется замереть по стойке смирно и снять шляпу. Его однофамилец курсант запасной роты Ибанов, случайно обративший внимание на эстетический аспект этого, по его ошибочному мнению, совершенно непригодного для нормальной человеческой жизни сарая, шепнул своему старому приятелю курсанту Ибанову, с опаской поглядывая на трехэтажную статую Вождя: "По числу колонн на душу населения мы обставили даже греков. Теперь мы ведущая колониальная держава Мира". Приятель сообщил об этом куда следует, и судьба клеветника была решена еще до отбоя. Как сказано в "Балладе":
И кляня свою судьбу,
Он собрался на губу.
На гарнизонную губу, ибо своей губы в ИВАШП пока еще не было. Указанное происшествие зародило в сознании Начальства Школы пока еще смутную идею. Сотрудник в связи с этим был откомандирован на Курсы Повышения Квалификации и снова засел за изучение Первоисточников.

СОРТИР

При строительстве здания ИВАШП было сделано незначительное упущение, сыгравшее заметную роль в развитии литературы сортирного реализма, а именно - архитекторы забыли спроектировать сортиры. На следствии выяснилось, что они это сделали злоумышленно, так как придерживались ошибочной теории Ибанова, согласно которой сортиры должны отмереть уже на первом этапе. Писатель Ибанов произнес тогда по этому поводу другую свою ставшую также крылатой фразу: "Если кто-нибудь попадется, его уничтожают". Упущение заметили лишь тогда, когда зданием единолично завладел Аэроклуб. Пришлось в глубине двора на значительном расстоянии от здания найти участок, сравнительно меньше других заваленный всякого рода хламом, и построить сортир типа "нужник". В распорядке дня курсантов пришлось специально учесть два часа на походы в сортир из расчета три раза в день по десять минут на человека при наличии пятнадцати безопасно действующих посадочных мест. Впрочем, расчета в собственном смысле не было. Упомянутая величина была сначала найдена чисто эмпирически, и лишь постфактум ей было дано теоретическое обоснование с использованием мощных средств современной таблицы умножения. Местный философ Ибанов использовал это в книге "Диалектика общего и отдельного в поселке Ибанске и его окрестностях" как блестящий пример чисто теоретического предсказания эмпирического факта, сопоставимый по своим последствиям для развития науки с открытием позитрона. С наступлением темноты хождение в сортир было связано с риском для обмундирования, и потому курсанты избегали пользоваться сортиром даже днем. Пришлось прорубить к сортиру дорогу. Но было уже поздно. Курсанты привыкли использовать для этой цели уютные закутки мусорной свалки - двора, а сортиром стали пользоваться только подозрительные одиночки интеллигенты, желающие показать свое "Я". За ними было установлено наблюдение.

О БЕСПОЛЬЗЕ ИНФОРМАЦИИ

По дороге к Ларьку Болтун прихватил Шизофреника. Сотрудник и Член были уже на месте. Член пытался всунуть Сотруднику тетрадку со своими соображениями по поводу переустройства. Вы должны понять, умолял он непреклонного Сотрудника, что нелепо держать в тайне наводнения, землетрясения и прочие события, за которые руководство не несет никакой ответственности. Это же стихийные природные явления или статистические факты, неизбежные во всяком сложном процессе. Слухи же все равно распространяются. Сотрудник предпринял попытку отделаться анекдотами. Но у Члена как у типичного случайно уцелевшего представителя той эпохи было начисто ампутировано чувство юмора и выработан бессрочный иммунитет против смеха. Глядя с тоской на осатаневшего правдоборца. Сотрудник говорил себе. Так тебе и надо, кретин несчастный. Давно пора кончать с этими вонючими идеями и переходить на фарцовщиков. Платят больше, а ответственности меньше. И публика приличнее. Возьмите теперь, не унимался Член, последнее понижение цен. Почему нельзя честно и прямо сказать людям, что урожай слишком хороший, что производительность труда повысилась выше намеченной, а себестоимость снизилась ниже установленной. Народ поймет и сам проявит инициативу. Болтун и Шизофреник с хода включились в дискуссию. Сотрудник попытался переключить разговор на другую тему, кивая на Инструктора, но Болтун сказал, что на это наплевать, пусть слушает, за это ему денежки платят. Если Сотруднику это не правится, пусть катится ко всем чертям. Держать не будем. Шизофреник сказал, что претензии Члена лишены смысла, так как информация не может быть правдивой и полной по определению самого термина "информация". Для нормального функционирования общества никакой информации вообще не нужно, и начальство поступает инстинктивно правильно, раздувая нудные пустяки, замалчивая важные события, переосмысливая для нас с вами все на свете. И даже не столько правильно, сколько естественным для себя образом. Может быть, оно бы и радо было поступать иначе, но не может. Болтун сказал, что здоровому обществу, как и человеку, сведения о состоянии его здоровья не нужны, а умирающему бесполезны. Член запищал о болезнях и диагностике. Болтун возразил, что для общества болезнь есть нормальное состояние" общества не лечат, врачей таких нет, а тех, кто ставит диагнозы и выписывает рецепты, надо давить, как клопов. Суть дела не в этом, сказал Сотрудник. Надо солгать так, чтобы было верно, и сказать правду так, чтобы было вранье. И Сотрудник рассказал общеизвестный анекдот о том, как наш игрок продул ихнему, а у нас сообщили, что наш был вторым, а ихний - предпоследним. В конце концов радио, телевидение и газеты не вытекают из самой сути изма. Шизофреник сказал, что в той мере, в какой правду допускают в силу необходимости, она общедоступна и не нуждается в том, чтобы ее открывали. Потому люди предпочитают заблуждения и бросаются из одной грандиозной лжи в другую. Ложь всегда есть открытие. И потом можно кое-что оправдать сложностью бытия и неизбежностью искренних заблуждений. Болтун сказал, что есть какие-то объективные законы дезинформации вроде законов тяготения, и Шизофреник, наверняка, что-то придумал на этот счет. Шизофреник сказал, что такие законы есть. Например - тенденция свести к минимуму сведения о плохом и раздуть до максимума сведения о хорошем. А если такового нет, его следует выдумать. Врут не по злому умыслу и не по глупости, а потому, что обман есть наиболее выгодная форма социального поведения. Закон работает сугубо формально и на любом материале. Потому врут даже тогда, когда в этом нет никакой надобности, и даже тогда, когда это вредно, ибо иначе не умеют. Член сказал, что эта теория не объясняет искажений истории. Наоборот, сказал Сотрудник. Людям надо внушать, что раньше всегда и везде было еще хуже. Потому какой-нибудь правдивый пустячок может обнаружить более высокий уровень жизни. Член сказал, что правду о прошлом скрыть нельзя. Есть же неоспоримые материальные свидетельства. Болтун сказал, что это утешение для идиотов. Люди сначала усиленно скрывают правду, а потом не могут узнать ее даже при желании. Единственной опорой памяти о прошлом становятся битые черепки и объедки от мамонтов. А разве это история! История не оставляет следов. Она оставляет лишь последствия, которые не похожи на породившие их обстоятельства.

МОНУМЕНТ ВОЖДЯ

Перед главным фасадом здания ИВАШП, читал Инструктор, была воздвигнута статуя Вождя в ненатуральную величину на гранитном пьедестале с мощными цепями, которые долгое время считались декоративными. По причине непредвиденного оседания, фундамента Статуя наклонилась вперед больше, чем было установлено высшими инстанциями, так что казалось, что Вождь вот-вот клюнет могучим носом в речку Ибанючку и разнесет вдребезги запланированную поблизости ГЭС. В отношении скульптора были приняты меры. Приехавший из столицы Сотрудник выяснил, однако, что в таком положении Статуя стала еще устойчивее. А прибывшее для вручения поселку медали Лицо заметило, что Статуя внушает чувство вины и страха быть раздавленным за это, что вполне соответствует известному всему Миру гуманизму Вождя. Но воскресить скульптора было уже невозможно, наука научилась это делать много позднее. А если бы и воскресили, то не было бы полной уверенности в том, что это - тот самый. Статуя была расположена так, что куда бы курсант ни направлялся, он сталкивался с ней лицом к лицу. Действовало это неотразимо. Сослуживец, однажды собравшись в самоволку и узрев знакомый профиль на фоне мрачного неба, в ужасе повернул обратно. Потом он ходил в самоволку, перелезая через забор около сортира, хотя этот путь был опаснее. Когда разоблачили культ личности и ликвидировали все его последствия, Статую до поры, до времени куда-то спрятали, на место ее поставили обнаженный торс Ибанова. Но на это никто уже не обратил внимания. А за десять лет до этого Сотрудник увидел пророческий сон, будто Статуя закачалась и начала падать. Сотрудник сначала обрадовался и закричал "Наконец-то!", но потом увидел, что Статуя падает прямо на него, и содрогнулся. Он бросился ее поддержать, но сил не хватило, и она рухнула совсем в другую сторону. И никто не знает до сих пор, в какую именно. За это Сотрудник был избран в Академию.

БАЛЛАДА

"Баллада о неизвестном курсанте" была первый и последний раз опубликована на стенках старого сортира в ИВАШП. Предполагаемый автор ее курсант Ибанов за что-то был отчислен из Школы на фронт и вскоре стал неизвестным. Начиналась "Баллада" так:
Я, ребята, не поэт.
У меня таланту нет.
Стих в печать не посылаю.
Гонорар не получаю.
И по совести сказать,
Не люблю совсем писать.
Исключительно со скуки
Карандаш беру я в руки.
И по случаю наряда
Сочинить хочу балладу.
Вас читать не заставляю.
Ну, итак, я начинаю.
В январе старый сортир был разрушен. На его месте соорудили новый с более высоким коэффициентом полезного действия и с более низкой себестоимостью выпускаемой продукции. В Школе после этого стали различать две эпохи: эпоху старого и нового сортира. Первой стали приписывать все наилучшие качества цивилизации, и она стала легендарной. Стенки нового сортира с поразительной быстротой покрылись рисунками, стихами и афоризмами преимущественно эротического содержания. Однако ничего равного "Балладе" создано не было. И сбылось пророчество Уклониста: время шедевров кончилось, началась эпоха массового производства посредственности. Поскольку "Баллада" в другой форме не была опубликована, а память человеческая недолговечна и ненадежна, то это выдающееся произведение настенного искусства по всей вероятности можно считать безвозвратно потерянным. Деградация искусства, однако, компенсировалась прогрессом научной мысли. Принимавший участие в строительстве нового сортира Патриот обнаружил два качественно различных слоя экскрементов и высказал идею измерять калорийность пищи калорийностью отходов, образующихся в результате ее поедания рядовым курсантом. Упомянутые две эпохи резко различаются и с точки зрения эмоционального отношения к Миру. Достаточно, например, сравнить такие строки из "Баллады":
"Мы селедку получали
И на спирт ее меняли",
с лучшими стихами новосортирной эпохи, допустим - с такими:
"Я здесь сидел
И горько плакал.
Я мало ел,
Но много какал",
чтобы увидеть переход от жизнелюбивых мотивов в духе запоздалого Ренессанса к мрачному Декадансу. Замполит, как-то по случаю заглянувший в новый сортир, сделал из этого вывод о необходимости усилить политподготовку. Результаты не замедлили сказаться. Рядом с упомянутыми стихами появились новые:
Я битый час тут проторчал
И до упаду хохотал.
Шрапнели порцию сожрал,
А яму полную наклал.
Но трудно сказать, были они проявлением оптимизма или тонкой апологетикой.

УКЛОНИСТ

В декабре курсант Ибанов, совершая учебный полет по маршруту, выпрыгнул из самолета с парашютом. Он объяснил это тем, что якобы загорелся мотор. Самолет, врезавшись в землю, не загорелся. Экспертная комиссия обнаружила в моторе остатки обгоревшей тряпки, но не придала этому значения. Она рассуждала так: раз самолет не загорелся даже при ударе о землю, то угрозы пожара в воздухе, очевидно, никакой не было. Курсант Ибанов по этому поводу заявил, что суждения о прошлом, которые кажутся истинными теперь, не обязательно истинны в прошлом, и что он хотел бы поглядеть, какое заключение сделали бы эксперты в тот момент, когда заметили бы пламя в моторе, находясь в этот самый момент в самолете. Сотрудник, окончивший до войны по этим дедам аспирантуру и чуть было не получивший степень кандидата гуманитарных наук, разоблачил это заявление как попытку подменить диалектику схоластической буржуазной формальной логикой. Поступок курсанта Ибанова был расценен как намерение уклониться путем умышленного уничтожения ценной военной техники. И курсант Ибанов (отныне - Уклонист) присоединился к Клеветнику.
Боже, боже! Я пропал!
Отдадут под трибунал!
(Из "Баллады")

УБИЙЦА

Через мой характер слабый
Бес попутал меня с бабой.
Я, друзья, солдат не гордый.
Щупать щупал, а на морду
Обращал вниманья мало.
Лишь бы, думаю, лежала.
(Из "Баллады")
В декабре курсант запасной роты Ибанов, находясь в самовольной отлучке, самодельным ножом ранил в левую ягодицу гражданку Ибанову. На следствии курсант Ибанов показал, что он страстно любил гражданку Ибанову и собирался на ней жениться, но что она коварно изменила ему, польстившись на продукты питания, приносимые Интендантской Крысой, и стала сожительствовать также и с ним. Сотрудник осмотрев орудие преступления и осуществив следственный эксперимент на правой ягодице гражданки Ибановой, не мог понять, как курсант Ибанов таким тупым ножиком ухитрился проколоть дубленую шкуру гражданки Ибановой, и заподозрил неладное. При составлении акта никто из присутствовавших не смог назвать научного или хотя бы литературного эквивалента для обозначения женского зада. Курсант Ибанов предложил употребляемое здесь слово "ягодица", на что Сотрудник сказал, что ему теперь все ясно. И курсант Ибанов (отныне - Убийца) поселился в Красном уголке запасной роты вместе с Уклонистом и Клеветником в ожидании отправки на гарнизонную губу. Гражданка Ибанова потом приходила навестить Убийцу. Увидев ее из окна. Убийца пришел в ужас. Как сказано в "Балладе":
И во всем я мире, боже,
Не видал подобной рожи.
Я в душе ищу ответа:
Боже мой, она ли это?
Клеветник спросил Убийцу, неужели он, в самом деле, мог жениться. Тот ответил, что вполне возможно. Во-первых, он ее видел только в темноте. Во-вторых, это у него первая (и может быть, и последняя) баба в жизни. А, в-третьих, в ней что-то есть.

ДОКЛАД ДЛЯ ЗАВЕДУЮЩЕГО

Что вас так давно не было, спросил Член. Дела, сказал Болтун. Пишем доклад для Заведующего, который хочет сделать этот доклад лично для нас. О чем же доклад, полюбопытствовал Член. Не знаю, сказал Болтун Услышим - узнаем. Член сказал, что в его время Сам сочинял свои речи сам. Болтун сказал, что Сам вообще писать не умел. Просто докладов было меньше, а их составители не сохранились по тем или иным причинам. Чаще по тем. Ладно, сказал Член, а если без шуток? Без шуток, сказал Болтун, дело обстоит так. Мы сами заметили, что нас пора поправить и направить. Сообщили об этом выше. Там решили, что нас пора поправить и направить. И сообщили об этом куда следует. И так вплоть до Заместителей, Поскольку у Заведующего назрела потребность во что-нибудь вмешаться, ему сообщили подходящий повод. Он дал указание Заместителям подготовить доклад часа на четыре. Заместители дали указание Помощникам, те - Начальникам и Директорам. И так вплоть до Вашего покорного слуги. Мы как аристократы духа таким делом, разумеется, заниматься не будем. Потому мы возложили задачу подготовки доклада на самых посредственных, невежественных и готовых на любую пакость Исполнителей, рвущихся делать карьеру любыми средствами или отчаявшихся сделать какую бы то ни было карьеру. Они сочинят водянистую дребедень с дутыми цифрами, нелепыми ссылками и искаженными чужими мыслями, и поток этой совершенно бессодержательной трепотни двинется вверх. На каждом этапе он будет усовершенствоваться путем выбрасывания фраз, которые можно было бы истолковать иначе, добавления фраз, которые невозможно истолковать ни так и ни иначе, замены острых формулировок более обтекаемыми, округления цифр и т. п. Огромная армия всякого рода деятелей с большими и малыми окладами разъедется по закрытым дачам, санаториям и командировкам. Полгода минимум материалы будут ходить вверх и вниз на доработку и после доработки. Наконец отпечатанный большими буквами и с расставленными ударениями текст ляжет на стол Заведующего. Референты при этом приложат текст замечаний, которые Заведующий должен сделать по докладу, и после санкции Заведующего текст доклада двинется опять вниз на доработку. Правда, на сей раз просто его выкинут, так как окончательный вариант доклада с учетом замечаний Заведующего, уже подготовленный для прочтения, давно лежит в соседней комнате у Помощника по этой линии. Когда представится подходящий случай, Заведующий после нескольких репетиций зачитает доклад, перепутав все ударения и исказив многочисленные иностранные слова. И доклад станет документом величайшей исторической важности. Он будет издан в трех томах с иллюстрациями и комментариями. В Журнале напечатают статьи с разъяснениями, откликами, восторгами, обещаниями и, разумеется, с критикой тех, кто ошибается и не понимает. Претендент напишет передовицу со ссылками на Заведующего, Заместителей и Помощников в пропорции 50-10-1 на каждой странице. Нас заставят изучать доклад в созданной для этого сети. И тогда мы поймем, что мы сделали, что должны сделать и что не должны делать ни в коем случае. Член сказал, что это, конечно, фельетон. Даже он пишет свои работы сам. Болтун сказал, что потому Член и получает регулярно по мозгам. Если бы он последовал примеру Заведующего, то его брошюры можно было бы массовым тиражом обнаружить в любом сортире. Шизофреник сказал, что в схеме Болтуна нет ничего фельетонного, ибо в массовом исполнении величайшая мудрость совпадает с величайшей глупостью. Так что с точки зрения конечного результата совершенно безразлично, будут сочинять доклад выдающиеся умы или выдающиеся дегенераты. А так как последние по ряду известных всем причин предпочтительнее первых, то пишут доклады именно они, и потому доклады получаются более умными, чем если бы их сочиняли выдающиеся умы.

1 Следующая страница


Зияющие высоты (1) 2

НАУЧНЫЕ ЗАКОНЫ

Сначала я собирался сделать так, писал Шизофреник. Составить список интуитивно ясных утверждений о правилах, которые регулируют социальное поведение людей, и, опираясь на этот базис, построить теорию по всем правилам конструирования теорий, т. е. с выделением исходных понятий и постулатов, с производными понятиями, теоремами и т. п. Но потом в результате бесед с людьми различного положения и образования я понял, что это второстепенная техническая задача. Людей в общекультурном плане интересует не наука как таковая, а беллетристические предисловия, разъяснения и отступления, относящиеся к ней. В данном же случае теория, которую я собирался построить, вообще не имеет никакого смысла, если предварительно не растолковать, к какого рода объектам она относится. Это нужно сделать хотя бы потому, что вследствие обилия литературы на эту тему здесь совсем утрачена даже ориентировочная ясность. В частности, я не встретил двух людей даже среди специалистов-социологов, которые могли бы толково пояснить понятие социального индивида и быть единодушными в этом. Кроме того, в понимании научных законов в сочинениях специалистов по методологии науки имеет место такая неразбериха и многосмысленность, что я вынужден опуститься к еще более общим основам языка и говорить о том, что я буду называть научным законом. В результате задуманная теория отодвигается куда-то в неопределенное будущее.
Научный закон есть высказывание (утверждение, суждение, предложение), обладающее такими признаками: 1) оно истинно лишь при определенных условиях; 2) при этих условиях оно истинно всегда и везде без каких бы то ни было исключений (исключение из закона, подтверждающее закон, - это диалектическая бессмыслица); 3) условия, при которых истинно такое высказывание, никогда не реализуются в действительности полностью, но лишь частично и приблизительно. Потому нельзя буквально говорить, что научные законы обнаруживаются в изучаемой действительности (открываются). Они выдумываются (изобретаются) на основе изучения опытных данных с таким расчетом, чтобы их потом можно было использовать в получении новых суждений из данных суждений о действительности (в том числе - для предсказаний) чисто логическим путем. Сами по себе научные законы нельзя подтвердить и нельзя опровергнуть опытным путем. Их можно оправдать или нет в зависимости от того, насколько хорошо или плохо они выполняют указанную выше роль.
Возьмем, например, такое утверждение: "Если в одном учреждении человеку за ту же работу платят больше, чем в другом учреждении, то человек поступит работать в первое из них при том условии, что для него работа в утих учреждениях не различается ничем, кроме зарплаты". Часть фразы после слов "при том условии" фиксирует условие закона. Очевидно, что работ, одинаковых во всем, кроме зарплаты, не бывает. Бывает лишь некоторое приближение к этому идеалу с точки зрения того или иного человека. Если встречаются случаи, когда человек поступает на работу в учреждение, где меньше зарплата, то они не опровергают рассматриваемое утверждение. В таких случаях, очевидно, не выполнено условие закона. Может даже случиться так, что в наблюдаемой действительности люди всегда выбирают работу в учреждениях с менее высокой оплатой. И это нельзя истолковывать как показатель ошибочности нашего утверждения. Этот может происходив по той причине, что в таких учреждениях более приемлемы другие обстоятельства труда (например, короче рабочий день, меньше нагрузка, есть возможность заниматься какими-то своими делами). В такой ситуации рассматриваемое утверждение может быть исключено из числа научных законов как неработающее, ненужное.
Из сказанного должно быть ясно, что нельзя считать научным законом утверждение, просто обобщающее результаты наблюдений. Например, человек, которому пришлось походить по инстанциям и наблюдать начальников разного типа, может сделать вывод: "Все начальники хапуги и карьеристы". Это утверждение может оказаться верным или неверным. Но оно не есть научный закон, ибо не указаны условия. Если условия любые или безразличны, это частный случай условий, и это должно быть указано. Но если условия безразличны, то любая ситуация дает пример полностью реализуемых условий такого рода, и применить понятие научного закона к этому случаю нельзя.
Обычно в качестве условий фиксируют не условия в упомянутом выше смысле, а лишь какие-то конкретные явления, - которые, на самом деле, можно наблюдать. Возьмем, например, такое утверждение: "В случае массового производства продукции качество ее снижается при том условии, что имеет место бездарное руководство данной отраслью производства, отсутствует личная ответственностью за качество и личная заинтересованность в сохранении качества". Здесь условие сформулировано так, что можно привести примеры таких условий в действительности. И не исключена возможность случаев, когда массовое производство продукции бывает связало с повышением ее качества, ибо действуют какие-то другие сильные причины, не указанные в условии. Такого рода утверждения научными законами не являются. Это - просто общие утверждения, которые могут быть истинными или ложными, могут подтверждаться примерами и опровергаться ими.
Говоря о научных законах, надо различать то, что называют законами самих вещей, и утверждения людей об этих законах. Тонкость этого различения состоит в том, что мы знаем о законах вещей лишь формулируя какие-то утверждения, а законы науки воспринимаем как описание законов вещей. Однако различение здесь можно провести достаточно просто и ясно. Законы вещей могут быть описаны самыми различными языковыми средствами, в том числе - утверждениями типа "Все мужчины обманщики", "Щелкни кобылу в нос, она махнет хвостом" и т. п., которые научными законами не являются. Если в научном законе отделить основную его часть от описания условий, то эта основная часть может быть истолкована как фиксирование закона вещей. И в этом смысле научные законы суть утверждения о законах вещей. Но выделение научных законов как особых языковых форм есть совсем иная ориентация внимания сравнительно с вопросом о законах вещей и их отражении. Сходство фразеологии и кажущиеся совпадения проблематики создают здесь сложности, совершенно неадекватные банальности самой сути дела.
Различая научные законы и законы вещей, надо, очевидно, различать и следствия тех и других. Следствия первых суть утверждения, выводимые по общим или специальным (принятым только в данной науке) правилам из них. И они также суть научные законы (хотя и производные по отношению к тем, из которых они выводятся). Например, можно построить социологическую теорию, в которой из некоторых постулатов о стремлении индивида к безответственности за свои поступки к другим индивидам, находящимся с ним в отношении содружества, будут выводиться утверждения о тенденции индивидов к ненадежности (не держать данное слово, не хранить чужую тайну, разбазаривать чужое время и т. п.). При этом для выводимых утверждений будут сохранять силу те же условия, что и для посылок. Трудность обычной дедукции здесь состоит в том, что все посылки, из которых производится вывод, должны содержать одинаковую часть, фиксирующую условия, или такая часть должна выводиться. Общая схема вывода такова: из посылок "A при условии B" и "C при условии D" выводится "X при условии Y", если Y выводится из B и выводится из D по отдельности.
Следствием же законов вещей, фиксируемых законами науки, являются не законы вещей, а те или иные факты самой действительности, к которой относятся научные законы. Возьмем, например, закон, согласно которому имеет место тенденция назначать на руководящие посты не самых умных и талантливых людей, а самых посредственных и среднеглупых, но зато угодных начальству по иным параметрам и имеющих подходящие связи. Следствием его является то, что в некоторой сфере деятельности (например, в исследовательских учреждениях, в учебных заведениях, в управленческих организациях искусства и т. п.) руководящие посты в большинстве случаев (или по крайней мере часто) занимают люди, глупые и бездарные с точки зрения интересов дела, но хитрые и изворотливые с точки зрения интересов карьеры. Люди на каждом шагу сталкиваются со следствиями действия социальных законов. Некоторые из них субъективно воспринимаются как случайности (хотя строго логически понятие случайности тут вообще не применимо), некоторые вызывают удивление, хотя происходят регулярно. Кому не приходилось слышать и даже самому говорить по поводу назначения некоторого лица на руководящий пост, как могли такого негодяя назначить на такой ответственный пост, как могли такому кретину поручить такое дело и т. п. Но удивляться следовало бы не этим фактам, а тем, когда на руководящие посты попадают умные, честные и талантливые люди. Это, действительно, отклонение от закона. Но тоже не случайность. Не случайность не в том смысле, что это закономерно, а в том смысле, чти понятие случайности здесь опять-таки неприменимо. Кстати сказать, выражение "ответственный пост" есть нелепость, ибо все посты безответственны, или имеет смысл лишь указание на высокий ранг поста.

БОЛТУН

В этом месте Шизофреник вспомнил о Болтуне. Чтобы разобраться в том, что из себя представляет общество, думал он, мало эмоций и знания фактов, сколько бы их ни было и какими бы они страшными ни казались обывателю. Нужна еще хорошо разработанная система методологических принципов понимания. Эти принципы просты и доступны всем. Но предварительно их кто-то должен сформулировать профессионально строго. Это мог бы сделать Болтун. Но после той истории он, кажется, вышел из игры. А жаль. Пропадает такой блестящий ум.

СОМНЕНИЯ МАЗИЛЫ

Мазила сказал, что вопрос об отношении научных законов и законов вещей для него остался неясным. Имеет здесь место отражение или нет? Шизофреник сказал, что ему становится омерзительно скучно от обилия примеров, подтверждающих правильность его теории. Одно из следствий действия социальных законов - тенденция к одноплановой ориентации сознания. Возникают своего рода силовые линии, разворачивающие мозги людей в одном и том же направлении. Все должны думать по схеме: научные законы либо отражают законы бытия, либо нет. Сейчас прогрессивно признавать частично то и другое. Но это - не меняет общей ориентации. И даже ты не видишь возможности иной позиции. Но ее логически не может быть, сказал Мазила. А при чем тут логика, сказал Шизофреник. Есть еще такая позиция: мне вообще наплевать на то, что вы по этому поводу думаете и говорите. Это - позиция безразличия к данной ориентации создания и выбора иной ориентации, в которой такая проблема вообще не встает. Ты же сам назовешь меня кретином, если я о твоих работах начну говорить в терминах "отражают", "выражают" и т. п. Мазила сказал, что ему понятно. Но при случае попросил Социолога высказать мнение профессионала о рукописи Шизофреника. Социолог полистал рукопись, любуясь на себя в зеркало, сказал, что это - ерунда, подражание давно изжитым идейкам оттуда, назвал несколько десятков ихних имен и шесть наших (три раза свое, два раза Супруги, один раз Мыслителя). Но рукопись Шизофреника его встревожила не на шутку. Подумать только, Они делают важное дело, работают, тратят время на командировки и заседания, защищают диссертации, пишут статьи и книги с учетом ситуации и перспектив, изворачиваются и все такое прочее, а какой-то копеечный младший научный сотрудник без степени набирается наглости иметь свои суждения по вопросам, в которых они и только они суть признанные специалисты. Нет, это возмутительно. Полюбовавшись на себя еще с полчаса в зеркало, Социолог позвонил Сотруднику.

ЗАВТРАК У ПРЕТЕНДЕНТА

Вечером состоялся завтрак у Претендента, сыгравший выдающуюся незаметную роль в исследуемом мероприятии. На завтраке присутствовали Социолог с Супругой и Мыслитель без супруги, которую он бросил сразу же после того, как обнаружил хлопотность и суетность семейной жизни. Претендент брал сочные куски чуть зажаренного кровавого мяса из закрытого распределителя, кидал их в широко разверстую пасть и жрал с видимым наслаждением. Претендент разглагольствовал. Причем, с таким расчетом, чтобы его слышали все желающие слушать и подслушивать и не могли не слышать не желающие это делать и даже желающие это не делать. Свои речи он заливал заграничными винами, приобретенными во время многочисленных командировок и в виде подарков по принципу необычности и яркости для ибанского глаза бутылок, содержащих противную жидкость, которую Претендент не любил и вместо которой наедине со своей страшной женой и нечистой совестью предпочитал обыкновенный "сучок". С этими мерзавцами и негодяями пора кончать, орал Претендент, а то эти невежды и реакционеры снова установят свои порядочки. Наш долг. Мы обязаны. Возглавить деловых и мыслящих. Социолог хватал сочные хорошо прожаренные куски мяса из закрытого распределителя, запихивал их в широко разверстую пасть, путаясь в бороде, и жевал с видимым пренебрежением. Он сам любил разглагольствовать на передовые темы и не терпел, когда ему в этом препятствовали. Потому он мучительно переживал невозможность высказаться, ибо Претендент пресекал всякие попытки собеседников вставить в разговор хотя бы одно словцо. Он с видом знатока разглядывал вычурные бутылки на свет, щелкал языком и пил в невероятном количестве и в любых комбинациях. Этот мальчик далеко пойдет, думал он о Претенденте. Хватка волчья. Я знаю, куда он метит! Что же, шансы у него несомненно есть. Если ему помочь, то позиции левой мыслящей ибанской интеллигенции сильно укрепятся. И Социолог согласно кивал головой. Супруга брезгливо брала пухлыми короткими пальчиками с острыми когтями средне поджаренные куски мяса из закрытого распределителя, аккуратно опускала их в широко разверстую пасть и стремительно пожирала, кокетливо высовывая из-под коротенькой кожаной юбчонки жирные ляжки сорокалетней ученой бабы. Она больше Социолога и Претендента любила разглагольствовать и имела на это полное право, ибо превосходила силой интеллекта всех присутствующих, кроме Мыслителя, в чем она последнее время после защиты своей диссертации стала сильно сомневаться. И потому она больше всех страдала от нахальства Претендента, который ее просто игнорировал как глупую гусыню. Претендент, думала она, хам и невежда. Но в нем есть целеустремленность и понимание ситуации. И связи. Он, конечно, начитан. И в общем он на голову выше тех исчадий прошлого. Те - просто уголовники. Лучшей кандидатуры, чем Претендент, пожалуй, у нас нет. И главное - он Наш. Мыслитель брал почти сырые куски мяса из закрытого распределителя мощной волосатой лапой с грязными ногтями, отправлял их в широко разверстую пасть и неторопливо жевал его с видом человека, делающего всем одолжение. Мыслитель был невероятно умный человек и понимал что Социолога и Супругу лучше не перебивать, так как они несут обычно чушь, а с Претендентом надо разговаривать жестами. Он всей своей могучей лысиной источал полное понимание мыслей Претендента и согласие с ними. Этот подонок недурно устроился, думал Он. Что же, такова жизнь. В этом мире только бездари и проходимцы процветают. Кстати, не забыть у него пару сотен занять. Мыслитель давно был должен Претенденту кучу денег, но сегодня ему деньги нужны до зареза. Надо отдать сто рублей за икону, которую он подарит итальянке, которая привезла ему в подарок вельветовые штаны и с которой он рассчитывал переспать, и отдать сто рублей за икону, которую он подарит француженке, которая привезла ему носки и которая рассчитывала переспать с ним. Великолепное мясо, сказал Мыслитель, когда Претендент умолк на мгновение, чтобы всунуть указательный палец между зубами и выковырять застрявший кусок. Претендент сказал, что ему это положено. Кстати, он говорил с Помощником. Мыслителя возьмут там на полставки. Распределитель у них не хуже. Ты не смотри, что у них вывеска неприличная. Там умнейшие люди сидят. Там тебе разрешат говорить такое, за что в любом другом месте дадут по шапке. Они же готовят людей не для нас, а для них. И уровень, само собой разумеется, должен быть выше. Зато ездить будешь. Они всех сотрудников с языками посылают лекции читать. Я думаю, перескочил Претендент на прерванную тему, надо привлечь чистоплюев. Для пользы дела. Прежде всего Клеветника. За ним целая школа тянется. Человек он, конечно, себе на уме, но все-таки фигура. Надо будет его выдвинуть в академики. Супруга сказала, что Клеветник заслужил. Но не надо забывать о том, что есть и другие; Не хуже. А может быть и получше. И помоложе. Вот у Мыслителя статью перевели. У меня брошюра выходит. Хотя брошюра считается популярной, мне удалось в ней провести ряд интересных мыслей по диалектике общего и отдельного и здорово зацепить Секретаря. Социолог перебил Супругу. В конце концов, что такого особенного Клеветник? Если бы сделал что-то значительное, об этом все бы знали и ссылались. Но никто же ничего не знает и не понимает. Да и ссылок не так уж много. И, судя по всему, они идут на спад. Мыслитель сказал, что Клеветник не так уж наивен и бескорыстен в житейских делах. За переводы его книг ему валюту шлют. Все они только прикидываются, овечками, сказал Претендент, а на самом деле рвут, где могут. Я тут совершенно случайно узнал, что он попытался пропихнуть в Издательстве очередную книжонку. За гонорар, конечно. Если бы не случай, могла бы проскочить. Хотя все знали, что в этом Издательстве гонорар не платят, все наперебой стали вычислять гонорар, который мог бы отхватить Клеветник за ненужную и непонятную книжонку.
Перед уходом Мыслитель небрежно попросил у Претендента триста рублей до получки. Знаем мы эту получку, подумал Претендент. Но деньги дал и тем самым зажал Мыслителя в кулак на три сотни крепче. Лежа в кровати. Претендент мечтал о ляжках Супруги (везет же этому балаболке!) и говорил своей тощей и злой жене, что с идеей выдвижения Клеветника он поторопился. Клеветник - фигура, время сейчас неопределенное, вдруг проскочит. Тогда-то он с нами церемониться не будет Всем шею свернет. Он всех нас считает дураками и проходимцами. Нет, нас не проведешь. Надо поговорить с Академиком. Этот хитрый маразматик подыхает от зависти к Клеветнику. Он провалит его в два счета. И Претендент успокоенный захрапел. В последнее мгновение он живо представил себе еще нестарую вахтершу и подумал, что об этом надо подумать. По дороге домой на государственную дачу Супруга сказала Социологу, что если уж из двух зол выбирать меньшее, то предпочтение она отдает Претенденту, а не Клеветнику.

ЗАЯВЛЕНИЕ ХУДОЖНИКА

Художник написал в Институт длинное письмо о деятельности так называемого "художника" Мазилы и обращал на нее самое серьезное внимание. Он писал, что работ Мазилы никто не понимает. У него часто бывают иностранцы и распускают клеветнические слухи, будто Мазила - гений. Бывают и некоторые наши так называемые "интеллигенты" и поддерживают эти непроверенные Комиссией слухи. Не случайно же те, кто не считает, что Мазила гений, у него не бывают. А их подавляющее большинство. Общеизвестно, что Мазила - пьяница, наркоман, бабник, гомосексуалист, лесбиянец, фарцовщик, спекулянт, деляга, хапуга. Художник настаивал особенно на том, что Мазила совсем не гений, и просил принять в связи с этим срочные меры.

ДОКЛАД СОТРУДНИКА

У Ларька все знают, кто я такой и какие преследую цели. Поэтому со мной все до такой степени откровенны, что невозможно установить правду. Очевидно, они считают, что если сотрудник не скрывает, кто он, то он не на работе, и ему можно говорить все, что угодно. Кроме того, имеется прочная историческая традиция ибанской интеллигенции быть наиболее откровенными именно с теми, с кем вообще ей не следовало бы общаться. И проблема заключается для нас не в том, чтобы добыть сведения, а в том, чтобы отобрать кое-что ценное в неудержимой лавине слов. Причем, они говорят и говорят без удержу и без конца все одни и те же общеизвестные и трижды пережеванные истины. А поскольку в нашем деле истина есть лишь то, что ново и добыто с трудом, исследование интересующей нас проблемы сталкивается здесь с большими трудностями. Чтобы преодолеть эти трудности, надо добиться того, чтобы испытаемые научились держать язык за зубами и скрывать свои злонамеренные мысли.

О ПРЕДВИДЕНИИ

Научные законы суть средства усмотреть закономерность в реальном, а не только в кажущемся хаосе событий, писал Шизофреник. В применении к социальным явлениям это ассоциируется с двумя вопросами: 1) что творится; 2) что будет. Первый сводится ко второму. Задавая этот вопрос, мы тем самым вовсе не хотим еще раз услышать о фактах, которые нам известны и породили вопрос, или об аналогичных им фактах, а хотим узнать, будет или нет это твориться далее, будет еще хуже или нет, кончится это когда-нибудь или нет, будет это расширяться или нет, в частности - коснется это нас или нет, коснется это других или нет, - т. е. мы хотим узнать, что будет. Так что вопрос о закономерности событий так или иначе сводится к вопросу о возможности их предвидеть.
Но предвидение предвидению рознь. Одно дело - предвидеть, например, то, что такого-то числа такой-то самолет потерпит катастрофу в таком-то месте. Предвидеть такое событие с помощью научных законов невозможно. Причем, если бы это было возможно, то тогда, надо думать, люди приняли бы меры к тому, чтобы оно не произошло, и тогда тем более его нельзя было бы предсказать. Такое событие могут предсказать люди, например, положившие в самолет бомбу. Но это не есть научное предвидение. Другое дело предвидеть, например, то, что случаи авиационных катастроф будут учащаться. Здесь речь будет идти уже не об отдельном эмпирическом событии, а о некоторой тенденции в сложном сплетении обстоятельств. Теперь не всякий отдельный рейс самолета подведешь под это предсказание, и не так-то легко принять меры, элиминирующие эту тенденцию. Социальные законы как раз и относятся к числу таких, которые дают возможность предсказывать нечто о тенденциях массовых событий и высказывать нечто перспективное об отдельных событиях лишь с этой точки зрения. Знание их дает возможность выработать более или менее эффективную ориентацию в потоке событий жизни, выработать стратегию жизни или хотя бы размышлений о ней. То, что обычно называют умом в житейских делах, есть некоторый навык ориентации в жизни, складывающийся на основе интуитивного и фрагментарного понимания социальных законов. Социологическая теория, о которой я говорю, есть лишь выявление интуиции.

ЛИТЕРАТОР

Сначала Литератор сочинял посредственные клеветнические стихи. Популярностью пользовался его цикл "Свободолюбивые мотивы":
Не был ты где бы,
Скука и мразь.
Липкое небо.
Топкая грязь.
Потом он своевременно осознал и исправился. И стал писать правдивые талантливые высокохудожественные сочинения. После снятия старого Заведующего Литератор опубликовал "Исповедь подлинного художника", ставшую манифестом ибанских прозаиков нового времени:
Все ошибались понемногу
Когда-нибудь и как-нибудь.
И даже я с большой дороги
Мог не на ту тропу свернуть.
Но основательно проверен,
Отныне равный среди нас,
Я воспевать, как все, намерен
Роль личности. Тьфу, извиняюсь. Масс.
Получив крупный гонорар, Литератор добился задания за государственный счет объехать все страны и рассказать подлинную правду. На днях он вернулся и тут же обзвонил всех знакомых и незнакомых. Позвонил и Мазиле. Старик, сказал он, жажду тебя видеть. Мне нужно с тобой посоветоваться по одному очень важному для меня делу. Мазила сказал, приезжай, и Литератор появился в мастерской в сопровождении двух девиц, трех баб и четырех женщин.
Привет, старик, сказал он и трижды обнюхал Мазилу. Рад тебя видеть. Ты прекрасно сохранился. Ну, как тут? Ты, конечно, слышал, я только что оттуда. Живут, сволочи. Барахла сколько угодно. Вот взгляни на меня. Ну как? То-то! И стоит все это гроши. Смотри любые фильмы. Пиши, что хочешь. Не то, что тут, брат, не развернешься. Там ходят слухи, что ты уезжаешь. Давно пора. Там тебя ждут. Покажи, что новенького сделал. Литератор бегло скользнул взглядом по работам Мазилы, зевнул и сказал, что он там всего такого насмотрелся по горло. Не понимаю, говорил он, чего наше начальство боится, как бы мы дров не наломали. Мы ведь все бездарны. И ты тоже. Не обижайся, это я любя. А бездарность всегда за. Поломается немного, но рано или поздно будет за. Настоящий же талант ни за, ни против. Ему просто наплевать на их игрушки. У него свое никому не нужное дело. К тому же его все равно сожрут друзья. Ты представить себе не можешь, что тут творилось, когда я опубликовал "Поэму о долге". Эта банда посредственностей готова была разорвать меня в клочья от черной зависти. С трудом добился выдвижения ее на премию. Не дадут, подонки. Извини, старик, я больше не могу тебе уделить времени, дела. И забыв в мастерской последний номер Журнала, Литератор испарился вместе с девицами, бабами и женщинами.
Как ты думаешь, спросил Мазила у Клеветника, когда Литератор исчез, зачем он тут появился? Ты сам знаешь, зачем, сказал Клеветник, но если тебе нужна научная классификация, изволь. Во-первых, лично сказать тебе и всем, кто может оказаться в мастерской, что он был там, и показать вывезенное тряпье. Во-вторых, напомнить тебе, что он имеет успех. В-третьих, намекнуть тебе на то, что кое-кто не будет возражать, если ты уберешься отсюда. Наконец, дать тебе и всем присутствующим знать о том, что в последнем номере Журнала напечатана большая статья за подписью Мыслителя с анализом философского смысла и социальной значимости его "Поэмы о долге".

ПОЭМА О ДОЛГЕ

Поэма о долге наделала много шума во всех кругах и сферах и выдвинула Литератора в число талантливейших мыслителей Ибанска и его окрестностей. В окончательном варианте, как известно, поэма была опубликована в двух частях в таком виде:
I
Я кучею горжусь, в которой по уши сижу.
II
И зад руководящий преданно лижу.
Ходили противоречивые слухи о том, что были другие варианты поемы, что цензура их отвергла, что напечатали ее с большими купюрами и лишь под давлением широкой общественности сверху и справа. Смелая статья Мыслителя положила кривотолкам конец. Проникнув в творческую лабораторию Литератора, которую тот специально для этого сочинил после опубликования поэмы, Мыслитель убедительно показал, что автор проделал длительную творческую эволюцию. Мыслитель выделил три этапа в этой эволюции. На первом, гражданско-лирическом этапе поэма зародилась в такой виде:
В кровати голый я лежу
На твой могучий зад гляжу.
Слово "могучий" было заменено словом "огромный", потом слово "огромный" было заменено словом "могучий". Выражение "голый я" было зачеркнуто и сверху написано слово "голенький". Наконец, последняя строчка была вычеркнута совсем, и в окончательном виде на первом этапе поэма была записана так:
В кровати голенький лежу.
Твой жирный зад в руках держу.
Потом была приписана строка:
И этим очень дорожу.
Но она была вычеркнута красным карандашом, и впоследствии автор к ней не возвращался. Первый этап охватывает период с января по декабрь. На втором, гражданско-личностном этапе, который охватывает период с другого января по другой декабрь, автор создал целый ряд вариантов поэмы:
Я лужу делаю, в которой и лежу.
И сам свою же задницу лижу.
Я зад боготворю, который я лижу.
И кучу ту творю, в которой сам сижу.
В своем я по уши сижу.
И сам свою же и лижу.
Сижу.
Лижу.
По мысли Мыслителя, четвертый вариант, как бы это ни показалось парадоксальным на первый взгляд, является переходным к окончательному.
Третий, гражданско-государственный этап, длившийся после первых двух в течение пяти лет, был периодом мучительных творческих поисков наилучшего из созданных вариантов. Лишь после исторических мероприятий автор обрел мужество подлинного художника и выбрал тот, который следовало выбрать.
Сослуживец, прочитав поэму, сказал:
Закон для всех людей один
До наших дней с античности.
Поэт всегда слегка кретин.
Но тут - в большой наличности.

БРЕД

Шизофреник запер на крючок дверь, чтобы к нему не ломился пьяный хозяин квартиры, у которого он снимал комнатушку, положил на колени доску, заменявшую письменный стол, и задумался. Как хорошо, что я один, думал он. Хочу, чтобы все осталось так, как есть. Хотя бы еще немного. Я должен успеть хотя бы тысячную долю того, что продумал, сказать хотя бы одному человеку. Иначе зачем все это? Потом пошел какой-то сумбур, о котором Инструктор сказал, что это - из подсознания, типичный фрейдистский бред. Шизофреник занял первое место на математической олимпиаде. Сам Академик жмет ему руку и говорит, что он - разгильдяй, койку толком заправить не может. Шизофреник заправляет и заправляет койку, а Академик снова сдергивает одеяло. На том берегу слышатся команды вражеских офицеров. Шизофреник не может понять, почему они выкрикивают такие точные координаты их штаба. Завтра утром война, а они на штабных учениях. Офицеров учат писать донесения о гибели и похоронах солдат. Учения идут и идут, а имен уже не хватает. Шизофреник придумал простой и аффективный метод порождения практически бесконечного числа имен. Академик сказал, что он молодец, дослужится до офицера. Просмотрев метод Шизофреника, Академик сказал Инструктору, что он научной ценности не имеет. Потом Шизофреник начал писать трактат.

СОЦИАЛЬНЫЕ ЗАКОНЫ

Принято думать, писал Шизофреник, что человеческое общество есть одно из самых сложных явлений и что по этой причине его изучение сопряжено с необычайными трудностями. Это заблуждение. На самом деле с чисто познавательной точки зрения общество есть наиболее легкое для изучения явление, а законы общества примитивны и общедоступны. Если бы это было не так, общественная жизнь вообще была бы невозможна, ибо люди живут в обществе по этим законам и по необходимости осознают их. Трудности в изучении общества, разумеется, есть. Но они далеко не академической природы. Главное в понимании общества - понять, что оно просто в деталях и сложно лишь как нагромождение их огромного числа, решиться сказать по этому поводу правду, признаться в банальности своих мыслей, сбросить сложившуюся систему предрассудков и ухитриться сделать свои мысли широко известными. Есть одна трудность познавательного порядка. Это - невозможность дедукции из-за избытка информации, из-за обилия исходный понятий и допущений, из-за ничтожного числа выводимых следствий, из-за практической ненадобности дедукции. Это действует удручающе на современного ученого человека, которому голову забили идеями математизации, формализации, моделирования и т. п. И самые примитивные из законов общества - законы социальные.
Когда говорят о социальных законах, обычно говорят о государстве, праве, морали, религии, идеологии и прочих общественных институтах, регулирующих поведение людей и скрепляющих их в целостное общество. Однако социальные законы не зависят в своем происхождении от упомянутых институтов и не касаются их взаимоотношений и функционирования. Они лежат совсем в ином разрезе общественной жизни. Для них совершенно безразлично, что объединяет людей в общество. Они так или иначе действуют, раз люди на достаточно длительное время объединяются в достаточно большие группы. Упомянутые выше институты сами живут в соответствии с социальными законами, а не наоборот.
Социальные законы суть определенные правила поведения (действия, поступков) людей друг по отношению к другу. Основу для них образует исторически сложившееся и постоянно воспроизводящееся стремление людей и групп людей к самосохранению и улучшению условий своего существования в ситуации социального бытия. Примеры таких правил:
меньше дать и больше взять; меньше риска и больше выгоды; меньше ответственности и больше почета; меньше зависимости от других; больше зависимости других от тебя и т. д.
Социальные законы не фиксируют явно вроде правил морали, права и т. п. по причинам, о которых нетрудно догадаться и о которых специально скажу дальше. Но они и без этого общеизвестны и общедоступны. Легкость, с какой люди открывают их для себя и усваивают, поразительна. Это объясняется тем, что они естественны, отвечают исторически сложившейся природе человека и человеческих групп. Нужны исключительные условия, чтобы тот или иной человек выработал в себе способность уклоняться от их власти и поступать вопреки им. Нужна длительная кровавая история, чтобы в каком-то фрагменте человечества выработалась способность противостоять им в достаточно ощутимых масштабах.
Социальным правилам поведения люди обучаются. Делают они это на собственном опыте, глядя на других, в процессе воспитания их другими людьми, благодаря образованию, экспериментам и т. п. Они напрашиваются сами собой. У людей хватает ума открыть их для себя, а общество поставляет людям гигантские возможности для тренировок. В большинстве случаев люди даже не отдают себе отчета в том, что они проходят систематическую практику на роль социальных индивидов, осуществляя обычные с их точки зрения житейские поступки. И они не могут этого избежать, ибо, не обучившись социальным правилам, они не могут быть жизнеспособными.
Хотя социальные законы соответствуют природе человека и групп людей (естественны), люди предпочитают о них помалкивать или даже скрывают их (подобно тому, как они прячут грязное белье и закрываются в туалете, справляя свои естественные потребности). Почему? Да потому, что прогресс общества в значительной мере происходил как процесс изобретения средств, ограничивающих и регулирующих действие социальных законов. Мораль, право, искусство, религия, пресса, гласность, публичность, общественное мнение и т. п. изобретались людьми в значительной мере (но не полностью, конечно) как средства такого рода. И хотя они, становясь массовыми организациями людей, сами подпадали под действие социальных законов, они так или иначе выполняли и выполняют (там, где они есть) антисоциальную роль. Социальный" прогресс общества был прежде всего прогрессом антисоциальности. Людей веками приучали облекать свое поведение в формы, приемлемые с точки зрения морали, религии, права, обычаев и т. п., или скрывать от внешнего наблюдения как нечто предосудительное. И неудивительно, что социальные правила поведения представляются им как нечто, по меньшей мере, неприличное, а порой даже как преступное. Более того, люди индивидуально формируются так, что социальные правила для них самих выступают лишь как возможности, которых могло и не быть. Если человек совершает поступки по этим правилам и осознает это, то очень часто он при этом проходит через психологические конфликты и колебания и переживает происходящее как духовную драму. Примеры людей, которые оказались способными пойти наперекор социальным законам и благодаря этому стали предметом величайшего уважения граждан, еще более укрепляют в мысли о том, что эти законы отвратительны, а точнее говоря - что это вовсе не законы, а что-то противозаконное. Наконец, примеры обществ, в которых социальные законы в силу разрешения морали, религии, правовых норм, гласности и т. п. приобретали ужасающую роль, довершают мистификацию реального положения дела и воздвигают непреодолимую преграду истине, - поразительный пример зла, творимого людьми из лучших побуждений. Впрочем, и здесь лучшими побуждениями прикрываются, как правило, негодяи.
Социальные законы всегда на виду, и здесь бессмысленно ожидать открытий вроде открытия микрочастиц, хромосом и т. п. Открытием здесь может быть лишь фиксирование очевидного и общеизвестного в некоторой системе понятий и утверждений и умение показать, как такие тривиальности выполняют роль законов бытия людей, - показать, что нашей общественной жизнью управляют не благородные титаны, а грязные ничтожества. В этом основная трудность познания последней.
Когда все же говорят о тех или иных социальных законах, то их, как правило, лишают статуса общечеловеческих законов и рассматривают в качестве бесчеловечных законов какого-то изма. Полагают при этом, что в каком-то другом благородном изме им нет места. Но это - ошибочно. Во-первых, в них нет абсолютно ничего бесчеловечного. Они просто таковы на самом деле. Они ничуть не бесчеловечнее, чем законы содружества, взаимопомощи, уважения и т. п. Противопоставление концепции злых и добрых социальных законов вообще с научной точки зрения лишено смысла, ибо они суть зеркальные отображения друг друга, изоморфны по структуре и эквивалентны по следствиям. Возьмем, например, принцип концепции злых социальных законов "Всякий человек А стремится ослабить социальные позиции другого человека В (при прочих постоянных условиях)". Эквивалентным ему является принцип концепции добрых социальных законов. "Всякий человек В стремится усилить социальные позиции другого человека А". Только при условии смешанных концепций можно избежать этого эффекта. Но смешанные концепции исключают здесь возможность научного подхода и построения теорий. Другими словами, примем мы концепцию, согласно которой зло необходимо, а добро случайно, или противоположную концепцию, согласно которой добро необходимо, а зло случайно, мы тем самым не решаем вопроса о том, что чаще встречается, зло или добро, а указанные концепции сами по себе обе не объясняют ни того, ни другого, а значит, в равной степени могут быть использованы для объяснения того и Другого. А, во-вторых, человечный или бесчеловечный изм сложится в какой-то стране, зависит не от социальных законов как таковых, а от сложного стечения исторических обстоятельств, и в том числе - от того" сумеет или нет население данной страны развить институты, противостоящие социальным законам (нравственные принципы, правовые учреждения, общественное мнение, гласность, публичность, прессу, оппозиционные организации и т.п.). Лишь в том случае, если ничего подобного в обществе нет или это развито слабо, социальные законы могут приобрести огромную силу и будут определять всю физиономию общества, в том числе - определять характер организаций, по идее призванных ограждать людей от них. И тогда сложится особый тип общества, в котором будет процветать лицемерие, насилие, коррупция, бесхозяйственность, обезличка, безответственность, халтура, хамство, лень, дезинформация, обман, серость, система служебных привилегий и т. п. Здесь утверждается искаженная оценка личности - превозносятся ничтожества, унижаются значительные личности. Наиболее нравственные граждане подвергаются гонениям, наиболее талантливые и деловые низводятся до уровня посредственности и средней бестолковости. Причем, не обязательно власти делают это. Сами коллеги, друзья, сослуживцы, соседи прилагают все усилия к тому, чтобы талантливый человек не имел возможности раскрыть свою индивидуальность, а деловой человек - выдвинуться. Это принимает массовый характер и охватывает все сферы жизни, и в первую очередь - творческие и управленческие. Над обществом начинает довлеть угроза превращения в казарму. Она определяет психическое состояние граждан. Воцаряется скука, тоска, постоянное ожидание худшего. Общество такого типа обречено на застой и на хроническое гниение, если оно не найдет в себе сил, способных противостоять этой тенденции. Причем, это состояние может длиться века. Я знаю одного девяностолетнего туберкулезника и язвенника, но его не назовешь здоровым человеком на том основании, что он прожил девяносто лет, а его одногодки-здоровяки давно загнулись. И если мне придется закончить свой жизненный путь, не прожив и половины возраста этого человека, его жизни я все равно не позавидую.

МНЕНИЕ СОЦИОЛОГА

Прочитав этот отрывок рукописи Шизофреника, Социолог сказал Мазиле, что за это Шизофренику здорово влепят. За что, удивился Мазила. Как за что, в свою очередь удивился Социолог. Здесь же все про нас. Но тут же ни слова не сказано о том, что это - о нас, сказал Мазила. Там же не дураки сидят, сказал Социолог. Лицемерие, насилие, дезинформация, бесхозяйственность и т. п., - младенец и тот поймет, к кому это относится. И Социолог рассказал анекдот о человеке, который кричал слова "Тщеславный болван" и которого забрали за оскорбление Заведующего, хотя он утверждал, что имел в виду сослуживца. Ему сказали, чтобы он не морочил голову сослуживцем, ибо всем известно, кто тщеславный болван. Но это же незаконно - приписывать человеку, что он говорил о нас, если кто-то находит, что то, что он говорил, может быть отнесено и к нам, сказал Мазила. При чем тут законность, сказал Социолог. Я имею в виду фактически сложившуюся систему оценок, которая поставляет материал для законности. Эту рукопись будет оценивать эксперт. К экспертизе будет привлечен лишь такой человек, который даст заранее ожидаемое заключение. Адвокат? Он не специалист и экспертом в этом деле быть не может. Другой эксперт? Назови мне его. Я наперечет знаю всех, кто имеет формальное право быть в таком случае экспертом. А ты, спросил Мазила. Я - наилучший вариант, сказал Социолог. Но что я могу? К тому же я и не хочу. Работа не настолько сильна в научном отношении, чтобы из-за нее идти на жертвы. А как обличительный материал она ничто в сравнении с тем, что уже известно. Клеветник считает, что Шизофреник - гений, сказал Мазила. Конечно, у него кое-какие идейки есть, сказал Социолог. На мало ли кто кого считает гением. У нас на этот счет есть свои критерии.

ОТКЛОНЕНИЯ ОТ НОРМЫ

Я прочитал Ваш трактат, сказал Член Шизофренику. Не могу согласиться с Вами по ряду вопросов. Вот, к примеру, по поводу роли государства. Вы читали сегодняшние газеты? Нет? А напрасно. Разоблачили группу взяточников и осудили. Один - заведующий кафедрой, другой - доцент. И остальные в таком же духе. Как видите, не побоялись огласки. Так что, молодой человек, существенным для нас, как видите, является не наличие недостатков (у кого их нет!), а борьба с ними силами государства. А в газетах написали, что главным жуликом в этот деле был сам директор их идеологически выдержанного учреждения, спросил Болтун. А помощником у него был заведующий отделом этики, между прочим. Не написали также о том, что недавно все начальство целого района погорело на делах похлеще мелких взяток, о которых тут написано. А о деле юристов Вы не слыхали? Нет? А напрасно. Откуда Вам все это известно, спросил Член. Всему Ибанску об этом известно, сказал Болтун. Но об этом не сообщали, сказал Член. Так значит, этого и не было, спросил Болтун. А знаете, чем отделались главные жулики в известном Вам и, следовательно, существующем в действительности деле? Поставили на вид и слегка понизили в должностях. Даже дачи не конфисковали. Эти факты надо проверить, сказал Член, и принять меры. Попробуйте сказал Болтун. И посмотрим, чем это для Вас кончится. Тут дела посерьезнее холодных батарей и махинаций с яблоками. Нелепо отрицать, что государство борется с нарушениями законов, сказал Шизофреник. Но я хочу обратить Ваше внимание на чисто социальный аспект в этой его деятельности. Разберем такой случай. Начальник административно-хозяйственного управления одного известного вам учреждения приобрел власть, неизмеримо превышающую власть самого директора. Через него проходили все дела о квартирах, дачах, машинах, пайках и т. п. И взятки он брал такие, что эти фельетонные герои просто жалкие щенки по сравнению с ним. Вы думаете, никто не знал об этом? Все знали. Но до поры до времени это не играло роли. Одно дело - фактическая известность, другое - формальная. Ответственным лицам было выгодно, снизу помалкивали из страха или надежды на подачки. Одним словом, когда мера была нарушена, и возникла угроза скандала, этого начальника стукнули. Но как? Дали какие-то взыскания, предупредили, пожурили. Слегка ограничили аппетиты. Государство борется против недостатков, но не во имя каких-то высших идеальных соображений. Оно делает это лишь в той мере, в какой оно вынуждено это делать и в какой это выгодно ему делать. Оно действует при этом в полном соответствии с социальными законами, как орган социальной справедливости, а не как орган защиты униженных и оскорбленных. Дело тут еще и в том (помимо того, что государство само есть объединение социальных индивидов), что различные социальные законы имеют противоположно направленные следствия. Начальник, о котором я говорил, по одним социальным законам стремится выжать из своего положения максимальную выгоду для себя, и как следствие этого, усиливает свою позицию максимально возможно. Другие чиновники по другим социальным законам стремятся к тому, чтобы его реальное положение (благополучие и власть, в первую очередь) не превышало слишком сильно официальное. В результате совокупного действия различных социальных законов имеет место тенденция сохранить некоторое средненормальное положение. Социальное право есть результат и, вместе с тем, средство этой социальной осредненности. Что касается меры наказания, то она, как всем хорошо известно, определяется в зависимости от социального положения наказуемого (за редким исключением, когда складывается из ряда вон выходящая ситуация). Полностью с Вами согласен, сказал Болтун. Могу добавить лишь одно соображение, не бесполезное для Члена. У нас никаких недостатков нет и быть не может. А те недостатки, которые у нас иногда признаются, являются настолько редким у случайным отклонением от здоровой нормы без недостатков, что их фактически нет и быть не может, и с ними борются открыто именно для того, чтобы показать всем, что их фактически нет и быть не может. Член сказал, что он обязательно выяснит, имели место отмеченные выше факты или нет, и будет добиваться справедливости. Когда Член ушел, Болтун сказал Шизофренику, что Член поразительный пример индивида, совершенно неспособного к пониманию общего правила в отдельных событиях. Шизофреник сказал, что, по его наблюдениям, людям вообще чужда интуиция закономерности, ее место у них занимает банальная способность простых обобщений. Обобщения делать легко. Но от них так же легко и отказаться, ибо постоянно наблюдаются примеры, противоречащие общим суждениям. Мне в голову сейчас пришла мысль исследовать, в какой мере те или иные познавательные операции отвечают социальности. Сейчас я, пожалуй, могу определенно сказать, что простое обобщение в понимании событий общественной жизни вполне отвечает социальности, а стремление постигнуть их закономерность антисоциально.

ВЫБОРЫ В АКАДЕМИЮ

Академии выделили одно место для Действительного и два для Корреспондентов. На место Действительного было выдвинуто около ста кандидатов, а на место Корреспондентов были выдвинуты почти все, кто хотел быть выдвинутым, мог быть выдвинутым и не мог не быть выдвинутым или не мог быть не выдвинутым. Две недели в Газете печатали списки кандидатов. Институт выдвинул Заведующего и Заместителей. Лаборатория выдвинула Помощников и Заместителей Помощников. Журнал выдвинул Помощников Заместителей Помощников, старших Сотрудников и младших Советников. Были выдвинуты даже три ученых, не имевших с юности никакого отношения к науке, но потом перешедшие на более ответственную работу. Один из них написал на другого закрытое письмо в котором убедительно показал, что тот совсем не тот, за кого себя выдает. Другой написал на первого открытое письмо, в котором не менее убедительно показал, что он-то тот, за кого он себя выдает, вот тот действительно не тот, кем его считают. Третий рассказал всем кто такие на самом деле те двое. Первые два выступили с совместным заявлением по поводу неправильного поведения третьего, когда они вместе с ним были там. Избрали потом четвертого, который вообще не выдвигался, зато помог в одном деле одному человеку, близко знакомому с Заместителем, и пятого, который и был самим этим человеком, но остался в секрете, ибо так было нужно из более высоких соображений. Выбрали также одного Заместителя (Заведующий уже был избран на прошлых выборах, и выдвигали его каждый раз снова из любви и уважения), пять Помощников, тридцать три Заместителя Помощника, около дюжины разных Сотрудников и Советников. Последних сразу же отправили в заграничные командировки.
Выдвигался и Клеветник. На Совете его лично выдвинул Претендент и поддержал Академик. Зал аплодировал. Все ходили радостно возбужденные и говорили, что наступили новые времена. Да, говорили одни, процессы истории необратимы. Историю не повернешь вспять, говорили другие. Как ни крутись, а время делает свое неотвратимое дело, говорили третьи. Все жали руку Претенденту и восторгались его мужеством. Выдвинуть самого Клеветника, да за это раньше к стенке поставили бы. Еще два года назад об этом даже подумать никто не смел. Ехидничали по поводу согласия Клеветника баллотироваться. Вот вам и бескорыстие ученого, шептались в коридорах бездельничающие младшие и старшие сотрудники со степенями и без степеней. У него дача дай бог всякому, говорил один бородатый юноша. И квартирка дай бог всякому, говорила только что защитившая диссертацию по новейшим направлениям девица с чрезмерно развитыми формами. Лекции он читал отвратительно, говорило третье существо неопределенного пола. К тому же он безнадежно отстал, сейчас ведущая роль принадлежит ньюфаундлендской школе. Почитайте мою статью в Журнале.
Клеветник в избрание не верил. Но документы каждый раз подавал для коллекции отказов. Он уже собрал несколько десятков отказов в поездках на конгрессы, симпозиумы, коллоквиумы и лекции, в избрании в Корреспонденты, в присуждении премий и т. п. Теперь, говорил он, его коллекция украсится еще одним ценным экспонатом. На отборочной комиссии Академик произнес двухчасовую речь о творчестве Клеветника. Конечно, говорил он, Клеветник неосторожен в выражениях, груб с начальством и никудышный организатор. Конечно, он не совсем наш. Не то, чтобы не совсем не наш, но не настолько не наш, чтобы его считать совсем не нашим. И уж, во всяком случае, он не настолько не наш, чтобы его не считать не нашим. Потому его там издают. И приглашают. А он не дает отпор. Мы ему не раз говорили, чтобы он дал отповедь. Он отказался. В частности, его недавнее избрание там. Я лично просил его отказаться. Есть же более достойные кандидатуры. Он отказался отказываться. Но я, сказал Академик в заключение, за него ручаюсь. И Клеветника в списки кандидатов не включили. Вечером Академик позвонил ему и подробно рассказал, как он его защищала, но эти реакционеры сделали свое грязное дело. Но мы им еще покажем. На следующих выборах непременно проведем. На всех последующих выборах о Клеветнике даже не поминали и выдвигали более достойных и более молодых, поскольку каждый раз начинались новые веяния.

Предыдущая страница 2 Следующая страница


3 Александр Зиновьев

НАЧАЛО

Группа арестантов, читал Инструктор, состоящая из Клеветника, Уклониста и Убийцы, возглавляемая Старшиной и замыкаемая двумя караульными с учебными винтовками, в которых были просверлены дырки, чтобы из них нельзя было стрелять, двинулась в путь на гарнизонную губу. Маршрут пролегал через площадь Вождя, по улицам его выдающихся соратников, затем по улицам его великих предшественников, наконец по улице самого Вождя, которая упиралась прямо в здание губы. По дороге состоялась беседа, которая заслуживает упоминания как памятник духовной жизни интеллигенции той эпохи. Клеветник сказал, что он только пошутил, Уклонист сказал, что и не за такие шутки к стенке ставят. Убийца сказал, что рано или поздно все там будем, и еще не известно, что лучше, рано или поздно. Один караульный сказал, что прежде, чем болтать, думать надо. Уклонист сказал, что думать не надо и прежде, ибо если человек думает, то он обязательно болтает. Другой караульный сказал, что выпендриваются тут всякие, а потом из-за них другим попадает. Убийца сказал, что попадает всегда другим, но караульный может не беспокоиться, так как он не другой, а именно тот самый, что нужно. На губе мест свободных не оказалось. И в силу необходимости смутная идея создать собственную губу превратилась в актуальную проблему - факт, лишний раз подтверждающий старую философскую истину: даже у нас ничто не происходит без достаточного основания. Кто первый публично высказал эту идею, теперь невозможно установить, ибо она, как и всякая великая идея, выражающая назревшие потребности общества, носилась в воздухе. Начальник Школы сказал, что мы не хуже других. Сотрудник дал этой идее всестороннее научное обоснование. Воплощение идеи в жизнь возложили на Старшину. Тот произнес по этому поводу длинную речь, состоящую в основном из идиоматических выражений на тему, где он вам возьмет помещение и людей для нового поста. Уклонист сказал, что речь Старшины - чистая риторика, ибо в здании Школы можно разместить не один десяток гауптвахт и полностью укомплектовать их арестантами и караульными. Убийца добавил, что человечество, как учит история, никогда не испытывало принципиальных затруднений при организации тюрем. В обсуждение проблемы помещения для губы включился весь личный состав Школы. Школа раскололась на два непримиримых лагеря - Курортников и Каторжников. Курортники настаивали на том, чтобы разместить губу в теплой, сухой, светлой и просторной комнате рядом с кухней. Каторжники придерживались диаметрально противоположной точки зрения и кивали на залитый водой подвал под караульным помещением. Убийца привел аргумент, решивший спор в пользу курортников:
губа - надстройка общества, и помещать ее в подвал - грубая идеологическая ошибка. Старшина примкнул к Курортникам, первый и последний раз в жизни впав в гнилой буржуазный гуманизм великих французских просветителей восемнадцатого века. Осознав, он захотел исправиться. Но благодаря тому, что у нас легче (но не легко) сделать заново, чем переделать сделанное (в особенности - плохо сделанное), губу организовали в соответствии с чаяниями курортников. Комнату очистили от новых моторов для старых машин, снятых с вооружения за десять лет до поступления их в Школу, но еще не рассекреченных, сколотили нары я поставили "буржуйки". На открытие губы прибыли чины Школы и Гарнизона, а также вольнонаемные работники кухни. Командир Гарнизонной Бани произнес речь, которую никто не слушал, но все запомнили. Потом присели на нары как полагается перед дальней дорогой. Захватив в Красном уголке табуретку и подшивку газет, Клеветник, Уклонист и Убийца отправились на вновь открытую губу. Сотрудник поздравил их с новосельем. Губа начала свое историческое бытие. После ухода начальства Убийца запер дверь ножкой от табуретки, остатки которой вместе с подшивкой тут же сожгли в буржуйке.
Углы альфа, углы бета.
На черта теперь все это!
(Из "Баллады")

ПАТРИОТ

Возникнув как проявление исторической необходимости, гауптвахта стала оказывать обратное воздействие на жизнь Школы. Она стала мощным орудием воспитания нового человека. Едва Убийца успел всунуть ножку табуретки в скобку, как в дверь постучали, и на губе появился Патриот, отличник боевой и политической подготовки курсант Ибанов. Он с порога доложил, что получил десять суток за рапорт об отправке на фронт, но не видит в этом никакой логики, так как из Школы отчисляют на фронт пятьдесят человек, не имеющих к тому никакого желания. Уклонист заметил, что в этом как раз и проявляется железная логика законов общества, ибо по этим законам судьбой Патриота заведует высшее начальство, а не он сам, и, подавая рапорт, Патриот выступил против этого закона, проявив намерение распорядиться своей судьбой по своей воле, и получил по заслугам. Но, продолжал Уклонист, Патриот принес жертву не зря. В глазах начальства он засвидетельствовал себя истинным патриотом. И теперь он может спокойно отсиживаться в тылу. Совесть его чиста - он, можно сказать, почти что побывал на фронте. И на фронт его теперь пошлют лишь в крайнем случае, когда посылать туда будет уже некого. Патриот выслушал речь Уклониста с полным презрением фронтовика к Тыловой Крысе, и через пять минут он уже дрыхнул на нарах, отравляя атмосферу с такой ужасающей силой, что не оставалось никаких сомнений: он только что сменился из кухонного наряда. Как сказано в "Балладе":
Горе тем, кто ляжет рядом
С нашим кухонным нарядом.
С громом пушечным и свистом
Будет заживо обдристан.

ПОРАЖЕНЕЦ

Вслед за Патриотом пришел Пораженец - курсант Ибанов, поднявший по дороге на аэродром листовку, которую сбросил бог весть как залетевший в такой глубокий тыл вражеский самолет. Пораженец был в невменяемом состоянии и тупо твердил, что он сделал это чисто механически и листовку не читал. На это Убийца заметил, что необдуманные импульсивные поступки выражают скрытую сущность личности и что Специальному Отделу и тем более Трибуналу это отлично известно. Пораженец наделал в штаны и без сознания упал рядом с Патриотом. Клеветник сказал, что стремление хватать есть самое изначальное и фундаментальное качество человека. У этого парня очевидно очень высокий коэффициент хватки. Не произойди этот идиотский случай с листовкой, он мог бы сделать завидную карьеру. Вряд ли, сказал Уклонист. В общественной карьере больше преимуществ дает средняя норма абсолютно во всем, а не ее превышение. У нас командир взвода был блестящий строевик. Начальство в глубине души считало его пижоном и дало прозвище "Балерун". Именно поэтому его не назначили на вакантную должность командира роты.

ПАНИКЕР

И тут же прибыл Паникер - курсант Ибанов, прославившийся на всю Школу тем, что сначала говорил, а потом не думал. Во время политинформации, на которой сообщили о том, что наши войска, понеся огромные потери противнику, с боями оставили города А, Б, В, Г,... он ляпнул нечто крайне невразумительное: "Ура! Противник в панике бежит за нами". Смысла фразы никто не понял, хотя смеялись все. Политрук, вытерев выступившие от смеха слезы и сказав "Вот хохмач!", на всякий случай, впредь до выяснения отправил Паникера на своевременно открывшуюся губу. Старшина выделил трех человек караулить губу. Все они вместе с Паникером завалились на нары. Дверь опять заперли, но уже штыком, так как ножку от табуретки по неосторожности сожгли.

СОЦИОЛОГ

Социолог, как и прочие представители мыслящей интеллигенции Ибанска, у ларька бывал. Но на питейные группы внимания не обращал и в глубине души относился к ним с презрением, хотя в кругу близких знакомых признавал, что в них что-то есть. Во всяком случае, говорил он, эти сборища расшатывают официальные структуры. Недавно Социолог побывал за границей, (и даже еще не успел отчитаться перед Академиком и Инструктором), где громко пропагандировал наши высшие достижения и потихоньку изучал их методы. Социолог чувствовал, что зреют великие перемены. И не ошибся. Методы разрешили в той мере, в какой они давали желаемые выводы и не затрагивали основы. Но и этого было достаточно, чтобы Социолог посмотрел на сборища у ларька иными, просветленными глазами. Он вдруг сообразил, что напал на золотую жилу. Перед ним в чистом виде, без всяких посторонних примесей, не замутненные экономическими, политическими, юридическими, семейными и прочими и прочими и прочими обстоятельствами, лежали, стояли, кривлялись, извивались и делали свое неотвратимое дело социальные законы как таковые.
Эти люди, думал Социолог, собираются здесь и образуют группы по своей воле совершенно свободно, без всякого принуждения. Их не связывают никакие экономические, политические, бюрократические, семейные и т. д. отношения. Здесь в чистом виде без всяких посторонних примесей можно наблюдать законы формирования и функционирования первичных социальных ячеек как таковых, можно воочию видеть социальность как таковую, социальные законы сами по себе. Теперь-то он утрет Им (тамошним социологам) нос, а Этих (наших сотрудников по общественным наукам) обведет вокруг пальца. Надо только сделать так чтобы комар носа не подточил и чтобы никто ничего не заметил.
Тщательно расчесав бороду и отрепетировав перед зеркалом позы и фразы. Социолог надел замшевый заграничный пиджак и вельветовые заграничные штаны, взял прямоугольный заграничный портфель, позвонил Инструктору и отправился к ларьку. Купив без очереди кружку пива, Социолог предпринял попытку внедриться в какую-нибудь питейную группу и начать конкретное исследование путем профессионально разработанного допроса... тьфу, черт возьми, эту дурную привычку,... опроса. Но потерпел неудачу. Его принимали за стукача и в компанию не пускали. Наконец он заметил на отшибе группу из трех человек, один из которых был в шляпе, другой в очках, а третий с усами. Судя по всему, интеллигентные люди, подумал Социолог и направился к ним. Ему освободили место для кружки на ящике и продолжали разговор, не обращая на него более никакого внимания. Вы меня ни в чем не переубедили говорит Член. Я считал и считаю, что человек должен иметь правильное представление об обществе, в котором он живет. Почему должен, возражает Болтун. Это психология насилия. Пусть человек сам решает, должен он или нет. Почему Ваше представление должно считаться правильным? Опять насилие. Пусть человек выбирает сам. Но я имею право изложить свой взгляд на общество, который я считаю правильным, говорит Член. Судя по тому, что Вам дали по мозгам, Вы такого права не имеете, говорит Болтун. Кто Вы такой? Старый Член. Подумаешь, величина. Суждения об обществе относятся не к области права, а к области прерогатив. Они не являются прерогативой личности вообще. Они суть прерогативы Инстанций, да и то лишь в особых случаях. А личность имеет право лишь твердить установленное, да и то лишь в установленных формах и пределах. К тому же, добавляет Шизофреник, Ваша концепция не выдерживает никакой критики. Вот Вы утверждаете, например, что профсоюзная организация является у нас паразитической, и предлагаете ликвидировать профсоюзы и передать их полезные функции властям и администрации учреждений. И чего Вы этим добьетесь? Думаете, на самом деле высвободите миллион человек, которых можно использовать на Великих стройках? Чушь! Во-первых, туда Вы этих людей добровольно не загоните. Во-вторых, они в силу фактических связен и возможностей, о которых Вы даже не подозреваете, рассосутся и расширят другие, имеющиеся организации и породят новые, не менее паразитические. В-третьих, их место немедленно займет другая система людей, живущих за счет тех же функций.
Социолог попросил разрешения принять участие в интересной для него дискуссии, сказал, что он - социолог, что занимается как раз этими проблемами, что недавно был за границей, что там, конечно, не то, что у нас, и что он согласен с предыдущим оратором. Приняв подходящую позу, он заорал на весь пустырь. Мы недавно закончили социологическое исследование проблемы себестоимости на Заводе. Работали почти год. Установили, что надо сократить пятьсот человек. Доложили результаты директору. И что вы думаете? Директор над нами посмеялся. Говорит, он и без нас это знает. И не пятьсот, а по меньшей мере тысячу уволить надо. Но он не может уволить даже одного. Не разрешат. И правильно сделают. Куда их девать? У них семьи. Как их кормить? Перебросить? Куда? Там нужно создать такие условия, чтобы люди добровольно пошли на это. А это стоит больших денег. Их пока нет. Так что не так-то просто решить проблемы, кажущиеся тривиальными. Недостатки заметить - дело не хитрое. Сделать умные предложения - и того проще. А вот найти что-то реальное. Болтун сказал, что ничего реального здесь найти нельзя, ибо его нет в природе, допил пиво и попрощался. Социолог предложил выпить еще и продолжить беседу.

ДОСТОИНСТВА ГУБЫ

Инструктор запер кабинет на ключ. Наконец-то отдохну от этого идиотизма, сказал он, и торопливо вытащил из сейфа рукопись Шизофреника.
Лишь начнут глаза слипаться,
Как уж нужно подниматься.
В коридоре свет потух.
И дневальный, как петух,
Прокричал "Подъем!"
(Из "Баллады").
Услыхав вопль дневального запасной роты "Подъем!", арестанты проснулись, но, вспомнив о своем привилегированном положении, продолжали добирать. Обнаруживались преимущества губного образа жизни. Подтверждалась философская истина о взаимопереходах и взаимопревращениях свободы и несвободы. Несвобода, как и должно быть в подлинной исторической драме, начинались с облегчения и соблазна. Во-первых, не нужно заправлять койку, ибо койки нет. Во-вторых, не нужно бежать на физзарядку на улицу в любую погоду. А отношение свободного курсанта к физзарядке неизвестный автор "Баллады" сформулировал так:
И согласно распорядку
Гонят нас на физзарядку.
До чего ж паршиво, братцы,
физкультурой заниматься.
Руки ломит, спину больно.
Все кричат: "К чертям! Довольно!"
Старшина в ответ "Молчать!
Надо комплекс выполнять!"
В-третьих, не нужно идти в Учебно-Летный Отдел (УЛО) изучать науки. Отношение свободного курсанта к образованию автор "Баллады" сформулировал так:
И как только рассвело,
Отправляемся в УЛО.
Там сидеть одно мученье.
Не идет не ум ученье.
Чтобы в воздухе летать,
Надо все на свете знать.
Что такое элероны.
Назначенье также оных.
Что такое флетнер, фриз.
Как он ходит вверх и вниз.
Показать на чертеже
Схему сил на вираже.
В заключенье назову
Вам четвертую главу.
Я не вижу в этом проку
И кимарю на уроках.

НЕДОСТАТКИ ГУБЫ

Даже губа имеет недостатки. Во-первых, жратва. Во-вторых, работа. Поскольку затраты энергии на работу обратно пропорциональны степени несвободы, работа на губе родственна курортному времяпрепровождению. Но поскольку степень неприятности работы обратно пропорциональна степени свободы, работа на губе родственна каторге. Арестантам губы достаются общественно презираемые формы труда. Уже с раннего утра пронесся слух, будто принято решение сломать старый сортир и на его месте соорудить новый. И на губе наступило уныние. Слух подтвердился. Именно к этому времени даже начальству, имевшему свой отапливаемый сортир, стало ясно, что старый сортир уже не может удовлетворить возросшие потребности общества и превратился в тормоз его дальнейшего неуклонного движения вперед. Как говорят философы, содержание перестало соответствовать форме. Был построен личный состав. Заместитель зачитал речь. Тогда бумажка только еще была открыта как основной элемент начальственного красноречия и произвела на курсантов ошеломляющее впечатление. Заместитель привел многочисленные примеры героизма на фронтах и в тылу и призвал следовать примеру этих примеров. Начальник скомандовал: "Добровольцы! Два шага вперед!". Но произошло непредвиденное: добровольцев не оказалось. Еще часа три после этого курсантов продержали на морозе. Выступили все высшие чины Школы, даже такие, о существовании которых не подозревали. Перспектива заработать кличку "золотарик" была настолько страшна, что не помогло обещание выдать по пять пачек махорки на человека и увольнительную на трое суток. Трудно сказать, чем бы кончилась эта история, если бы не вспомнили о губе. Начальнику идея использовать арестантов пришлась по душе, и он приказал командирам подразделений выделить еще по паре арестантов. К обеду губа была переполнена сверх всякой меры. Сотрудник после этого всесторонне обосновал тезис, согласно которому губа есть форма организации труда, ничуть не противоречащая светлым идеалам. В сортирный призыв (как выразился Патриот, быстро освоившийся с губой и чувствовавший себя на ней как дома) попали Литератор, Интеллигент, Мерин, Сачок, Мазила и Сослуживец. Имена остальных история не сохранила за ненадобностью.

СОСЛУЖИВЕЦ И ДРУГИЕ

Сослуживец попал на губу по недоразумению. Подписываясь на очередной заем, он перестарался и подписался на всю зарплату за год. Его похвалили и целый месяц ставили всем в пример. Через месяц вышел новый заем, и подписываться Сослуживцу уже было не на что. Школа не дала стопроцентного охвата. Сачок, обладавший профессионально развитыми навыками по увиливанию от нарядов и занятий, попался по чистой случайности. Он заправил себя в свою собственную койку под тюфяк. Но пришла комиссия, обратила внимание на отлично заправленную койку и пожелала ознакомиться с методом заправки. Мерин и Мазила караулили севший на вынужденную самолет. Сначала они сменяли оставшийся в баках бензин на молоко. Потом за пол-литра неочищенного спирта продали крыло на кастрюли и ложки демобилизованному инвалиду. Выпив спирт без закуски, они попали сначала в санчасть, а потом на губу. Безымянных засекли со старой поварихой. Хотя повариха жаловаться не собиралась, им приписали дурные намерения.

ЛИТЕРАТОР

Литератор попал за то, что напечатал в местной газете рассказ под псевдонимом "Ефрейтор", хотя ефрейтором никогда не был. Сачок сказал, что Литератора сгубило непомерное тщеславие. Но Сослуживец с этим не согласился, полагая, что Литератора сгубила черная зависть бездарных конкурентов. То, что Литератор - официальный стукач, было хорошо известно даже местным кобелям. И он сам не только этого не скрывал, но открыто использовал, чтобы уклониться от нарядов и ходить без увольнительной в город под тем предлогом, что его якобы вызывают Туда. Но однажды его засекли в тот самый момент, когда он переписывал набело очередной донос, предварительно одолжив ручку у одного из объектов доноса и лист бумаги у другого. Хотели устроить темную, но по совету Интеллигента приняли более разумное решение: пусть Литератор пишет доносы под контролем. Интеллигент прочитал ему прекрасную лекцию по теории информации. Если бы можно было очистить ее от непонятных иностранных слов, специальных научных терминов и, главным образом, нецензурных выражений, то она выглядела бы так. Главное в доносе - не богатство содержания, а литературная форма. Пожалуй, здесь как нигде верна формула "искусство для искусства", принимающая здесь конкретный вид "донос для доноса". Донос должен быть составлен так, чтобы оставалась возможность для деятельности интеллекта самого Начальства. Чтобы Начальство без труда догадалось, о чем идет речь, но чтобы оно могло при этом подумать о доносчике, что этот болван не может шевелить мозгами. Вот ты пишешь: "Курсант Ибанов в ночь с такого-то на такое-то спер портянки у курсанта Ибанова а продал их курсанту Ибанову за полбуханки хлеба". Ничего не скажешь, информация содержательная. Но разве Начальству это нужно? Именно это-то ему и не нужно, ибо такой донос не оставляет ему возможности мыслить. Знаете, что оно скажет по поводу такого доноса? Вот что: "Тоже мне умник нашелся! Надо его на заметку. Пусть-ка Ибанов последит за ним". Во-вторых, начальство заинтересовано не в раскрытии преступлений, а в деятельности, создающей впечатление, что таковые не останутся нераскрытыми, если произойдут. Им нужно совместить диалектические противоположности: чтобы в части не было преступлений и чтобы с точки зрения еще более высокого начальства было ясно, что они успешно раскрывают все преступления. Так что донос тебе лучше переписать. Ну хотя бы так: "В ночь с такого-то на такое-то у курсанта Ибанова пропали портянки. На другой день курсант Ибанов выменял на портянки у курсанта Ибанова полбуханки хлеба". Все ясно. И вместе с тем - какой простор для размышлений и решений! Не нужно даже писать еще один донос о том, кто спер буханку хлеба в хлеборезке.

ИНТЕЛЛИГЕНТ

Интеллигент попал за дело, но никто не знал, за какое. Ходили всякие слухи. Одни болтали, будто он был связан с бандой "Черная кошка". Другие намекали на худшее. Сослуживец как-то слышал от одного курсанта, будто тот слышал, как Интеллигент рассказывал историю про истопника японского консульства, который сожительствовал с консульской свиньей и по жалобе консула был расстрелян как японский шпион. Но Литератор утверждал, что Интеллигент влип за другое. Однажды Интеллигент предложил Литератору великолепный сюжет для рассказа. В одном учреждении стали пропадать сотрудники. Поскольку сотрудников было в избытке, на это не обращали внимания. Но вот пропал начальник, и устроили расследование. Обнаружили люк, который вел прямо в мясорубку в буфете. Оказывается, буфетчица рубила сотрудников на котлеты. На допросе выяснилось, что буфетчица была белогвардейским полковником. Литератор рассказ написал и отнес в редакцию, где уже стал своим человеком. Там его отвели в особый кабинет и долго допрашивали, от кого он этот факт узнал. Литератор считал, что Интеллигент поступил с ним не по-товарищески, так как не предупредил, что сведения эти были секретными. На самом же деле Интеллигент попал на губу за то, что поленился ночью выйти во двор и помочился в сапог старшине. Старшина был взбешен до такой степени, что обложил Интеллигента самым страшным в его представлении ругательством "интеллигент" и с ходу отправил его на губу без лишних объяснений.

КЛЕВЕТНИК, ПРЕТЕНДЕНТ, МЫСЛИТЕЛЬ

После того, как Клеветник отказался дать в Журнал статью с критикой Секретаря, которую от него хотел иметь Претендент, последний дал указание Мыслителю покончить с этим предателем их общих интересов. Мы его выдвинули в Академию, а он! Мы его собирались выдвинуть на премию, а он! Мы собирались дать рецензию на его книгу, а он! И Претендент велел выбросить рецензию из ближайшего номера Журналы и из всех последующих. Если бы не Мыслитель (это большая удача, что он тут есть!), то дело для Клеветника кончилось бы совсем плохо. Просмотрев приводимый в Журнале список работ, опубликованных за последнее время, Мыслитель обнаружил пять работ Клеветника. Четыре он вычеркнул, чтобы не привлекать ненужное внимание к Клеветнику и спасти упоминание хотя бы об одной работе. Чтобы не раздражать инструкторов, Мыслитель снял все сноски на работы Клеветника. Пусть работает спокойно, думал он. К чему эта шумиха вокруг его работ. Она только мешает. В следующем номере прошла статья с незначительными критическими замечаниями в адрес Клеветника. Это неплохо, думал Мыслитель. А то забвение - худшая форма погрома. Надо оставить. Все говорили, что лишь благодаря Мыслителю Клеветник может жить и работать спокойно. Ходил даже слух, будто Социолог и Претендент добиваются в верхах квартиры для Клеветника. В следующем номере Журнала появилась критическая, но доброжелательная статья против Клеветника. Все жали Мыслителю руку и говорили, что он проявил большое мужество, вычеркнув из статьи такие обвинения в адрес Клеветника, за которые раньше ставили к стенке. А этот чисто профессиональный разнос - детские игрушки. Тем более каждому дураку видно, что критика - типичная липа. Клеветник от этого только выигрывает. Наконец, в редакции Журнала появилась разносная статья против Клеветника. Безграмотная мразь, сказал о ней Мыслитель. Над ней придется пару недель просидеть, чтобы довести до печати.

ОПЯТЬ О ЗАКОНАХ

Мазила встретился с Шизофреником около постамента бывшего Вождя. Надпись на постаменте была настолько тщательно сбита, что ее без труда можно было прочесть даже с той стороны речки Ибанючки. А где Болтун, спросил Мазила. Встречает верховного главнокомандующего какой-то недавно освободившейся страны Ефрейтора, сказал Шизофреник. Зачем это его туда понесло, спросил Мазила. Его не понесло, а понесли, сказал Шизофреник. Все учреждение погнали на отведенное для них место. Ну и наплевал бы он на этого Ефрейтора, сказал Мазила. Нельзя, сказал Шизофреник. Там на месте их переписывают. Дикость какая-то, сказал Мазила. Ничего подобного, сказал Шизофреник. Типичный случай социальности. Общество в целом есть индивид, тело которого - население страны, а мозг и воля - руководство. Мозг сам по себе не может испытывать радость по поводу приезда Ефрейтора. Радость - функция тела. А где Член, спросил Мазила. Сидит в приемной у какого-то Советника, сказал Шизофреник.
Ларек по случаю приезда Ефрейтора был закрыт. Мазила выругался последними словами и предложил пойти в мастерскую. Странные превращения происходят с людьми, говорил он по дороге. Художник, например, был когда-то приличный парень, теперь - редкостное дерьмо. Член был типичным чиновником, стал правдоборцем. Это кажется странным в индивидуальном исполнении, сказал Шизофреник. А в массе люди просто проигрывают логически мыслимые варианты поведения по некоторой формуле. В простейшем случае вероятность того, что некто N будет совершать поступки типа х, равна частному от деления степени опасности для индивида поступков такого типа на число логически мыслимых вариантов поведения. Число людей, избирающих тип поведения х, будет равно произведению общего числа людей, вынужденных выбирать тип поведения из данных вариантов, на упомянутую вероятность. Я не могу тебе возразить, сказал Мазила. Но твои суждения мне кажутся слишком беспощадными. Не остается иллюзий. Неужели все можно выразить формулами и числами? Шизофреник сказал, что при желании - все. Люди это не делают отчасти потому, что нет надобности. Отчасти потому, что обходятся сравнительными оценками: "умнее", "глупее", "талантливее", "значительнее" и т. п. Заметь, это - обычное дело. Отчасти потому, что социальные измерения чреваты нежелательными для начальства последствиями. Представляешь, что будет, если окажется, что Заведующий глупее Заместителя, хотя по идее должно быть наоборот! Мазила сказал, что ему не все еще ясно насчет социальных законов, и попытался пояснить, что именно. Шизофреник наконец догадался, о чем идет речь. Дело в том, сказал он, что социальные законы усваиваются людьми как навыки поступать определенным образом в определенных ситуациях по отношению к другим людям. Эти навыки, само собой разумеется, модифицируются под влиянием различных обстоятельств и обнаруживаются как закономерности лишь в массе случаев. Надо поэтому сформулировать их так, чтобы исключить все эти обстоятельства, затемняющие суть дела и всегда оставляющие зацепки для сомнений и критики. Такой удобной записью может быть формулировка утверждений о социальных законах как утверждений о тенденциях, о предпочтении, о стремлении людей совершать поступки определенного рода в заданных ситуациях. Выражения типа "N предпочитает xi (или стремится к xi)" при этом означают следующее: если бы можно было воссоздать n совершенно одинаковых ситуаций, различающихся только последствиями от осуществления поступков х1, х2,....., xn, то N выбрал бы хi (где i есть какой-то один из 1, 2,....., n). Главное здесь - понять, что выражение "N предпочитает хi" не эквивалентно выражению "N всегда осуществляет хi, если приходится выбирать из х1, х2, ....., хn". Первое остается неопровергнутым, если даже N осуществил не хi, а другой из х1, х2, ....., xn, тогда как второе таким фактором опровергается. Наконец, выражение "N предпочитает хi" нельзя истолковывать как выражение "N чаще (в большинстве случаев, с большей вероятностью) осуществляет xi, если приходится выбирать из х1, х2,...... xn", так как второе выражение может быть ложным, что ничуть не влияет на истинность первого. Я знаю одного бабника, который предпочитает полных блондинок, но почти всегда проводит время с тощими брюнетками. Ясно, сказал Мазила, я предпочитаю общество людей типа Микеланджело, Пикассо, Родена, Достоевского, Булгакова и т. п., а большую часть времени провожу обществе людей типа Художника, Литератора, Сотрудника, Социолога, Претендента и Мыслителя. Это не из той оперы, сказал Шизофреник, но похоже.

ДИСКУССИЯ О СВОБОДЕ

Арестанты воткнули в снег ломы и лопаты и забились в сортир, читал Инструктор. От дыма махорки скоро стало нечем дышать, но зато стало немного теплее и намного уютнее. Начали "травить баланду". Незаметно втянулись в дискуссию о том, что такое свобода - проблема для арестантов наиболее актуальная. Вели дискуссию по всем канонам научной дискуссии: каждый кричал что-то свое и не слушал других. Взаимонепонимание полное. Концепция Клеветника: свобода есть познанная необходимость, как учили нас классики, и хотя мы сидим в сортире не следует об этом забывать, мы же все имеем среднее образование, а многие даже высшее и незаконченное высшее, Концепция Убийцы: Клеветник несет чушь; если тебя, к примеру, посадили на губу, и ты понял неизбежность этого, то ты, выходит, свободен; свобода есть как раз наоборот не необходимость, а обходимость; а познанная или не познанная, кто ее знает; непознанная отчасти лучше; пока начальство не пронюхало, например, что можно обойти проходную и безнаказанно смыться в самоволку, мы хоть иногда свободны. Концепция Патриота: мы - самые свободные люди за всю историю человечества. Концепция Паникера: свобода есть свобода каких-то действий; человек свободен осуществлять некоторое действие, если и только если осуществление этого действия им зависит исключительно от его собственной воли, т. е. ничто, кроме его воли, не вынуждает к данному действию и не препятствует ему; если, например, Патриот захочет сейчас покинуть сортир и никто и ничто не будет ему мешать в этом, он свободен вылезти из сортира; если Убийца сунет Патриота в яму, то Патриот будет несвободен сделать это; все остальное философский вздор. Концепция Уклониста оказалась наиболее законченной. Человек свободен осуществлять или не осуществлять какое-то действие лишь в том случае, если это зависит исключительно от его собственной воли. Но это не все. Это еще только начало. Вот, к примеру, свободен или нет курсант Ибанов сегодня после отбоя идти к бабе? Вроде бы оделся и пошел. И проблема решена. Однако Ибанов знает, что это запрещено. И если он все же пойдет в самоволку и попадется, ему не миновать губы. А то и похуже. Так что говоря о свободе людей по отношению к тому или иному поступку, надо учитывать наличие или отсутствие официально установленного запрета на этот поступок. Надо учитывать и характер наказания за нарушение запрета: если наказание слишком слабое, с ним можно не считаться. Если имеется официально установленный запрет на поступки данного рода, и наказание за его нарушение достаточно сильно, то человек официально не свободен по отношению к этим поступкам. Если при этом человек благодаря каким-то исключительным обстоятельствам может избежать наказания, он может оказаться фактически свободным отношению к данным поступкам, будучи официально несвободным. Так, Литератор был фактически свободен по отношению к самоволкам, если он сейчас здесь, то это - дело случая. Не будь проблемы сортира, сошло бы. Бывают случаи, когда человек официально свободен, а фактически нет. Иногда бывает так, что недостаточно отсутствия запрета на поступок, а требуется еще официальное разрешение. Иногда этого мало, требуется еще запрещение препятствовать осуществлению разрешенных или незапрещенных поступков. До сих пор я говорил об отношении отдельно взятого человека к отдельно взятому поступку. Но в общественной жизни встает проблема отношения множества людей какого-то рода к множеству поступков какого-то рода. Например, речь может идти об отношении курсантов Школы (а не отдельного курсанта) к множеству поступков, в которое входят походы к бабам и выпивка. Свободны или нет курсанты Школы совершать или не совершать походы к бабам и пьянки? Ответить на этот вопрос пока еще нельзя. Надо сначала ввести понятие степеней свободы и указать способ их измерения. В частности, степень свободы можно определить как величину, характеризующую отношение свободных человеко-поступков к общему числу человеко-поступков данного рода. Это будет величина в интервале от нуля до единицы. Степень свободы равна нулю, если для всех людей этого множества несвободны все поступки данного рода, и единице, если для всех людей этого множества свободны все поступки данного рода. Остальные случаи располагаются между этими крайностями. Эта схема все еще сильно упрощает реальное положение, ибо в ней все человеко-поступки принимаются как одинаково показательные и число их достаточно велико. А реально это не так. Реально люди имеют различную социальную ценность и величину. Иногда наличие свободы печатать свои сочинения для тысяч людей ничего не говорит о наличии свободы публикаций, а отсутствие свободы напечатать свой труд для одного человека является показателем отсутствия свободы публикаций. Иногда люди вообще не предпринимают попыток совершать поступки какого-то рода, хотя они официально не запрещены, или предпринимают настолько редко, что нельзя судить о наличии или отсутствии фактической свободы, ибо вообще нельзя измерить степень свободы. Но допустим, что есть способ измерения степеней свободы и условия для его применения. Теперь еще надо договориться, какая величина достаточна, чтобы признать наличие свободы или отсутствие таковой. Здесь возможны варианты. Например, в каких-то случаях возможно соглашение, когда для признания наличия свободы достаточно, чтобы величина степени свободы была больше половины. Так что весьма возможно, что группа людей имеет высокую степень свободы в отношении поступков данного рода, а некто Ибанов при этом может быть несвободным. Добавьте к этому то, что в отношении разных множеств поступков могут быть разные степени свободы. Я назвал далеко не все аспекты проблемы. Но из этого должно быть ясно, что всякие общие разговоры на эту тему без достаточно точно определенной терминологии и строго установленных фактов лишены смысла. Вот вам в заключение задачка. Даны две страны А и В. И в той, и в другой разрешены туристические поездки граждан заграницу. Вы хотите узнать, есть в них на этот счет фактическая свобода или нет. И вы располагаете такими данными. В стране А подано было сто заявлений, девяносто девять получили выездную визу, одного не выпустили. В стране В подано было за тот же срок пять тысяч заявлений, четыре тысячи пятьсот получили выездную визу, пятьсот человек не выпустили. Какая страна из А и В свободнее по отношению к туристическим поездкам за границу? Начался жуткий гвалт. Прежде всего выяснилось, что больше половины участников дискуссии никогда не слышали о заграничных туристических поездках и выездных визах. Позиция их четко обозначились выражениями вроде "с жиру бесятся", "зажрались", "поработали бы в колхозе", "ты бы еще Луну сюда приплел", "это нас не касается" и т. д. Паникер резюмировал: дискуссия окончена, истина подохла в споре. Интеллигент сказал Уклонисту, что тот в общем прав, но упустил два наиболее важных аспекта: нравственный и гражданственный. Для высокоразвитого в гражданском отношении общества проблема свободы вообще имеет совсем иной смысл, чем для общества с неразвитой гражданственностью. В первом степень свободы определяется тем, в какой мере общество способно допустить фактическую свободу в отношении действий людей, считаемых оппозиционерами. Подошло время обеда, и арестанты поплелись на губу, разбудив караульного, который всю дискуссию проспал, сидя на толчке.

КОНГРЕСС

После реабилитации и разрешения бывшей реакционной буржуазной псевдонауки логии в Ибанске за два месяца сложилась дружная и сплоченная семья передовых логов и превзошла всех. На состоявшийся летом международный курортный конгресс Ибанск смог поставить крупнейшую в мире делегацию из тысячи человек, что неоспоримо свидетельствовало о преимуществах нашей системы. В газете Литератор напечатал по этому поводу восторженные стихи:
Из Ибанска на конгресс
Уходил ночной экспресс.
Как Ибанская ворами,
Был набит он докторами.
В качестве докладчика на конгресс был приглашен Клеветник. После многочисленных дискуссий его временно включили в делегацию. Но в последний момент выкинули, так как в связи с обострением доклад вместо Клеветника решил сделать сам Академик. Помимо Академика, Претендента, Социолога, Мыслителя, Супруги, Литератора, Художника, Сотрудника, Инструктора, а также их близких родственников, дальних знакомых и подчиненных молодых сотрудниц, в делегацию включили сотрудников, знающих языки, и сотрудников, которые должны были следить за правильным поведением остальных. По прибытии на место выяснилось, что языки знал один Мыслитель, да и то совсем не те, какие были тут нужны, а те, какие тут были не нужны. Правда, надо отдать ему должное, знал он их вполне прилично. Перед поездкой всем сделали рентген и укол. Велели купить водки для дружеской атмосферы. Потом делегацию разбили на две части и велели каждой из них присматривать за другой. Главное, говорил инструктировавший делегацию Помощник, вилку и ножик держите в левой руке, а котлету в правой. Ни с кем не общайтесь без ведома. Не заводите несогласованных разговоров. Давайте отпор и отповедь. Помните, кто вы, откуда вы, где вы, зачем вы. Успех делегации превзошел все ожидания. Было сделано пятьсот разоблачительных докладов восемьсот погромных выступлений, пять тысяч критических замечаний, двадцать тысяч обескураживающих реплик. Противник пришел в полное замешательство, расстроил свои ряды и, раздираемый внутренними непримиримыми противоречиями, бросился пересматривать свои позиции. Сэкономив на желудке, делегация закупила пятьсот псевдозамшевых пиджаков, юбок и пальто и полторы тысячи штанов в обтяжку с кожаными заплатками и непонятной надписью "Маде заграницей". Мыслитель, посетивший на правах исключительной личности предосудительные заведения, привез две колоды игральных карт с изображениями голых женщин всех национальностей, кроме наших. В дороге он показывал картинки молодым сотрудницам и спрашивал их, поглаживая доброй мягкой рукой выше коленки и глядя в упор умными грустными глазами, где тут пресловутая порнография. Впечатление было ошеломляющее, и авторитет Мыслителя как выдающегося мыслителя сильно укрепился. Одну колоду Мыслитель подарил потом супруге Претендента. Клеветнику привезли приветы коллег и сожаления по поводу того, что он, как всегда, по состоянию здоровья и по семейным обстоятельствам не смог присутствовать на конгрессе.

СОЦИАЛЬНОЕ И ОФИЦИАЛЬНОЕ

Я различаю, писал Шизофреник, официальное и социальное. Официальность есть историческая форма, в которой осуществляется признание социальности. Официальность есть антипод социальности, вырастающий на ее основе и неразрывно связанный с ней. Официальность есть двойник социальности. Они непримиримые враги и неразлучные друзья. Они суть одно и то же, но в разных проявлениях. Официальность не совпадает с государством, правом, моралью, идеологией и т. п. Выделение ее есть совсем иная ориентация взгляда на общество. Антисоциальность - то, что ограничивает социальные законы, препятствует им и стремится вообще к ликвидации их власти. Антиофициальность - то, что враждебно официальности как признанию социальности, функции антисоциальности могут выполнять государство, мораль, религия и т. п. Но они же могут выполнять и функции антиофициальности, а также быть на службе У социальности и официальности. Крайним проявлением социальности является полный аморализм, крайним проявлением антисоциальности - нравственное сознание, крайним проявлением официальности - формальный бюрократизм, крайним проявлением антиофициальности - преступность. Но это, разумеется, весьма схематично. И я пишу об этом скорее Для того, чтобы переориентировать воззрения на общество с привычного плана на тот, который я считаю более интересным.
Приведу несколько примеров, поясняющих введенные различения. Социально N есть демагог, дурак, карьерист, а официально - серьезный хороший оратор, прекрасный руководитель. Когда N выбирали в Академию, в кулуарах все плевались, разводили руками и т. п. Но с трибуны все превозносили N, потом жали руку, поздравляли с заслуженным избранием и т. п. Если N ездит в заграничные командировки, то социально это означает, что он урвал, ухитрился, устроился, и т. д., а официально это означает, что он проделал большую работу, участвовал, принес пользу. К этому я еще вернусь в несколько ином аспекте. Социально индивид не лучше (крайний случай - хуже) своих поступков, официально индивид адекватен своим поступкам, антисоциально индивид может быть (крайний случаи - всегда) лучше своих поступков, антиофициально индивид неадекватен своим поступкам. Даже в тех случаях, когда как будто бы есть совпадение, можно найти оттенки различия. Например, социально есть тенденция сделать индивидов полностью зависимыми от социальных групп, в которые они входят, а официально - тенденция сделать индивидов полностью контролируемыми не только социальными группами, в которые они входят, но и властями.
Основной закон отношения социального и официального - стремление к их соответствию и даже совпадению. Это обусловливает определенные тенденции в реальности, заметные невооруженным глазом. Например, социально начальник не может быть умнее группы подчиненных (интеллектуальный индекс начальника не превышает таковой группы подчиненных), а официально начальник не может быть глупее группы подчиненных. Поскольку имеет силу тенденция привести официальное в соответствие с социальным и наоборот, то реализацией этой тенденции применительно к данному случаю является тенденция к снижению интеллектуального потенциала группы (к оглуплению).
Взаимодействие социального и официального усиливает социальное в тех случаях, где достигается их соответствие. Например, чем больше государство вложило средств в данного индивида (степени, звания, премии, квартира, дача, заграничные поездки за счет государства и т. п.), тем выше его социальная позиция. А чем выше его социальная позиция, тем больше он способен урвать, т. е. заставить государство вкладывать в себя средства.

ЭВОЛЮЦИЯ СОЦИОЛОГА

Прочитав этот отрывок рукописи Шизофреника, Социолог добавил к своей статье, принятой к печати в Журнале, большой кусок, в котором показал, что помимо установленных в нашем изме членений общества возможны и другие, более второстепенные. Он, например, может предложить такое. Клеветник сказал Мазиле, что он напрасно дает Социологу читать трактат Шизофреника, ибо этот шакал непременно украдет, изуродует и при этом напишет донос. Мазила принял совет к сведению. Но было уже поздно. Социолог начал знакомиться с рукописью Шизофреника, минуя посредничество Мазилы.

НАПРАВЛЕНИЯ В ИСКУССТВЕ

Художник и Мазила вместе учились и были большими друзьями. Как-то раз в шутку Мазила сказал, что в искусстве действовал всегда один закон: чем выше зад, который удается вылизать художнику, тем крупнее художник. Нельзя быть крупным художником, не будучи художником короля. Художник принял шутку всерьез, и скоро их пути в искусстве и жизни разошлись, но дружеские отношения сохранились. За выдающиеся успехи Художник был удостоен и избран, а затем назначен. За портрет Советника получил квартиру. За портрет Помощника - дачу. За портрет жены Заместителя - машину. За портрет Заместителя - заграничную командировку. За первый портрет Заведующего он стал лауреатом и получил всеибанскую известность. В Институте ему выдали постоянный пропуск и сказали, что будут рады его видеть в любое время дня и ночи. За второй портрет Заведующего ему отдали под мастерскую весь трехгодичный фонд мастерских. За портрет Помощника ему устроили круглосуточную бесплатную для посетителей выставку. И все же Художник чувствовал бы себя менее несчастным человеком, если бы на свете не было Мазилы.
Мазила с трудом раздобыл комнатушку под мастерскую за свой счет, которого у него не было. И до поры до времени что-то мудрил в полной безвестности, но со скандалами. До Художника доходили всякие вздорные слухи, но он им не хотел верить. Он хорошо знал, что такое наше искусство и что такое наш брат художник. Наконец, какие-то сомнительные интеллигенты стали добиваться выставки Мазилы. Создали комиссию под председательством Художника. Комиссия персональную выставку запретила. Но так как новые веяния стали проникать даже в сферу управления искусством, решили создать новую комиссию для выяснения возможности допущения одной наиболее подходящей работы Мазилы на общую выставку работ любителей-пенсионеров и кружков народного творчества. Глава новой комиссии Художник лично посетил мастерскую Мазилы и был ошарашен. Но виду не подал. Неужели ты в самом деле считаешь себя гением, сказал он. Это же смешно. У нас гениев нет и быть не может. Ты же это сам знаешь прекрасно. Признайся, старик, ты все это вытворяешь, чтобы голову всем заморочить? Потом Художник предложил Мазиле устроить совместную выставку. Я тебе подскажу тему и покажу, как сделать, чтобы прошло наверняка, сказал он. Мазила был тронут такой дружеской заботой, но от совместной выставки отказался. На комиссии Художник сказал, что Мазила работает слишком много, что есть верный признак халтуры. Работы его по технике исполнения не соответствуют нашей идеологии, а по содержанию находятся на низком Уровне. Тем более Мазила - пьяница, бабник, гомосексуалист, спекулянт, хапуга, внутренний эмигрант, не помогает семье, бросил родителей, и потому они давно умерли, не платит взносы, не считается с мнением коллег и систематически игнорирует юбилейные выставки. И на выставку работу Мазилы не допустили. Приятель Художника принес стенограмму заседания Мазиле. Мазила был сначала взбешен, потом долго смеялся и, позвонив Клеветнику, отправился на пустырь.
Клеветник последнее время бросил всякую работу. Чем меньше работаешь, говорил он, тем прочнее положение, Работа только раздражение вызывает у бездельников. А так как бездельники почти все, то вывод напрашивается сам собой. Мазила рассказал Клеветнику историю с выставкой. Пустые хлопоты, сказал Клеветник. Все равно ничего не делаешь. Везде так. Клевета, зависть, насилие у нас - неизбежные спутники незаурядного человека. Но ведь он же способный художник был, сказал Мазила. Способные, у которых нет возможностей и мужества реализовать свои способности, - самые опасные, сказал Клеветник. Они способны в основном на любую пакость. Их много. Они мечутся в отчаянии, злобе и скуке. И уничтожают все, что может стать укором их совести. У Ларька Шизофреник облек случившееся в бесстрастные, но четкие формулировки. Каждый конкретный случай, сказал он, есть продукт действия многих социальных, психологических и прочих законов, и потому он кажется чистой случайностью. Художник гневался из-за того, что ты не захотел сделать так, как советовал он? Правильно. Если насилуемый сопротивляется, то насильник всегда гневается и воспринимает это как нарушение справедливости. Обычная формула: мы им (вам, ему), а они (вы, он)!!! Коллегиальная солидарность? Правильно. Она есть. Но только в отношении дерьма. Согласись ты на совместную выставку с Художником, все было бы молниеносно устроено. Только он в порядке коллегиальной солидарности вынудил бы тебя нарисовать и выставить чепуху, а не твои шедевры. Коллегиальная солидарность работает тогда, когда коллега чувствует, что ты слабее его или хотя бы не настолько силен, чтобы другие заметили, что ты сильнее. И потом чтобы было выгодно или по крайней мере безопасно. Контроль коллег всегда самый бдительный. Уверен, тебя не пустят и на общую выставку, ибо ты спутаешь им карты. Им важно, чтобы не было нарушения установленной гармонии. А все эти разговоры об идеологии, негуманности, формализме и т. п. суть лишь удобное средство сделать по-своему. Ты нарушаешь правила игры, сказал Болтун. Вместо того, чтобы пройти все установленные этапы и последовательно делать по установленным нормам то же самое дерьмо, какое делают все, ты делаешь нечто непохожее ни на что, делаешь слишком много и хочешь обойтись без их игрушек. Да, сказал Мазила, но Художник их обошел! А какой ценой, сказал Шизофреник. Я однажды попал в его мастерскую и наблюдал муки его творчества. Он третий месяц малевал вшивый портрет жены Начальника, а портрет никак не получался. Художник долго и нудно говорил о своих замыслах и своеобразном видении мира, которое хотел воплотить в улыбку одуревшей от сознания своей исключительности старой бабы, чтобы человечество потом так и не сумело бы разгадать ее смысл. Чем ничтожнее творчество, сказал Клеветник, тем мучительнее муки творчества. Не за что зацепиться. Из настоящего художника прет само, только успевай оформлять. А из ничтожества надо выдавливать по капле. Тут важна установка, сказал Мазила. Попробуй, напиши гениальную передовицу для Газеты. Ничего не выйдет. Любой сверхгений и самый серый газетный работник напишут ее примерно одинаково. Так и с портретом Заведующего.

ПРОБЛЕМЫ ВЛАСТИ

С нашими друзьями происходит что-то странное, говорит Мазила. Ничего особенного, говорит Клеветник. Они идут к власти. Но они уже у власти, говорит Мазила. Они имеют посты, а это само по себе еще не есть власть, говорит Клеветник. Это пока еще лишь возможность власти. У власти еще надо утвердиться. Для этого надо подняться еще на ступень выше, увеличить число холуев и продвинуть их к власти, дискредитировать и устранить конкурентов, отмежеваться от сомнительных связей и акций в прошлом, устранить или обезвредить лиц, знающих им цену, спасти общество от опасности (реальной или мнимой, роли не играет; но лучше от мнимой, которая кажется реальной), оказать тем самым свою незаменимость и полезность и, наконец наложить все печать своей индивидуальности. К чему все это, спросил Мазила. Они же не глупые люди. И вроде бы образованнее и культурнее всех прочих. Образование и культурность, сказал Клеветник, есть их козырь в данной ситуации, и не более того. А то, о чем я говорил, не есть индивидуальная цель или потребность. Это просто формальный механизм власти, который одинаково обязателен для невежд и образованных, передовых и реакционеров, моралистов и циников. Чем выше, например, ранг карьериста, тем больше группа, которую он тянет за собой и которая его выталкивает вверх. И тем она алчнее и беспощаднее. А мало-мальски способные люди все карьеристы. Нужны очень большие способности и исключительное стечение обстоятельств, чтобы человек отказался от карьеры. Людей на подвластных постах надо менять. Так положено по механике дела. Менять нужно даже тогда, когда это делать не нужно. Даже на худших. Даже на будущих врагов. Ибо лишь смена людей дает сознание своих людей. Претендент, например, уволил А и поставил на его место В. Думаешь, В лучше? Нет. Как работник он хуже. Сейчас он лебезит перед Претендентом, а при случае продаст его с потрохами. И Претендент это знает. Но он не может иначе. Сейчас пока В - свой человек, и ритуал замены чужого А своим В должен быть проделан. Шизофреник абсолютно прав. Общество можно представить как огромное число клеточек, связанных друг с другом и осуществляющих какие-то действия независимо от того, есть в них человек или нет. А люди лишь забираются в эти клеточки (в какие удастся благодаря индивидуальной судьбе) и делают все то, что им эти клеточки навязывают. Далее, вытесняемых с постов людей надо обязательно дискредитировать, если даже это во вред тебе самому. Есть два способа возвыситься: стать самому больше или сделать других меньше. Первый путь в массе исключен, труден и опасен для карьериста. Остается второй. Претендент везде поливает грязью Секретаря. Ты думаешь, за то, что тот в свое время сыграл гнусную роль и был участником всех тех преступлений? Ерунда. Претендента это не коснулось никак. И он сам готов на любые пакости. Он их и так делает, правда в несколько ином стиле. Время изменилось. Секретарь дышит на ладан. Готов Претендента продвинуть вверх на любую должность. Но это роли не играет. Он поносит Секретаря для того, чтобы все видели, насколько он умнее, талантливее, моральнее, прогрессивнее и т. п. Секретаря. Кстати, Претендент глуп. Боюсь, что переиграет, и кое-кто в самом деле подумает, что он умен, талантлив и прогрессивен. И тогда его карьера застопорится. Кроме того, по технике взятия власти последняя должна быть взята с боем за добро против зла. Если бой не получается сам собой, его провоцируют или просто выдумывают. Теперь Секретарь на самом деле разгневался на Претендента и будет ему пакостить. По технике карьеры это не вред. Именно это и нужно. Нужен отживший враг. И по возможности слабый на деле, но сильный по видимости. Секретарь же тоже кретин. Ему и в голову не придет никогда мысль, что если он хочет провалить Претендента, то должен его хвалить, а не ругать, или не обращать на него внимания. Но он не может, ибо он обычный социальный индивид из механизма власти. И это еще не все. Им еще нужно спасти общество от серьезной опасности, и не от общеизвестной и прошедшей, вроде Секретаря и его охвостья, а от чего-то такого, нового, что может увести не туда. Эта опасность должна быть социально представимой и значимой, и притом не так-то просто разоблачимой. В нее должны поверить определенные круги лиц. Дело должно выглядеть так, будто только они способны обнаружить эту опасность и предотвратить ее, т.е. доказать свою необходимость и незаменимость. И сейчас они ее ищут. Пробуют. Так что разносная статья в мой адрес, нападки на Н. и т.п., - это все не случайно. Но они же были твоими учениками; сказал Мазила. Не учениками, сказал Клеветник, а охвостьем. И Социолог, и Супруга, и многие другие из них в свое время ходили у меня в хвосте. Теперь это их компрометирует, ибо я не эволюционировал вместе с ними. К тому же я - знаю, кто они. Я опасный свидетель и больное место их совести. Все это - обычные банальные истины, которые мы отлично знаем из литературы, но которые нас поражают, когда они касаются нас самих. И потом слишком уж откровенно все эти литературные штампы вылезают на вид. Как будто с общества содрали шкуру и вся его физиология вылезла наружу. Любопытно здесь другое - языковая форма их претензий. Они выступают в роли передовых, образованных, творческих и прогрессивных личностей, спасающих человечество от угрозы со стороны сторонников старого Председателя. Они - представители и проводники высших достижений мировой культуры. Раньше, например, порядочных людей у нас били за положительную оценку Э как сторонников Ихней реакционной идеологии. Эти же бьют нынешних порядочных людей за критическое отношение к Э, причем - как врагов передовой ихней же науки. Надо как-то бороться, сказал Мазила. У тебя известность, ученики. Имя для них - ничто, сказал Клеветник. Учеников нет. Испарились с поразительной быстротой. Податься некуда. Они неуязвимы. Вот в Издательстве выкинули мою статью из сборника. Почему? Не подходит к тематике сборника. Чтобы доказать, что она единственная статья по теме сборника (сборник готовил я сам), надо приложить неимоверные усилия без гарантии на успех. А время идет. Если я и добьюсь своего, будет поздно. Следующий же сборник не будет вообще. Они сами не работают, печатать им нечего. И сборник вообще не запланировали. Пригласили меня докладчиком на Конгресс. Выбросили из делегации в последний момент. Академик сказал, что ко мне проявляют нездоровый интерес, но он за меня ручается. Жест благородный, не придерешься. А из делегации на всякий случай изъяли. И так далее в таком же духе. Обсуждаются работы моих дипломников и аспирантов - волынка, мелкие придирки, непомерные претензии и т.п. Официально - надо разобраться, как следует, тема серьезная, концепция неапробированная. По существу же цель одна - изолировать. Уйти? Куда? Везде одно и то же. Тем более, выбора-то нет даже территориально. Мазила сказал, что это все, конечно, действует удручающе. Но сдаваться не надо. Надо работать, работать, работать. И пусть они катятся. В нашем деле, сказал Клеветник, для работы нужны люди, организация, печать. А один я могу поставлять лишь идеи, которые либо разворуют, либо разгромят и исказят, либо не заметят. Так что лучше не делать ничего. Но и это их не устраивает вполне, поскольку пока еще живо прошлое. Им еще надо, чтобы не было прошлого.

Предыдущая страница 3 Следующая страница


Зияющие высоты (1) 4

ПОХИЩЕНИЕ "ФЕРДИНАНДА"

Жизнь для Инструктора приобрела смысл. Побыстрее разделавшись с нудными делами, он запирался в кабинете и читал и перечитывал рукопись Шизофреника. Он ничего в ней не понимал и потому читал с интересом. После обеда, читал он далее, захотелось есть. И тогда Сачок предложил похитить самую мощную кастрюлю со вторым, называемую "Фердинанд". План похищения был гениально прост: двое арестантов заходят на кухню, снимают кастрюлю с плиты и уносят. Если заметят, что исключено по законам психологии, отделаемся шуткой. Караульного можно подкупить кашей, но лучше отвлечь. Так и сделали. Мазила, Литератор и Патриот затеяли "очко" на жратву, Караульный клюнул на это, ему дали выиграть компот, и он забыл обо всем на свете, просадив затем обеды на три дня вперед. Убийца и Паникер спокойно унесли "Фердинанд" с плиты, и никто не обратил на это внимания. Когда пропажу обнаружили. Школа пришла в невероятное возбуждение. Сотрудник первым делом направился к нам. Понюхав гнусную атмосферу губы и поглядев пристально в глаза каждому, он понял, что уже поздно. Операция "Фердинанд" была одной из самых славных страниц в истории Школы. Когда Сослуживец несколько десятков лет спустя встретил одного бывшего курсанта Школы, то единственное, что тот помнил о Школе, была история с "Фердинандом".

БЕСЕДА О СВЕТЛОМ БУДУЩЕМ

Нажравшись до отвала шрапнели, арестанты некоторое время молчали, опьяненные непривычной сытостью, потом стали рассказывать похабные несмешные анекдоты, от которых надрывались от хохота ("один солдат пошел в город по увольнительной и на всякий случай привязал член к ноге; в результате он простоял до вечера на одной ноге на перекрестке" и т.п.), и правдивые истории, в которые никто не верил ("у нас один солдат поставил вместо себя на пост покойника из морга, а сам ушел в самоволку" и т.п.). Кончили задушевной беседой о светлом будущем. Пораженец сказал, что тогда всем будет хорошо, жрать будут от пуза, губы не будет, к бабам будут отпускать каждую неделю. Паникер сказал, что у Пораженца чисто потребительский подход, что на самом деле изм - это прежде всего высокая сознательность, чтобы не лопали по Две порции, и Сачку там придется худо. Интеллигент сказал, что будут введены научно разработанные нормы потребностей. Приходишь в кабинет нормирование потребностей, сдаешь десяток справок с печатями, заполняешь анкетку и получаешь талончики или вносишься в списочек особый. Потребности Пораженца, например, будут такие: обмундирование - хлопчатобумажное бывшее в употреблении рядового состава (ХББУРС), обувь - сапоги или, скорее, ботинки с обмотками широкие кирзовые армейские строевые (ШКАС), жратва - миска шрапнели три раза в день. Пораженец запротестовал, но его одернули: ешь, что дают. Мерин продолжал, развивая мысль Интеллигента. Для Сотрудника, Заместителя и прочих установят более высокий уровень развития потребностей: штаны синие шерстяные, сапоги хромовые, полкило колбасы и две миски гречневой каши. Сачок сказал, что со временем на каждом углу выставят котлы с картофельным пюре, - жри сколько хочешь. Мерин сказал, что для этого сознание должно достичь небывалого в истории расцвета. Уклонист добавил, что для этого нужен еще более высокий уровень производительных сил - атомная энергия, завоевание Космоса, Ибанючкинская ГЭС. Пораженец сказал, что всем будет хорошо, каждый будет выбирать занятие по своему вкусу. Паникер сказал, что на первых порах будут сочетаться обязательные занятия с добровольными. Пораженец, например, будет часов восемь чистить сортир, а в остальное время будет генералом-любителем. Только пока еще не установлено с полной ясностью, будут ли при этом золотари-любители и дадут ли генералы по обязанности солдат генералу-любителю. Неизвестно также, будут ли при этом солдаты-любители для генералов по обязанности. Патриот сказал, что армия отомрет и генералов не будет. Солдат тоже. Паникер сказал, что государством будут управлять кухарки. Мерин сказал, что тут ничего смешного нет. Во-первых, управление примет такие формы, что даже кухарки (если их, конечно, допустят) будут в состоянии выполнять любые государственные функции. А во-вторых, еще не известно, у кого интеллектуальный уровень выше, у кухарки или у иного государственного деятеля. Попробуй на гроши с парой ребятишек и с нашим снабжением свести концы с концами, так узнаешь, как надо шевелить мозгами. На это Патриот сказал, что государство отомрет, и рыгнул в физиономию Уклонисту, который по сему поводу брезгливо заметил, что отличительная особенность патриотов - жрут овес, а воняют так, будто лопают шашлыки и паюсную икру, и беседа прекратилась сама собой от наступившей скуки.

РАЗГОВОР ОБ УМЕ

По дороге в сортир Интеллигент изложил свой метод измерения интеллектуального потенциала отдельных людей и целых социальных коллективов. Для этого надо умственную деятельность разложить на элементарные операции примерно одинаковой силы и подсчитать среднее число таких операций за единицу времени. Готов держать пари, сказал Интеллигент, что при этом умственный потенциал Старшины, которого мы несправедливо считаем дегенератом, будет во много раз выше такового у самого Начальника Штаба, которого все считают гением. Мерин сказал, что распределение людей по социальной иерархии не имеет ничего общего с умственными способностями. Он это заметил еще в детстве. Его отец был очень крупной шишкой. Правда, его потом за что-то шлепнули. Но от этого он умнее не стал. Даже мать временами удивлялась, как могут таким болванам доверять управление. Отец говорил на это, что он-то еще ничего, а вот Ибанов, который метит на его место и наверняка спихнет его, так это действительно болван редкостный. Мерин знал этого Ибанова. Он натаскивал его как-то к экзамену по философии. Так этот Ибанов Мерина сразу стал называть на "ты", а философские категории на "вы". Вставал по стойке смирно, выпучивал глава и рапортовал что-то в этом роде: "Материя, понимаешь ли, они первичны!". Мазила, однако, усомнился в эффективности метода Интеллигента. Попробуй сравни такие умственные операции, как принятие решения об открытии второго фронта и о строительстве нового сортира в ИВАШП. Интеллигент сказал, что это - сложные операции, легко разложимые на простые. Кроме того, в них участвует большое число людей, так что на долю каждого достается весьма примитивная задачка. Причем степень сложности задачи с интеллектуальной точки зрения обратно пропорциональна степени ответственности лиц, принимающих решения. Мазила спросил, а как быть с работой писателя, художника и т.п. Интеллигент сказал, что его метод не распространяется на творческую деятельность, которая есть уклонение от нормы. Уклонист заметил, что творчество во внимание принимать вообще не нужно, ибо дело идет к тому, что в деятельности писателей, художников и прочих представителей творческих профессий (а их развелось как собак нерезаных) творческий элемент катастрофически сокращается и скоро будет неизмеримо меньше, чем в деятельности старшин и кухарок. Мазила вздохнул и вспомнил, какие вкусные вещи мать ухитрялась готовить из всякого дерьма. Интеллигент напомнил о гениальной операции, которую недавно провернул Старшина: тот скупил на базаре рваные опорки от ботинок по пятерке за пару, Обменял на складе на новые и загнал их уже по восемьдесят рублей за пару. Уклонист сказал, что это не ум, а хитрость. Интеллигент сказал, что ум и хитрость - одно и то же с рассматриваемой точки зрения. Они различаются лишь оттенками нравственности, направленности, выбора средств и прочими весьма относительными признаками. Мазила спросил, как по методу Интеллигента можно определить интеллектуальный потенциал групп людей. Интеллигент предложил несколько вариантов. Первый вариант - соотношение чисел членов группы, имеющих средний, ниже среднего и выше среднего интеллектуальный потенциал. Второй вариант - отношение суммы показателей интеллектуальных потенциалов членов группы к числу членов группы. Третий вариант - степень влияния на поведение группы тех членов группы, которые имеют такой-то потенциал. Четвертый вариант - степень наказуемости тех, у кого самый высокий потенциал в группе. Пятый вариант - степень ненаказуемости тех, у кого самый высокий потенциал в группе. Число вариантов можно продолжить. Проблема не в этом. Проблема в том, что люди не заинтересованы в измерении интеллектуального потенциала. Вернее, в этом заинтересованы очень немногие, уверенные в своем умственном превосходстве над другими. А остальные стремятся скрыть свое умственное убожество. Уклонист сказал, что измерять нет надобности, ибо и без этого всем все ясно. Но измерять, действительно, не дозволят, ибо в результате измерения научными методами получаются цифры, имеющие силу официального документа. Паникер сказал, что ум вообще на самом деле не играет той роли, какую ему приписывают всякие интеллигентики. Он не имеет в виду Интеллигента, ибо тот - свой в доску парень. Статистика установила, например, что из двух самых глупых курсантов выходит по крайней мере один умный генерал. Попробуй, объясни это по методу Интеллигента. Клеветник сказал, что термин "ум" к генералам променяется скорее в смысле зоопсихологии, и Паникер занимается типичной софистикой, удваивая смысл терминов.

СОЦИАЛЬНЫЙ ИНДИВИД

Социальный индивид, писал Шизофреник, это - отдельный человек, группа людей, объединение групп и даже целая страна. Элементарный социальный индивид (слово "социальный" буду для сокращения опускать) не расчленяется на два или более различных индивида (отдельно взятый человек). Сложный состоит из двух или более индивидов. Нормальный индивид имеет орган, с помощью которого он отражает и оценивает ситуацию, устанавливает, что лучше и что хуже для него и для других, предвидит ближайшие последствия своих поступков и поступков других людей. У человека это - мозг, а у групп людей - управляющие лица и организации, состоящие из людей. Назначение этого органа - обеспечить наиболее благоприятные условия существования индивида.
Я исхожу из допущения, что нормальный индивид (а таких - подавляющее большинство) правильно оценивает свое положение в обществе, свои возможности, внешние обстоятельства, ближайшие следствия своих поступков и т.д. Именно ближайшие, ибо этого достаточно для действия социальных правил. Предвидеть последствия поступков далеко (на много времени вперед) невозможно не столько из-за сложности ситуаций, сколько из-за принципиально непредвидимых обстоятельств. Да это и не нужно. Для социального бытия достаточно знать ближайшие последствия действий людей, и индивиды способны на это. Например, А знает, что если он донесет на В, то у В будут неприятности (снимут с заведывания, не пустят на премию, отменят поездку за границу и т.п.), и этого для А достаточно. Индивиды могут оказаться вследствие своих поступков в плохом положении, но рассматривать это как результат ошибок в социальном поведении нельзя. Индивиды с социальной точки зрения не делают ошибок. Понятие ошибки здесь неприменимо вообще. Если, например, в результате доноса А на В со временем из-за этого будут неприятности для А то донос А не есть ошибка. Здесь А поступил в полном соответствии с каким-то социальным законом, и только. А к чему это привело, к закону как таковому отношения не имеет. Подобно тому, как, стакан, упав на пол, разбивается. Но это не есть ошибка стакана. Это - результат действия физических законов, и только.
Социальный индивид, далее, обладает способностью принимать волевые решения, имеет свободу воли и выбора, по крайней мере, в отношении некоторых действий. Например, индивид волен голосовать за принятие данной статьи к печати или против. Говоря о свободе воли в отношении к данному действию, я здесь имею в виду только следующее: осуществление или неосуществление данного действия зависит исключительно от сознания и воли самого индивида. Социальный индивид, далее, в каких-то пределах, достаточных для того, чтобы рассматривать его как целое, господствует над своим телом. Если это группа людей, то указанный признак означает, что руководящему лицу или организации подчиняются руководимые ими лица. Наконец, социальный индивид обладает стремлением к самосохранению, избегает ухудшения положения, стремится к улучшению условий существования и т.п. и предпринимает для этого какие-то действия. Задача социологии и состоит, прежде всего, в том, чтобы проследить правила, по которым эти принципы реализуются в общественной жизни. Другими словами, социальный индивид осуществляет свои действия в соответствии с принципами: 1) он добровольно и сознательно не делает ничего того, что противоречит его интересам; 2) если он безнаказанно (малое наказание не в счет) может использовать свое социальное положение в своих интересах, он его использует максимально. Так что взятки, принуждение подчиненных к сожительству и к соучастию в махинациях, очковтирательство с целью наживы, использование государственных средств в личных целях и т.п. - все это (как и официально установленные привилегии в виде закрытых распределителей, машин, дач, брони на все виды услуг и т.п.) суть естественные явления социальной жизни людей. И только страх разоблачения и наказания как-то удерживает (да и то до поры до времени и в малых масштабах) от возможных катастрофических последствий.
Указанные признаки входят в само определение термина "социальный индивид". Социальный индивид обладает также другими признаками. Это положение в обществе, сила влияния, степень защищенности, степень вредности (опасности) для окружающих, сила хватания (присвоения), сила отдачи, сила интеллекта, уровень нравственности, степень изворотливости, совесть и т.д. Все эти признаки можно точно определить, так что в результате часть из них окажется производной от других. Все эти признаки в принципе измеримы.
Что думает о себе сам индивид и что думают о нем другие, более или менее совпадает (во всяком случае, имеет место тенденция к совпадению). Для себя индивид может быть как угодно сложным и духовно богатым. С социальной точки зрения это играет скорее отрицательную роль для индивида, если духовное богатство выходит за рамки обычного или профессионального среднего. С социальной точки зрения индивид представляется как болванка без внутренней структуры с четко фиксируемыми формами и функциями. Социальный прогресс отчасти состоит в том, чтобы формировались индивиды, выполняющие более сложные функции, но имеющие более простое внутреннее (духовное) строение. Как думает индивид, вообще роли не играет. Важно как он поступает. А поступает он по социальным правилам.
Социальный индивид не зол и не добр. Он просто обладает упомянутыми качествами в той или иной степени. Вопрос об измерении этих качеств не принципиален. Здесь можно предложить самые различные методы. Величины этих качеств индивидов заключены в определенные социально допустимые рамки (последние исторически преходящи, но в каждую эпоху достаточно определенны). Выход за эти рамки опасен как самому индивиду, так и тем, с кем ему приходится иметь дело. Чрезмерный ум, например, так же опасен с социальной точки зрения, как и чрезмерная глупость.
Всякий социальный индивид обладает социальным положением и официальным положением. Социальное положение индивида есть функция от многих параметров - занимаемый пост, престиж профессии, возможность иметь различного рода привилегии, связи, влияние и т.п. Официальное положение определяется занимаемой должностью и официальным статусом последней. Полного совпадения социального и официального положения нет, и в достаточно большом и дифференцированном обществе оно не может быть достигнуто практически. Однако в силу тенденции к совпадению официальности и социальности имеется тенденция установить соответствие и здесь. Это выражается в частности, в стремлении установить такие нормы жизни, чтобы доходы, почет, слава и т.п. определялись исключительно официальным положением индивидов (чтобы начальник имел лучше квартиру, чем подчиненный, выше зарплату, лучше дачу; чтобы академик считался более крупным ученым, чем член-корреспондент, а последний - чем простой доктор и т.д.). Социальный индивид стремится улучшить свое социальное положение. С этой точки зрения все индивиды-карьеристы, честолюбцы, стяжатели и т.д., но не всем удается добиться желаемого, а большинство с самого начала отдает себе отчет в безнадежности усилий и смиряется, что выступает как добродетель. И лишь единицы из тех, кто мог бы успешно участвовать в борьбе за социальный успех, находят в себе силы сознательно избрать иной путь. Впрочем, он тоже так или иначе рассчитан на какой-то успех.
Надо различать фактическую и номинальную социальную значимость индивида, фактическая включает в себя социальные признаки индивида, а номинальная - своеобразный способ выразить их для каких-то случаев официального употребления индивида. Соотношение их можно проиллюстрировать на примере соотношения фактических признаков человека и характеристики, которую ему дают для поступления на работу, при выдвижении на награду, при оформлении документов на поездку за границу. Например, А - карьерист, хапуга, бабник, полуневежда, плагиатор и т.п. Все заинтересованные лица знают эту фактическую характеристику А. Номинальная его характеристика может иметь такой вид: морально устойчив, высококвалифицированный специалист, имеет учеников и т.п. Давая такую номинальную характеристику А, люди не лгут, а делают нечто иное. Они принятым в данной среде способом выражают лишь то, что А их устраивает, годится для такого-то дела. И ничего больше. Если в номинальной характеристике описать фактические качества А, то она будет воспринята не как объективная оценка его, а как свидетельство того, что А в чем-то провинился, его снимают с работы, считают, что он не годится и т.п. Вот когда действительно А в чем-то провинится и начинают говорить, что, мол, не знали его подлинного лица и проглядели, тогда лгут, ибо подлинное лицо социального индивида окружающие его лица, как правило, знают точно и исчерпывающим образом.

ПРИЧИНА И ВИНА

За полчаса до открытия Ларька Член и Болтун уже стояли в очереди. Член говорил, что он написал новую работу о чрезмерно высоком жизненном уровне ибанского народа и о мерах но его сокращению. Называется труд "Клеветнические измышления о". Почему же только ибанского, спросил Болтун. Потому что он живет лучше всех, сказал Член, и я это доказываю с помощью данных. Данные - вранье, сказал Болтун. К тому же никаких данных не нужно вообще, ибо сама концепция официально порочна и научно вредна. Во-первых, ибанский народ у нас живет не хуже и не лучше других. Он живет одинаково. Это - установка. А установку нельзя доказать и нельзя опровергнуть. Во-вторых, Вы смешиваете научное и официальное сознание...
В этот момент подошел Социолог. Он пожал руку Члену и сказал "Привет, Старик". Затем пожал руку Болтуну и сказал "Привет, Старик". Член возмутился, почему Социолог обращается к ним на "ты". Болтун сказал что это не имеет значения. Социолог смотрит на них как на подопытных кроликов, муравьев, крыс и прочую нечисть. Потому он хочет казаться демократичным и употребляет для этой цели "ты". Пусть он говорит им "ты", и они ему будут говорить "ты". Но друг к другу они будут обращаться на "вы". Между ними должна быть какая-то дистанция, без которой немыслимы хорошие отношения. Взяв по паре кружек пива, Социолог, Член и Болтун направились на привычное место. Впереди шел Социолог, всем своим видом показывая, что дорога ему известна лучше, чем другим. По дороге он говорил, что слова Болтуна - вздор, что он по натуре демократичен, хотя дед его был купцом первой гильдии, отец дипломатом, а вырос он за границей. После первой кружки Член вспомнил о прерванном разговоре с Болтуном и спросил, что он смешивает. С точки зрения науки, сказал Болтун, ругнув продавщицу за не в меру разбавленное водой пиво, следует говорить о причинах тех или иных явлений. С точки зрения же официального сознания такая постановка проблемы неприемлема. Для него встает вопрос о том, что повинно в таком-то положении дел. А так как для официального сознания вина должна быть персонифицирована, ибо винить можно только сознательные существа, а не мертвую природу и бессловесных тварей, то проблема для него встает в еще более четкой форме: кто виноват в этом положении дел. С точки зрения официального сознания даже за стихийные бедствия (за землетрясения, засухи, наводнения) несут ответственность определенные лица. А носители этого сознания, чиновники, берут вину эту на себя и потому стараются скрыть эти бедствия от населения. Они считают себя ответственными (или, точнее, боятся, что их будут винить) даже за следствия, вытекающие из социальной природы человека, и потому стремятся исказить эту природу и свалить вину на пережитки, родимые пятна, тлетворное влияние и все такое.
Пришел Шизофреник и спросил, по какой формуле Член рассчитывал потребление на душу населения. Член сказал, что по обычной: брал доход и делил на всех. Шизофреник сказал, что это пропаганда, а не наука. Во-первых, надо учесть коэффициент очковтирательства, который основательно сокращает официальную сумму потребления. Во-вторых, надо учесть иерархию потребления, распределение людей по потребительским рангам и коэффициент ранговости. В-третьих, надо учесть коэффициент отношения группы данного ранга к данному продукту. Так что результате получится гораздо более сложная формула, которая так ж не нужна, как и простая формула Члена, ибо все понятно и без них. Если распределяется картошка и фальшивая цигейка, то получится один результат, а если распределяется черная икра и норка - другой. Пришли Мазила и Клеветник и тоже набросились на Члена. Шизофреник резюмиовал итоги дискуссии, сказав, что получился типичный случай действия открытого им социального закона "Один на всех и все на одного", и предложил выпить за здоровье выдающегося борца за несуществующую правду. Говорят, Вы за границу собираетесь, спросил Член. Не за границу, а в Б, сказал Клеветник. Как Вы думаете, пустят, спросил Член. На семьдесят процентов вряд ли, а на тридцать наверняка нет, сказал Клеветник. Так зачем же хлопотать, спросил Член. А если не хлопотать, то нельзя будет сказать, что тебя не пустили, сказал Клеветник.

О ГЛУПОСТИ, ПОДЛОСТИ И ДРУГИХ ПРИЗНАКАХ ИНДИВИДА

Качества социального индивида, писал Шизофреник, можно разделить на позитивные и негативные. Пример первых - ум. Пример вторых - глупость. Я хочу обратить внимание на то, что первые нельзя рассматривать как отсутствие вторых, а вторые - как отсутствие первых. Ум не есть отсутствие глупости, и глупость не есть отсутствие ума. Это не противоречит тому, что эти качества, начиная с некоторой величины, исключают друг друга. Когда мы говорим в обиходе, что человек глуп (умен), то это интуитивно означает, что человек обладает качеством глупости (ума) в достаточно большой мере. Когда мы говорим, что человек неглуп (неумен), то мы имеем в виду, что он не обладает качеством глупости (ума) в достаточно большой степени. Всем известно, что люди могут прогрессировать в отношении ума. Но обычно как-то не обращают внимания на то, что люди также могут прогрессировать в глупости. В жизни часто приходится встречать таких глупцов, о которых можно сказать, что это - выдающиеся глупцы. Здесь также можно различать талантливых и бездарных глупцов. Глупости надо обучаться так же, как уму. Очень высокой степени глупости люди достигают лишь в течение длительной жизни и большого числа тренировок. Современно аналогично обстоит дело с такими качествами, как цинизм, подлость, хитрость, изворотливость, склочность и т.п. Умение делать подлости достигается не сразу. И чтобы стать выдающимся подлецом, надо иметь к тому способности, а также долго и упорно учиться. Не случайно поэтому выдающиеся подлецы среди пожилых и образованных людей встречаются чаще. Причем негативные качества в условиях засилия социальности не воспринимаются как недостатки. Наоборот, они воспринимаются как достоинства и всемерно поощряются. Они здесь нормальны. Выдающийся ум воспринимается здесь как ненормальность, а выдающаяся глупость - как выдающийся ум. Высоко моральные люди здесь воспринимаются как безнравственные проходимцы, а высоко подлые ничтожества - как образцы добродетели. Дело здесь не просто в отсутствии чего-то одного, а в наличии чего-то другого. В результате складывается своеобразный негативный тип личности, относящийся к позитивному так же, как относится электрон к позитрону (или наоборот). Как наличие отрицательного заряда не есть отсутствие положительного и наличие положительного не есть отсутствие отрицательного, так и в данном случае, повторяю, негативный тип личности есть личность, обладающая определенными качествами. Употребляя выражения "позитивный" и "негативный", я не связываю тем самым с упомянутыми качествами оценочные категории. Если мы поменяем названия на обратные, суть дела не изменится, как не изменится отношение позитрона и электрона, если их переименовать.
Негативные и позитивные качества до некоторой степени бывают настолько похожи, что люди долго (а иногда вообще) не замечают их разницы. Иногда бывает так, что два человека живут и работают все время рядом, читают одни книги, встречаются с одними и теми же людьми и т.д., а между тем развиваются в совершенно несовместимых направлениях. И когда вдруг однажды обнаруживается, что они противоположности (например, один - выдающийся глупец, а другой - выдающийся умник), это порождает духовную драму и острые конфликты. Впрочем, индивиды с высоко развитыми позитивными качествами встречаются необычайно редко. Индивиды с высоко развитыми негативными качествами встречаются в избытке. Но в подавляющем большинстве случаев негативные и позитивные качества не достигают такого уровня, чтобы об индивидах можно было с определенностью сказать, что они умны, глупы, подлы, благородны и т.п. Нормальный индивид имеет в наличии в более или менее развитом виде как позитивные, так и негативные качества (он средне умен, средне глуп, средне благороден, средне подл и т.п.). Лишь в сильных проявлениях позитивный (негативный) признак исключает соответствующий негативный (позитивный) двойник. Например, у высоко развитого умника отсутствует или почти не развита глупость, а у высоко развитого подлеца отсутствует или почти не развита благородность. С точки зрения человеческого типа можно различать цивилизацию и антицивилизацию. Последняя так же способна к развитию и прогрессу, как и первая. Высоко развитая антицивилизация уничтожает цивилизацию (и наоборот), но до поры, до времени они уживаются рядом и даже трудно различимы. Они врастают друг в друга. Причем, Доминирует антицивилизация. Цивилизация есть лишь более или менее заметный ее спутник.

ЛОГИКА И ЯЗЫК

Статья в Газете против АС произвела на всех сильное впечатление. На этот раз все, кроме Болтуна, ругали АС. Я уважаю АС, даже преклоняюсь перед ним, говорил Мазила. Но на сей раз я не могу с ним согласиться. Тут ему чувство меры изменило. Странная позиция, говорил Карьерист, как можно одобрять этих мерзавцев! Член поносил АС последними словами и называл его спекулянтом, готовым на любое предательство ради тщеславия и из ненависти. Болтун сказал, что он полностью поддерживает АС хотя бы потому, что он один. А если человек один против всех, он всегда прав. Пройдет немного времени, и вы сами убедитесь в том, что он прав. И потом, как вы могли поверить официальному сообщению! Сами отлично знаете, что нашим сообщениям нельзя верить ни в одной строчке, а тут вдруг поверили! В чем дело? Почему вы не допускаете возможности подтасовки? Дело очень серьезное, не торопитесь с выводами и оценками. АС зацепил нечто такое, что заставляет нас всех (и тех, кто за, и тех, кто против) пересмотреть кое-что в своем сознании. И нам это не нравится. Мы раздражены на него за это вторжение в наши души и в нашу совесть. Он ставит вопрос прямо: кто мы такие? Негодяям ясно, кто они такие. И потому они ненавидят АС. Порядочным начинает становится ясным, что они - помощники негодяев, а значит и сами негодяи. И потому они злятся. Но оставим содержание проблемы и обратимся к чисто текстуальной стороне дела. Вот одна из фраз АС, вызвавшая ваш несомненно порядочный и гуманный гнев: "Если вы (обращается АС к этим действительно погромщикам) на самом деле хотите восстановить демократические свободы, то не делайте того-то и того-то, ибо это будет мешать осуществлению такого замысла". Эту фразу вы истолковали так, будто АС одобряет действия погромщиков и считает, будто они хотят восстановить демократические свободы. А между тем это - банальная логическая ошибка. Если человек признает утверждение вида "Если X, то У", то из этого никак не следует, что он признает X. И если уж такую детскую ошибку с удовольствием совершают образованные и незаурядные личности, как вы, то что же говорить о прочих. Если люди хотят впасть в заблуждение, они попирают вещи и более серьезные, чем законы логики. Страшно здесь не то, что вы не разобрались, а то, что вы активно не захотели разобраться в ситуации больно задевающей вас самих. Неприятно, конечно, вдруг почувствовать себя кретином и подлецом.
После некоторого неловкого молчания стали спорить о законах логики. В конце концов Болтун убедил всех в том, что они относятся к языковым операциям, а не к вещам. Заговорили о языке. Член сказал, что язык дан людям для выражения мыслей. Болтун сказал, что Член выражается так, будто у нас даже язык дарован людям свыше начальством подобно тому, как нам даруют работу, квартиру, хлеб и штаны. Мазила сказал, что язык дан людям, чтобы скрывать свои мысли. Клеветник уточнил эту идею и сказал, что язык дан людям, чтобы скрывать свои намерения и искажать намерения других. Потом вниманием опять завладел Болтун, считавшийся в свое время большим знатоком этих дел, но вытолкнутый из них более прогрессивными ибанскими представителями мировой науки, даже не подозревающей о их существовании.
Вспомните, говорил Болтун, ситуацию с выдвижением Клеветника. Клеветник говорил до этого, что он не испытывает желания баллотироваться в Академию. Но его выдвинули, и он подал документы. И его обвинили в логической непоследовательности. Так ли это? Я когда шел сюда, не испытывал желания пить. Вы предложили, и я выпил. Непоследовательно? Нет. Просто надо различать отсутствие желания что-то делать и наличие нежелания это делать. Это не одно и то же. Можно быть безразличным к делу, т.е. не иметь желания его делать и не иметь нежелания его делать. Клеветник не имел желания избираться, но не имел также и желания уклоняться от избрания. А все истолковали это как лицемерие, хотя сами лицемерили всю дорогу. Я упомянул об этом пустяковом случае вот почему. Принято думать, будто люди всегда или обычно руководствуются правилами логики, совершая отступления от них лишь в порядке исключения. Причем они якобы не осознают того, что творят. Но все это вздор. Руководствоваться правилами логики, подозревая об этом, в принципе невозможно по самой природе этих правил. А во-вторых, процент языковых операций, совершаемых по правилам логики, в общем числе языковых операций настолько исчезающе мал, что разговоры о какой-то логической стадии мышления производят чисто комическое впечатление. Дело обстоит фактически так, что люди почти не пользуются правилами логики, а не так, будто они не осознают их, но пользуются почти всегда. Попробуйте, проанализируйте речи политических деятелей и юристов с логической точки зрения, и вы к удивлению своему обнаружите почти полное отсутствие в них именно логики, хотя по идее она должна быть основой их размышлений. Наука? Да одна из самых строгих наук - физика битком набита языковыми жульническими трюками. Языковая деятельность людей есть хаос с логической точки зрения, а внедрение логики в нее - ничтожная по последствиям попытка внести в этот хаос порядок. Шизофреник сказал, что он полностью с этим согласен. Языковый хаос есть точное выражение социального хаоса. Языковая практика людей в принципе антилогична. Логика есть одно из средств антисоциальности. Орудием социальности является антилогика, которую для маскировки именуют диалектической логикой. Так что логика не такая уж безобидная штука. Когда-нибудь за нее будут лупить не меньше, чем за политику. Кстати сказать, коэффициент логичности практически не зависит от уровня образования индивидов и обратно пропорционален уровню социального положения индивидов.
Член сказал, что он все равно остается на своих позициях и считает, что поведение АС продиктовано чисто личными мотивами. Болтун сказал, что у АС действительно такой недостаток есть. А вот поведение Члена диктуется не личными, а чужими мотивами. Член запротестовал, но его слушать уже не стали.

ДИСКУССИЯ О ДОНОСАХ

На работу пошли строем, читал Инструктор. Паникер запел, а остальные лихо подхватили:
Там, где пехота не пройдет,
Где бронепоезд не промчится,
Угрюмый танк не проползет,
Туда шагаем мы мочиться.
После того, как арестанты забились в сортир и избавились от тяжких последствий вчерашнего обжорства. Патриот пустил слезу: мы, мол, поступили нехорошо, товарищей без ужина оставили, и начальству из-за нас неприятности. Литератор предложил заткнуть Патриоту рот портянкой. Пораженец поддержал предложение Литератора, но на всякий случай согласился с Патриотом. Мерин призвал не торопиться с выводами и изложил современную концепцию роли доноса в социальных системах гомогенного типа. Для управления коллективом нужно знать фактическое положение. Для этого, как установила передовая буржуазная лженаука кибернетика, недавно перешедшая на нашу службу, нужна обратная связь. Официальные отчеты, сводки, доклады и т.п. - либо бессодержательны и банальны, либо сплошное вранье и очковтирательство. А начальству надо знать подлинную правду, функцию обратной связи здесь и выполняет донос. Интеллигент сказал, что начальству подлинная правда в духе Мерина нужна лишь в такой мере и с такой ориентацией, которые обеспечивают ему наиболее устойчивое пребывание у власти и наиболее благоприятные перспективы в отношении будущей карьеры. Кроме того, Мерин смешивает два принципиально различных типа информации - донос и, если угодно, информос. Донос всегда персонифицирован. Информос безличен. Для информоса безразлично, кто сегодня, вчера, позавчера ходил в самоволку. Для него важен лишь сам факт и его количественное выражение (да и то процент или вероятность). Донос негативен, ибо он есть сообщение о делах, словах и мыслях, направленных якобы против или приносящих якобы вред. Информос главным образом позитивен или, в крайнем случае, нейтрален. Точнее говоря, он не дает оценки. Донос предназначен для карательных органов, которые сами по себе не имеют прерогатив управления. Информос предназначен для органов управления, не занятых непосредственно карами. Цель доноса - знать, чтобы пресечь, наказать, уничтожить. Цель информоса - знать, чтобы исправить, улучшить, сохранить. Они разноплановы. Особенность ситуации состоит в том, что информос в качестве публичного и официального явления ложен, а в качестве тайного быстро переходит в донос. Уклонист сказал, что говорить о какой-то подлинной правде в общественной жизни - вздор. Во-первых, сказать "подлинная правда", все равно, что сказать "по-настоящему соленая соль". А во-вторых, понятие правды в академическом смысле здесь вообще неприменимо. Например, каков человек на самом деле? Человек может думать одно, а говорить другое. Говорить одно, а делать другое. По одному и тому же поводу может иметь взаимоисключающие мнения. Совершать действия, ведущие к взаимоисключающим последствиям. Нормальный человек сам по себе - все, что угодно. А значит ничто. В нормальном человеке как таковом есть все мыслимые качества независимо от отношений друг к другу. И потому в нем нет ничего, ибо "человек как таковой", "подлинный человек" и т.п. есть лишь абстракция. Человек есть нечто определенное лишь как официальное существо, т.е. как гражданин, определенным образом реагирующий на официальные индикаторы. В нормальном обществе есть такие индикаторы, т.е. официально установленные и признаваемые случаи, когда слова, мысли и дела человека являются характеристическими: поведение на работе, выступления на собраниях, публикация статей, дача показаний в суде, посещение церкви и т.п. А что сверх того, никого не касается, ибо все остальное не есть общественно значимый факт и потому не существует. Если, например, ты с трибуны произносишь "за", а дома говоришь жене и приятелю по этому же поводу "нет", то официально ты есть человек "за", а не "нет". Как человек "нет", ты не существуешь вообще, хотя можешь воображать на этот счет все, что угодно. Я знал работников органов, которые рассказывали не наши анекдоты. Но они были глубоко нашими людьми. Человек, который официально и неофициально есть одно и то же - либо неосуществимая мечта начальства, либо лжец, лицемер, пройдоха, кретин, подонок и т.п. Когда в человеке начинают выяснять то, что есть сверх официального, то это характеризует лишь данное общество, которое это санкционирует. Неизбежное следствие этой санкции - нравственная деградация людей (развиваются такие черты, как угодничество, подхалимство, двуличие, гражданская трусость, ненадежность и т.д., официально и морально ненаказуемые в таком обществе). А главное - специальные организации общества начинают в людях искать то, чего в них нет. Отсюда ложное истолкование поведения людей и официальный обман. Если в обществе начинают искать подлинную правду, то это может означать только одно: призыв писать доносы, Патриот сказал, что в каких-то случаях донос все же приносит добро. Паникер сказал, что еще никто не подсчитал, каков процент случаев, когда донос принес зло, каков процент случаев, когда он принес добро. Уклонист сказал, что дело не в этом. Здесь точка зрения количества в принципе ошибочна. Есть более глубокие основания считать донос безнравственным независимо от того, полезен он или нет. Если даже он в ста процентах полезен, он есть признак деградации. Тут все перестали что-либо понимать и запутались окончательно. Мерин сказал Интеллигенту, что все же нет полного совпадения интимного состояния сознания человека и его официального выражения. Интеллигент сказал, что это не играет роли, ибо интимное имеет обычно тенденцию к совпадению с официальным, причем совпадение наступает тем скорее, чем меньшее принуждение испытывает индивид. Выходит по-твоему, сказал Мерин, что люди становятся сволочами добровольно. Интеллигент сказал, что это так даже в тех случаях, когда это происходит по принуждению. Мерин сказал, что это - диалектика, а он к диалектике с детства относится как к рыбьему жиру. Патриот сказал, что рыбий жир полезен. Мерин послал его на. Тут подошло время обеда, и прения прекратились.

МЫСЛИТЕЛЬ

Мыслитель знал, что он - самый умный и образованный человек в Ибанске. Он занимал пост в Журнале и был этим доволен, ибо большинство не имело и этого. Но он был недоволен, ибо другие занимали посты повыше. Поскольку все, не имеющие такого поста, были глупее его, он считал свое положение вполне заслуженным. Но поскольку все, имеющие более высокие посты были глупее его, он считал себя несправедливо обойденным. Он прекрасно понимал, что если бы он был поглупее, то и пост имел бы поболее. И ему от этого становилось мучительно жаль себя, и он еще сильнее презирал жителей Ибанска, вполне заслуживших это презрение всей своей прошлой историей. В глазах передовой мыслящей творческой интеллигенции Ибанска Мыслитель был как бы расстрелянным, причем расстрелянным, с одной стороны, несправедливо (или, скорее, незаконно), но, с другой стороны, вроде бы за дело, так как он имел мысли, выходящие за рамки. Мыслитель не жил, а выполнял Миссию и преследовал Цели. Какую Миссию и какие Цели, никто не знал. Но все знали, что они есть. Все говорили: как хорошо, что Там есть Мыслитель. Что было бы Там, если бы его не было Там. Если бы не он, то было бы еще хуже.
В отличие от всех остальных жителей Ибанска Мыслитель был светским человеком. За письменный стол он садился только для того, чтобы тщательно обдумать, за чей счет сегодня сожрать шашлык и выпить бутылку коньяка, у кого взять в неоплатный долг крупную сумму и с чьими женами и в какой последовательности провести оставшуюся часть суток. Впрочем, долги он со временем собирался отдать, так как собирался написать книгу и получить за нее крупный гонорар.
Иногда Мыслитель печатал вполне правоверные, но бессмысленные статьи. Появление их становилось праздником для мыслящей части населения Ибанска. Всякий мог своими собственными глазами убедиться в выдающемся мужестве Мыслителя, который первым стал ссылаться на исторические речи нового Заведующего и довел число ссылок на них до рекордной величины. Он даже рискнул сослаться на еще ненаписанную речь Заведующего, чем заслужил незаслуженный упрек в нескромности и подозрение в чрезмерной прогрессивности. Поползли слухи, будто его скоро снимут. Слухи эти в форме грустного предположения высказал сначала сам Мыслитель. А когда они вернулись к нему в виде достоверных вопросов поклонниц, он иронически пожал плечами: сами, мол, понимаете, умному и способному человеку тут не место И уехал по специальному заданию за границу прочитать лекцию и потом обрисовать обстановку.

ЮРИДИЧЕСКИЕ ПУСТЯКИ

Член пришел крайне взволнованный. Представьте себе, сказал он, меня обвиняют в том, что я своими сочинениями (они изволили так выразиться) наношу ущерб нашему обществу. Позвольте спросить, а кто устанавливает, нанесен ущерб или нет, в какой форме, в каком количестве? Ваша наивность меня поражает, сказал Болтун. На это есть эксперты. Позвольте, кричал Член, а какими критериями они руководствуются? Где они сформулированы? Кем утверждены? Покажите их мне! Они руководствуются чувством долга, общим пониманием ситуации, правильной и проверенной интуицией, спокойно сказал Болтун. Это все софистика, говорит Член. А писать правду - это тоже наносить ущерб? Смотря, какую и как, говорит Болтун, Вы пишете, что у нас есть система привилегий, процветает взяточничество, карьеризм, бесхозяйственность и все такое прочее. Но ведь всем известно, что это - лишь отдельные факты, с которыми мы сами успешно боремся. А в целом у нас ничего подобного вообще нет. Так что Ваши заявления - типичная клевета. А Вы знаете, говорит Член, какой процент нужен для того, чтобы отличить правду от клеветы? Сколько случаев? Сто? Тысяча? Миллион? Кто будет подсчитывать? Я же не обобщаю. Я только факты привожу, понимаете! Факты, факты и только факты. Спор бесполезен, говорит Клеветник. Чтобы спор имел смысл, нужна полная юридическая ясность по этим вопросам, а ее нет. Эта проблема, сказал Шизофреник, в принципе неразрешима как чисто юридическая. Нужны еще специалисты по этим делам, лично заинтересованные в соблюдении установленных юридических норм. Нужна, наконец, гласность, общественное мнение, возможность разоблачать нарушения норм и т.п., т.е. общество должно располагать средствами, заставляющими на деле считаться с юридическими нормами. Наконец, сами юридические нормы должны быть составлены с расчетом на это, иначе все равно ничего не выйдет. Предоставленное самому себе и действию социальных законов право имеет тенденцию к разработке таких систем юридических норм, в которых неопределенность становится принципом. На каждую статью такого рода при этом формулируется статья, ее исключающая, и система оговорок и инструкций, что делает отправление правосудия по таким вопросам делом произвола. Но что-то надо делать, сказал Член. С чего-то надо начинать. Если все будем равнодушно проходить мимо, как вы, молодые люди, так мы ничего не получим. Вы правы, сказал Болтун. Только действие должно превышать некоторый порог до которого оно бессмысленно. Тут я с Вами не могу согласиться, сказал Шизофреник. Бессмысленные в Вашем смысле действия имеют смысл как тренировка, накопление опыта действовали вообще.

О СПРАВЕДЛИВОСТИ

Это чудовищно несправедливо, говорит Мазила. Я - художник. Мое законное право побывать в музеях Франции и Италии. Меня неоднократно приглашали туда. Там мои выставки были. Я хочу поехать туда за свой счет. Никаких преступлений я не совершал. Политикой не занимаюсь. И меня не пускают. Претендент был два раза во Франции, ездил отдыхать в Италию. Социолог не вылезает оттуда. Мыслитель обошел все музеи Парижа и Рима. Даже Инструктор уехал в Париж. А меня не пускают. В чем дело? Клеветника единственного пригласили главным докладчиком на конгресс. Поехали сотни людей, Сброд всякий. А его не пустили. Несправедливо лишь то, говорит Болтун, что не соответствует законам данного социального образования. Ты и Клеветник получили свое, - независимость, известность, репутацию выдающихся деятелей культуры. Чего же еще? Хотите к тому же за чужой счет или за свой (безразлично) за границу ездить? Поездка за границу у нас - высшая награда особо надежным и отличившимся. Или служба. Или использование служебного положения и связей. Выпустить вас как раз и было бы несправедливо в наших условиях. Вы стали фигурами вопреки воле начальства и коллег, не по законам нашего общества. Вас наказывать надо за это, а не за границу выпускать. Но это же неразумно даже с государственной точки зрения, сказал Мазила. Государственные интересы - пустая абстракция, говорит Болтун. Есть интересы определенных категории людей, которые они маскируют под государственные. И этим людям, на самом деле, наплевать на государство. Они думают лишь о себе. Ты думаешь, они испытывают гордость и радость за свое государство, слыша там разговоры о тебе и Клеветнике? Ничего подобного. Только злобу и зависть. Они считают при этом себя несправедливо обиженными. И вернувшись, они мстят вам. Но ведь государство от этого все равно несет материальный и моральный ущерб, говорит Мазила. Несет, говорит Болтун. Но оно ничье, и никто из-за этого, кроме людей такого типа, как вы, не переживает. А относительно вас заранее считается, что вы думаете только о себе. О государстве думают только они, его подлинные представители и защитники. Ты выворачиваешь все наизнанку, говорит Мазила. Я возвращаю вещам, вывернутым в нашем представлении наизнанку, их подлинный вид, сказал Болтун.

НА АРЕНЕ ИСТОРИИ ПОЯВЛЯЕТСЯ КИС

О том, кто такой Кис, в Ибанске знали очень немногие рафинированные интеллигенты вроде Мыслителя, Претендента и Социолога, а также немногие старые сотрудники Лаборатории, куда он однажды на заре туманной юности явился с полными штанами и обстоятельным покаянным письмом, в котором приводились многочисленные фамилии и факты Впрочем, об этом замечательном событии в безупречной биографии Киса будет сказано подробнее ниже. И все же, несмотря на почти полную безвестность, роль Киса в духовной жизни Ибанска была настолько ничтожна, что умолчать о ней было бы грубым отступлением от исторической правды. Кис имел все, о чем может мечтать в ибанских условия порядочный, умный и образованный человек. Он был вполне независим, т.е. мог ничего не делать, получать за это премии, иногда бывать заграничных командировках и регулярно голосовать в различного рода советах, комитетах и комиссиях. При этом он всегда открыто высказывал свое особое мнение против сомнительных идей начинающих авторов, чем заслуженно заслужил репутацию строгого и неподкупного борца за интересы мировой науки. Он имел хорошую квартиру и приличный оклад. Бывшая жена с бывшим сыном сбежали от него к родителям жены, с презрением отказавшись от законной помощи, и это Киса, человека бережливого от природы, устроило вполне. Тем более в освободившейся комнате он устроил библиотеку, какой могли позавидовать даже Мыслитель и Социолог. Одну его статейку в каком-то сборнике перевели на какой-то западный язык. И хотя на статейку никто не обратил внимания, Кис этим очень гордился. И когда жаловался на тяжкое положение ибанской творческой интеллигенции, обычно говорил, что вот, он, ученый с мировым именем, никак не может получить разрешение на расширение дачного участка.
В том, что он - порядочный, умный и образованный человек, Кис был убежден на все сто пять процентов. А так как он был вне всякого сомнения порядочнее, умнее, и образованнее всех остальных, включая Мыслителя (чревовещатель!) и Социолога (болтун!), то свою уверенность он воспринимал как общепринятую, что более или менее соответствовало действительности (всем известно, среди какой мрази нам приходится жить!). За исключением незначительных пустяков, о которых не стоило бы упоминать, если бы они не были столь незначительными. Однажды, еще в те времена его приятель, активный работник, обвинил Киса публично в том, что тот в знак протеста против справедливых акций в отношении врачей-отравителей сделал обрезание. Клеветник посоветовал Кису пойти в соответствующую организацию и показать свой мощный аргумент, опровергающий обвинение. Кис покрылся красными пятнами и заикаясь сказал, что он, к сожалению, этим аргументом воспользоваться не может, Клеветник сказал, что в таком случае надо готовиться к худшему. И вот тогда-то Кис наделал в штаны и написал длинное письмо, в котором выдал всех. В том числе и Клеветника.
Но, несмотря на выдающиеся успехи в науке и благополучие в быту, Кис постоянно пребывал в состоянии раздражения и справедливого гнева. Дело том, что в их кругах как-то незаметно и понемногу стали говорить о каких-то идеях и работах Клеветника. Работ Клеветника Кис, разумеется, не читал. Зачем тратить драгоценное время на ерунду! Клеветник учился и работал в тех же местах, где и Кис (за исключением краткого десятилетнего перерыва), а в таких местах появление чего-то значительного (и Кис это очень хорошо знал) было исключено априори. Если уж даже он сам, Кис, не смог сделать ничего такого, на что обратили бы внимание Там (а все значительное может быть только Там, и все, что Там, то значительно!), так уж Клеветник не мог сделать этого тем более. И если Там переводят его работы и говорят о нем, то это - нездоровое явление, имеющее явно идеологический или даже политический характер. Неужели начальство не понимает этого? Надо при случае сказать об этом честно, прямо и открыто. И Кис написал закрытый донос.
Неожиданно произошло событие, поставившее точки над "и" (как красиво потом выразился Мыслитель). С группой сотрудников Кис попал на симпозиум туда, куда был приглашен, но не был выпущен (из-за письма Киса) Клеветник. И им по этой причине пришлось пережить неприятности. Скандал замяли. Но решение поставить точки над "и" обрело действенные формы. С этим пора кончать, сказал Кис. С тем, что в отношении Клеветника пора принять меры, согласны были все. Но никто не решался взять на себя инициативу. Теперь эта проблема была решена. Вернувшись с симпозиума, Кис сделал доклад, в котором осветил огромную работу нашей делегации и вскользь упомянул имя Клеветника, считая его поведение непатриотичным и нетоварищеским. Претендент предложил доработать доклад и дать в Журнал. Воодушевленный успехом, Кис начал собирать материалы. И впервые после многих лет он почувствовал, что, хотя он и бесполезен для общества, зато необходим.

Предыдущая страница 4 Следующая страница


5 Александр Зиновьев

ОБ АБСТРАКЦИИ ИНДИВИДА

Для тебя элементарный социальный индивид - бесструктурный шарик, говорит Мазила. Но ведь реальный индивид не таков. Он имеет отростки в прошлое (предки, прошлые события его жизни), в будущее (дети, замыслы) и в пространстве (связи с другими людьми). Попробуй, вырви меня, например, из общественной среды, и я потяну за собой тысячи всякого рода нитей. Ну и что, говорит Шизофреник. Начни строить науку, и сам убедишься в том, что без моей абстракции ничего не сделаешь. Как ты будешь учитывать свои нити? Придется, очевидно, ввести какие-то термины и рассматривать обозначаемое ими в качестве признаков индивидов. Так что будешь ты теперь индивиды рассматривать как гладкие шарики или бесформенные образования с множеством отростков, роли не играет. Набор-то признаков будет тот же самый. Суть дела не в образных представлениях (твердый шарик, уплотнение в сплошной среде, пластичное тело с отростками и т.п.), а в выборе исходных признаков и их зависимостей. У нас теория, согласно которой люди суть винтики, клеточки, ячейки и т.п. сложного механизма общества, официально осуждена, сказал Мазила. Не теория, а идеология, сказал Шизофреник. Осуждена официально, а практически это банальный факт. Тем самым заранее вообще исключается возможность научного подхода к проблемам общества. Стоит заикнуться, как тебя сразу окунают в трясину идеологии и держат так до тех пор, пока ты не околеешь в качестве ученого. Плюс к тому - обывательские предрассудки. Я же вижу, что даже для тебя мои рассуждения суть лишь более или менее забавное развлечение. А представляешь, как на них реагируют все наши общие друзья? Страшно подумать.

НОРМАЛЬНОСТЬ НЕЛЕПОСТИ И НЕЛЕПОСТЬ НОРМЫ

Вот смотри, показал Клеветник Мазиле свою книгу, изданную на английском языке. Посмотри цену. Умножь на тираж. Приличная сумма, А валюта государству во как нужна. В свое время можно было издать книгу на английском языке здесь и продать за границей. Вся эта сумма досталась бы нам. Отказались. Коллеги книгу забраковали как не соответствующую уровню. Еще бы, разве они могут допустить, чтоб) популярность Клеветника там выросла! Да и гонорар мог получить, что тоже недопустимо. Ладно, бог с ними. Одно издательство там предложило одной нашей организации заключить договор на издание этой книги. Государство получило бы валюту. Правда, меньше, чем в первом случае, но все же получило бы. И мне кое-что перепало бы. Организация обратилась за советом в наше учреждение. Друзья написали погромную рецензию, и сделка не состоялась. А книгу все равно издали. Только государство уже ни копейки не получит.
Я тебе расскажу еще более смешной случай, сказал Мазила. Один иностранец решил купить мои гравюры вполне по закону. Предложил по сто рублей за штуку. Наши отказались. Потребовали двадцать пять. Иностранцу невыгодно покупать дешево, ибо для него это - вклад капитала. Чем дороже купит, тем дороже продаст. А почему наши настаивали на двадцати пяти рублях, ты можешь понять? Нет, сказал Клеветник. Очень просто, сказал Мазила. Дело в том, что самые дорогие наши академики продаются не дороже двадцати пяти рублей. И допустить, чтобы какой-то Мазила, нетитулованный, ненагражденный, продавался дороже, они ни в коем случае не могут. Чем же кончилось, спроси Клеветник. Сделка не состоялась, сказал Мазила. Я как-то подсчитал, сколько государство могло на мне заработать. Хотя Шизофреник мне вроде бы все объяснил с исчерпывающей ясностью, я все равно не могу понять чудовищной бессмысленности такого рода явлений.
Стали говорить о положении творческой интеллигенции и, естественно, сравнивать. Клеветник сказал, что он зарабатывает меньше, чем машинистка-стенографистка там, и профессор его ранга там зарабатывает раз в двадцать больше. Мазила сказал, что все у него с удовольствием берут в качестве подарка рисунки, а покупать не хотят даже за гроши. Болтун сказал, что разговор вследствие обилия выпитого принял нелепый сумбурный характер и призвал к ясности. Много ли профессоров такого ранга, как Клеветник, в наших кругах? Один. Других нет. А остальные? Остальные, имеющие степени и звания, живут не так уж плохо. А если учесть, что они - дерьмо по сравнению даже со своими титулами, они живут превосходно. Много ли у нас таких художников, как Мазила? Один. Как живут прочие? Это все ясно, сказал Мазила. Я не об этом. Так о чем же, спросил Болтун. Не покупают? Те, которые тебя ценят, денег не имеют и купить не могут. Те, которые деньги имеют, либо тебя не ценят, либо предпочитают по привычке получать даром, либо предпочитают гарнитуры и антикварные люстры и фужеры с вензелями Наполеона Первого или Николая Второго. Одним словом, никаких нелепостей нет. Нелепости здесь - вы сами и ваши претензии. У нас нет претензий, сказал Мазила. Мы только удивляемся. Ваше удивление и есть нелепость, сказал Болтун. Вы живете в обществе одного типа, а питаетесь культурой общества другого типа. И работаете вы в этой культуре. И критерии оценки своего положения берете оттуда. Вы здесь исключение, а не норма. И потому все нормальное по отношению к вам выглядит как нелепость. Вы здесь чужие, а хотите, чтобы к вам относились так, будто вы есть добродетель этого общества. Почему Клеветник должен жить лучше, чем Социолог или Претендент? Потому, что он выдающийся ученый, а те - ничтожества? Ерунда. Кто определяет, какие они ученые? По нашим критериям Социолог и Претендент - выдающиеся ученые, а Клеветник - неплохой, серьезный и т.п. ученый, но рангом пониже. Кроме того, Социолог и Претендент ездят в командировки, заседают в комиссиях, советах, президиумах. Ходят к Помощникам и даже Заместителям. Короче говоря, они функционируют, а Клеветник лишь гнет спину над бумажками, которые никому здесь не нужны. С ним поступают великодушно, поскольку его терпят. И это для него тут высшая награда. И для Мазилы тоже. Поймите же, в конце концов, что все, происходящее с вами, закономерно. Это не есть всеобщее явление, ибо вас мало. И случаев таких мало. Это закономерное явление. Явление может быть закономерным, т.е. быть следствием действия законов данного общества, если даже оно вообще беспрецедентно. Более того, законом общества данного типа является тенденция к тому, чтобы такого рода исключительных явлений, как Клеветник и Мазила, вообще не было. Замечу между прочим, что АС есть нормальное проявление жизнедеятельности данного общества, хотя к нему и относятся как к врагу. А вы - отклонение от нормы, хотя к вам и могут относиться как к своим или быть безразличными. Такого рода факты путают общую картину нашей жизни, загоняя в один лагерь качественно разнородные явления.

СОЦИАЛЬНОЕ ДЕЙСТВИЕ

Социальное действие (поступок) есть действие индивида, обладающее такими признаками, писал Шизофреник. Это есть действие по отношению к другому индивиду или к другим индивидам, так или иначе затрагивающее их интересы. Во-вторых, это есть действие сознательное. Индивид при этом отдает себе отчет в том, к чему приведет его действие для определенных или каких-то индивидов. В-третьих, это есть действие свободное, т.е. индивид волен осуществлять или не осуществлять его. Наконец, индивид осуществляет это действие в своих интересах.
Уклонение от действия также может быть социальным действием. Действие индивида по отношению к себе является либо неявно действием по отношению к другим (к неопределенным, возможным, любым индивидам), и тогда оно есть социальное действие (например, самосожжение), либо индикаторным действием, имеющим целью показать окружающим, что из себя представляет индивид, определить свое лицо в глазах лиц, в которых индивид заинтересован. И в этом случае оно также есть действие по отношению к другим, т.е. социальное действие. К числу таких действий относятся часто встречающиеся действия, которые можно обозначить как действия "Я готов на все, что вам угодно", "На меня можно рассчитывать", "Я с вами не хочу иметь дела" и т.п.
Обычно социальное действие сразу приносит результат и исчерпывает себя. Случаи, когда кажется, что действие осуществляется с перспективой на длительное время вперед (иногда - на годы), либо социальными действиями не являются, либо оцениваются как перспективные лишь постфактум, либо имеют неявные результаты, исчерпывающие их. Впрочем, этот вопрос для социологии интереса на представляет.
Что заставляет индивидов осуществлять те или иные социальные действия? Обычно в таких случаях говорят о целях и мотивах действий. Но я такой подход принципиально отвергаю как бессмысленный. Люди осуществляют социальные действия в силу социальных законов. И никакой более глубокой основы социальные действия не имеют. Что же касается целей и мотивов, то они относятся к действиям людей совсем в ином, несоциологическом плане, в частности - в психологическом. С точки зрения социологической, они суть лишь маскировка социальных законов для себя и других. Возьмем такой пример. Человек А выступает на собрании и критикует В. Для себя он мотивирует свой поступок как заботу о В, как желание помочь ему встать на путь истинный. Кто-то другой оценивает поступок А как заботу о себе (выслуживается перед начальством). Третий оценивает поступок А как желание причинить В зло. А что имеет место на самом деле? Никакого "на самом деле" нет, ибо есть и то, и другое, и третье. Остается только общепринятость оценок, последнее слово, отсутствие оспаривающих, безразличие и т.п. Понятие цели здесь также неопределенно и пусто. Цель социального действия - то, чего хочет индивид, осуществляя это действие. Но человек к себе относится часто как к постороннему наблюдателю и обманывает себя так же, как и окружающих. Кроме того, даже тогда, когда он осознает, что хочет причинить другим людям зло, он не отдает себе отчета в том, что относится к ним по социальному закону, заставляющему индивида делать все, чтобы ослабить социальные позиции своих собратьев. И что есть его цель на самом деле, установить в принципе невозможно.
Если индивид в некотором социальном действии по отношению к каким-то индивидам использует другого индивида в качестве посредника или средства этого действия, то этот индивид выступает для него не кав социальный индивид, а как любое другое средство (как нож, ружье, дубина и т.п.). Его действие по отношению к нему не есть социальное действие (если, конечно, этот индивид есть только средство). Такого рода случаи образуют одно из неконтролируемых направлении возникновения неожиданных последствий социальных действий. В частности, желая причинить кому-то зло, индивид может причинить другому индивиду добро, используя его в качестве посредника, ибо в этом случае поступок совершается не по социальным законам.
Люди совершают огромное число социальных действий. Последние различаются по степени важности их для лиц, на которых направлены действия. Ко многим из них люди привыкают, не замечают их, не придают им большого значения. Таковы, например, оскорбления людьми друг друга в местах скопления (в очередях, в транспорте), грубости продавцов в магазинах, намеренное задерживание посетителей в учреждениях, хамство всякого рода начальников, уверенных в безнаказанности, и т.п. Другие играют более заметную роль в жизни людей, влияя на их судьбы существенным образом. Таковы, например, предательство, ложный донос, удар в спину и т.п. Каждый индивид обладает более или менее устойчивой сложившейся в его индивидуальном развитии предрасположенностью совершать действия определенного типа, так что бывает возможно дать его поведенческую характеристику: двуличен, труслив, надежен, откровенен, мстителен и т.п. Но не всякая характеристика такого рода есть характеристика социальная. Поскольку все индивиды подчиняются одним и тем же социальным законам, то социальная поведенческая характеристика индивида может содержать только чисто количественные и структурные свойства действий (говоря о структурных свойствах, я имею в виду, например, предрасположенность к действиям через посредников или без них). По этой причине нет и принципиально не может быть никаких объективно стабильных социальных оценок индивидов, кроме чисто количественных. И часто встречающиеся случаи, когда один человек высказывает о другом человеке различные и даже противоположные оценочные суждения, свидетельствуют не о какой-то порочности людей, а о том, что они суть лишь люди, и ничего более. Они поступают так в силу социальных законов, и угрызения совести их, как правило, не мучают.
Для двух или более индивидов имеет место социальная ситуация, если и только если каждый из этих индивидов совершает социальные действия в отношении других из них или сам является объектом действий Других (или то и другое), причем все индивиды осознают свое положение в этих действиях и положение других индивидов этой группы.
Прочитав этот отрывок рукописи Шизофреника, Социолог по забывчивости сунул его к себе в карман и унес домой.

СНИМУ КОМНАТУ

Вот уже много лет каждая осень для Клеветника начиналась с того, что он покупал бланки для объявлений и заполнял их таким текстом: одинокий ибанчанин научный работник снимет изолированную комнату в тихой квартире. Лица, сдававшие комнаты, по опыту знали, что жилец такого типа является наивыгоднейшим со всех точек зрения, и через несколько дней Клеветник находил комнату, вполне удовлетворявшую его сверхскромные потребности. Изучив за эти годы фактически существовавшую неофициальную систему сдачи комнат. Клеветник был потрясен следующими обстоятельствами. Снимающие платят за комнаты (и квартиры) огромные деньги. Число снимающих колоссально. В результате буквально сотни миллионов рублей перераспределяются в обществе, минуя официальную финансовую систему. Произведя несложные расчеты, Клеветник установил, что несколько десятков упрощенных гостиниц с повышенной оплатой окупились бы за несколько лет, приносили бы государству огромный доход и облегчили бы людям существование. Об этом он рассказал у Ларька. Член пришел в сильнейшее возбуждение. Болтун, как всегда, быстро разрушил иллюзии и посеял разочарование. Во-первых, сказал он, кому и как будут сдавать номера. Кому угодно? У нас этот номер не пройдет. Номера будут сдавать лицам, которые и без этого более удовлетворены гостиницами, - командировочным и за взятки. А тем, кто снимает частным порядком, в большинстве случаев в гостиницу попасть не удастся. Разошелся, например, человек с женой. Дома метраж достаточный. Почему ему предоставлять гостиницу? Разводитесь и делитесь. И лица, снимающие комнаты сейчас, будут это делать по-прежнему. Во-вторых, такая система гостиниц противоречит принципу прикрепления человека к месту (паспортному режиму, скажем так) и принципу зависимости жилищных условий от социального положения индивида. Такая гостиничная система будет увеличивать степень независимости (или, лучше сказать, ослаблять степень зависимости, так как говорить тут о степени независимости смешно) индивида от общества, что противоречит социальным законам этого общества. Наконец, в случае реализации Вашего проекта фактически никакой экономической выгоды не получится. В своих расчетах Вы не учитываете факторы социальные: если у нас сообщают, что строительство дома обошлось в миллион, то читайте это так, что разбазарили по меньшей мере два. Затем штаты. Умножьте Ваши цифры на три. Ремонт, - а ремонтировать здания нужно будет еще до сдачи их в эксплуатацию. Цифры по амортизации умножьте на три или, лучше, на пять. Наконец, система управления. Над Вашими комплексами гостиниц вырастет такая система руководящих лиц, бухгалтерии, контор и т.п., что от Ваших сверхприбылей не останется ни копейки. И будет Ваша система жить по общим законам нашего общества так, что Вам даже в голову не придет мысль рассматривать ее как реализацию своей утопии. Клеветник поднял руки в знак капитуляции. С таким блестящим умом, как у Вас, сказал он Болтуну, Вам надо бы руководить крупными делами. Ерунда, сказал Болтун, для руководства нужны совсем иные качества. Спросите Шизофреника. Он в этом деле кое-что смыслит. Член сказал, что он все же этой проблемой займется.

ПРОБЛЕМА ИСТИНЫ

Жизнь, читал Инструктор, дана человеку один раз, сказал Литератор. Неизвестно, что будет с нами завтра. И пропадут наши наборные мундштуки, ножи и запасы сахара. Есть идея: устроить выпивон. У меня в городе есть баба знакомая, она все обделает. После получасовой дискуссии все выложили свои резервы, и один из караульных отправился вместе с Литератором к его бабе. Та, сверх всего прочего, подкинула мешочек домашних пышек. Выпивон получился необыкновенный. Такое единение людей им уже не пришлось видеть потом никогда. Патриот, успешно сачковавший на свободе за счет художественной самодеятельности, читал с выражением "Балладу". Особенно здорово у него получились места, посвященные караульной службе.
И в неделю пару раз
В караул гоняют нас.
До развода нам морали
Пуда на два прочитали.
Старшина потом приходит.
Ту же музыку заводит.
И чего, великий боже,
Часовой ему не должен!
Должен бодрствовать, не спать.
На посту как штык стоять.
Вот окончился развод.
В караул идет народ.
Карнача карнач сменяет.
"Как делишки?", вопрошает.
Руки жмут. Цыгарки крутят.
Над начальниками шутят.
Первый молвит: "Я тебе,
Братец, верю, как себе!".
Когда Патриот дошел до описания сцены смены караула, прибежал дежурный по роте и призвал к тишине. Уходя, он сказал: "Живут же люди!".
Смена боком, по кустам,
Разбрелася по постам.
Звезды на небе блестят.
В карауле мирно спят.
Вся земля кругом уснула.
Спит начальник караула.
Огоньки горят вдали.
Рядом воют кобели.
Их с постов мои солдаты
Трехэтажным кроют матом.
Небосклон прозрачен, чист.
Вдруг раздался страшный свист.
Часовые все в тревоге:
Кто-то прется по дороге.
Разводящий сгоряча
Кроет матом карнача:
"Поднимайся, идиот!
Поверяющий идет!".
Далее шла живописная сцена подготовки караула ко встрече поверяющего, и глава заканчивалась так:
Поверяющий приходит
И порядочек находит.
Пишет в ведомости: "Тут
Службу бдительно несут.
Часовые на постах.
В карауле чистота".
Уклонист сказал, что это - типичный пример расслоения общества на информативно автономные группы. Представители таких различных групп живут вроде бы вместе. Даже жрут в одной столовой и ходят в один сортир. А того, что называют правдой или истиной, они друг о друге не знают и знать не могут. Знание правды в таких случаях социально наказуемо для всех, и потому все ее скрывают. Поверяющий не заинтересовал в том, чтобы в части было Чрезвычайное Происшествие из-за того, что какой-то Ибанов дрыхнет на посту на бензоскладе, а Ибанов не заинтересован в том, чтобы его застукали за этим занятием. Правда в таких случаях вылезает наружу лишь в исключительных случаях, когда ее нельзя замять. И расценивается она не как обще нормальное положение дел, а как из ряда вон выходящее ненормальное исключение. Нормальная общественная жизнь сплошь состоит из таких сокрытий правды. Часовой сказал, что по его наблюдениям часовые почти всегда спят на посту. Он, во всяком случае, спать начал с первого же раза. Он спал даже у полкового знамени. Неудобно было - ноги все время подкашивались и винтовка имела тенденцию вывалиться из рук. Но все равно спал. И никогда не попадался. Тут, надо полагать, в хромосомах заложена какая-то программа: никто не учит, как нужно правильно спать на посту, а все сразу же умеют это делать. Перед войной он служил на самой границе. На соседнем посту стоял бдительный кретин и во всю бодрствовал. Так его диверсанты прирезали. А он хорошо спрятался и уснул. Так его, оказывается, диверсанты не нашли, и он остался жив. Кто-то спросил, почему же он не проснулся. Часовой сказал, что врожденная программа, о которой он говорил, рассчитана лишь на своих - на разводящего, карнача, поверяющего и т.п. Мазила сказал, что можно установить на постах подсматривающие устройства, например, телевизор, и тогда не поспишь. Уклонист сказал, что это ничего не меняет, так как в качестве тайного средства телевизор недоказателен и подобен доносу, а в качестве официального средства он известен, и потому его можно обмануть. И потом, дело тут совсем не в технических возможностях наблюдения. Тут сказывается ситуация, в некотором роде противоположная ситуации в квантовой механике. В квантовой механике неизвестно, что происходит на самом деле, а утверждения об этом неизвестном можно доказать официально признанными методами. Тут же, наоборот, всем известно, что происходит на самом деле, а утверждения об этом невозможно доказать официально признанными методами. Вы что, не знаете разве, во сколько раз больше нас по стоимости потребляют сильные мира сего? А поди докажи. Мазила сказал, что у них был такой случай: бросали с парашютом, один курсант сдох в воздухе от страха, а когда хоронили, на гроб положили ленту с надписью "Безумству храбрых поем мы славу!". Интеллигент сказал, что надо учитывать переход правды во вранье, что, наверно, тоже заложено в генотипе. Вот, например, Литератор в будущем романе напишет: у сортира стояли ломы и лопаты, и это свидетельствовало о том, что тут работают, Но он умолчит о том, что работают плохо. А на самом деле, тут даже не столько работают, сколько плохо. Мерин добавил, что в обсуждаемой проблеме есть еще один аспект, - оценочный. Старшина, например, для Сачка - зверь, а для себя - загнанная лошадь. Сачок для Старшины - паразит, а для себя - жертва травли и несправедливости. Когда люди говорят о житейской правде, то имеют в виду не какую-то объективную и беспристрастную истину, а некую справедливость, да еще в своих сугубо личных интересах. Интеллигент как наиболее трезвый (он совсем не пил) сказал, что так ни до чего ясного не договоришься, и предложил прекратить разговорчики. А в общем-то спор пустой, а проблема примитивная, сказал он Мерину. Истина - то, что считается истиной.

ПРИЕМ У СОЦИОЛОГА

Вернувшись из очередной заграничной командировки и написав отчеты для Лаборатории и Института, Социолог устроил грандиозный прием. Были приглашены Претендент, Мыслитель, Сотрудник, Литератор, Художник, Шизофреник, Клеветник, Карьерист и многие другие. Поводов для приема было несколько. Во-первых, Социолог был в такой командировке в какой никто из приглашенных еще не был и вряд ли будет. Помимо разнообразных умопомрачительных вещей (джинсы, порнографические открытки, книги запрещенных здесь писателей и т.п.), Социолог привез впечатления и стремился их выложить во всеуслышание. Во-вторых, он наконец-то закончил меблировку новой квартиры, которую он, в отличие от большинства представителей творческой и прогрессивной интеллигенции (за исключением Претендента, Мыслителя, Литератора, Художника и кое-кого других), получил на службе за заслуги, а не купил в кооперативе. В квартиру были вложены огромные деньги. Два гарнитура мебели по четыре тысячи, один гарнитур за полторы тысячи, прочая мебель поштучно из комиссионных магазинов, три хрустальные антикварные люстры, около сорока антикварных подсвечников, несколько распятий, полтора десятка икон, более десяти комплектов книжных полок, битком набитых заграничными книжками, и прочая и прочая и прочая. Социолог хотел было купить у Мазилы одну гравюру за двадцать пять рублей, но у него случайно не оказалось с собой денег, и Мазила подарил ему на новоселье пару гравюр по полторы сотни каждая. Все это великолепие надо было показать. Правда через это великолепие было практически невозможно пробраться в спальню, и та почти всегда пустовала. Но это мало беспокоило Социолога и Супругу, так как они в основном жили и работали на бесплатной даче, предоставляемой им Институтом на время написания отчетов и в коротких промежутках между ними. Но главным достоинством квартиры Социолога был дом, в котором она помещалась. Когда Социолог, гладя бороду и любуясь на себя, небрежно сообщал, где он получил квартиру, все делали круглые глаза и говорили "ого". Над квартирой Социолога жил Чемпион, а под ним - Испытатель. У Чемпиона каждый вечер гремела музыка и топали так, что у Социолога тряслись хрустальные подвески в люстрах, а Испытатель поносил все на свете и в особенности наши порядочки с такой ужасающей силой, что подпрыгивали многочисленные подсвечники, а иконы и распятия начинали угрожающе раскачиваться. Но это не раздражало Социолога и его Супругу, а наполняло их сознанием своей значительности и причастности к высшим сферам. В-третьих, Супруга Социолога сшила по рисунку крупнейшего в Ибанске Модельера необыкновенное платье, заплатив за рисунок тысячу рублей, за шитье пятьсот рублей, за марлю (платье было из марли) пятерку и за раскраску марли масляными красками пятьсот рублей. О платье в Ибанске ходили противоречивые слухи, и чтобы внести в эту проблему ясность и определенность, платье было решено продемонстрировать публично. Стол был завален едой из закрытого распределителя. Шизофреник, увидев в огромном количестве красную и черную икру, севрюгу, судака, салями и прочие вещи, названия которых он не знал, спросил, настоящее ли все это. Болтун сказал, что он считал такие продукты давно вымершими ископаемыми. Вечер прошел непринужденно, весело и, как заметила Супруга, содержательно. Социолог говорил о том, на сколько порядков выше уровень жизни Там и как жалко мы выглядим в сравнении с ними. Супруга говорила, что Мы должны вместе. Нам нужно сообща. Мы должны Их. Претендент говорил, что Они невежды, реакционеры, хапуги и карьеристы, приводил примеры и излагал планы. Из его слов было убедительно ясно, что если Претендент не станет Директором, Мыслитель - Редактором, Социолог - Корреспондентом, Супруга - Руководителем, а все присутствующие - начальниками, заместителями, помощниками и сочувствующими Нам, то все достижения и успехи пойдут прахом, и цивилизация не сможет подняться на еще более высокий уровень. Мыслитель сидел, закинув одну вельветовую штанину на другую, подперев лысину пухлой ручкой с грязными ногтями и иронически усмехаясь. Было много вина, анекдотов, шуток, сплетен слухов. Говорили о тряпках, о мебели, о внутренней и внешней политике Поносили всех отсутствующих. Литератор рассказывал анекдоты про Заведующего. Однажды, говорил он, когда хохот и крик немного стихли, к нему постучали. Он подошел к двери, нацепил очки, вынул бумажку из кармана и зачитал: "Хто там". Сотрудник стал рассказывать о неизвестных фактах и известных мерах. Социолог сказал, что несмотря ни на что, Мы на целую голову выше Их в духовном отношении. У нас духовная драма, у Них нет. Они с жиру бесятся, а Мы в нищете, хотя по уровню внутренней духовной культуры мы дадим Им сто очков вперед. Супруга сказала, что ей в последнее время приходит в голову мысль о том, что таинственная для Них (а не для Нас, конечно) ибанская душа есть результат полного непонимания Ими конфликта нашей богатой духовной жизни и бедных условий нашего существования, а не смешения Востока и Запада. Шизофреник и Клеветник потихоньку смылись. Какой-то кошмар, сказал Шизофреник. Они и нас с тобой зачисляют в свое Мы. А этой зажравшейся дуре, видите ли, мысли приходят в голову. Только куда они потом деваются? Неужели они свои идиотские бредовые сочинения в самом деле считают мыслями? Разумеется, сказал Клеветник. Как никак, это - наша интеллектуальная элита, духовные вожди нашего общества. А насчет таинственной ибанской души она недалека от истины. Только с небольшим коррективом, сказал Шизофреник. Представь себе, что мозговые клетки - это человечки со всеми социальными свойствами, связями и отношениями. И ведут эти человечки себя так же, как и мы. Так что ибанская таинственная душа - это лишь ибанский общеизвестный бардак, возведенный в энную степень, перенесенный в ибанскую голову, но не преобразованный в ней. Труднее всего разгадать тайну, которой нет, сказал Клеветник. Скучно.

СОЦИАЛЬНЫЕ ГРУППЫ

Социальная группа есть скопление из двух и более социальных индивидов, писал Шизофреник. Но не всякое такое скопление есть социальная группа. Во-первых, это есть скопление индивидов, вынужденное более или менее постоянными условиями их существования. Так что это скопление достаточно прочное и длительное и не является социальной случайностью для индивидов. С этой точки зрения скопление людей в автобусе и пьяниц у Ларька само по себе еще не есть социальная группа. Во-вторых, это есть скопление индивидов, само, в свою очередь, являющееся социальным индивидом. В нем имеет место разделение функций, и в первую очередь - разделение индивидов на часть, образующую тело группы, и часть, образующую ее руководящий (господствующий) орган. В отличие от элементарного социального индивида здесь тело индивида и его руководящий орган сами состоят из индивидов. Отсюда и рождается все то, что подлежит вниманию социологии.
Социальные группы разделяются на простые (первичные) и сложные (производные). Первичная группа имеет, как правило, небольшие размеры. Наиболее часто встречающиеся группы такого рода не превышают десяти человек. Руководящий орган состоит из одного индивида - руководителя. Случаи, когда здесь имеет место отклонение от нормы, рассмотрю ниже. Все члены группы социально равны (равны по социальному положению). Ни один из них не является руководителем по отношению к другому. И все они находятся в одинаковом отношении руководимых к одному и тому же руководителю. Имеющая место тенденция к образованию внутри первичной группы более мелких объединений иногда ведет к образованию групп, которые я называю квазисоциальными (даже из двух-трех человек). Но это не есть общее правило. И кроме того, если первичная группа не достигла размеров, превышающих критические, эта тенденция не ведет к образованию социальных групп в собственном смысле слова.
Производные или сложные социальные группы образуются из индивидов, которые сами являются группами. Здесь образуется целая иерархия производных групп различных рангов. Определение ранга группы: 1) первичная группа имеет нулевой ранг; 2) если группа А имеет ранг n и при этом она есть индивид, непосредственно входящий в группу В, то группа В имеет ранг (n+ 1). Замечу, что группа А непосредственно входит в группу В, если в группу В не входит такая другая группа, в которую входит А. Например, отделение в армии входит непосредственно во взвод, но не входит непосредственно в роту, батальон, полк и т.д.
Социальные группы различаются как спонтанные и официальные. Пример первых - банда грабителей, объединение революционеров, объединение ученых, заинтересованных друг в друге, не зависящее от научных организаций. Пример вторых - отделение, взвод и т.д. в армии, сектор и отдел в научно-исследовательском институте, кафедра в высшем учебном заведении и т.п. Официальные группы суть социальные группы, признаваемые и поощряемые в данном обществе. Взаимоотношения упомянутых типов групп многообразны. Группа может возникнуть как спонтанная и затем превратиться в официальную, и наоборот. Группа может функционировать одновременно как спонтанная и официальная (например, использование официальных учреждений бандами жуликов, особенно - в торговой сети). Спонтанная и официальная группы могут накладываться друг на друга, пересекаться, на время совпадать и расходиться и т.д. Например, система официальной власти в стране может лишь частично совпадать с фактической, которая образует спонтанную группу. Причем они могут иметь одного и того же лидера, и официальный лидер здесь может стать лидером спонтанной группы только потому, что он официальный лидер. Между этими группами имеют место существенные различия. Например, в спонтанных группах на роль руководителей (лидеров) выталкиваются часто наиболее авторитетные из членов группы лица (авторитетные с точки зрения той формы деятельности, которая является основой образования группы), тогда как в официальных группах руководитель назначается или "выбирается" (в общем, отбирается) по иным параметрам. Официальные группы имеют, в свою очередь, тенденцию к перерождению в спонтанные. Например, в руководстве учреждением устанавливаются такие личные связи ("семейственность"), что оно превращается в клику или организацию гангстерского типа, в которой члены оказываются объединенными круговой порукой. Поскольку при этом сохраняется официальная структура группы, не совпадающая со структурой этой же группы как спонтанной, неизбежны различного рода следствия, представляющиеся непонятными на внешний взгляд (цинизм, пошлость, хамство, продажность и т.п.).
Надо различать, далее, социальные и производственные группы. Различение это произвести достаточно строго трудно, поскольку социальные группы складываются для какой-то деятельности, а производственные группы накладываются на социальные (содержат и поглощают их). Но потому тем более здесь различие провести надо. Производственные группы складываются не только (а порой даже не столько) по законам образования социальных групп, но и по законам того или иного вида деятельности, на том или ином исторически данном материале, как результирующая длительной борьбы людей и т.д. Приводя примеры производственных групп, приходится приводить те же примеры социальных групп (воинское подразделение, цех, завод, институт и т.п.), но рассматривать их с иной точки зрения. Чтобы строить пирамиды, сложные системы искусственного орошения земель, каналы, военные дороги и т.п., нужны были объединения большого числа людей. Это - производственный аспект дела. Но внутри этих объединений складывались социальные группы, и сами они в целом могли в какой-то более сложной связи функционировать как социальные группы. Короче говоря, в чистом виде социальные группы как таковые не существуют. Выделение их есть лишь абстракция, но абстракция вполне правомерная и даже необходимая в рамках науки. Производственные группы, став официальными объединениями, оказывают огромное влияние на социальную структуру общества. Благодаря им более устойчивыми становятся социальные группы, последние объединяются в сложные социальные группы и т.д.
Производственные группы также разделяются на простые (минимальные) и сложные. Я не буду рассматривать эту тему (это - область политэкономии, социальной политики, права и т.п.) и ограничусь здесь лишь кратким замечанием. Минимальной производственной группой в современном развитом обществе является группа, обладающая такими признаками: она имеет свою господствующую (руководящую) группу, которая не подчиняется прочим членам группы, но подчиняет их; имеет свою бухгалтерию и кассу, т.е. в рамках этой группы люди получают вознаграждение за труд; имеет свои средства эксплуатации индивидов, т.е. в рамках этой группы люди получают возможность трудиться; имеет возможность (и даже право) включать индивидов в состав группы и исключать (в частности, нанимать и увольнять). Имеются и другие признаки (например, у нас - свой партком, свой местком, право представлять квартиры, путевки, командировки, представлять к наградам или выдавать таковые и т.д.). Сложные производственные группы менее зависят от условий той или иной формы деятельности, но они зато более подвержены соображениям экономики, политики, идеологии и т.д. Так что усложнение производственной структуры общества затемняет его социальную структуру также по иным направлениям.
От социальных и производственных групп надо отличать социальные слои. В один и тот же слой могут попасть люди самой различной профессии, национальности, должности и т.п. - например, определенного типа писатели и артисты, министры, ученые и даже спортсмены. Данный слой образуют люди определенного уровня и стиля жизни, вкуса, культуры и т.д. Между ними устанавливаются личные связи. Внутри слоя частыми становятся браки, преемственность профессий и т.п. Имеет место взаимная выручка (связи, блат, знакомство и т.п.). Слой создает определенное общественное мнение, свою локальную этику, жаргон, моду, сходную реакцию на события. Слои частично совпадают с профессиональными кастами. Имеют тенденцию к замкнутости. Существование слоев еще более деформирует социальный механизм общества. Но тип личности, складывающийся по законам социальности, оказывает существенное (порой - решающее) влияние на внутрислоевые отношения людей.
Социальные группы всех рангов имеют критические минимальные и максимальные размеры (которые, впрочем, довольно подвижны, изменчивы и относительны). Социальные группы имеют тенденцию к увеличению размеров (как следствие принципа самосохранения и упрочивания социального положения) и тенденцию к дифференциации. Если размеры группы достаточно заметно возрастают сверх критических, группа дифференцируется. Первичная группа делится на две подгруппы, которые имеют тенденцию стать первичными группами. Причем, если первичная группа по норме содержит шесть человек, для деления не обязательно нужно двенадцать. Увеличение группы даже до девяти человек может привести к делению и последующему пополнению группы до нормы. Внутри сложных групп так или иначе образуются первичные группы. Причины дифференциации первичных групп - взаимное отталкивание индивидов, столкновение интересов и т.п., явления, об основаниях которых скажу ниже. Официальность удерживает первичные группы от распада даже в случаях, когда группа находится в рамках нормальных размеров. Сокращение размеров группы также ведет либо к ликвидации группы, либо к перестройке ее структуры (в частности - к изменению ранговости).
Первичные группы можно разделить на примитивно первичные и рангово первичные. Различение их связано со следующим обстоятельством. Руководящий орган группы может состоять из одного человека (например, командир отделения в армии, заведующий маленьким сектором в научном институте) или из нескольких людей (например, штаб полка, дирекция института). Причем число людей управляющего органа может достигнуть таких размеров, что управляющая группа становится целостной социальной группой. Она обладает признаками первичной и, вместе с тем, члены такой группы занимают более высокое социальное положение, чем рядовые члены примитивных групп. Они несут на себе часть власти руководителя, суть частичные руководители. Между ранговыми и примитивными группами имеют место переходные формы (например, командир взвода, помощник его и командиры отделений образуют руководящую группу, но это еще не есть полноценная социальная группа, закрепленная официально). Управленческие группы в свою очередь могут быть сложными. Например, таковы штабы крупных воинских соединений, министерства, президиумы академий наук и т.п.
В сложном обществе (вроде современных больших государств) устанавливаются настолько разнообразные отношения между социальными группами и входящими в них индивидами, что описать эти отношения буквально практически немыслимо. И тем более проконтролировать (между прочим, это один из источников люфтов и мутаций). Но это практически и не нужно. Отмечу только одно любопытное явление. Начиная с некоторого момента официальные отношения подчинения теряют практический смысл, и социальные индивиды и группы, находящиеся официально в отношении господства-подчинения, оказываются социально равноправными или, во всяком случае, равнопрестижными, а иногда даже фактическое отношение становится обратным официальному. Было бы, конечно, интересно проследить, по каким принципам формируется реальная система власти в отличие от номинальной, но я сомневаюсь в том, что это кому-нибудь удастся осуществить на деле. Теоретические же суждения об этом выходят за рамки моего трактата.
Социальная группа в качестве социального индивида выполняет волю руководящего органа (руководителя, руководящей группы). Разумеется, это лишь тенденция, и в полной мере - лишь идеал. Но это фактически имеет место, по крайней мере, в отношении некоторых действий. Социальные действия группы суть совокупные результаты действий ее членов. Интересы группы суть интересы некоторых членов группы, и прежде всего - руководящих лиц. Общие и единые интересы группы - миф, обман или пустая абстракция. В крайней случае это бывает в порядке исключения. В качестве общих интересов группы ее руководство навязывает ей нечто внешнее интересам ее членов. Разумеется, при этом как-то считаются с членами группы, но - лишь в минимальной степени. Это один из источников конфликтов и неконтролируемых последствий. Официальное воспитание людей стремится сделать так, чтобы индивиды внешние им интересы воспринимали как свои собственные (по принципам "Это делается для тебя", "Это твое учреждение", "Здесь ты хозяин" и т.п.).
Величины признаков группы как индивида устанавливаются путем измерения соответствующих признаков входящих в них индивидов и переработкой результатов таких измерений некоторым стандартным способом. Например, интеллектуальный уровень (или потенциал) группы выясняется путем измерения интеллектуального потенциала ее членов и последующего вычисления по принятой схеме (в частности, как среднеарифметическое интеллектуальных потенциалов членов группы). Здесь возможны варианты. Но есть и общие принципы, в рамках которых эти варианты должны умещаться. Например, группа не может быть умнее самого умного ее члена и глупее самого глупого ее члена (подобно тому, как скорость перемещения роты не превышает скорости самого быстрого солдата и не меньше скорости самого медленного). В общем величина некоторого признака группы есть стандартная функция величины этого признака ее руководства и остальных членов группы. Наиболее обычное явление - признаки группы эквивалентны соответствующим признакам ее руководства.

ИСТОКИ РЕАЛИЗМА

Через пару недель после описанной выше истории, читал Инструктор, Интеллигент обнаружил у Литератора несомненный литературный дар и посоветовал написать что-нибудь для большой литературы. Он заметил кстати, что многие великие писатели начинали так же. Мильтон. Дефо. Бомарше. Ибанов. Вскоре Литератор написал рассказ "Стоим на страже". Интеллигент исправил орфографические и синтаксические ошибки, сохранив творческую индивидуальность автора, сказал, что Литератор станет наверняка лауреатом, только вот "Ефрейтор" тут зря, могут прицепиться. Литератор сказал, что он пишет не ради денег и славы, а что касается "Ефрейтора", то это литературный прием, гипербола. На губу Литератор попал как самозванный ефрейтор после того, как на весь гарнизон растрепал, кто скрывается под таким псевдонимом. Хотя рассказ Литератора приобрел хрестоматийную известность, его нельзя не привести здесь полностью. Вот он. В нашей энской части в энском подразделении произошел такой случай. Пошли мы на стрельбище. Курсант товарищ Ибанов по дороге отстал от строя. Командир взвода товарищ лейтенант Ибанов неоднократно приказывал товарищу курсанту Ибанову: "Курсант Ибанов, подтянитесь!". Но курсант Ибанов все отставал. В результате на стрельбище он стрелял только на три, тогда как остальные стреляли на четыре и пять. Товарищ лейтенант Ибанов объявил за это перед строем курсанту Ибанову два наряда вне очереди. Но тут пришел политрук роты товарищ старший лейтенант Ибанов. Он спросил курсанта Ибанова: "А почему Вы, курсант Ибанов, отставал от взвода?". Курсант Ибанов сказал: "А потому, что у меня сапоги на три размера больше положенного". Товарищ старший лейтенант Ибанов спросил тогда: "А зачем Вы выбрал такой большой сапоги?". Курсант Ибанов ответил: "А я умный. Скоро зима. Я наверну на ноги газеты, и ногам холодно не будет". Товарищ старший лейтенант Ибанов сказал: "Молодец, курсант Ибанов!". И объявил курсанту Ибанову благодарность перед строем. Так наши товарищи начальники всесторонне и чутко воспитывают в нас нового всесторонне развитого человека. Ефрейтор. Много лет спустя Сослуживец встретился с известным Писателем Ибановым (Ибанов - это литературный псевдоним; настоящая его фамилия - Ибанов). Вспомнили ИВАШП. Про губу он забыл. Но первый свой рассказ помнил дословно. На прощанье он сказал: "Я немало наработал впечатляющих вешшиц, оставивших след. Но до такого уровня подняться не мог, сознаюсь. Что поделаешь, юность! А в юности мы все талантливее". Сослуживец говорил, что Литератор - сравнительно безобидная тварь. Дальше кражи портянок, самоволок, выпивок и анекдотов он не пошел. Гораздо опаснее стукачи-мыслители. Они доносят не столько о делах и даже не столько о словах, сколько о мыслях и намерениях людей. Например, некто Ибанов говорит, что у них в сохозе ни черта на трудодни не дали. Стукач-мыслитель доносит, что Ибанов отрицает сохозный строй. Некто Ибанов говорит, что Враги дошли уже до Ибанограда. Стукач-мыслитель доносит, что Ибанов не верит в нашу победу. Стукач-мыслитель более образован и лучше замаскирован. На него трудно подумать. Он может спать с тобой под одним одеялом и писать на тебя доносы так, что тебе и в голову не придет на него подумать. Одно тут утешительно: главным объектом внимания стукачей-мыслителей становятся самые благонадежные граждане, кровно заинтересованные в улучшении существующих порядков и сравнительно компетентные в своем деле. Стукач-мыслитель должен не просто сообщить что-то очевидное с точки зрения начальства, а должен докопаться до некоей тщательно скрываемой сути дела. Его донос должен быть в некотором роде сенсацией, ибо стукач-мыслитель тщеславен. Потому и получаются кажущиеся парадоксы. У нас во дворе был пьянчуга, который, как напьется, так на всю улицу орет всякие враждебные лозунги. Его не тронули. А наш сосед с дореволюционным стажем как-то предостерег его, чтобы тот был поосторожнее. Его тут же замели. После реабилитации выяснилось, что донос на него написала переводчица с французского. Интеллигент, терпеливо выслушав взволнованную речь Сослуживца, произнес фразу, смысл которой он до сих пор не понял: "Так ему и надо. В другой раз умнее будет".

ОСНОВЫ СОЦИАЛЬНОЙ АНТРОПОЛОГИИ

Подлинная, читал Инструктор, наука рождается как обобщение опытных данных. Клеветник и Мерин ухитрились проникнуть в столовую в тот момент, когда там расставляли по столам кастрюли с кипящим супом. На глазах у оторопевшего дежурного и кухонного наряда они схватили по кастрюле, сожрали с молниеносной быстротой и смылись, так что потом дежурный не смог даже их опознать. На губу они ввалились довольные, с раздутыми до предела животами, изо всех дыр из них валил пар. Арестанты щупали по очереди их животы, одни завидовали удаче, другие восторгались отвагой, третьи делали теоретические выводы. Главное, говорил Паникер, выбор момента. Приди они туда на пять минут раньше - нет кастрюль, а приди на пять минут позже - нет супа. Тут, продолжил мысль Паникера Уклонист, есть еще один аспект, совершенно не изученный в современной науке. Клеветник и Мерин проглотили по восемь порций горячего отвратного супа за тридцать секунд, а Патриоту и Литератору хватило бы сосать на сутки. В чем дело? Привычка? Воспитание? физиология? Ерунда! Это заложено в самой сути личности. Я берусь доказать, что скорость пожирания пищи человеком не зависит от температуры, твердости и степени отвратности пищи. Люди с самого начала резко разделяются на быстрожрущих и медленножрущих. И никаких промежуточных форм! И никаких биологических причин! Это чисто социальные характеристики, не имеющие никаких основ, но сами являющиеся элементами основ личности. Причем, эти характеристики роковым образом влияют на жизненную линию человека. Быстрожрущий, например, никогда не сделает серьезной карьеры. Самое большое - командир роты, заместитель заведующего кафедрой, ученый секретарь отдела, помощник, референт и т.п. Видел ты когда-нибудь быстрожрущего Директора, Генерала, Академика, Министра? Мерин сказал, что он вообще еще ни разу в жизни не видел жрущего директора, генерала, академика и министра. Но с Уклонистом он согласен. Более того, он считает, что люди также четко разделяются на быстрокакающих и медленнокакающих. Причем, поносы и запоры не влияют на эти социальные характеристики личности. Они лишь по-разному протекают у разных категорий. Понос у быстрокакающего - это нечто сравнимое со скоростью света, а запор у медленнокакающего - это нечто ни с чем не сравнимое. Скажи, видел ты когда-нибудь быстрокакающего директора, генерала, академика и министра? Уклонист сказал, что это противоречит теории и потому невозможно. Интеллигент предложил дополнить человекологию, основы которой только что были заложены Уклонистом и Мерином, особым разделом, изучающим сортирную, казарменную и прочую стенографию. Паникер сказал, что все это давно есть, и называется это реакционным фрейдизмом. Человек - совокупность общественных отношений. Все остальное - вздор. Если хочешь знать, что из себя представляет человек, узнай, каково общество, в котором он живет. А как изучить общество, не зная человека, спросил Мерин. Очень просто, сказал Паникер, надо читать газеты. Интеллигент сказал, что качества человека как социального индивида действительно определяются тем, какую совокупность общественных отношений он способен вытерпеть. Но определяются не в смысле детерминации или генетической и функциональной обусловленности, а в смысле возможностей определения терминологии и способов измерения. Уклонист сказал, что такие тонкие дистинкции чреваты последствиями и потому никому не понятны. Пришел Старшина и торжественно объявил, что жить стало лучше, жить стало веселей. После обеда он освобождает арестантов от сортира и посылает на кухню чистить картошку. Поднялся невообразимый хай, из которого Старшина в конце концов понял, что арестанты из сортира вылезать добровольно не будут, но не понял, почему. Больше всех распинался Патриот. Он кричал, что он тут сидит не за что-нибудь такое, а за такое, за что другим ордена и чины дают. Старшина сказал:

Предыдущая страница 5 Следующая страница


Зияющие высоты (1) 6

"Вот психи", плюнул в раскаленную буржуйку и ушел. Это замечание Старшины дело основание историкам усмотреть в факте бунта арестантов первую вспышку массовой шизофрении, которая впоследствии стала нормальным явлением. Уклонист сказал после ухода Старшины, что происшедшее его не удивляет. Наоборот, было бы странно, если бы было иначе. Самая привлекательная сторона губного образа жизни - именно отвратность труда. Произведение коэффициента отвратности и коэффициента производительности труда равно единице плюс-минус альфа, где альфа есть некоторая характеристическая константа формации в пределах от нуля до единицы. Вот, например, работа в сортире. Дайте мне пару человек, пообещайте двойной обед, и мы за пару часов снесем его с лица земли. А так мы еще неделю проторчим в нем, если он сам по своей воле не развалится. Патриот сказал, что это буржуазные идейки. Вы по паре порций заработаете, а мы? Нас, выходит, вагоны грузить или картошку чистить погонят? Нет, не выйдет так. Интеллигент сказал, что историки либо обвинят Уклониста в клевете, что еще полбеды, либо обойдут его мысли молчанием. Паникер сказал, что есть еще третья возможность: обвинят в клевете и обойдут мысли молчанием. Уклонист сказал "Аминь", и арестанты двинулись на работу в сортир. В сортире на этот раз было особенно уютно. Вспоминали дом, мать, молоко. Друг другу говорили "Братцы".

ДЕЛО ГРУППЫ И ИНДИВИД

Группа образует целое для какого-то вида деятельности, для дела, писал Шизофреник. Частный случай дела группы - руководство людьми. Между индивидом и делом группы имеют место разнообразные отношения. Укажу основные из них. Всякое дело - это прежде всего люди, получающие за счет дела средства существования, социальное положение, карьеру и т.п. Не люди изобретаются для того, чтобы делалось дело, а дело делается лишь постольку, поскольку за его счет какая-то группа людей осуществляет свое социальное бытие. Основная социальная тенденция здесь - делать любое дело максимально возможными силами, причем делать при этом максимально мало. Так что имеется определенный коэффициент социальности я больший нуля. Если по расчетам для некоторого дела нужно т человек, то фактически этим делом будет занято число людей, не меньше произведения т на я. По моим наблюдениям я часто достигает десяти и даже двадцати.
Нормальный индивид не живет интересами дела, а участвует в деле ради своих интересов. В порядке исключения индивид может жить интересами дела, предпочитая участие в деле укреплению своей социальной позиции и карьере, но и он при этом предполагает некоторый устраивающий его минимум. По опыту мне известно, что обычно этот минимум выше среднего уровня индивидов, занимающих такое же положение.
Социальное положение индивида не зависит от состояния дела, а последнее не зависит от первого. Индивид стремится сделать ход осуществления дела и его результаты максимально зависимыми от своего участия в нем. Группа стремится сделать ход осуществления дела и его результаты максимально независимыми от участия в деле того или иного индивида (ибо если индивид нужен, то он более защищен, а если он не нужен, он беззащитен; если ход дела не зависит от особенностей того или иного индивида, его можно заменить любым другим).

ШУТКА ЧЛЕНА

В студенческие годы, говорит Болтун, я подрабатывал лаборантом на кирпичном заводе. Завод производил скорее впечатление музея допетровских времен, чем современного предприятия. В связи с возросшей потребностью в строительных материалах было решено радикально модернизировать метод изготовления устаревшего кирпича. Создали специальную лабораторию. Пять докторов, пятнадцать кандидатов, пятьдесят будущих кандидатов и пара сотен лаборантов. Во главе член-корреспондент. Лаборанты должны были совать кучу новейших приборов во всевозможные дырки в допетровских печках и записывать результаты измерений в толстые книги. Ученые изучали эти книги и искали формулу. Работа, надо сказать, была противная. Обегать десять раз в сутки все приборы и записать показания. Ни минуты отдыха. И я уже собрался было удирать в другое место, как в голову пришла идея. А зачем, собственно говоря, бегать. Печка та же все время, Глина та же. Приборы те же. Методика отработана столетиями, и выжать из нее что-то еще новое абсолютно невозможно. Если бы можно было, наши деды и прадеды додумались бы до этого сами. Значит, решил я, и показания приборов будут все время примерно одинаковыми. Посмотрел я книги за пару дней и вывел средние показатели и допустимые отклонения. Теперь я приходил на дежурство, за полчаса заполнял книги на сутки вперед и ложился спать или готовился к экзамену. За пару дней мой метод стал общеизвестным и был принят на вооружение всеми лаборантами. Почти год так работали. Книги с нашими записями на специальных машинах увозили в лабораторию. Их там тщательно изучали. Наконец, формулу нашли. И в соответствии с ней устроили экспериментальную закладку печи. Вместо положенных по старому методу восьми часов обжигать решили четыре часа, но температуру увеличили в 1,375 раза, а влажность сократили в 1,578 раз. Цифры были еще более точные, но я их уже не помню. Через четыре часа печи вскрыли и выкатили тележки с кирпичами. Что произошло, невозможно передать словами. Это надо было видеть. Все кирпичи лопнули, но каждый - на свой манер. Ни одной пары одинаковых фигур. А фигуры получились. Бог мой! Ни в одном музее нового искусства таких не увидишь. Я валялся и подыхал от хохота. Меня буквально отливали водой. Член-корреспондент брал кирпич за кирпичом, обнюхивал и выкидывал в кучу битья. Я умолял сохранить это для истории, на комиссия была неумолима. На другой день нас всех уволили. А через неделю набрали новых лаборантов три сотни, добавили еще пять докторов, пятнадцать кандидатов и пятьдесят будущих кандидатов и начали заполнять новые книги. Член-корреспондент стал Действительным Членом.
Это дело мне хорошо знакомо, говорит Карьерист. Лет пять мы производили сложные расчеты, полученные результаты передавали одному математику, который не имел степени, но только ему одному известными методами здорово решал сложнейшие нестандартные и неразрешимые задачи, тот делал свое дело, и потом все шло обычным путем. Этот математик подписал какую-то бумажку, и его уволили. Пришлось на его место создавать особую группу из кандидата и трех помощников. Но дело у них не клеилось, и пришлось группу превратить в сектор, назначить заведовать доктора, добавить еще трех кандидатов и пять квалифицированных вычислителей. Пока сектор решал теоретические проблемы, без чего, оказывается, вычисления на этом этапе невозможны, нам приходилось невероятно сложными и дорогими путями выходить из затруднения. Через полгода сектор перерос в отдел. По проблеме появилась масса публикаций. Устроили симпозиум. Потом поехали на другой симпозиум. Издали сборник и стали поговаривать о специальном журнале. Как-то я от нечего делать решил посмотреть документацию уволенного математика. И глаза у меня буквально полезли на лоб. Он, оказывается, открыл тривиальную истину, что расчеты в этом звене вообще излишни и не влияют на последующие операции. И писал, что бог на душу положит. Я доложил об этом на Ученом Совете. Так меня чуть не сожрали. Разнесли как невежду, мракобеса, консерватора.
Член сказал, что эта тема его волнует давно. Он подготовил важный документ. С цифрами и аргументами. Он добился приема у Заместителя. И сегодня идет туда. Так что пить он сегодня не будет ни капли. Болтун спросил у Карьериста, как обстоит дело с его поездкой. Карьерист сказал, что отменили. Болтун сказал, что он всегда так думал. Если бы поездку разрешили, то он был бы крайне удивлен. Вы, молодой друг, напрасно впадаете в пессимизм, сказал Член. Помяните мое слово, пройдет немного времени, и все, о чем вы, молодые, мечтаете, разрешат. Всему свое время. Там тоже не дураки сидят. Они знают, когда и что можно. Может быть, и разрешат, сказал Болтун, только будут ли при этом те, кто захочет и сможет воспользоваться разрешением. Проблема не в том, что запрещают, а в том, что ничтожно мало тех, кто требует разрешения. Член впервые в жизни отважился на шутку. Уходя, он сказал, что если он не вернется, то пусть его считают беспартийным. Но эта его шутка была и последней.

ПРИЕМ У ЗАМЕСТИТЕЛЯ

Заместитель по собственному желанию принял Мазилу. Беседа длилась целый час. Художнику стало дурно от зависти, когда он узнал об этом. Этот новоявленный "гений", утешал себя Художник, не додумается использовать представившийся ему шанс в свою пользу. Скорее, наоборот. Мазила потом рассказывал Клеветнику, что беседа была в общем пустяковая. С дифирамбами, восторгами, обещаниями, намеками и, разумеется, просьбами. Но его поразила одна вещь. Представляешь, Заместитель, ни с того ни с сего начал мне жаловаться на то, как им там трудно. И рассказал такой случай. Был у него молодой сотрудник. Способный парень. Три языка знал отлично. Биография в полном порядке. Из крестьян. Видный. От природы тактичный, аккуратный, скромный. Заместитель стал его выделять. Продвинул, минуя одну ступеньку. К награде представил. Пришлось как-то Заместителю по делам отлучиться на длительное время. Вернулся - нет парня. Спрашиваю, куда же он девался. Говорит, сожрали. Кто сожрал, спрашиваю. Говорит, крысы сожрали. И знаешь, что он мне сказал на прощанье? Я, говорит, ценю Ваше творчество. И я мог бы дать указание устроить Вашу выставку. Так дайте, говорю, что Вам стоит! Бессмысленно, говорит. Все равно ничего не выйдет. Вы же знаете свою систему. Знаю, говорю. Искусство всегда нуждалось в протекции со стороны власть имущих. Подлинное искусство само по себе беззащитно. Без Вашей защиты меня просто сожрут. С моей помощью, говорит, Вас тоже сожрут. Что происходит? Обнажаются рычаги нашей истории, сказал Клеветник. Мы живем в удивительное время с точки зрения возможностей познания действительности. Все до предела обнажается. Помяни мое слово, в ближайшие годы со всей нашей жизни и со всех нас сдерут все наши шикарные лохмотья и будут нас разглядывать голенькими. Кто это сделает, спросил Мазила. Это уже делают, сказал Клеветник. Желающих будет достаточно. А материал на редкость интригующий. Поразительно, сказал Мазила. Жизнь каждого из нас по отдельности до омерзения скучна, сера, бессобытийна. А все вместе мы рождаем феномен, вылезающий в центр внимания духовной жизни человечества. В чем дело? Нездоровый интерес сытых? Не думаю, сказал Клеветник. Во всяком случае, не только и не столько это. Скорей всего начинают задумываться о себе. Предчувствие опасности. В конце концов, их будущая история решается здесь у нас. И сейчас. Даже уже вчера.

СОЦИАЛЬНЫЕ ОТНОШЕНИЯ

По некоторым очевидным признакам Шизофреник понял, что писать долго ему не дадут, и потому торопился, писал фрагментарно, не отрабатывая деталей. Ему хотелось хотя бы в первоначальном черновом варианте довести изложение своих идей до логического конца и самому себе уяснить, что наблюдаемые вокруг явления, которые официально принято считать чужеродными, случайными, единичными отклонениями от некоей благородной добродетельной основы и сути, на самом деле, суть необходимые, закономерные, регулярные, всеобщие следствия, вытекающие из самой сути социального бытия людей в существующих в высшей степени благоприятных для этих явлений условиях. Каждый раз, запираясь в своей комнатушке на крючок, он молил судьбу подарить ему еще день, и лихорадочно записывал то, что непрерывным потоком шло через его голову. Мазила в последнее время куда-то исчез. Мастерская его была все время заперта, и накопившиеся страницы было некуда девать. Вчера его разыскал Социолог, что-то долго и невнятно говорил о ситуации, обещал в чем-то посодействовать и просил дать почитать трактат.
Социальные отношения суть отношения индивида к своей группе, группы к своему индивиду, индивида к индивиду в группе, индивида к индивиду вне группы по стандарту отношений в группе, индивида к обществу как социальному целому и общества к индивиду, писал Шизофреник. Отношение индивида и его группы характеризуется двумя величинами: 1) степенью зависимости индивида от группы; 2) степенью зависимости группы от индивида. Степень зависимости индивида от группы имеет тенденцию к максимальному увеличению (к максимуму), а степень зависимости группы от индивида - к максимальному уменьшению (к минимуму). Первое реализуется в стремлении создать для индивида такую ситуацию, чтобы все, что он получает от общества, он получал бы в зависимости от группы; чтобы все, что он может и хочет отдать обществу, отдавал бы в зависимости от группы; чтобы поощрения и наказания контролировались группой; чтобы все производственное и внепроизводственное поведение индивида контролировалось группой и т.д. Когда различного рода правдоборцы и социальные критики утверждают, что не соблюдается принцип "от каждого по способностям, каждому по его труду", то это есть свидетельство детски наивного непонимания сути дела. От каждого по способностям - это отнюдь не пропагандистски-демагогическое раскрытие всех способностей (хотя бы потому, что в массе люди посредственны, что способности суть отклонения от средней нормы по самому определению смысла слова), а принцип, согласно которому от человека требуется то, что он должен делать в данном его положении. Каждому по труду - это отнюдь не абсолютно справедливая доля продукта за фактически отданный труд, а доля продукта, который считается справедливым человеку в данном его положении. Это цена социальной позиции человека. Если бы труд измерялся действительно в соответствии с затратой физических и умственных сил, то в обществе имела бы место совсем иная система распределения, чем существующая. Дело в том, что ценность того, что именуют трудом, есть социальная ценность. И труд человека, занимающего более высокую социальную позицию, чем другой человек, априори ценится выше, чем труд нижестоящего. Начальник получает больше не потому, что он тратит больше физических и умственных сил, чем подчиненный, и что он сильнее и умнее подчиненного, а потому, что его социальная позиция по социальным законам считается выше социальной позиции подчиненного. И потому считается, что начальник трудится больше и лучше, чем подчиненный. Замечу кстати, что именно по этой причине всякие попытки развить научные методы измерения социальных качеств людей либо обречены на неудачу, либо допустимы лишь в профессиональных кругах под контролем начальства. Я несколько отклонился в сторону. Возвращаясь к идее, с которой я начал, следует сказать, что ситуация, в которой карьера, зарплата, квартира, путевки, детсад и т.п. зависят целиком и полностью от группы, не есть нечто случайное и преходящее. Официальное стремление закрепить человека за группой здесь полностью соответствует социальной закономерности. Не случайно даже фразеологически это становится обычным делом. Все, что получает и имеет человек, изображается не как нечто заработанное им, а как дар общества ("ему государство дало то-то и то-то, а он..."). Существенно отметить, что, говоря о зависимости индивида от группы, я выражаюсь фигурально. Фактически есть зависимость индивида от других индивидов, принимающая лишь видимость зависимости его от группы в целом. Это есть насилие одних людей над другими, в самой ее основе - взаимное насилие. Что же касается обратной зависимости группы от индивида, то тут господствует принцип: незаменимых людей нет.
Социальный индивид, сумевший добиться достаточно высокой степени независимости от социальных групп своего общества вообще, есть социальная личность. Степень личностной свободы общества определяется процентом таких личностей в населении общества и степенью их влияния на общественную жизнь. Но это - между прочим.
Социальные отношения внутри группы разделяются на отношения сотрудничества и отношения господства-подчинения. Отношения сотрудничества базируются на принципе: наибольшую опасность для социального индивида представляет другой социальный индивид, превосходящий его по своим возможностям (по каким-то признакам, существенным с точки зрения социального бытия, - по интеллекту, талантам в области искусства, изворотливости, красноречию, корыстолюбию и т.п.). Отсюда - стремление ослабить социальную позицию другого индивида; не допустить усиления, если ослабить нельзя; свести усиление к минимуму, если нельзя помешать усилению. Так что обычно встречающиеся двуличность, доносы, клевета, подсиживание, предательство и т.п. суть не отклонение от нормы, а именно норма. Тогда как обратные им качества суть исключения. Когда повсюду приходится слышать сентенции по поводу ненадежности людей ("никому нельзя верить", "ни на кого нельзя надеяться" т.п.), то удивляться приходится не факту массовой ненадежности, а тому, что она не воспринимается как нечто естественное. Просто для социальных законов сложились благоприятные условия. А сила инерции старого воспитания, мировой культуры и т.п. такова, что это воспринимается как нечто случайное, недопустимое и излечимое. Но, надо полагать, это состояние скоро пройдет. Особый протест у индивидов вызывают случаи, когда их реальные коллеги (сослуживцы) или лица аналогичного социального положения, добиваются в чем-то успехов, заметно превосходящих средний уровень (особенно - в среде научных работников, деятелей искусства, в спорте и т.п.). В этих случаях они прилагают неимоверные усилия к тому, чтобы этого не допустить или свести успех коллеги к минимуму или, по крайней мере, каким-то способом хотя бы добавить ложку дегтя в бочку меда. Радость по поводу неудач сильных выражается в форме сочувствия. С другой стороны, слишком сильное ослабление позиций других индивидов также нежелательно, ибо оно угрожает хлопотами и заботой. Не случайно потому индивид, как правило, испытывает удовлетворение при виде уродов и при известиях о несчастиях других, что является формой проявления сочувствия. Неизбежным следствием рассмотренных принципов сотрудничества является тенденция к осреднению индивидов. Будь как все, - вот основа основ общества, в котором социальные законы играют первую скрипку.
Для отношения сотрудничества имеют силу также и другие принципы (вопрос о том, какие из них являются основными и какие производными, я не рассматриваю), например - такие: индивид стремится к максимальной независимости от всех других индивидов и стремится максимально подчинить, по крайней мере, одного-другого индивида; индивид стремится переложить на других неприятные дела, которые должен делать сам; если индивид может безнаказанно нарушить нормы морали в отношении других индивидов и ему это нужно, он их нарушает; если индивид имеет возможность безнаказанно причинить другому зло и ему это нужно, он его причиняет; если индивид может безнаказанно присвоить продукты чужого труда и ему это нужно, он это делает (примеры этого бесчисленны; взять хотя бы практику присуждения премий, выдачу авторских свидетельств на изобретения, поездки на конгрессы, плагиат и т.п.); индивид стремится уклониться от ответственности и переложить ее на других; и т.д. Перечень таких принципов можно продолжить. Они, в общем, известны каждому из его личного опыта (впрочем, лишь как недостатки других). Отмечу еще одно любопытное правило, часто вызывающее недоумение, но также вполне естественное. Это - закон переключения и компенсации. Если индивиду нужно причинить зло другому индивиду, но он это не может сделать, он в порядке компенсации выбирает в качестве жертвы другого более или менее подходящего индивида, которому он может причинить зло с наименьшим риском для себя. Здесь можно предположить наличие какой-то социально-энергетической константы у каждого индивида, заставляющей его выделять в социальную среду определенное количество заложенного в нем зла.
Отношение господства-подчинения я более подробно рассмотрю ниже в разделе о руководителях. Здесь ограничусь лишь таким общим замечанием. Руководитель занимает более высокое социальное положение, чем подчиненный. Ранг руководителя определяется рангом руководимой социальной группы. Чем выше ранг руководителя, тем выше его социальная позиция. Руководитель выполняет и производственные функции. Но в массовом исполнении это теряет значение, и позиция руководителя оказывается чисто социальной. Если обществу требуется миллион начальников, то бессмысленно говорить о способностях и осуществлять производственный выбор. Наверняка найдется десять миллионов, желающих ими стать и способных выполнить эту роль не хуже других.
Внегрупповые социальные отношения индивидов строятся по принципу переноса на них правил сотрудничества и господства-подчинения. Этому есть два основания. Во-первых, вырабатываются определенные навыки поведения. Во-вторых, всякий индивид, с которым приходится иметь дело данному индивиду вне его группы, воспринимается как возможный сотрудник, возможный начальник или возможный подчиненный. Кроме того, имеются многочисленные случаи, когда индивид по роду своей работы имеет дело с другими индивидами регулярно (продавцы, милиционеры, служащие канцелярий, преподаватели и т.п.), становясь по отношению к этим индивидам в положение, ничем не отличающееся от отношений в группах. Так что здесь складываются неоформленные квазисоциальные группы, действующие по принципам социальных. Более того, в таких случаях социальные законы действуют более открыто в силу того обстоятельства, что здесь менее эффективны сдерживающие факторы. Хамство и произвол мелких и крупных чиновников, грубость продавцов, произвол милиции, открытое взяточничество в системе услуг, в учебных заведениях, бесконечная бумажная волокита и т.д. - все это не мелкие недостатки, а суть дела. Удивительно не то, что это есть. Удивительно то, что в этой среде удается что-то сделать. Правда, какой ценой - ценой бессмысленной потери сил и времени, скверного настроения и сознания тупой бесперспективности.
Я ни в чем не обвиняю людей персонально и не хочу сказать, что они плохие. Я люблю людей. Я хочу лишь сказать, что если они выглядят плохими, то причина этого - те ячейки социального механизма, в которые им волею обстоятельств удается забраться. Люди хороши только тогда, когда они из этих ячеек вылезают на то или иное время.

НЕМНОГО ОБ ИСКУССТВЕ

Огрызком карандаша Мазила выцарапывает на стене губы необыкновенные рисунки, читал Инструктор. Уклонист, потрясенный, не может оторвать от них глаз и твердит Мазиле, что он - гений. Патриот говорит, что Мазила есть художник от слова "худо", и требует нарисовать голую бабу. Да чтобы при этом зад был поздоровее. Он, Патриот, любит, когда есть за что подержаться. Интеллигент говорит, что Патриот в своем художественном развитии остановился, судя по всему, на импрессионистах. Патриот говорит, что он не знает, кто такие импрессионисты, но зато знает, кто такие передвижники. Зашел Начальник Караула и сказал, что Мазила - художник от слова "худо", что лучше бы нарисовал голую бабу, да чтобы зад был поздоровее, поскольку он, Начальник Караула, любит, когда... Потом пришел Старшина, обругал Мазилу за то, что стенки портит, и сказал, что он - художник от слова "худо", что лучше бы нарисовал голую бабу, да чтобы зад бы... Потом пришел Сотрудник и сказал, что Мазила - художник от слова "худо", что... Интеллигент сказал, что он потрясен таким единомыслием в области эстетических воззрений общества, и попросил Мазилу нарисовать этим кретинам голую бабу. Мазила нарисовал голую бабу с такими мощными половыми органами, что даже арестантам стало немного стыдно. Патриот потребовал, чтобы Уклонист разъяснил ему смысл рисунков Мазилы. Тот сказал, что возможны различные интерпретации, зависящие от особенностей индивидуального жизненного опыта наблюдателя и от ориентации его сознания, и рассказал старый анекдот про одного посетителя выставки абстракционистов, который, глядя на любую из выставленных картин, думал о бабах, ибо всегда думал о бабах. Патриот сказал, что абстракционисты совсем не художники. Интеллигент сказал, что Мазила - не абстракционист, а крайний реалист. Только он изображает не людей и не вещи, а мысли. А поскольку у этих кретинов мыслей нет, а есть только помыслы, то они никогда не поймут, что нарисовал Мазила. Мерин сказал, что он как-то читал книгу Ибанова и Ибановой "формалисты на службе у". Так в ней черным по белому написано, кто такие Пикассо, Неизвестный и Мазила. Патриот заинтересовался, но Мерин послал его на. Тут Литератор обнаружил, что у него пропали домашние пышки, которые ему принесла его баба. Интеллигент сказал по этому поводу, что для Литератора сложилась неразрешимая ситуация: он не может не писать донос о воровстве, но не может писать его, ибо стукачи на себя доносы не пишут согласно определению понятия доноса.

РУКОВОДИТЕЛИ

Приступая к написанию раздела о руководителях, Шизофреник прочитал в туалете стихи Литератора в последнем номере Газеты, посвященные как раз его теме:
Дорогу зря через года,
Наукой вооружены,
Гоните нас скорей туда,
Куда сочтете нужным.
Что ж, сказал Шизофреник, не берусь судить о литературных достоинствах, но суть дела схвачена правильно. И использовал стихи по назначению.
Вопрос о руководителях, писал Шизофреник, есть один из центральных для социологии, ибо это есть вопрос о том, что из себя представляют социальные группы данного общества. В принципе руководитель адекватен в социальном отношении группе ("каков поп, таков и приход"). Бывают исключения, но они скоро проходят. Социальный тип общества в значительной мере (если не в основном) характеризуется типом руководителя. Я не буду рассматривать соотношения раздвинуть официального и неофициального, фиктивного и настоящего и т.д. руководства. Факты такого рода общеизвестны. Независимо от них отношение руководства (господства) и подчинения есть такое отношение, в котором подчиненные выступают в роли безвольного немыслящего тела, а руководители - в роли сознания и воли этого тела. Позиция руководителя есть более выгодная социальная позиция, чем позиция руководимого, что очевидно всем нормальным людям. Потому руководство не есть функция, которую благородные великомученики выполняют на благо народа. Это позиция, за которую идет ожесточенная борьба. Чем выше ранг руководителя, тем выше его позиция, тем больше благ он имеет, тем защищеннее его положение, и потому тем ожесточеннее борьба за эту позицию. Это тривиальная истина. Проблема состоит не в том, чтобы ее констатировать, а в том, чтобы сформулировать социальные правила, по которым происходит выдвижение людей в руководители и по которым действуют руководители.
Основной принцип социальных действий руководителя - представить свои личные интересы как интересы руководимой группы и использовать руководимую группу в своих личных интересах. Если руководитель и предпринимает какие-то действия в интересах группы, это есть лишь одно из средств достижения им личных целей, и прежде всего - одно из средств карьеры (человек, хорошо организовавший дело, в некоторых случаях, но далеко не всегда, имеет больше шансов на карьеру). Но чаще карьера бывает успешнее за счет кажущихся, а не действительных усовершенствований и улучшений - одна из основ очковтирательства, дезинформации, намеренного обмана. Надежды на то, что руководство примет меры, позаботится, улучшит и т.п., - детски наивные иллюзии. Повторяю, руководство предпочитает демагогию об улучшении реальному улучшению (к чему оно, как правило, вообще не способно), а если и идет на улучшение, то из страха ослабить свои позиции без этих улучшений, из желания усилить свои позиции, из-за внутренних своих интриг и т.п. Что же касается действия социальных законов, то руководство не только не стремится их ограничить, но стремится их всемерно поощрить, ибо само оно - наиболее концентрированный продукт этих законов. Аналогично обстоит дело с соотношением интересов дела группы и интересов руководителя группы. Лишь в силу внешних, а не социальных причин может случиться так, что руководитель группы добивается личных целей путем обеспечения интересов дела. В качестве социальной нормы имеет силу тенденция сделать ход дела группы независимым от руководителя не только с точки зрения его социального положения, но и с точки зрения организации самого дела. Что касается социального положения руководителя, то оно имеет тенденцию к независимости как частный случай общего закона для всех членов группы. Дело руководителя есть не дело группы, а дело по выдвижению в руководители, по сохранению этого поста, по использованию его в своих интересах, в том числе - для карьеры.
Правила, по которым люди выдвигаются в руководители и делают служебную карьеру, вырабатываются исторически и становятся обычными. И надеяться тут на действие каких-то стихийных сил, которые сами сделают хорошее дело, бессмысленно. Таких сил нет. А есть лишь то, что общеизвестно и вызывает тоску и состояние безнадежности.
Прежде всего, в служебной карьере играет роль соотношение реальной и номинальной оценки качеств личности. Как я уже говорил, эти оценки не совпадают. И хотя здесь имеет место тенденция к соответствию, в отношении лиц, претендующих на роль руководителей или на по-вышение ранга руководителя, действует также закон, согласно которому предпочтение отдается лицам с наиболее благоприятным отношением номинальной и реальной оценки. И это не есть самообман или обман потребителя. Дело в том, что в реальных социальных отношениях реальной является лишь номинальная оценка личности, а реальная является лишь нереализуемой возможностью. Если нам известно, что А - карьерист, готовый ради своей карьеры загубить тысячи людей, а начальство считает, что А есть деловой волевой организатор, то с точки зрения данной социальной жизни лишь вторая оценка имеет смысл. Лишь в случае борьбы против этой социальности может приобрести смысл первая. Как устанавливается упомянутое благоприятное соотношение, зависит от типа служебной ситуации. Здесь два типа. Тип рутинный, когда предпочтение отдается лицам со средней степенью проходимости (последняя прямо пропорциональна видимой и обратно пропорциональна реальной оценке индивида), и тип переворотный, когда предпочтение отдается лицам с высокой степенью проходимости. И лишь в немассовых спонтанных группах степень проходимости для руководителя может быть низкой. Поскольку обычным является рутинный тип ситуации, то руководство общества формируется из лиц, относительна которых известно, что реально они суть посредственности, но имеют некоторую видимость значительности, т.е. из лиц, которые в качестве социальных индивидов считаются наименее опасными. Поскольку руководители высших рангов отбираются уже из числа руководителей низших рангов, то здесь опять-таки действует тот же закон отбора, и с повышением ранга руководителей происходит понижение реальной ценности индивида (в том числе - снижение интеллектуального потенциала, уровня культуры, уровня профессиональности). Замечу между прочим, что положительные качества индивида с повышением ранга руководства сокращаются по формуле: исходная величина делится на число шагов, которые индивиду пришлось сделать в своей карьере фактически, и умножается на коэффициент ранговости, который меньше единицы и больше нуля. Отрицательные же качества увеличиваются по формуле: исходная величина умножается на число сделанных шагов и делится на коэффициент ранговости. Но индексы положительных и отрицательных качеств поста данного ранга измеряются так, что учитывается число всех возможных шагов (в нормальной карьере человек не должен перескакивать через ступени), так что возможны несоответствия индивидов посту. Так, иногда бывают случаи, когда высокий пост занимает человек, слишком умный и слишком порядочный для этого поста. Но это, повторяю, исключение, не вытекающее из сути социальных законов.
Имеются, однако, обстоятельства, компенсирующие эту тенденцию. Первое - наличие огромных штатов помощников, референтов, заместителей и т.п., а также эксплуатация различного рода учреждений. Причем чем выше ранг руководителя, тем больше группа, реализующая его руководство. Например, доклады, читаемые крупными руководителями, составляются сотнями квалифицированных людей. Сами руководители, читающие свои доклады, не только не способны их написать, но в большинстве случаев даже толком в них разобраться. Однако, все упомянутые лица сами являются социальными индивидами. И попадают они в окружение руководителя по общим социальным законам делания карьеры. Отличие здесь лишь в том, что низкий интеллектуальный уровень, халтура, недобросовестность и т.п. здесь более тонко замаскированы знанием иностранных языков, умением отыскивать цитаты и т.п. Ум и талант группы не может превышать ум и талант членов группы. Он ниже таковых самых сильных членов группы. Так что рассматриваемая компенсация является фиктивной. Она создает лишь иллюзию ума, способностей, труда и т.п. Но ведь кроме иллюзии здесь и не требуется ничего иного. Второе обстоятельство более серьезное. Это - эффект реальной неуправляемости громоздкой системы общества. Начиная с некоторого момента любые решения руководства по поводу некоторой проблемы имеют один и тот же результат. Например, решение сократить штаты с таким же успехом ведет к их увеличению, как и решение их увеличить. Третье обстоятельство - примитивизация функций управления с увеличением ранга руководителя. Дело в том, что индивид, какое бы положение он ни занимал, в силу своей физической ограниченности способен вступить в контакт лишь с ограниченным числом людей и высказать ограниченное число суждений. Тем более - маломальски обдуманных. И любой самый средний (среднеспособный и среднеобразованный) индивид за среднекороткий срок способен овладеть функциями управления на любом уровне, пройдя соответствующие этапы карьеры. Трудность здесь состоит не в трудностях деятельности управления как интеллектуальной деятельности, а в трудностях самого делания карьеры как особого рода профессиональной деятельности. Профессия руководителя заключается главным образом в том, чтобы уметь удерживаться, пробиваться, лавировать, устранять и т.п. И лишь в незначительной мере она связана с внешним делом - с руководством людьми. Потому на роль руководителей заявляют претензии лица, наименее связанные с соображениями морали и наиболее бездарные с какой-то иной, профессиональной точки зрения. Индивид, вступивший на путь карьеры руководителя, скоро убеждается в том, что это - наиболее легкий с точки зрения ума и способностей и наиболее выгодный с точки зрения вознаграждения вид деятельности. Число лиц, отказывающихся потом от этой деятельности, настолько ничтожно, что их практически нет. Так что ничего ненормального нет в том, что выжившие из ума старики занимают руководящие посты и добровольно не покидают их. К тому же руководитель в таких случаях, начиная с некоторого уровня, становится лишь символом большой группы лиц, стоящих у власти.
Наконец, надо заметить, что социальное господство в условиях, когда нет никакой иной силы, от которой оно зависело бы существенным образом, порождает систему производства жизни, в которой есть господа, но нет хозяев, несущих личную ответственность за дело, вкладывающих в дело свою индивидуальность, - систему бесхозяйственности, безответственности, обезличенности. Господа стремятся лишь урвать и занять более выгодное положение для этого, не думая о несколько более отдаленных последствиях. О последствиях, кстати сказать, думать вообще бессмысленно, ибо это одна из самых запретных тем для размышлений в обществе, живущем по преимуществу по законам социальности.
По изложенным причинам в системе руководства складывается гангстерская система сознания и форма поведения, сознание моральной незаконности и непрочности своего положения и потребность в постоянном оправдании, подтверждении, искоренении и т.п., - короче говоря, все то, что всем хорошо известно по опыту.
Свойственное социальному индивиду стремление присвоить себе положительные результаты деятельности других и переложить ответственность за отрицательные результаты своих действий на других в случае с руководящими индивидами (и в том числе - руководящими организациями) принимает такую форму. Все успехи, достигнутые каким-то образом данным обществом (общественной группой), считаются успехами, достигнутыми благодаря мудрости руководства. Причем не играет никакой роли степень и характер участия руководства в достижении этих результатов. Если даже они получены вопреки воле руководства, они все равно в силу приведенного закона рассматриваются как успехи этого руководства. Успехи, достигнутые при данном руководстве, суть успехи этого руководства. Этот закон имеет настолько мощную силу, что даже все ранее гонимые и затем реабилитированные явления культуры изображаются как продукт высшей мудрости начальства. И даже явления, вообще не зависящие от руководства (например, хорошую погоду, старинные памятники культуры, природные богатства и т.п.), руководители склонны рассматривать как нечто, даруемое лично ими людям. Далее, ответственность за все отрицательные последствия хозяйничанья руководства несет не руководство, а те лица, слои, организации, которых руководство сочтет подходящими для возложения на них вины за эти последствия. Оно имеет возможность это делать и делает. Руководство не делает ошибок. Обычно виновные легко находятся. Но бывают случаи, когда найти подходящих виновных трудно, и тогда их изобретают. Поскольку различить явления, которые суть следствия плохого руководства, и явления, которые все равно имели бы место при любом руководстве, практически трудно и даже невозможно, то виновные отыскиваются для любых отрицательных явлений жизни, о которых можно подумать, что они могли бы быть результатом плохого руководства. В таких случаях руководство действует слепо формально. Общеизвестные случаи, когда руководители стремились представить свои преступные акции как волеизлияние народа или как одобряемые народом, суть частный случай действия рассматриваемых законов. Отсюда стремление руководителей представить свою деятельность как деятельность на благо народа, волею народа и самого народа вообще. Это удобно. Успехи народа всегда можно представить как успехи руководства народом, а отрицательные явления, в крайнем случае, можно представить как результат действия народа или действий, выражающих его волю и интересы. Стремление преступных или аморальных руководителей сделать как можно больше людей соучастниками своих преступных или аморальных действий есть не злой умысел отдельных лиц, а продукт действия социальных законов, которым следуют (часто - с великим удовольствием) люди. И уж если бороться против зла, заполняющего наш мир, то надо бороться с этим злом не только в отдельных его ярких представителях, а во всех людях вообще. Бороться всегда и повсюду.
Поскольку власть в силу социальных законов присваивает ум и волю общества, она, естественно, стремится фактическое положение дела сделать максимально близким к этому идеалу и рассматривает своеволие лиц, которые без ее ведома начинают размышлять об обществе, о его законах, о системе управления, о состоянии хозяйства, права, печати, искусства и т.д., как незаконное вторжение не в свое дело. А если эти лица начинают лучше представителей власти разбираться в проблемах общественной жизни (а этого нетрудно добиться, ибо официальный уровень понимания имеет тенденцию к минимуму правды и максимуму заблуждения), то они представляются властям даже как преступники, хотя юридически никому не возбраняется понимать окружающее. Отсутствие юридической санкции легко обходят, представляя понимание общества частными лицами как заведомую клевету, подрывающую существующее устройство, на том основании, что это понимание не совпадает с официально предписанным.

О СУДЬБЕ

Утром увели Пораженца, читал Инструктор. Арестантов это потрясло, так как Пораженец был самым безвредным и ничтожным среди них существом. Мерин отдал ему на прощание запасные портянки. Уклонист сказал, что у карающих и караемых лиц разные критерии оценки степени преступности. Паникер что-то болтнул о превратностях судьбы. Завязалась дискуссия. Не подозревая того, высказали все точки зрения, которые имелись и имеются на эту тему в различного рода религиозных и философских концепциях. В конце концов вниманием завладел Интеллигент. Слово "судьба", сказал он, когда все забрались в сортир, почти выпало из нашего словесного обихода, а если и употребляется, то совсем в другом смысле, не имеющем никакого отношения к человеческой судьбе. Еще бы! В своем нормальном старом смысле оно таит в себе намеки на предопределенность, непостижимость, беспричинность и т.п. А это нам, как известно, чуждо. Наша жизнь ясна и прозрачна. Слушайся папу и маму. Слушайся учителей. Слушайся начальников. Случайность есть проявление необходимости, а необходимость - закон. Всему есть причина, все можно научно объяснить. Так что понятие "судьба" для нас чужое. Но так ли уж все гладко на самом деле? Что такое предопределенность событий? Пусть некоторое событие произошло в такое-то время. Событие это считается предопределенным в том и только в том случае, если в любое время, предшествующее указанному, будет верно утверждение, что данное событие произойдет в указанное время. Поди докажи, что таких событий нет. Поди докажи, что есть события, в отношении которых это неверно. Наука тут ни при чем. Принимать или не принимать концепцию предопределенности - это дело не науки, а отношения человека к потоку своей жизни. Это один из винтиков глубочайшего механизма его поведения. Это, так сказать, элемент стратегии его жизни. То же самое и с причинным объяснением всего и вся. Я берусь показать, что здесь ничего не докажешь и ничего не опровергнешь. И наука здесь ничего не дает ни за, ни против. Но мы, кажется, забыли про судьбу. Интуитивно мы, говоря о судьбе, выделяем в жизни человека нечто такое, что не определяется естественными и общественными законами, стечением причин и т.п., в общем - нечто такое, что не находит успокоительного объяснения с точки зрения принятых в данном обществе способов объяснения. Судьбой интуитивно называют именно то, что в принципе не охватывается понятиями и принципами наших философов. Причем одно и то же событие в одно время для человека есть элемент судьбы, в другое - нет. Одно и то же событие может быть элементом судьбы для одного человека и не быть таковым для другого, быть элементом судьбы в одно время и не быть таковым в другое. Потому тут фактически невозможно привести поясняющие примеры. Здесь ясность должна приходить не из отдельных примеров, а из наблюдения сложного переплетения жизненных обстоятельств многих людей и твоих собственных. Каждая эпоха, в которой мысль о судьбе играла существенную роль, имела свое понимание природы судьбы. Суть проблемы для нас с вами - что есть судьба для человека нашего общества? Я могу дать вам лишь очень грубый и приблизительный ответ на этот вопрос. Событие, происходящее с человеком, есть элемент судьбы данного человека, если оно удовлетворяет, по крайней мере, таким условиям. Оно не зависит от воли данного человека. Оно может отвечать его желаниям или противоречить им. Но это не играет роли. Судьбу не выбирают. Она выпадает. Событие, входящее в судьбу человека, играет важную роль в жизни человека. Оно касается жизненного статуса человека, его жизни и смерти, образа жизни в целом. Для современного человека в число событий его судьбы из общего числа событий его жизни выталкиваются такие, которые не связаны с законами природы (землетрясение, например, влияет на жизнь того или иного человека, но не определяет его судьбу) и с закономерными социальными конфликтами и потрясениями (война, например, может привести человека к смерти, но смерть в войне не есть элемент судьбы в современном смысле). Не входят сюда и события, которые считаются "чистой случайностью". Случайное событие есть случайное событие, и только. В судьбу попадают события в жизни человека, наступление или ненаступление которых зависит исключительно от свободной воли других людей. Люди сами определяют судьбу друг друга. Так что в судьбу человека входят происходящие с ним события, наступление которых целиком и полностью зависело от свободной воли других людей. Поскольку человек живет в окружении множества людей и практически невозможно установить, какие именно поступки людей в отношении к нему были продуктом свободной воли и каких именно людей, он воспринимает свою судьбу как ничем не детерминированную, но не случайную генеральную линию своей жизни. Иначе к судьбе относиться невозможно практически. Так что даже в нашем обществе, в котором головы людей битком набиты научностью, проблема судьбы человека оказывается в конце концов проблемой нравственного отношения человека к любому другому человеку - к человеку вообще независимо от того, каков тот или иной конкретный человек. Патриот сказал, что это метафизика, что к человеку нужен конкретно-исторический подход. Уклонист сказал, что это из другой оперы. Требование различных моральных канонов в отношении различных людей есть конец морали как социально значимого феномена. Патриот потребовал привести хотя бы один пример такой надклассовой внеисторической морали. Интеллигент сказал: "Не доноси!". Патриот закричал "На что ты намекаешь?", и толкнул Интеллигента. Тот ударился о стенку, и сортир развалился. Когда арестанты выбрались из-под досок, пришел Старшина, руководивший строительством, сказал, что они молодцы, хорошо поработали. Поскольку стройка идет с большим опережением графика, на сегодня хватит. Сачок заявил, что у него повреждено ребро. Его отправили в санчасть, откуда он уже не вернулся. Стукач сказал, а Патриот подумал по этому поводу: "Везет же проходимцам".

СТАТЬЯ КИСА

О боже, сказал Мыслитель, прочитав статью Киса. Какая мразь! Кто бы мог подумать, что этот добропорядочный джентльмен такая гадина! Конечно, кое-какие мыслишки в статье есть. Сравнительно со статьей Секретаря статья даже совсем недурно выглядит. Неплохой язык. Поработать над ней пару вечеров, хороший материал можно сделать. И Мыслитель углубился в работу. И работа его увлекла.
Как говорила потом Супруга, Мыслитель сделал из статьи Киса конфетку. Клеветника удалось спасти, говорили доброжелатели. После краткого, но до неузнаваемости точности изложения главных пустяковых положений концепции Клеветника в статье Киса-Мыслителя давалась корректная, но боевито-погромная критика модных там реакционных идей апологетов, находящихся на службе. Хотя эти идеи к Клеветнику отношения не имели, тем не менее они того заслуживали. Подлинная наука, справедливо говорилось в статье, подчиняется не низшей, формальной, а высшей, диалектической логике, которая по широте, глубине, степени, всесторонности, точности, полноте и правильности охвата действительности превосходит формальную в такой же мере, в какой водородная бомба по силе воздействия на психику превосходит ненатуральный кофе без цикория. Диалектическая логика учит нас тому, что все понятия и вещи вертлявы, изворотливы, скользки, перевоплощаются друг в друга и во все, что угодно, а вместо кухонного принципа "либо да, либо нет", в ней господствует принцип "и да, и нет, а если угодно, то ни то, ни другое". Клеветник же игнорирует все те новейшие и величайшие достижения Запада, которые сразу же после реабилитации стали подтверждать нашу правоту, и изобретает доморощенные устаревшие теорийки, опровергнутые всем ходом. Заканчивалась статья призывом, ставшим на длительное время почти что лозунгом ибанской демократии: все устаревшее и отжившее надо душить в зародыше.

ПОСЛЕДНЯЯ ВСТРЕЧА

Проходя мимо гарнизонной Бани, Болтун заметил новую мемориальную доску, на которой мраморными буквами было высечено, что здесь в скором времени собирается зачитать новый доклад сам Заведующий. Превосходно, подумал Болтун, это и мой труд вливается в труд моей республики. Мазила был уже на месте. Скоро пришел и Клеветник. Ходят слухи, будто ты смываешься, сказал он Мазиле. Вранье, сказал Мазила. Мое положение сейчас как никогда прочное. Заказы получил. Выставку обещают. Клеветник, сказал, что он очень рад этому, и на всякий случай рассказал одну историю. Мы как-то после воскресного перепоя плохо летали. Приехал сам командующий. Говорит не хотите служить, держать не будем. Кто не хочет служить в армии? Я поднял руку. И что ты думаешь? Всех вскоре демобилизовали, а меня еще полгода уговаривали остаться. Сулили повышение. Надоело, и я согласился остаться. Так на другой же день меня демобилизовали. Да с какой характеристикой! К счастью, тогда началась оттепель, и посадили меня совсем по другому поводу.
Потом стали говорить о предстоящей выставке, в которой Мазиле предложили, наконец-то, принять участие. Клеветник сказал, что он не стал бы участвовать в такой выставке. Унижений много, а толку мало. Мазила сказал, что он художник, и без выставки ему нельзя. Карьерист сказал, что это - не выставка, а, как передали по радио, демонстрация выдающихся успехов и расцвета талантов. А поскольку Мазила не талант, а гений, ему там не место. Мазила сказал, что у него интуиция, что эта выставка сыграет роль, что ему нужны деньги, а для этого нужны заказы, и чтобы получить заказы, нужно официальное признание, что допуск на выставку в их системе есть разрешение начальства заключать со мной договора, что если он откажется, это будет истолковано против него так, будто он зазнался (так истолкует начальство повыше) и его не допустили, хотя он рвался (так истолкует начальство пониже и коллеги), так что если пропустят хотя бы какую-нибудь ерунду, это даст ему возможность и т.д. Одним словом, закончил речь Мазила, давайте добавим что-нибудь посущественнее. У меня дома, сказал Карьерист, есть бутылка отличного французского коньяка. Подарок Президента одной тамошней фирмы. Поехали, и пусть они все катятся в...

КОНФЛИКТ

Инструктор перелистал последние страницы рукописи Шизофреника. Скоро конец, а результата никакого. После разрушения старого сортира, читал Инструктор, начали чистить, углублять и расширять яму. Парадоксально, сказал в связи с этим Паникер, но факт: яма есть фундамент для нового светлого здания сортира, и чем больше яма, тем величественнее строящееся на этом фундаменте здание. Патриот сказал, что Паникер - трепач. Мазила спросил, что означает слово "сортир". Мерин сказал, что оно произошло от французского слова "сорте" ("удовлетворять естественные потребности"), которое на ибанской почве приобрело известное всем неприличное звучание. В шестнадцатом веке великий Утопист выдвинул идею построить специальное здание, в котором каждый мог бы свободно отправлять естественные потребности. Патриот сказал, что Мерин тоже трепач. Мерин дал Патриоту по зубам. Когда их разняли, Патриот пообещал Мерину еще пять суток за рукоприкладство. Уклонист сказал, что никакого рукоприкладства не было. Патриот сказал, что он только пошутил. Но на губе наметился раскол. К этому времени население губы разделилось на Левых и Правых. Левые спали справа от буржуйки, а Правые - слева. Литератор, спавший в середине, примыкал к тем и другим. Наконец, на губу пришел Подписант, который в знак протеста против сортирной политики по ночам мочился в койку Старшины. Койку Старшины он выбрал по двум причинам: во-первых, Старшина крепко спал; во-вторых, койка его стояла вне поля зрения дневального. Старшина сильно переживал и даже тайно лечился гипнозом от моченедержания. Но однажды он ушел в самоволку, положив под одеяло вместо себя шинели, и Подписанта разоблачили. На губе Подписант сначала устроился среди Левых. После того, как он помочился в сапог Интеллигенту, его выбросили к Правым и он стал неуклонно мочиться в сапоги Патриота. Тот усмотрел в этом козни Уклониста и Мерина. И раскол принял классические в Новейшей Истории формы. Интеллигент сказал, что судя по всему назрели великие перемены, последствия которых общеизвестны.

Предыдущая страница 6 Следующая страница


7 Александр Зиновьев

ВЫСТАВКА

Когда Мазиле предложили принять участие в юбилейной четвертьфинальной выставке бездарностей первого полусреднего возраста, он пришел в неописуемый восторг. Наконец-то! Вот видишь, сказал он Клеветнику, и у нас кое-что сделать можно! Я оптимист! Ну-ну, сказал Клеветник. На отборочную комиссию Мазила представил больше сотни великолепных гравюр. Их все забраковали и попросили принести что-нибудь попроще. В конце концов пропустили одну малюсенькую гравюрку, которую сам Мазила считал неудачной и собирался выкинуть. Приятель Мазилы, заведовавший организацией выставки, поместил гравюрку в самый темный угол за многочисленными работами Художника. Что же ты сделал, обиделся Мазила. Я же еще ни разу не выставлялся, а ты меня засунул подальше с глаз долой. Приятель обиделся, в свою очередь. Да ты, брат, наглец, сказал он. Тебя во всем мире выставляют. А ты еще и тут урвать хочешь! Мазила не нашел, что возразить, и отправился к Ларьку. Там его уже ждали Клеветник и Болтун. Ты, конечно, был прав, сказал он Клеветнику. И это меня убивает. Что убивает, спросил Болтун. То, о чем говорил Клеветник, или то, что Клеветник это предвидел? И то, и другое, сказал Мазила. Наша жизнь такова, что невозможно не предвидеть все до мелочей. Это ужасно.
Выставку посетил сам Заведующий. За могучими полотнами Художника, изображающими Заведующего на передовой, Заведующего у блямбинга, Заведующего на крысоферме, Заведующего, спасающего соседний народ от движения назад, а также другие стороны нашей многообразной и содержательной жизни, он не заметил невзрачную гравюрку Мазилы, изображающую не то палец, не то мужской член, не то взбесившуюся хромосому. И гравюра Мазилы Заведующему не понравилась. Нашему народу это не нужно, сказал он, поэтому что нашему народу нужно совсем не это.
Вечером создали чрезвычайную комиссию по борьбе с Мазилой и ему подобными. В комиссию вошли Художник, Литератор, Мыслитель, Приятель и Сотрудник. Мыслитель сделал доклад о неправильных направлениях. Сотрудник рассказал новые смешные анекдоты про Заведующего. Художник зачитал резолюцию: считать произведения Мазилы не имеющими цены и уничтожить во избежание вредных последствий, а самого Мазилу считать не существующим, так как такого чудовищного отклонения среди нас не могло быть в принципе. Резолюцию приняли единогласно. После этого Сотрудник с Мыслителем поехали к Мазиле, выпили у него бутылку водки, заняли сотню до получки, обозвали членов комиссии подонками и долго уговаривали Мазилу достать им девочек.
Художник кое-что из гравюр Мазилы спас от уничтожения и унес к себе в мастерскую. Он решил перерисовать более или менее терпимые гравюры. Но что бы он не срисовывал (палец, член, нос, женский зад, коленчатый вал, кишки и т.п.), у него все равно получался то портрет Заведующего, то портрет Заместителя, то (в лучшем случае) высокоудойная корова из газетной передовицы. Литератор сказал по этому поводу, что у Художника здоровое нутро и его даже силой не заставишь стать каким-нибудь ципципсионистом. Клеветник сказал, что они даже украсть как следует не могут, ибо даже не знают, что именно воровать нужно. Скульптуры Мазилы отчасти переплавили на утюги и кастрюли, а остальные выкинули на мусорную свалку. После этого молодые и прогрессивные художники, с удовольствием не знавшие о существовании Мазилы, которого не было и не могло быть в ибанской культуре в силу ее общей здоровости, откалывали от скульптур Мазилы куски камня и высекали из них каких-то неведомых уродцев. Уродцы членам комиссий напоминали что-то давно знакомое, но на выставки уже допускались.

БЕСЕДЫ О ТАЙНАХ ИСТОРИИ

На улице зверский мороз, читал Инструктор. На губе тепло, жгут доски, заготовленные для нового сортира. В лагере Правых говорят о жратве, бабах, орденах и портянках. В лагере Левых обсуждают проблемы мировой истории. Вся эта писанина, говорит Уклонист, утешение для слабоумных. На самом деле, просто одни обделывают свои делишки за счет других, из совокупности их мелких пакостей вырастают большие. Для них выдумывают подходящее оправдание, которое называют объективными законами. Выдумывают так, чтобы удобно было делать новые пакости, и называют это научным предвидением. Концепция слишком пессимистическая, говорит Интеллигент. Есть же какие-то твердые и устойчивые опоры. Опоры есть, говорит Уклонист, но очень хрупкие. Притом они приносят благо человечеству и страдания человеку. Если ты апеллируешь к морали, говорит Интеллигент, то она сама зависима и переменна. Нет, говорит Уклонист, то, что ты называешь моралью, не есть мораль. Это пропаганда, просветительство, нравоучения. В общем, нечто вполне официальное. Настоящая мораль всегда неофициальна. Она всегда одна. Она либо есть, либо ее нет. Она не имеет никаких основ, кроме решения отдельных индивидов быть моральными. Она тривиальна по содержанию, но невероятно трудна в исполнении. Не доноси, держи слово, помогай слабому, борись за правду, не хватай хлеб первым, не перекладывай на других то, что можешь сделать сам, живи так, будто всегда и всем виден каждый твой шаг, и т.п. Что проще? А много ли таких людей ты встречал? Мыслима ситуация, когда все общество держится на каком-то уровне только благодаря тому, что в нем живет один единственный нравственный человек. Если и такой исчезнет, то появление нового есть дело случая. Его может и не быть. Неутешительно говорит Интеллигент. Не остается места надежде. Мы мужчины, говорит Уклонист, и надежды нам ни к чему. Кроме того, если уж тебе так нужны надежды, то они вполне уживаются с сознанием невозможности и даже обреченности. Один мой знакомый говорил, что человечество должно быть благодарно ему за ту совокупность зла, которую он мог сделать, но не сделал. Это конечно, позиция, но позиция пассивности. Позиция активности, говорит Уклонист, ничуть не лучше. Все самые гнусные преступления в истории совершались во имя добра. Где же выход, спрашивает Интеллигент. В сортире, говорит Уклонист. Выхода нет, ибо он вообще не нужен. Проблема надумана. Некому выходить. Некуда выходить. Незачем выходить. Надо на все посмотреть с какой-то иной точки зрения. А с какой, я не знаю. Еще мальчишкой я вычитал в какой-то книге: "Люди бездумно творят никчемный процесс, не имеющий смысла и цели и наугад влекущий их в ничто. И только бессилие каждого перед безжалостной слепой силой всех придает этому процессу черты величия и грандиозности. Усилия отдельных личностей вырваться из него и обрести свободу ведут к успеху только путем самоуничтожения и потому бесплодны". Запомнить запомнил, но понимать начинаю только теперь. Жаль, слишком поздно. Пора спать. Странно, говорит Мерин, устроено общество. Одним боком оно всегда опережает свое время, а другим всегда безнадежно отстает. И никаким боком оно не живет нормально, т.е. именно в свое время. С одной стороны - ракетные двигатели и цепные реакции, которые найдут серьезное применение лишь много лет спустя после войны. С другой стороны - кавалерия, которая стала анахронизмом уже в конце той войны. Легенда Первой конной была настолько сильна, что меня как человека с незаконченным высшим техническим образованием призвали в кавалерию, В дивизии у нас был, правда, танковый полк. Но и в нем были эскадроны, хотя не было ни одного человека со средним образованием. Через пару месяцев нам решили показать, что такое атака конной массы. Целый месяц мы изучали маршрут, по которому должны двигаться на место построения. И все же мы опоздали на час, а один полк заблудился в овраге и не явился совсем. Наконец протрубили какие-то сигналы. Наши боевые лошади, которые знали эти сигналы назубок еще с гражданки, рванулись вперед. Через мгновение мы барахтались в снегу, а наши лошади утопали в сабельный поход без нас и смылись на конюшню. Мы ползали в снегу в поисках потерь. Я потерял шомпол. Мой сосед - штык. А наш помкомвзвода так яростно взмахнул шашкой, что клинок вырвался из рукоятки и исчез в неизвестном направлении, Помкомвзвода рыл когтями снег и последними словами поносил Первую конную. Комиссия поставила нам четыре. Два месяца потом изучали опыт учения. Войну я встретил тоже в кавалерии. Правда, я сидел в окопе, а моя обросшая как Хемингуэй "Пенелопа" паслась где-то в тылу. Но все же мне, как сказано в "Балладе", Повезло на этот раз.
Вышел экстренный указ.
Всех умеющих читать
В авиацию забрать.
Во сне Мерин тихо ржал и лягался. Ему снилась массированная атака конной лавины. Впереди верхом на плачущем помкомвзвода скакала его волосатая монгольская кобыла. Она размахивала шомполом и кричала: "Донесу!".

КОШМАРЫ

Шизофреник тяжело болен, сказала Супруга. Надо его навестить и помочь. Они заявились к нему все сразу. И заговорили все сразу. И он отвечал всем сразу. И не понимал, о чем они говорят. И зачем говорят. И не понимал того, о чем говорил он сам. Когда Вы пишете об общественном строе, в котором без серьезных ограничений господствуют социальные (в Вашем понимании, конечно) законы, Вы имеете в виду, само собой разумеется, наше общество, сказал Социолог. Я никакое конкретное общество не имею в виду, сказал Шизофреник. Я осуществляю обычную абстракцию. Я формулирую некоторые правила поведения людей. Люди, по крайней мере, иногда поступают по этим правилам. Согласитесь, что это так. Я называю эти правила социальными. Если Вам не нравится, что я употребляю это слово, от него можно и отказаться. Это не принципиально. Назовем их, допустим, альфаправилами. Не возражаете? Далее, я ставлю вопрос: какой вид приняло бы общество, в котором люди поступали бы исключительно по альфаправилам без ограничения их путем установления таких общественных институтов, как мораль, право, гласность, оппозиция и т.п. Такое общество есть пустая абстракция, сказал Мыслитель. Совершенно верно, сказал Шизофреник. Это - абстракция. Но она ничуть не хуже абстракции того изма, который вы критикуете второе столетие как реальность. Этот изм устойчив и существует в действительности, сказал Мазила. А Ваш изм не мог бы просуществовать в действительности ни одного дня. Напротив, сказал Шизофреник, он настолько устойчив, что становится даже страшно от этого. Его предпочитает подавляющее большинство населения. В моем, как Вы выразились, изме, огромные массы людей получают сравнительно мало. Но зато они еще меньше (опять-таки сравнительно) работают. Так что коэффициент вознаграждения здесь довольно высок. Попробуйте, предложите нашим работникам выбирать: тяжкий труд и более высокая зарплата или более легкий труд и менее высокая зарплата, обеспечивающая удовлетворение основных потребностей. Уверен, что большинство предпочтет последнее. Далее, здесь большое число граждан может вести праздный образ жизни. Армия начальников здесь достигает таких невероятных размеров, что полностью удовлетворяет тщеславие и властолюбие человечества. Здесь выдающиеся по уму и способностям люди уничтожаются или низводятся до состояния, в котором невозможно стать значительными личностями, а ничтожества процветают и возвеличиваются. А ничтожеств неизмеримо больше. Благодаря официально сложившейся системе воспитания и образования и легкости овладения социальными навыками формируется тип человека, приспособленного жить именно в такой среде и неспособного жить в иной. Так что страхи начальства по поводу возможной массовой эмиграции лишены оснований. Именно этот тип человека затем оказывает обратное влияние на вид техники, организацию дела, искусство и прочие сферы общественной жизни, поддерживая тенденцию к развитию более грубых отраслей производства, более примитивных форм организации труда, деперсонифицированных форм искусств, лишенных социального содержания, что опять-таки устраивает большинство. Круг замыкается. Картина слишком пессимистическая, сказал Социолог. Смотря с какой точки зрения, сказал Шизофреник. Мы стоим у самых истоков желаемого. Надо все начинать сначала. А если мы начнем, то нам снова придется пережить все хрестоматийные ситуации и образцы. Конечно, моя позиция пессимистична с точки зрения одной жизни. История не считается с тем, что жизнь коротка. Но с точки зрения вечности никакого пессимизма тут нет. Существуют конфликты людей, неконтролируемые последствия, разнородность районов и стран. Кстати, если человечество и погибнет, то не от разъединения и драк, а именно от единения и однородности. Наконец, не исключается возможность появления высоконравственных личностей. Хотя состояние нравственности самое неустойчивое для социального индивида, а нравственная жизнь - мученический подвиг, вероятность появления таких людей все же выше нуля. А влияние таких людей на ход истории мы явно недооцениваем. Я во многом согласен с Вами, сказал Мыслитель. И фактически мы делаем то же самое Дело, что и Вы. Но иначе. И, как видите, с иными последствиями. Там вверху ведь тоже не все злодеи и дураки сидят. Они кое-что понимают. Но практически действовать они не могут. Попробовали бы Вы провести хотя бы одну маленькую реформочку социального значения в масштабах государства, тогда, может быть, поняли бы, что это такое на деле. Критиковать и строить утопии теперь всякий может. Мы должны вместе делать одно Дело. Я никого не критикую и ничего не предлагаю, сказал Шизофреник. Я ничего не делаю в Вашем смысле. Я только думаю. А то, что Вы называете "Мы", действительно есть пустейшая абстракция. Вы даже не догадываетесь (если то, что Вы говорите, искренне), насколько наши позиции различны. Казнимый и палач тоже делают одно дело. И палачи всегда призывали казнимых к сотрудничеству. К сожалению, как правило, они имели успех. А Вы, оказывается, моралист, сказал Сотрудник. Нет, сказал Шизофреник. Морализм есть формула демагогии, обмана и насилия. Я морален. А это нечто противоположное морализму. Моральный человек - Красная Шапочка, а моралист - Серый Волк, нарядившийся Красной Шапочкой. Еще в том трактате, сказал Сотрудник, Вы утверждали, что мораль не имеет никаких основ, кроме решения отдельных индивидов стать моральными. Значит, по-вашему, она - продукт свободной воли. Но это же примитивная ошибка, непростительная для такого человека, как Вы. Я этого не утверждал и не утверждаю, сказал Шизофреник. Как же так, сказал Сотрудник. У Вас же тут прямо так и написано. Написано, сказал Шизофреник. Но это утверждаю не я, а Уклонист. Я же по этому поводу определенного мнения пока не имею. Это софистика, сказал Сотрудник. Писали-то все равно Вы. Из того, что я пишу какое-то утверждение, не следует, что я его принимаю за истинное, сказал Шизофреник. Вот Вы сейчас сами повторили фразу, которая написана в моем трактате. Но Вы же ее не считаете своим убеждением. Конечно, нет, сказал Сотрудник. Но что-то Вы хотите сказать своим трактатом. Что именно? Хочу, сказал Шизофреник, но это вопрос не юридический. Ответьте нам на него просто как на вопрос человеческий, сказал Социолог. Не буду, сказал Шизофреник. Вы не являетесь людьми, которых я признаю равноправными собеседниками. И я не хочу с вами говорить ни в каком ином плане, кроме юридического. Но Вам же отлично известно, что такого плана тоже нет, сказал Сотрудник. Есть лишь иллюзорно юридическая фразеология. А кроме того, какими бы безупречными с логической точки зрения ни были Ваши парадоксы, они для обычного человека выглядят как бесчеловечные отклонения от нормы. Все лучшие достижения цивилизации появились сначала как отклонения от нормы и изображались обычно как враждебные человеку, сказал Шизофреник. Цивилизация вообще есть уклонение, протест и защита от нормы. А что Вам цивилизация, сказал Претендент, живем-то мы один раз. Мы уже не живем, сказал Шизофреник. Нас уже нет. Так что подумайте лучше о тех, кто будет потом. Кто знает, может быть, мой потомок вот так же будет допрашивать Вашего. Это не имеет значения, сказал Сотрудник. Через два или три поколения биологическое родство людям безразлично. Но не безразлична причастность к прошлому, сказал Шизофреник. Вы просто не любите наш изм, сказал Мыслитель. И этим все объясняется. А если, действительно, не люблю, сказал Шизофреник. Но разве это преступление? Не преступление, конечно, сказал Сотрудник, но нечто более серьезное, а именно - возможность и угроза преступления. Но я не питаю к нашему изму любви и ненависти, сказал Шизофреник. Я к нему отношусь иначе: я его понимаю. Вы ко всему прочему еще и наивны, сказал Претендент. Неужели Вы думаете, что познание сути нашей жизни играет какую-то роль? В конце концов, все решают люди дела. А они всегда имеют или специально изобретают ложные представления о жизни. Иначе они не могут действовать. Чтобы нанести удар по какой-либо стороне изма, надо выступать в качестве человека, укрепляющего ее. Наивность есть тоже идеология, сказал Шизофреник. А знание правды есть первое чисто человеческое дело. Вы это знаете не хуже меня. Знаем, сказал Социолог. И потому мы Вам не завидуем. Я не сделал ничего преступного, сказал Шизофреник. Помимо юридической преступности, сказала Супруга, есть социальная преступность. Вы же сами об этом писали постоянно. Я не употреблял такого выражения, ибо оно двусмысленно, сказал Шизофреник. Оно означает осуществление действий, опасных или вредных для общества, и осуществление действий, которые направлены на ограничение социальных законов или противодействуют им, но которые не опасны и не вредны для общества как целого Скорее наоборот. Что Вы имеете в виду? Перестань выпендриваться, сказала Супруга и захихикала, ты такое же дерьмо, как и мы. И они все сразу же исчезли.
За перегородкой поносил свою не менее агрессивную жену пьяный хозяин. Плакал ребенок. У соседей гремел телевизор. За окном грохотал грандиозный мир, конструируемый согласно теории конструирования именно такого мира и на основе великих достижений реабилитированной релятивистской кибенематики.

ИТОГИ

Сотрудник сложил в папку трактат Шизофреника и заключения экспертов Социолога и Мыслителя и опечатал ее. Затем он дал указание принять меры к нераспространению или к пресечению распространения, если таковое имело место. Впрочем, подумал он, как и в тот раз, все это заглохнет само собой. Эту галиматью никто читать не будет. Скучно,

ДОКЛАД

Доклад Заведующего был закончен досрочно и с перевыполнением плана на сто пять процентов. Заведующему его доклад очень понравился, и он его зачитал дважды и велел опубликовать тремя изданиями. Через весь доклад красной нитью проходила правильная мысль о том, что у нас все правильно, за исключением некоторых неправильных пустяков, на которые надо обратить самое серьезное внимание, и что все у нас ведут себя правильно, за исключением некоторых единичных сумасшедших и еще более единичных врагов, которых мы единогласно осуждаем и по отношению к которым принимаем правильные меры. Приняли решение считать главным направлением работы всех сотрудников до следующего доклада пропаганду этого доклада и подготовку нового. В Журнале напечатали сто статей и заказали еще двести с разъяснениями глубокого содержания доклада Заведующего, комментариев Заместителей к докладу Заведующего и разъяснений Помощников к комментариям Заместителей к докладу Заведующего.

ИДЕЯ ЗАГОВОРА

Претендент в широком кругу незнакомых сказал после доклада Заведующего, что Заведующий вовсе не дурак. Мыслитель в узком кругу знакомых сказал, что Заведующий не такой уж кретин, как все мы думали раньше. Но ему это может повредить, так как другие там еще хуже. Поэтому его нужно поддержать. И в воздухе повисла идея заговора с целью укрепления существующего положения вещей. Наметились три враждебных направления. Радикальное левое крыло настаивало на том, чтобы не допустить никаких улучшений сверх тех, которые захочет осуществить само Руководство. Правое умеренное крыло стремилось не допустить никаких ухудшений сверх тех, которые захочет осуществить само Руководство. Центристское болото не стремилось ни к чему, мечтая лишь о том, чтобы все осталось как есть, а уж если должно быть хуже, то чтобы оно коснулось их в наименьшей степени. Сразу же начались разногласия.

КОНЕЦ

Конец все ждали и точно предвидели, читал Инструктор последнюю страницу рукописи Шизофреника. И потому он наступил неожиданно. Однажды среди ночи их подняли и объявили, что создана маршевая рота на фронт, им всем простили их тяжкие грехи и всех, за исключением Патриота, Литератора и Сачка, зачислили в роту. Патриот и Литератор разошлись по своим подразделениям. Сачок перевернулся на другой бок на койке в санчасти. Остальные собрали вещички и присоединились к собравшимся во дворе. Пехотный старшина скомандовал: "В две ширинки виссссь!", потом: "С места песню шагыыыым аррш!". Паникер, окончивший в начале войны полковые курсы ротных запевал, рявкнул так, что завыли сразу все ибанские собаки:
Ты не хныкай, твою мать,
Моя дорогая!
Коль придется подыхать,
Знать, судьба такая.
"Выше головку, тверже ножку, подтянииииись!", крушил ночную тишину пехотный Старшина. И, как сказано в "Балладе", Пошагали они прочь Навсегда куда-то в ночь.
После их ухода губу перевели в подвал. Началась ее нормальная история. Она общеизвестна. В этой истории их уже не было.

ПЕРСПЕКТИВЫ

Окончив читать рукопись Шизофреника, Инструктор плюнул в нее от разочарования и велел уничтожить за отсутствием подходящих улик. Потом он стал ждать дальнейших указаний снизу.

СКУКА

Клеветнику стало невыносимо скучно. Нет друзей. Нет семьи. Нет соратников. Нет учеников. Нет собеседников. Нет зарплаты. Нет даже противников. Никого. Ничего. Дело, оказывается, гораздо серьезнее, чем он предполагал. Исчез Человек. Индивиды вроде меня тут совершенно не нужны. Они тут чужие. Клеветник пошел к Ларьку. Там, как всегда, толпились пьяницы. Гремела жизнерадостная музыка. И нельзя было понять, откуда она исторгается. Вот хор ибанской тряски завел популярные частушки на слова Литератора:
Ты, подружка, твою мать,
Пропоем страдание.
Сперва было бытие,
А потом сознание.
Последние две строчки Клеветник понял совсем иначе:
Сперва было битие,
А потом признание.
Их яма была занята незнакомой компанией. Когда он приблизился, молоденькая девочка с широченными плечами и полуобнаженным костлявым задом процедила ему сквозь сигарету, чтобы он мотал отседова, пока не схлопотал по рылу. Хотел бы я знать, подумал он, к какой категории отнес бы это явление Шизофреник? К антисоциальности? Вряд ли. Это - не протест, а приспособление.
Жена выпить не дает,
Как собака лается.
Все по-прежнему течет
И даже развивается.
И Клеветник куда-то ушел, так как никому не был нужен. А над пустырем гремел и гремел жизнеутверждающий мотив:
У моей зазнобы в попе
Сломалася клизма.
Снова бродит по Европе
Старый призрак изма.

НАДГРОБИЕ

ЭПИТАФИЯ ЖИВОМУ

Чуть свет ты вскакиваешь с кровати. Наспех одеваешь заспанного ребенка. И торопишься отвести его в детский сад. И ты видишь, такой же человечек ведет такого же ребенка в такой же детский сад.
Схватив авоську, ты бежишь в магазин. И стоишь в очереди. И рядом с тобой стоит этот человечек. Человечек нервничает. Человечек опаздывает на работу. А продавщица работает медленно. Ей некуда спешить. Она на работе. Ей наплевать на работу. Ей все равно. А без очереди лезут другие человечки. А того, что нужно человечку, здесь нет. И нужно бежать в другой магазин. И стоять в другой очереди.
Ты с трудом втискиваешься в вагон метро. И рядом с тобой протискивается тот же человечек. Он наступает тебе на ногу. Ты проскальзываешь на место, на которое он метил по праву первопробившегося.
Ты прибегаешь в свое учреждение. Перевешиваешь свой номерок. И рядом с тобой все тот же человечек перевешивает свой номерок. И садится рядом с тобой за стол. И шуршит, как и ты, никому ненужными бумажками.
Он идет с тобой на собрание. И на другое собрание. И на третье. И вместе с тобой подыхает со скуки. И с нетерпением ждет бессмысленного конца. Вместе с тобой он голосует За. Вместе одобряет. Вместе голосует против. Вместе осуждает. Вместе... Вместе... Вместе...
Ты о нем знаешь все. Знаешь, какой у него шкаф и стол. Какой диван. Как работает его унитаз. Какое у него давление. Куда поступают его дети.
Ты о нем не знаешь ничего. Ты не знаешь, что в его маленькой головке каждый день и каждый час думается маленькая-маленькая книга. Она никогда не будет написана. Никем не будет прочитана. В ней нет событий. Есть только маленькие мысли. Унылые мысли. Никчемные мысли.
Человечек думает свою жалкую жизнь. И эта жизнь есть главная и единственная его книга. И последняя.
Этот человечек есть Никто. Он всего лишь твой ничтожный сослуживец.
Этот человечек есть Все. Он полновластный господин твоей судьбы.
Этот человечек есть ты сам.

ИЗ СТАТЬИ СЕКРЕТАРЯ

Нас часто спрашивают, есть бог или нет, писал Секретарь. Мы на этот вопрос отвечаем утвердительно: да, бога нет.

НЕКОТОРЫЕ ОСОБЕННОСТИ ИБАНСКОЙ ИСТОРИИ

История Ибанска складывается из событий, которые чуть было не произошли; почти что произошли, но в последний момент все-таки не состоялись; ожидались, но так и не наступили; не ожидались, но несмотря на это случились; произошли не так, как следовало, не тогда, когда следовало, не там, где следовало; произошли, но признаны не имевшими места; не произошли, но стали общеизвестными. Эту классификацию предложил Клеветник в узком кругу разномышленников в пивном баре на площади Учителя после четырнадцатой кружки. Его сослуживец Кис, наложивший в штаны совсем по другому поводу, заодно сообщил и об этой классификации. Клеветник исчез. Но к удивлению коллег, он через много-много лет посмертно вынырнул на девственно гладкую поверхность культурной жизни Ибанска, публично дал по морде Кису и начал искать подходящее место. Произошло это уже после того, как ибанцы, обливаясь горючими слезами, наконец-то проводили в долгожданный последний (как некоторые тогда наивно думали) путь Хозяина и наспех прикрыли кто чем мог свои разукрашенные шрамами и синяками голые зады, теоретически подготовленные для очередной всеобщей порки. Ожидаемая порка, к великому огорчению ибанцев, не состоялась, и они в ужасе предались робкому ликованию. Претендент за мужество был удостоен избрания. Мыслитель обозвал всех трусами, как они того и заслуживали, и сократил число цитат из Хозяина вдвое. И опять ничего не произошло. Мыслитель успешно защитил диссертацию. Социолог вместо обычного титула Хозяина "самый гениальный сверхгений из всех гениальнейших гениев" употребил сильно ослабленный титул "величайший гений". Ничего не произошло и на этот раз. И Социолог опять уехал за границу. Никого не брали. Боже мой, заплакал после этого от радости Кис, что же теперь будет, одна надежда теперь - китайцы. Китайцы обрадовались не меньше Киса, но сделали все по-своему.
Вернувшегося из небытия Клеветника с перепугу назначили чем-то заведовать. Воспользовавшись кратким замешательством, он изловчился напечатать малюсенькую книжонку о чем-то таком, о чем писать было еще рано тогда и стало уже поздно потом. В книжонке он все исказил, а остальное изложил неправильно. Вышестоящее начальство, которое после упомянутого радостного трагического события стало еще более вышестоящим и радикально изменило точку зрения, публично заявило по адресу Клеветника, что как волка не корми, он все равно смотрит в лес, и разослало закрытое письмо о том, что горбатого могила исправит. Клеветника тут же освободили от обременительного заведования и хотели выселить из Ибанска обратно как бездельника. Но время было уже не то. И Клеветник устроился (вот пройдоха!) в какое-то захудалое учреждение самым младшим сотрудником с самым низким окладом. Социолог, не сумевший помешать этому, приписал заслугу себе. Мыслитель сказал, что Хозяина воскресить уже не удастся, хотя к этому никто и не стремился. А на горизонте Истории Ибанска уже маячила колоритная фигура Хряка. В одной руке фигура держала маленький кукурузный початок, не достигший молочно-восковой степени зрелости, а другой делала большой кукиш. Одна нога у фигуры была босая, фигура громко икала и бормотала лозунги: НОНИШНОЕ ПАКАЛЕНИЕ, ТВОЮ МАТЬ, БУДИТ ЖИТЬ ПРИ ПОЛНОМ ИЗМЕ. Посмотрев в сторону абстракционистов, фигура погрозила им пальцем.

ПОХОРОНЫ ДИРЕКТОРА

Неожиданно для себя самого сдох Директор. Врачи пустили слух, будто от рака. Но Болтун утверждал, что это вранье. Директор сдох от самодовольства и калоизлияния в мозг. Его хотели повысить чуть ли не в самый верх, и от чрезмерного ликования у него лопнула кишка в голове. Подслушавший речь Болтуна способный сотрудник Кис заявил на это (так, чтобы слышали все присутствовавшие на кладбище), что это, во-первых, совсем не смешно, а во-вторых, острота тут совсем неуместна. Даже школьникам известно, что в голове помещаются большие полушария головного мозга, снабженные (правда, не у всех) извилинами, а не кишками. Стоявший рядом и подыхавший от скуки Неврастеник сказал, что Болтун прав, так как у высокого начальства в голове размещается именно кишка с соответствующим ей содержимым. Вспомните, что сказал Секретарь, когда Директор обещал написать девятитонную теорию нашей практики! Он сказал, что у Директора кишка тонка!
Хоронили Директора на Старобабьем кладбище. Помимо тех, кто обязан был присутствовать на похоронах по закону, а также тех, кто не мог не присутствовать в силу отсутствия закона, разрешавшего безнаказанно не присутствовать, пришли все те, кто имел шансы стать директором, а, может быть, и повыше. Они приложили огромные коллегиальные усилия к тому, чтобы Директора похоронили именно здесь, ибо это была забота об их собственном будущем. Похороны Директора на Старобабьем кладбище создавали невиданный в прошлом и заманчивый в будущем прецедент. Это было конкретной реализацией новой установки повысить руководящую роль руководящих кадров и активизировать инициативу снизу. И вместе с тем они с нескрываемой завистью смотрели на пылающий кумачом гроб Директора. Вот проходимец, говорил весь их вид, ловко устроился! Урвал такое местечко! Неврастеник заметил это и шепнул Болтуну, что эти дегенераты завидуют директору. Представляешь, они заранее думают о том, какой будет некролог, кто его подпишет, где напечатают, на каком кладбище похоронят. Жуть берет! Откуда только такие люди берутся! Они совсем не люди, говорит Болтун. Они суть социальные функции без человеческих примесей. Они проходят такой отбор и такую дрессировку, что в них ничего человеческого сначала не попадает, а потом совсем не остается. Никакой психологии. Только социальный расчет. Некролог и кладбище - это их неотъемлемые привилегии и конечная цель. Пообещай им похороны в Стене, они пойдут на любые пакости ради этого. Мне от этого страшно, говорит Неврастеник. Ведь они же всех людей сделают такими. Что же это будет такое? Сделали, говорит Болтун. Пойдем-ка лучше выпьем слегка и помянем Шизофреника. И они смылись с кладбища в самый ответственный момент, когда гроб с телом погибшего от ликования Директора сорвался с веревок и упал поперек. Кис проводил их презрительным взглядом и направился в сторону Сотрудника. Любопытно, сказал Неврастеник, кого они теперь назначат. В этой ситуации, сказал Болтун, наилучший директор - наихудший прохиндей, достигший всего и не имеющий перспектив получить больше. Такой не будет мешать тебе ничего не делать. И будет делать все для того, чтобы вышестоящее начальство считало, что ты делаешь именно то, что нужно, и именно так, как нужно. Ну, а если ты хочешь работать, спросил Неврастеник. На всех не угодишь, сказал Болтун.
И никто тогда еще не знал и не мог знать того, что пройдет немного времени, и рядом с могилой Директора появится могила самого Хряка, которого даже за одну сотую выпоротых им ранее ибанцев должны были бы похоронить в Стене. Но хорошо отрепетированная история Ибанска уже начала давать перебои и создавать исключения. И уж тем более никто не мог тогда предполагать, что в связи с могилой Хряка разыграется один из самых нелепейших эпизодов в истории Ибанска, ставших благодаря своей исключительной нелепости характернейшим проявлением ее глубочайшего смысла.

ПЕРЕЛОМ

В жизни Ибанска произошел коренной перелом. Было признано официально, что эта самая жизнь, гениально предначертанная свыше еще более ста лет назад, подготовленная всем ходом развития материи за всю прошлую половину бесконечного времени и осуществляемая в полном соответствии с ее же собственными глубинными законами и анкетой под присмотром особого отдела, обнаружила некоторые недосмотры отдельных злоумышленников. В Газетах напечатали острый критический материал. В трамвае номер пять (водитель товарищ А, заведующий парком товарищ В, начальник управления товарищ С) пассажиры Х и У, стоявшие поблизости от старухи 2, не уступили место старухе D. И лишь под давлением общественности пассажир Е был вынужден уступить место младенцу К, на которое и усадили старуху 2, несмотря на ее сопротивление, так как она уже проехала свою остановку. А гражданин А в овощном магазине (заведующий товарищ В) толкнул гражданку С, которая нахально лезла без очереди, и не извинился перед кассиршей D, которая обсчитала гражданина Е и справедливо обозвала его хамом. В отношении пострадавших приняли меры.

ИМПЕРИЯ ИЗОБРАЗИТЕЛЬНОГО ИСКУССТВА

Доказано, что ребенок рождается на свет со всеми возможными способностями. Из любого ребенка путем правильного воспитания по нашей теории можно получить физика, блондина, дворника, мужчину, продавщицу газированной воды и популярного киноактера. И уж, во всяком случае, художника. Эту истину даже и доказывать не надо было, поскольку в этом не было никакой надобности. Всякий родитель, желающий видеть свое одаренное чадо художником и имеющий к этому подходящие способности, по личному опыту знает, что это так и никак иначе. Прочих же родителей это вообще не касается, так как это не их дело.
Итак, родители, имеющие упомянутые способности, устраивают своих детей в многочисленные кружки и специальные школы. В специальные школы, конечно, труднее. Так что на этом этапе формирования художника происходит более строгий отбор наиболее способных родителей. Самые способные из обученных таким образом детей и родителей с правильной анкетой отбираются в менее многочисленные училища и институты. Здоровое соревнование на этом этапе становится еще более строгим, увлекая своим драматизмом родственников, знакомых и различные категории лиц, о которых все знают, но помалкивают во избежание недоразумений. Иногда лиц этой категории разоблачают. Но это бывает редко. Чаще разоблачают они сами. На каждом новом этапе роль способностей родителей несколько снижается, а роль неспособности детей сильно возрастает. Начиная с некоторого момента осознавшие свои таланты дети выпускают когти, обнажают клыки и уже без посторонней помощи начинают свое бескорыстное служение красоте и истине. Самые способные из окончивших училища и институты, усвоившие наряду с умением ваять и писать вождей, героев, коров и березки также и способности использовать эти самые способности, участвуют в общих выставках и со временем удостаиваются персональных выставок, получают заказы, премии, звания, квартиры, избираются в советы, комиссии и академии, создают бюст, торс, статую, портрет, пейзаж. Одним словом, портят свою и в особенности чужую жизнь по всем установленным свыше и не подлежащим сомнению законам красоты.
Чтобы упомянутые законы красоты свято соблюдались и чтобы не было досадных упущений, частично были изобретены и частично возникли самопроизвольно полчища мудрых наставников из расчета пять к одному (пять штук на одного дипломированного художника) из числа самих же наиболее преуспевших художников и прикрепленных к ним сотрудников и отставных полковников, которых уже не было никакой возможности вследствие чрезмерной перенасыщенности использовать на поприще науки. Наставники образовали мощную, хорошо управляемую, очень хорошо самоуправляющуюся и отлично самоуправствующую систему, для которой главной функцией стало производство кадров для расширенного самовоспроизводства, а производство художников стало крайне второстепенным делом, от которого они охотно избавились бы, если бы вышестоящее начальство не намекнуло им, что с этим надо еще немного повременить. Главным ингредиентом рассматриваемой системы являются следующие учреждения. Академия Художеств. Ей подчиняются специальные Институты. Члены ее входят во все прочие учреждения системы. Союз Художников. Ему подчиняются Союзы рангом пониже, этим - Союзы рангом еще ниже. И так до конца. Ему подчиняются также бесчисленные фонды, Мастерские, Комбинаты, Комиссии, Советы. Члены всех этих учреждений входят так или иначе во все другие учреждения. Министерство культуры, имеющее специальный Отдел культуры, имеющий специальный подотдел изобразительного искусства. Высший Комитет, имеющий Отдел культуры, имеющий специальный подотдел изобразительного искусства. Специальный Отдел в другом не менее важном Комитете, ведающий делами культуры в имеющий специальный подотдел, ведающий делами изобразительного искусства. Многочисленные специальные Издательства, Журналы, Газеты. Еще более многочисленные специальные отделы во всех прочих Издательствах, Журналах, Газетах. Плюс ко всему этому сверхбдительная армия добровольцев-ибанцев, которая тщательно следит за каждым микроскопическим кусочком пространства и времени, заполненным искусством, и имеет в том немалый опыт. Наконец, постоянно действующие Установки и отвечающие моменту Инструкции. Через эту систему в принципе не могли проскочить даже космические лучи, которые предпочитали огибать ее стороной, что породило в среде современных физиков, безумную идею (по которой они так тосковали) искривленности пространства и обратимости времени. Как сказал Клеветник, если хочешь узнать тайну, как из сотен одаренных мальчиков и девочек вырастают тысячи бездарных мужчин и женщин, по старинке называемых художниками, изучи эту систему. Возможность пробиться через эту систему настоящему художнику настолько же велика, как возможность для зажаренного в крематории и умирающего от крайней старости человека, изрубленного в мясорубке, растертого в порошок и спущенного затем в унитаз, вынырнуть на окраине Ибанска из канализационного отстойника в виде, пригодном для сдачи норм нового комплекса "Будь готов к труду и обороне".
И все же в системе образовались щели. И через них полезли унылые клопы-абстракционисты и вертлявые, но непризнанные тараканы-формалисты. И не стало от них спасения. Прогрессивные теоретики закричали во всеуслышание, что они против. И это не помогло. Но это было еще полбеды. Вылез ни на что не похожий Мазила и весело захохотал. Его обозвали абстракционистом. Не помогло! Потом формалистом. Опять не помогло! Потом экспрессионистом. И снова не помогло! Потом модернистом. Что за черт, и это не помогло! Не иначе, как бандит и валютчик, сказали реакционеры. Верно, сказали либералы, не иначе, как пьяница, гомосексуалист, наркоман и бабник. И тогда Мазила стал главой нового направления в ибанском искусстве, состоящего из него одного и не имеющего никакого направления ни налево, ни направо, ни назад, ни вперед. Болтун все же нашел выход из положения. Есть в общем два вида искусства, сказал он. Искусство из себя наружу и искусство в себя изнаружи. Я долго пытался найти причинное объяснение первому. И не нашел. Наоборот, нашел, что оно в принципе беспричинно. Это - своего рода дырки в пространстве, через которые в наш хаотичный темный мир втекает упорядоченность и просветленность. Ученый сказал, что идея Болтуна вполне в духе идей современной физики.
После того, как неправильные направления в искусстве достигли угрожающих (по мнению начальства) размеров, были приняты меры, усугубившие вредные последствия. В частности, был выдвинут проект принимать в Союз Ибанских Художников лиц не моложе шестидесятилетнего возраста. Причем сначала принимать в кандидаты. И только после двадцатилетнего испытательного срока переводить в члены. Превосходно, сказал по сему поводу Болтун. Только в инструкции по приему надо добавить пункт: к заявлению о приеме в Союз следует прикладывать собственный гробик. И надгробие, сказал Мазила. Я в этом заинтересован как профессионал.

ХРЯК

Если бы год назад ибанцам кто-то сказал, что Заведующим будет Хряк, его бы осмеяли. А если бы им кто-то уже после прихода Хряка к власти сказал, что Хряк скоро будет разоблачать Хозяина, этого человека немедленно отправили бы туда, откуда после разоблачительного доклада Хряка стали десятками тысяч возвращаться поротые и перепоротые случайно уцелевшие ибанцы из числа тех очень отдельных, которых Хозяин тайно от своих Заместителей и Помощников и от всех остальных ибанцев невинно пожурил за какие-то пустяки. Но это невероятное событие произошло. Хряк более или менее внятно зачитал разоблачительный доклад, неизвестно кем, для кого и с какой целью составленный. Ибанцы были ошеломлены. Но не столько тем, о чем говорилось в докладе (ибанцы, разумеется, ничего подобного тогда еще не знали и ни от кого об этом не слышали, ибо это все делалось в строжайшей тайне, а теперь они этого уже не знают еще более), сколько тем, что об этом говорилось. И не на кого было за это доносить, ибо тот, кто говорил, сам мог донести на всех и всех выпороть. И никого не брали за то, что они это слушали и двусмысленно перемигивались. На этой почве даже были жертвы. Занимавший до этого довольно крупный пост Член вдруг начал бороться за правду и был за это уволен на пенсию. Один спьяну застрелился. Остальные отделались укорами совести, которой у них никогда не было.
Как ты думаешь, спросил Мазила у Болтуна, будет ли осуществлено возмездие? Твой вопрос смеха достоин, сказал Болтун. Во-первых, если осуществится возмездие, то число жертв по крайней мере удвоится. А во-вторых, кто его будет осуществлять? Тот, кто сумеет захватить функции возмездия, продолжит дело, начатое предшественниками. Возмездие в нашем случае исключено как историческое действие. Оно возможно лишь как моральное явление.

ЧТО ЛЕПИТЬ

Чтобы стать скульптором, Мазила пьянствовал (тогда все пьянствовали, как и сейчас), шлялся по бабам и занимался изучением гуманитарных наук, которые по наивности считал возможными в Ибанске, и философии, которую по еще большей наивности считал наукой. Это не существенно, говорил Клеветник по этому поводу. Может быть даже и лучше, что тут наукой и не пахнет. Зато тут водятся идеи. А настоящий скульптор должен лепить не людей, героев и животных, а идеи и мысли. Пусть девять тысяч девятьсот девяносто девять наших скульпторов лепят коров и героев. Это - необычайно важное дело. Но пусть хотя бы один займется пустяками и начнет лепить мысли. Шизофреник сказал, что мысли вроде бы почитаются нематериальными и вылепить их поэтому вроде бы довольно трудно. Клеветник сказал, что надо попробовать, вдруг получится. Если уж мудрить, так на всю железку. Притом надо лепить проблемы. Ставить проблемы вообще важнее, чем их решать. Решенные проблемы исчезают в прошлое. Поставленные рождают будущее. В особенности принципиально неразрешимые проблемы. Они вечны. Человек вообще начинается со стремления сделать невозможное.

АНАЛИЗ БОЛТУНА

В пивном баре на площади Учителя (он тогда еще был открыт и служил местом встреч нарождающейся мыслящей ибанской интеллигенции) отмечали неожиданное возвращение Клеветника. Говорили, естественно, о Хряке. Ему надо отдать должное, говорит Карьерист. Если бы не он, Клеветник не сидел бы сейчас с нами. Потом говорили все остальные. И сказали все, что можно сказать в такой ситуации, имея за плечами много лет шепота и молчания. Хотя сказали много умного и даже верного, Болтун заявил, что все это бред сивой кобылы. Вы же не глупые люди, орал он на весь бар (впрочем, кричали все, и потому никто не слушал друг друга), а не можете справиться с тривиальной задачкой. В одном этом событии переплетается множество разнородных проблем. Если их не расчленить и не добиться ясности по каждой из них, то это событие так и останется для вас загадкой, чудом, счастливым случаем, роковой ошибкой, решением сумасброда или разумным актом мудрой политики. Но тут нет никакой загадки, никакого чуда, никакого случая, никакой ошибки, никакой сумасбродности, никакой мудрости. И неверно говорить, что тут есть все понемножку, Здесь просто нужна совсем иная точка зрения.
Говорят, что Хряк разоблачил режим Хозяина и нанес по нему удар, там что теперь этого режима вроде бы и нет. Много ли сказано слов, а какая масса двусмысленностей! Что считать режимом Хозяина? Некоторые индивидуальные исторические особенности жизни нашего общества в это время или общую основу, породившую эти особенности в данных исторических условиях? Хряк не наносил никакого удара ни по какому режиму. Он спасал этот режим. И, спасая, предпринял некоторые не им придуманные акции для этого. Иное дело - неконтролируемые последствия. А кто из тех, кто санкционировал эту акцию (а она - плод решения многих власть имущих, а не одного), мог их предвидеть? Мы настолько привыкли к тому, что мы любую пакость проглотим безропотно как благодеяние свыше, а любое благодеяние воспримем как пакость, что никому даже в голову не могла прийти мысль о неконтролируемых последствиях. Они были немыслимы, и потому их не могло быть в принципе. Да уж если быть исторически точным, то основной удар по режиму был, действительно, нанесен. Но - извне. Изнутри этот режим неуязвим. Удар был нанесен в начале войны. Именно тогда он закачался и рухнул в его иллюзорных одеяниях и нелепых крайностях. А потом эти крайности лишь агонизировали много лет. Они все равно были бы сметены. Они были обречены со всех точек зрения - с экономической, военной, человеческой. Они стали невыгодны всем - и начальникам и подчиненным, у которых за время войны накопились свои "нет" и способности к сопротивлению. То, о чем говорил Хряк, было неожиданностью лишь для ханжей, лицемеров и самих палачей. И, может быть, для многочисленных кретинов. Для миллионов людей это был обычный нормальный образ жизни. Хряк, как и подобает власти в наших условиях, лишь ловко присвоил себе то, что сделали другие и что сделалось бы само собой. Он не заслуживает восхищения. Наоборот, он заслуживает презрения и насмешки.
Акция Хряка была отчасти акцией правящей группы, причем - акцией самозащиты. Они боялись за себя. Сохранись прежнее положение, все они один за другим были бы ликвидированы теми, кто стремился бы сохранить статус-кво, т.е. ими самими же, но в очередности. Эта акция отчасти была выгодной акцией Хряка в борьбе за личную власть и в удержании ее. Тут даже нельзя сказать, что он преследовал свои личные цели, - такие люди не имеют целей. Просто он слепо подчинялся механике взятия и удержания власти. У него что-то получилось в результате. Но не акт гуманизма, а акт, на какое-то время украсивший их власть и, между прочим, облегчивший жизнь многим людям. Это - в последнюю очередь.
И вел он себя в этой в высшей степени выгодной для себя ситуации крайне глупо. Он лишь чуточку приоткрыл клапан, стравил излишнее давление а потом опять прикрыл. Преждевременно прикрыл. У него не хватило ума понять, что если уж бить, так бить во всю силу. Половинчатость в таких случаях кончается поражением. Говорите, ему не дали бы? Скинули бы? Не успели бы! Прежде, чем они очухались бы, он мог наломать таких дров, что потом принимать меры против него было бы уже поздно. Чем дальше он пошел бы, тем прочнее было бы его положение. Он, действительно, не мог ударить по-настоящему. Но не в силу понимания объективной невозможности полного удара, а в силу субъективного непонимания открывшейся возможности. И в силу нежелания бить сверх того, что нужно было ему самому в устройстве личных делишек. И в силу страха перед неведомыми последствиями. В наших условиях любой удар по Хозяину, как бы его не оформляли словесно, есть удар по всей системе, ибо Хозяин есть наиболее показательный ее продукт, а сам он в свою очередь врос во все сферы нашей жизни, в души всех людей. Причем даже слабый удар должен был вызвать могучий резонанс, буквально цепную реакцию крушения иллюзий. Не системы, подчеркиваю, а иллюзий. Если бы Хряк был мало-мальски умным человеком, он должен был бы это понять и идти до конца. А он занялся ликвидацией последствий своей акции. И породил новую ложную ситуацию, за которую еще всем (особенно Им самим) придется расплачиваться. Поразительно, что Они не могут понять очевидного: сама система необычайно прочна и устойчива. Война показала, что даже самое глупое руководство неспособно ее расшатать. Без идиотских иллюзий и сказок о рае земном, т.е. в своем откровенном виде, она еще устойчивее. Ошибкой была не акция по разоблачению режима Хозяина, а нежелание пойти в этом деле до конца. Помяните мое слово, эта ошибка еще даст о себе знать роковым образом. Здесь речь идет не о восстановлении исторической правды (скоро все это вообще перестанет интересовать широкие массы людей), а о создании более или менее нормальных условий существования данной социальной системы. Все равно на этом месте уже ничего другого не может быть. Надо это воспринимать как данность.
Что же касается снятия Хряка, то его, конечно, скинут. И довольно скоро. Но совсем за другое. Весьма возможно - за нарушение меры соотношения личной и номинальной системы власти. Хозяин в свое время тоже создал систему личной власти, не совпадающую с номинальной, но потом он последнюю привел в соответствие с первой. Хряк тоже пытается идти тем же путем - пример полного непонимания ситуации и неспособность к оригинальности. Но делает это карикатурно. Он оригинален только в глупостях. Какая грандиозная идея - засеять пустырь кукурузой! И какие грандиозные прогнозы - "нонишное пакаление будит жить при полном изме!".

Предыдущая страница 7 Следующая страница


Зияющие высоты (1) 8

ВОЗРАЖЕНИЕ НЕВРАСТЕНИКА

Все это, может быть, и так, сказал Неврастеник. Но он что-то пытается делать. Ездит по стране. Выступает. Ездит, сказал Болтун, и выступает. Где-то он даже сказал, что люди плохо живут, голодают. А попробуй теперь ты об этом где-нибудь скажи! Выпорют за клевету. Раз он сказал о недостатке, значит такого недостатка уже нет. Исправлен. Неврастеник прав, сказал Карьерист. Нельзя так с ходу все зачеркивать. Мазила сказал, что Хряк сейчас интересуется положением в искусстве. Хозяин тоже интересовался, сказал Болтун. Хряк тут не оригинален. Им положено по чину интересоваться всем тем, к чему они сами не испытывают никакого интереса и в чем ничего не смыслят. Но я готов держать пари, что ты еще заработаешь от него по морде.

ВОЗРАЖЕНИЕ КЛЕВЕТНИКА

Клеветник сказал, что он в целом разделяет концепцию Болтуна. Но считает, что индивидуальные психические качества исторических деятелей нельзя игнорировать полностью. Он уверен в том, что в рассматриваемой акции Хряка огромную роль сыграла его природная незаурядность, интуиция, энергия. Ведь не будет же Болтун отрицать, что личные психические качества Хозяина благоприятствовали случившейся трагедии и усиливали ее. Болтун на это выругался матом, хватил внеочередной стакан водки и запил ее внеочередной кружкой пива. Вы целиком и полностью остаетесь в рамках официального толкования событий, сказал он. Хозяин в борьбе за личную власть допустил, прибегал и все такое прочее. Да разве в этом суть дела! Подсчитайте, сколько в стране краев, областей, районов, союзов, трестов, объединений, заводов, дорог, домоуправлений, министерств, вузов, главков, рот, полков и прочая и прочая и прочая. Подсчитайте, сколько человек требуется на миллионы постов, исполняющих ту или иную форму власти. Погрузите это в исторические условия страны. Революция-то была! И контрреволюция! И гражданская война! Прибавьте к этому открывшуюся возможность для каждого желающего занять какой-то пост. И вы получите лишь первое бледное представление о том, кто был реальным автором и исполнителем разыгравшейся трагедии. А что касается индивидуальных психических качеств, они в массе не играли абсолютно никакой роли. Да их и не было вообще. Это лишь фикция. Дело даже не в том, что они не играют никакой роли. Подчеркиваю, их вообще нет. Что такое психика с социальной точки зрения? Плохо организованное осознание своей больной физиологии. И ничего более. Наличие психики с социальной точки зрения есть лишь отклонение от нормы. А Хозяин, Хряк и миллионы их соратников социально нормальные. Психика им не нужна. И потому ее не было и нет. Психология же как наука (или, точнее, как претензия на науку), из которой мы судим о какой-то мифической психике, никакого отношения к психике на самом деле не имеет. Она есть мешанина из беллетристической трепотни за счет физиологии и архаического лепета старой логики по поводу мышления. Разговоры на тему о психике таких индивидов, как Хозяин и Хряк, беспредметны. Они имеют интерес не более, как интригующие сплетни. Да ну их к чертовой матери! Кто они такие, чтобы забивать свою голову их жалкими персонами? Давайте лучше тяпнем еще по одной.

ВЗРЫВ

Цикл скульптур "Война" Мазила закончил в самый неподходящий момент. Предстояла выставка, на которую допустили всех тех, кого раньше не только не допустили бы, но за счет которых значительно увеличили бы число поротых. А выставку должен был посетить сам Хряк. Опять-таки трудно судить, было устройство такой выставки проявлением новых веяний или коварных намерений консерваторов показать начальству, до чего докатилась подпавшая под тлетворное влияние запада молодежь. Клеветник утверждал, что новые веяния в промежуточные эпохи обычно прекрасно уживаются с консервативными умыслами, порождая характерные для таких эпох промежуточные формы, и предлагал рассматривать эти формы как самостоятельные, не сводя их к более резким классическим образцам.
Цикл "Война" толкуют как протест против войны. Что же, сказал Шизофреник. Можно и так. Но можно и иначе. Вот, допустим, скульптура "Срывающий противогаз". Пусть автор задумал изобразить, как человек срывает противогаз. Противогаз спас человека от зараженного воздуха. Опасность прошла. Можно снять его. Мораль? Какая нехорошая штука война! Смешно? Разумеется. Но посмотрите на рожу этого счастливчика, который спасся от смерти. Что она выражает? Радость? Нет, тут получилось совсем другое. Человека надули, сказали, что воздух заражен. На него надели маску, чтобы он не дышал зараженным воздухом. И вот человек срывает маску, так как невмоготу. И что же? Он поражен. Воздух, оказывается, чист. Все, оказывается наоборот! И "Взрыв" лишь навеян взрывом атомной бомбы. На самом деле, он о другом. Он о том взрыве, который происходит сейчас в сознании ибанцев. Я бы лучше назвал весь этот цикл словом "Хватит". Звучит красиво, сказал Болтун, но несколько высокопарно. Я бы предпочел несколько иной вариант: бунт сослуживца.

БУНТ СОСЛУЖИВЦА

У гражданина ..., писал Сослуживец, собираются компании. Судя по одежде и акценту, бывают иностранцы. Ведут антиибанские разговоры. Например, вчера говорили о ненапечатанной у нас книге Правдеца и хвалили ее... Заклеив конверт, Сослуживец отнес его в ближайший почтовый ящик и тяжко вздохнул: до чего же эта гнусная система доводит порядочных людей! Вернувшись домой, Сослуживец начал обдумывать стихи для стенгазеты. Тема великолепная, думал он. Есть, где развернуться. Эпитафии на ныне живущих прохиндеев! Эх, и даст же он по мозгам кое-кому! Стихи Сослуживец писал с детства. Читал близким знакомым. Хвалили, но советовали спрятать подальше. Хотя времена и не те, но все-таки кое-кого и за менее опасные вещи привлекают. Лучше, конечно, выбросить. Но на всякий случай лучше сохранить. Всякое еще может случиться. Вдруг опять зигзаг какой-нибудь выйдет. Можно напечатать будет. И прогреметь. И как знать... А вдруг донесут!!! Народ у нас сволочной! Ни на кого надеяться нельзя. И лоб Сослуживца покрывался холодным потом, носик начинал мелко дрожать, а штаны наполнялись содержанием. А чего я боюсь? Хватить в конце концов! Надоело! Стихи получались злые. Смеху будет, думал Сослуживец. Подписывать, разумеется, нельзя. Секретарь будет оппонентом, это гарантия! А слушок, кто автор, пустить стоит. Потом завсегда отвертеться можно будет. Нет, все-таки слишком зло получается. Надо немного сгладить...

СТОЛКНОВЕНИЕ

Хряк, как увидел скульптуры Мазилы, интуитивно почуял, о чем они. Может быть, его предварительно и настроили против Мазилы. Но это маловероятно. Настраивать не надо было. Все и так было достаточно ясно. Произошло знаменитое столкновение Мазилы с Хряком. Хряк чуть было не лишился пуговицы. Мазила лишился большего и мог лишиться еще большего. Но, как справедливо заметил Мыслитель, время было уже не то. Разговор Мазилы с Хряком строился по старому классическому ибанскому принципу "Дурак - сам дурак - от дурака слышу". В конце концов. Мазила сказал, что он в своем деле сам себе премьер-министр и разбирается лучше Хряка и всей его компании. Это столкновение принесло Мазиле сначала известность гораздо в большей мере, чем достоинства его работ, из-за которых произошло столкновение, факт сам по себе показательный: любой независимый крупный художник в Ибанске самим своим появлением обречен на социальные акции. Потом все сваливали на форму. Но это лишь официально выработанный способ неприятия. Потом появились скульпторы, которые по форме лепили куда более абстрактно и формалистично, чем Мазила, а сам Мазила лепил вполне подходящие вещи. Но ситуация в принципе не изменилась, ибо остались и стали более явными факторы чисто социальные - независимость и масштабность личности художника.

ПОСЛЕДСТВИЯ

После столкновения Мазилу исключили из Союза Художников. Левые члены Союза голосовали за исключение. Они отмежевались от него. Изгнание означало отсутствие государственных заказов и самостоятельной мастерской, недопущение на выставки. Были и другие мелкие неприятности. Поскольку они выглядят неправдоподобными, о них не стоит и говорить. Зато не посадили. Зато Мазила продолжал работать в скульптуре. Уйдя с выставки, он в тот же день начал лепить "Орфея" и "Пророка" - автопортреты своего положения и духовного состояния в то и во все последующее время.

КРЫСЫ

Болтун, чтобы было, что почитать дорогой, приобрел в ларьке книгу "Все о крысах". Разумеется, перевод. В предисловии говорилось, что авторы в течение нескольких десятков лет проводили эксперимент с колонией крыс. Колония была заключена в сравнительно изолированное помещение с целью наблюдать законы крысиной жизни в чистом виде. Однако помещение было достаточно большое и разнообразное, питание также в пределах естественной нормы. Во всяком случае, устанавливая размеры и структуру жизненного пространства и способ питания, экспериментаторы учитывали соответствующие характеристики в естественных условиях. В книге приводились результаты наблюдений и их обобщения. В ряде случаев обобщения были доведены даже до уровня математических формул.
Целью исследования, читал Болтун, было выяснение правил поведения (действий, поступков) крысиных особей друг по отношению к другу. Основу для них образует сложившееся в течение длительной эволюции стремление крысиных особей и групп к самосохранению и улучшению условий своего существования в ситуации социальности. Под социальностью здесь понимается более или менее устойчивое скопление особей для совместной жизни и ее воспроизводства в серии последовательных поколений. Соответственно, правила поведения крысиных особей друг по отношению к другу мы называем социальными, не вкладывая в это выражение никакого иного смысла и не предполагая при этом никаких аналогий с человеческим обществом, которое функционирует совсем по другим законам. В человеческом обществе, как известно, имеются такие исторически выработанные институты, регулирующие поведение людей, как правовые нормы и учреждения, нравственность, религия, общественное мнение, искусство и т.д. Ничего подобного нет в крысиной социальности. И хотя на первый взгляд наблюдение ее обнаруживает много сходного с социальностью человеческой и наводит на грустные мысли, однако это явление качественно иной природы. В этом читатель сможет убедиться сам из последующего отчета о результатах эксперимента.
Социальным правилам крысиные особи обучаются, а не приобретают их по наследству. Выросшая в сравнительной изоляции крыса оказывается лишенной тщеславия, не способна конкурировать с другими за лидерство, не способна отнимать у других пищу и делать доносы и т.п. Обучаются они на собственном опыте, глядя на других, в процессе воспитания их другими крысами и т.п. Они напрашиваются сами собой. У крыс хватает ума открыть их для себя, а крысиное общество поставляет им гигантские возможности для тренировок. В большинстве случаев крысы...
Болтун так увлекся чтением, что проехал свою остановку.

ПРЕТЕНДЕНТ

Как повествуют ибанские историки, пути в трясину власти залиты кровью и слезами. Передовые деятели Ибанска внесли в эти дело свой заметный вклад. А самые гуманные из них изобрели недавно совершенно новый путь, залитый мочой, измазанный г....м и соплями и забрызганный слюной. Именно такой путь избрал покойный Директор и наверняка достиг бы желаемого, если бы не возликовал преждевременно. Претендент метил на то же самое место, что и Директор. И потому они были закадычными друзьями. Сначала Претендент хотел обойти покойного, заручившись поддержкой Теоретика и проскочив сразу в Действительные. Но Директор умело подставил ему ножку, намекнув Теоретику на намерения Претендента, и номер не удался. Претендент приуныл и слег в больницу с повторным аппендицитом. Известие о долгожданной смерти Директора застало его на операционном столе. Растолкав врачей и наспех засунув вонючие кишки в распоротое пузо, Претендент помчался на кладбище и едва успел произнести взволнованную речь. Спи, дорогой товарищ, и не вздумай просыпаться обратно, прорыдал он, брызгая слезой. Дело твое мы захватим и приведем к логическому концу. Потеря, которую потеряла наука из-за потери тебя, невозвратима. Но мы позаботимся о том, чтобы ее умножить.
Рыдая загробную речь, Претендент выглядывал место своего будущего торжественного захоронения. Надгробие поручу Мазиле, шевелилось в правой половине его мозгов, совершенно еще не изученной, как установила современная наука, в современной науке. Надо только предупредить, чтобы не выпендривался. Все-таки надгробие на какого-нибудь вшивого профессоришки, а как-никак самого... А что, если... Но об этом пока рано. Левая половина мозгов, ведающая, как точно установила современная наука, реченедержанием, в это время без запинки шпарила загробную программную речь Претендента. Говорить он, конечно, умел. Этого у него не отнимешь. Ошибки он делал реже других, не более трех в длинных иностранных словах и не менее одной в односложных ибанских. Из-за этого его не любили в кругах сотрудников и считали белой вороной. Что он лезет не в свое дело, говорили они промеж собой, занимался бы своей наукой. Спи, дорогой Друг, в десятый раз вопил Претендент. Мы подхватим выпавшее из твоих рук наше общее дело и понесем его...
Претендент понял, что ему представился шанс. И решил во что бы то ни стало стать директором. У тебя верный шанс, сказал Мыслитель. Ты должен стать директором. Надо только все обдумать. Надо найти основное звено, ухватившись за которое мы вытащим всю цепь. Претендент, расчувствовался, пообещал Мыслителю место редактора и полставки в Закрытой Школе с закрытым спецбуфетом. После этого Претендент уехал в заграничную командировку. Супруга Претендента позвонила Мыслителю. Одну минуту, сказал Мыслитель, полистав настольный календарь. Приезжай в пятницу от пятнадцати ноль-ноль до шестнадцати тридцати.

НЕИЗБЕЖНОСТЬ ОШИБКИ

Итак, сказал Мыслитель, с самого начала обрекая Претендента и тем самым себя на провал, составим список всех возможных конкурентов, всех лиц, от которых зависит решение, и наметим наивыгоднейшую линию поведения Журнала. Как начинающие и случайно (т.е. не по законам делания карьеры в данном типе социальности) преуспевшие карьеристы. Претендент и Мыслитель понятия не имели о важнейшем и фундаментальнейшем социальном принципе делания карьеры. Карьеру не делают, карьера делается сама собой. Если она делается, ей не надо мешать. Всякая помощь делающейся карьере ведет к помехам. Если карьера не делается, надо подождать, когда она начнет делаться. Если это не происходит, карьера бессмысленна. Единственное, что требуется от индивида, жаждущего сделать карьеру, это обнаружить себя перед обществом в качестве потенциального карьериста, и ждать последствий. Как правило, желаемые последствия наступают. Надо только уметь их дождаться и вовремя распознать. Претендент, перескочивший, по крайней мере, через пять ступенек законного делания карьеры, а Мыслитель - по крайней мере через три, не знали также другого фундаментального социального принципа делания карьеры. Карьерист, перескочивший хотя бы через одну ступень нормальной карьеры, должен убедить всех в том, что он удовлетворен достигнутым и не намерен прыгать далее. Претендент и Мыслитель поступили наоборот. Они всем дали понять, что намерены добиваться большего. И хотя все их последующие действия были сделаны по всем правилам карьеризма, исход дела был предрешен. Наконец, Претендент и Мыслитель не знали третьего фундаментального принципа делания карьеры в ибанских условиях: какими бы прогрессивными и передовыми ни были новые или старые веяния, делающий карьеру индивид должен убедить всех заинтересованных в том, что он менее прогрессивен и менее передовой, чем сами эти общие веяния. Претендент и Мыслитель так упорно распускали и поддерживали о себе слухи как о необычайно прогрессивных и передовых деятелях, что, несмотря на их фактическую деятельность, ничего общего не имеющую с прогрессом, многие ответственные лица поверили в то, что они на самом деле прогрессивны. И это их насторожило. А настороженность у нас почти равнозначна запрету. Причем тут совершенно не играет роли общеизвестное правило, согласно которому тот, кто собирается перестраивать, ничего не перестраивает, перестраивает лишь тот, кто заранее не собирался это делать. Причем делает он это помимо воли и не ведая о последствиях. Все эти соображения Болтун изложил Шизофренику в том же самом пивном баре, который доживал последние дни. Назревала мощная кампания по борьбе с пьянством, обусловленная почти полным крахом производства пива, и все пивные заведения готовились к превращению в молочные. При этом, правда, возникала проблема, где достать молоко при отсутствии коров. Но эта проблема уже не представляла трудностей, поскольку пустырь на том берегу речки Ибанючки уже засеяли кукурузой. А там, глядишь, остаются сущие пустяки до полного изма. А кого могут назначить, спросил Шизофреник. Директором будет Некто, а Редактором будет Никто, сказал Болтун.

СОЦИАЛЬНЫЕ ФУНКЦИИ МАСТЕРСКОЙ

Мазила получил мастерскую. Двенадцать квадратных метров полезной площади, миниатюрный туалет дореволюционного образца, в который можно было мочиться только через ноздрю Пророка или разорванную грудь Орфея, и антресоли, на которых разместился пружинный матрац и пара табуреток. С молниеносной быстротой Мазила завалил мастерскую скульптурами и рисунками с такой степенью плотности, что Болтуну пришлось специально разработать для него инструкцию, как с наименьшими потерями пробираться на антресоли, ставшие после закрытия пивных заведений одним из центров культурной жизни Ибанска. У тебя, говорил Болтун, получился типичный международный проходной салон. Кто тут только ни околачивается! Министры, генералы, потаскухи, итальянцы, художники, стукачи, католики, реабилитированные, подписанты... Тебя тут наверняка насквозь прослушивают, просматривают и пронюхивают. Этот пьяненький придурок, он наверняка там крупный чин. Наплевать, сказал Мазила. С какой-то точки зрения стукачи мало чем отличаются от наших либеральных друзей. Они по крайней мере не изображают из себя мировую скорбь. К тому же я хочу играть в открытую. У меня нет никаких тайн кроме тех, которые общеизвестны.

КРЫСЫ

Сразу же, буквально через несколько дней после начала эксперимента нам стало казаться, будто крысиная колония обречена на скорую гибель. Происходили поразительные и совершенно необъяснимые с точки зрения существующих теорий явления. Первым делом, стихийно образовались и затем были закреплены официально чрезвычайные группы крыс, которые стали вылавливать особей с наиболее высоким интеллектуальным потенциалом и разрывать их в клочья. Затем наиболее отдаленные участки крысятника были очищены от пищи и укрытий, и туда стали стаями загонять специально отобранных крыс и уничтожать там всеми доступными способами. По каким принципам производился отбор, установить пока не удалось. Были выдвинуты различные гипотезы, но ни одна из них не подтвердилась дальнейшим ходом эксперимента. Уничтожения шли волнами. Теория, объясняющая одну волну, оказывалась непригодной для другой. Тем более, что уничтожающие сами становились уничтожаемыми. Одновременно в крысятнике происходили процессы, которым также не найдено пока удовлетворительного объяснения. Так, одни участки, в которые экспериментаторы поставляли обильную пишу, окружались отрядами крыс, и пища разрушалась. А другие участки, лишенные пищи, превращались в специальные питательные пункты, в них доставлялись скудные объедки, и населению крысятника предоставлялась возможность добывать пропитание в ожесточенной борьбе друг с другом. Но самое, пожалуй, поразительное явление - все застекленные участки крысария, через которые производилось наблюдение, постепенно стали закрываться крысиным пометом, и возможности наблюдения резко сократились. В глубине крысария образовались зоны, совершенно недоступные наблюдению. И о том, что там происходит, мы могли судить лишь по косвенным свидетельствам: гигантское количество трупов, выбрасываемых из-за перегородок, ручьи крови, вытекающие постоянно из-под них, постоянные непомерные требования пищи и т.д.
Однако наши прогнозы относительно неизбежности гибели колонии крысария оказались ошибочными. Об этом красноречиво говорит хотя бы тот факт, что эксперимент продолжался несколько десятков лет. Уже через три года довольно точные подсчеты показали, что население крысария увеличилось почти вдвое (вместо ожидаемого сокращения вдвое), хотя при этом число насильно уничтожаемых особей неуклонно росло. И когда вдруг (опять-таки по неизвестным пока причинам) упомянутое уничтожение резко сократилось (временами оно почти прекращалось совсем; но потом снова начиналось, так что говорить о нем как о временном явлении пока нет оснований), то сразу же сократился прирост населения крысария. Загадочным также осталось и то обстоятельство, что несмотря на стабильное снабжение крысария пищей и даже сокращение питания уровень потребления на крысиную душу временами заметно возрастал при общем росте населения.

ЧТО ЕСТЬ ПРАВДА

Конечно, говорит Карьерист, искривления были. Но не они же главное. Были же и успехи. И их было неизмеримо больше. И успехи эти достигнуты все-таки благодаря Хозяину, надо же иметь мужество признать это. Успехи достигнуты при Нем, говорит Клеветник, но не благодаря Ему, а вопреки Ему. Неверно, что благодаря Ему, и неверно, что вопреки Ему, говорит Болтун. И даже неверно, что при Его участии. Верно только одно: при Нем. Вдумайтесь в сами выражения "благодаря", "вопреки" и "участие". Что они означают? Первое означает следующее: "Если бы не Он, то было бы хуже". Второе: "Если бы не Он, то было бы лучше". Третье: "Если бы не Он, то было бы иначе". Общее логическое строение этих выражений такое: "Если бы не было X, то было У". Но эти выражения в свою очередь суть лишь сокращение или замена для такой совокупности выражений: 1) на самом деле было X; 2) имеются такие выражения А и В, что факты, обозначаемые выражениями Х и У, соответственно суть элементы множеств А и В (или суть частные случаи соответственно А и В) 3) верно утверждение "Если не - А, то В". Без такого утверждения проверить ваши заявления невозможно. Можно ли такое утверждение получить? Попробуйте. Для этого надо хотя бы еще раз повторить прошлое с некоторыми вариациями. Не хотите ли Вы пережить пережитое еще разок, ради истины, конечно, но уже без Него? Нет? И не стоит. Вместо него будет другой Он, и для него потребуется все то же самое. Не будет никакого Он, не будет повторена ситуация. Не будет правила. Я не могу с Вами спорить, сказал Клеветник. Это все лишь логические ухищрения. А мы говорим о жизни. Но мы же говорим, сказал Болтун. А значит без логических ухищрений не обойтись, если мы стремимся к истине. Надо рассказать все, как было, сказал Клеветник. Ничего не скрывая. А где у Вас критерии различения того, о чем нужно сказать и о чем не нужно, спросил Болтун. Ведь абсолютно всего не скажешь. Допустим, Вам отведено для того, чтобы рассказать, как все было на самом деле, два тома. О чем Вы будете говорить? Об отклонениях? Об успехах? В какой пропорции? Клеветник будет настаивать на одной пропорции, Шизофреник - на другой, Сотрудник и Социолог - на третьей и т.п. Какая из них подлинная? Пусть выскажутся все, сказал Клеветник, в том числе и пострадавшие. Пострадавшие, как правило, говорить не могут, сказал Болтун. Пусть за них скажут другие, сказал Клеветник. Кто, спросил Болтун. И кто им предоставит такую возможность? Добрые начальники? Случай? Хитрость? Обстоятельства? Вот мы и сидим опять у разбитого корыта, сказал Клеветник. Выходит, все разговоры на эту тему бессмысленны. Нет, сказал Болтун. Извините, но я должен заключить нашу беседу банальным назиданием. Разговор о прошлом в подобных ситуациях имеет реальный смысл тогда, когда из прошлого извлекают урок для будущего. Мера правды в таких логически неразрешимых ситуациях определяется тем, какой именно урок хотят извлечь из прошлого. Если не исключают возможности повторить прошлое, боятся ответственности или опасаются любого разоблачения, говорят "Благодаря Ему", "Он сыграл и положительную роль", "Нельзя отрицать, что Он..." и т.п. Если не хотят повторения прошлого, говорят "Вопреки Ему", "Не забывайте, что..." и т.п. Тут возможны варианты. Беспристрастность в таких случаях есть лишь форма сокрытия дурных намерений или страха.

БЕСЕДА С ТЕОРЕТИКОМ

Вскоре после столкновения с Хряком почти самый главный начальник по теории пригласил Мазилу к себе. Мазила вошел в огромный кабинет и увидел маленького человечка, который крутился на кресле. Человечек бросил на стол пачку писем. Так, значит, мальчиков и девочек совращаете, воскликнул он вместо приветствия. Откуда Вам это известно, спросил Мазила. Вот, читайте, сказал Теоретик. Анонимки, спросил Мазила. Анонимки, сказал Теоретик. Анонимки я не читаю, сказал Мазила. Разговор был длинный и взаимно бесперспективный. Последнее слово, как и положено, сказал Теоретик. Теперь, сказал он, Вам должно быть ясно, что Вам надо непременно разоружиться и отмежеваться.

ГЛАВНАЯ ОШИБКА

Главная ошибка Претендента и Мыслителя, как утверждал Болтун, заключалась в том, что у них была продуманная безошибочная программа действий, ибо в том деле, для которого эта программа была придумана, в принципе противопоказана какая бы то ни было программа. Программа ПМ состояла из двух частей - из тайной и неосознанной, которая была абсолютно ясна им и всем окружающим, и открытой и постоянно декларируемой, которую они сами и все окружающие никак не могли осознать. Тайная часть заключалась в следующем. Во-первых, везде, где только можно, но ни в коем случае не печатно, дискредитировать Секретаря и всех его соратников и холуев как чудовищное порождение режима Хозяина, как угрозу наступившим новым веяниям, как реакционеров, невежд, бездельников. Во-вторых, надо игнорировать, замалчивать и зажимать Клеветника и всю публику такого рода, но дать два-три материала, разоблачающих их грубую теоретическую ошибку. В-третьих, надо найти подходящую политическую ошибку и разоблачить ее так, чтобы было всем известно, но не печатно. Для этого надо обратить внимание на Стенгазету, там эти хулиганы из группы Клеветника что-то готовят. Не надо им мешать. Пусть зарвутся. Секретарь и иже с ними, конечно, не рискнут вмешаться. У них репутация подмочена, да они и не поймут, в чем дело. Было бы неплохо, если бы хулиганы накинулись на Секретаря. Тогда и Секретарю влетит, они это смогут сделать здорово. И вместе с тем поправить их на таком материале!..
Открытая часть программы ПМ заключалась в следующем. Надо, во-первых, установить тесный и правильный (а не неправильный, как было раньше) контакт с естествознанием. Для этого надо регулярно в Журнале печатать статьи выдающихся (читай: давно выживших из ума) ученых по общим проблемам современной науки (читай: общий банальный треп по проблемам столетней давности). Надо, во-вторых, установить тесный контакт с практикой нашего строительства. Для этого надо регулярно печатать статьи работников руководящих инстанций (читай: конечно, для этого надо эти статьи им сочинять, но зато подписи должны быть подлинными и оригинальными). В-третьих, надо поднять теоретический и профессиональный уровень статей (читай: как можно больше непонятных выражений, зарубежных имен, туманных фраз и головоломных разглагольствований). Тайный замысел открытой части был детски прозрачен: заручиться поддержкой того и другого аппарата, обрести полную независимость от среды своих коллег, стать нужными самым высшим верхам. Но это не играло никакой роли, ибо не существовало как официальный факт.
Мыслитель встретился с Кисом и договорился относительно статьи на тему о соотношении науки и идеологии. Посоветовал посмотреть новую книгу Клеветника. Громить, конечно, не следует. Но можно дать вполне корректную критику. Тем более Клеветник наговорил много глупостей. Стенгазету повесили. Она имела успех. Претендент сразу нашел в ней то, что нужно, позвонил Помощнику. Газету сняли. Назначили специальную комиссию, в которую вошел Претендент. Стали известны кандидаты на пост Директора. Претендент фигурировал третьим номером. Это его не смущало, так как первые два, он знал, заведомо исключались. Первый хочет, но его не отпустят. Второй не хочет, но его не допустят. А над остальными надо поработать. Кстати, в статье Киса (ее надо срочно дать в номер) надо упомянуть, что один из конкурентов подписывал книгу Клеветника в печать, другой был ответственным редактором, а третий даже на нее сослался.

КРЫСЫ

Мы с самого начала обнаружили, читал Болтун, поразительное явление, а именно - раздвоенность поведения крысиных особей. Один аспект поведения мы назвали собственно социальным, а другой - официальным. Соотношение этих аспектов определяется следующими принципами. Официальность есть общепризнанная форма признания социальности. Официальность есть...
Болтун чувствовал, что он уже где-то читал нечто подобное, но вспомнить никак не мог. Например, читал он далее, лидер крысиной группы социально не может иметь интеллектуальный потенциал выше потенциала группы, а официально он не может быть глупее группы. Поскольку имеет место тенденция к соответствию социального и официального, имеет место тенденция к снижению интеллектуального потенциала группы. Были зарегистрированы многочисленные случаи, когда буквально за несколько месяцев он падал в несколько раз и опускался ниже пороговой нормы, что приводило, в конце концов, к катастрофическим последствиям.

РОБОТЫ

Цикл "Роботы" - трансформированные человеческие тела и комбинации частей человеческих тел, частей животных и технических конструкций. Тема цикла - борьба в человеке духовного и животного, естественного и урбанистического. Шизофреник сказал, что это несколько туманно. Твои уроды не случайность. И не от ума. А откуда-то из желудка и даже из кишок. Эпоха Хозяина, продолжал Шизофреник, что это такое? Массовый террор? Всеобщее ликование? Крах сельского хозяйства? Взлет индустрии? Падение культуры? Выдающиеся успехи? Отчаяние? Радость? Что, в конце концов, было? Ошибки? Отступления? Гениальные планы? Что? Что угодно. Но не в этом суть. Суть в том, что в это время рождался и родился новый тип социального индивида и адекватная его природе система социальных отношений. Родился индивид, который на голову выше человека, но имеет очень маленькую головку (или совсем не имеет ее) и пустое сердце (или каменное сердце). Твои "Роботы" суть точный портрет этого индивида. Не "Давид" Микельанджело и не "Мыслитель" Родена, как изображают дело официально, а именно твои "Роботы". Если уж говорить о теме "Роботов", то точнее надо сказать так: борьба античеловеческого против человеческого в человеке, причем борьба, в которой человеческое терпит сокрушительные поражения и обречено на муки. Звучит красиво, сказал Болтун. И правильно. Только я бы предпочел что-нибудь попроще. Например, - "Картинки с натуры".

ЛИЧНОСТЬ

Как животное человек есть возможность любых качеств, говорит Болтун. Чтобы стать социальным существом (гражданином), человек должен смотреть в себя и не противиться себе. Чтобы стать личностью, человек должен иметь поражающий воображение образец во вне, безотчетное желание стать похожим на него, преодолеть страх и совершить действие, объявляющее принадлежность к образцу. Несмотря на отдельные регулярно проводимые порки, жизнь ибанской интеллигенции текла почти безмятежно и временами даже радостно до тех пор, пока не выступил Правдец и не спросил у каждого "Кто ты?". И услышавшие этот вопрос пошли разными путями. Большинство ушло в гражданина, очень немногие в личность. По крайней мере потенциально. Но разве нельзя быть одновременно гражданином и личностью, говорит Ученый. Его поддерживает Карьерист, Неврастеник и Мазила. То, что Болтун занимается чисто словесными выкрутасами, очевидно. И на эту тему не хочется даже спорить. Но спорить все равно придется, ибо речь идет не о словах. А кого, собственно говоря, мы считаем гражданином, спрашивает Мазила. А что такое личность? Гражданин, говорит Карьерист, живет интересами дела. Заботится об интересах и престиже государства. Патриот. Превосходно, сказал Болтун, когда спор достиг апогея неразберихи. Вот и применим ваши суждения на практике. Заведующий, он - гражданин? Личность? А Правдец? А Мазила? Оставим в покое слова. Я много раз обращал ваше внимание на то, что наш язык, сложившийся под влиянием ибанской литературы прошлого века и западной культуры тоже в основном прошлых столетий, нуждается в основательной обработке для того, чтобы можно было более или менее строго разговаривать о наших сегодняшних проблемах и хотя бы чуть-чуть понимать друг друга. Это не пустяки. Состояние языка есть показатель состояния духовной культуры общества.
Дело в том, продолжал Болтун после того, как снова возник спор и снова выдохся из-за чисто словесной бесперспективности, что надо различать государство, право, мораль и т.п. как проявление и защиту антисоциальности и эти же институты как проявление и защиту социальности. Конечно, в реальности всегда действует какая-то смесь. Но все же более или менее определенные формы возникают и в действительности. Лишь в первом случае мы имеем в виду так называемое гражданское общество, в котором понятия гражданина и личности совпадают. Во втором же случае имеет место расхождение. По временам оно может достигать таких размеров, что всякая значительная личность оказывается антигражданственной. Не случайно поэтому мы так много спорим о том, был ли тот или иной наш деятель выдающейся личностью или нет. Спорим безрезультатно в силу многосмысленности понятий и многоплановости проблем. Известность, популярность, высокое положение, причастность к крупным историческим событиям (войны, договоры, открытия и т.п.) и прочие факторы исключают возможность применения общих привычных в отношении прошлого выражений и оценок.
Ученый сказал, что обсуждаемые проблемы вряд ли можно решить научным образом, поскольку нет достаточно устойчивых измеримых параметров. Вот, допустим, мы говорили о размерах личности. Как их измерить? Болтун сказал, что есть разные способы исследования, и надо найти или изобрести подходящие. Вы говорите об измерении личности? Что же, индикаторные признаки личности есть. И они так или иначе используются в фактических оценках. Например, крупная личность стремится по возможности уклониться от вершения чужих судеб, если это без надобности. Ничтожество стремится насиловать чужую волю при всех обстоятельствах, чтобы выглядеть сильным человеком. Крупная личность стремится к простоте и правде. Ничтожество стремится обманывать и путать, чтобы выглядеть умным и сложным человеком. Обработайте профессионально эти истины, и получите теорию измерения личности. А зачем она, спросил Карьерист. Хотя бы затем, сказал Болтун, чтобы вы убедились в том, что Хозяин был полнейшим ничтожеством, вполне адекватным вытолкнувшей его среде.

КРЫСЫ

Введем понятие социального индивида, читал Болтун, без которого немыслимы никакие теоретические обобщения. Социальным индивидом мы будем называть отдельную крысиную особь, группу крыс, объединение групп и даже целую относительно замкнутую крысиную колонию. Упомянутая замкнутость имеет место и в естественных условиях, для которых достоверно установлено, что между крысиными колониями имеются строго установленные границы. Переход крыс из одной колонии в другую строго карается специальными группами крыс как с той, так и с другой стороны, и разрешается лишь в исключительных строго установленных случаях. Индивиды разделяются на простые и сложные. Простой индивид - отдельная особь, сложный - группа. Но они имеют общие признаки. Каждый нормальный индивид имеет орган, с помощью которого...
До чего же все это знакомо, думал Болтун. Где я все это читал? И он вдруг вспомнил Шизофреника.

ВЫПИСКИ ИЗ КНИГИ КЛЕВЕТНИКА

Чтобы достаточно полно и точно оценить особенности идеологических формирований нашего времени, писал Клеветник, надо хотя бы в общих чертах рассмотреть социальную ситуацию в современной науке, ситуацию в методологии науки, которая образует мост от науки к идеологии, и некоторые чисто фразеологические особенности методологии науки, без которых совершенно невозможно понять текстуальный вид идеологических феноменов.
С этой точки зрения надо принять во внимание, прежде всего, сам факт превращения занятия наукой из исключительного в самое заурядное массовое явление. Раньше наукой занимались единицы, теперь - сотни тысяч, а может быть, и миллионы. Раньше слово "ученый" обозначало некоторую характеристику личности. Теперь оно звучит несколько юмористически и вытесняется выражением "научный работник", обозначающим одну из широко распространенных профессий. Раньше со словом "ученый" ассоциировали образованного и талантливого человека. Теперь выражения "безграмотный" и "бездарный" в отношении ученых употребляются не реже, чем в отношении деятелей искусства и литературы. Раньше ученый - часто человек, ценимый за какие-то идеи и открытия. Теперь заслуги ученого чаще определяют количеством опубликованных работ, учеными степенями и званиями, а в основном - занимаемыми должностями. В силу разделения труда все более отчетливо обнаруживается простота и даже примитивность интеллектуальных функций для подавляющего большинства лиц, занятых в науке. Происходит престижное обесценивание самой деятельности ученого сравнительно с уровнем недавнего прошлого. Вместе с тем, чтобы стать крупным ученым, теперь действительно требуется более высокое интеллектуальное развитие и выдающийся вклад в науку, или, на худой конец, - более выдающиеся способности карьериста. Поэтому выбиться в крупные ученые исключительно за счет научных открытий теперь труднее, чем раньше. Талантом и интеллектуальным трудом рядовых работников науки благодаря самой социальной структуре научных исследований часто пользуются люди, занятые организационной деятельностью или занимающие ответственные посты. Все это создает определенную моральную и психологическую атмосферу в науке, ничего общего не имеющую с теми идиллическими картинками, которые можно вычитать в самых критических и обличительных произведениях художественной литературы и мемуарах, посвященных науке прошлого.
Современная наука не есть сфера человеческой деятельности, участники которой только и заняты поисками истины. Наука содержит в себе не только и даже не столько научность как таковую, которая совсем не похожа на науку в общепринятом стиле, но и антинаучность, которая глубоко враждебна научности, но выглядит гораздо более научно, чем сама научность. Увы, этот мир так уж устроен. Здесь все раздвоено и вывернуто наизнанку. Принципы научности и антинаучности диаметрально противоположны. Научность производит абстракции, антинаучность их разрушает под тем предлогом, что не учитывается то-то и то-то. Научность устанавливает строгие понятия, антинаучность делает их многосмысленными под предлогом охвата реального многообразия. Научность избегает использовать те средства, без которых можно обойтись. Антинаучность стремится привлечь все, что можно привлечь под тем или иным предлогом. Научность стремится найти простое и ясное в сложном и запутанном. Антинаучность стремится запутать простое и сделать труднопонимаемым очевидное. Научность стремится к установлению обычности всего, что кажется необычным. Антинаучность стремится к сенсационности, к приданию обычным явлениям формы загадочности и таинственности. Причем, сначала научность и антинаучность (под другими названиями, конечно) рассматривают как равноправные стороны единой науки, но затем антинаучность берет верх, подобно тому, как сорняки глушат оставленные без прополки культурные растения. Научности в рамках науки отводится жалкая роль чего-то низкосортного. Ее терпят лишь в той мере, в какой за ее счет может жить антинаучность. В тенденции ее стремятся изгнать из науки насовсем, ибо она есть укор для нечистой совести. Это - типичный случай борьбы социальности и антисоциальности. Причем, научность, представляет элемент и средство антисоциальности, тогда как антинаучность есть ярчайшее выражение социальности. Так что когда возлагают надежды на то, что наука будет играть роль средства прогресса цивилизации, то совершают грубейшую ошибку. Наука есть массовое явление, само целиком и полностью управляемое социальными законами и лишь в ничтожной мере содержащее в себе научность (т.е. лишь в ничтожной мере продуцирующее антисоциальность). А в условиях чистой социальности элемент научности в науке стремится к нулю.

КРЫСЫ

Качества социальных индивидов можно разделить на негативные и позитивные. Пример первых - ум. Пример вторых - глупость. Мы хотим обратить внимание на то, что...

ДЕНЬ РОЖДЕНИЯ ПРЕТЕНДЕНТА

Празднование дня рождения Претендента было задумано как единение всех сил ибанской либеральной мыслящей интеллигенции. Ужин проходил как обычно. Жрали. Пили. Произносили тосты. Претендент непрерывно разглагольствовал. Социолог пытался перекричать Претендента, а Супруга - Социолога. Потом Претендент упился и уединился с Мыслителем и Мазилой. Общество распалось на группы. В одной из групп вертлявый молодящийся человечек, ближайший друг всех ибанских знаменитостей, стал рассказывать интересные истории про китайцев. В том числе он рассказал и общеизвестную историю о том, как из-за грамматической ошибки нескольким десяткам тысяч человек вместо кос отрезали головы. Но рассказал он ее так великолепно, что все весело смеялись. Карьерист сказал по этому поводу, что ему однажды пришлось в Англии присутствовать на приеме у одного крупного математика (он назвал известное всему миру имя). Присутствовали всякого рода знаменитости, в том числе хорошо известный вам всем специалист по Ибанску. Он рассказывал о наших давно изжитых и позабытых событиях. Одна дама воскликнула: "Боже! Так они скоро друг друга насовсем перестреляют". Математик попросил у ибановеда какие-то данные эмпирического порядка и углубился в вычисления. Через полчаса, когда все уже забыли об этой теме, математик объявил, что по его подсчетам ибанцы смогут перестрелять друг друга лишь через сто лет. Сначала все были поражены, потом долго и весело смеялись. После рассказа Карьериста наступило неловкое молчание, быстро сменившееся смехом. А ведь действительно, сказал Мыслитель, они на нас смотрят так же, как мы на китайцев. Здесь есть одно отличие, сказал Карьерист. И я об этом сказал тогда своим английским собеседникам. История с древними китайцами не есть факт нашей жизни. А то, о чем говорил ибановед англичанам, есть факт в их собственной жизни. Причем настолько серьезный, что многое в их жизни нельзя понять, игнорируя его. Но эти кретины органически неспособны понять это.
В другой группе говорили о Клеветнике и Шизофренике. Неврастеник сказал, что Шизофреник пишет совершенно бредовый трактат в духе модных сейчас сенсационных разоблачений. Конечно, ничего особенного в нем нет. Но неприятности могут быть. И Социолог теперь вряд ли сможет его вытянуть, как в прошлый раз. Да, сказала Супруга, если бы не Социолог, то тогда Шизофренику был бы капут. А Клеветник, судя по всему, совсем выдохся и опустился. Когда-то он неплохо писал. Да и лекции читал интересно. Теперь вроде ничего уже не может. Что поделаешь, время идет, меняются критерии. Много талантливой и более образованной молодежи выросло. Вот у Мыслителя статью там перевели. Кстати, у меня вышла брошюра. Правда, она считается популярной. Но мне в ней удалось... Кис сказал, что он начал работать над очень сложной и важной темой. Такую тему надо годами обдумывать. А редакция требует, чтобы через месяц в набор сдать. Это несерьезно! Это же не землю копать. Они там привыкли писать всякое и не имеют ни малейшего представления... Та моя статья, которую перевели... Да, на английский... Хорошая статья... Теперь не часто можно прочитать такое... Так я над ней два года работал... Потому и получилась отличная работа.
Тут стало известно, что скоро приедет Помощник. Претендент мигом протрезвел. Кис покрылся красными пятнами и на всякий случай сходил в туалет. Все встали. И стоя руки по швам и затаив дыхание два часа ждали прибытия высокого гостя. Гость заехал на минутку. И просидел чуть не до утра. Есть отказался. И сожрал гуся с яблоками, утку по-пекински, банку черной икры, банку красной икры, кусок жареной телятины, шашлык и многое другое. И выпил стакан водки, стакан коньяку, три бутылки пива, опять стакан коньяку и опять стакан водки. Одновременно он кидал в благоговейно разинутые пасти собравшихся такие банальности, что фраза Супруги "Претендент среди Них - белая ворона", сказанная в минуту припадка гражданского мужества, (после третьей рюмки), теряла комизм и обретала трагические очертания. В заключение Помощник (большой политик, ничего не скажешь, заметил после этого Кис) объявил приятную для всех новость. За выпуск двенадцати юбилейных номеров Журнала со ста двадцатью юбилейными статьями Претендент удостоен высокой награды. Мыслитель тоже удостоен награды, чуть поменьше, чем Претендент, но тоже высокой. Потом все по этому поводу ехидно переглядывались. Ну и ну! Мыслитель на себе всю работу тащит, а Претендент только и делает, что околачивается в приемных и сидит в президиумах. Такова се ля ви, сказал Мыслитель грустно. Претендент и Мыслитель (а также все остальные приглашенные и неприглашенные) о награде знали давно (из-за этого, между нами говоря, и сборище устроили, но были потрясены неожиданностью и преисполнились уверенности. Всем стало совершенно очевидно, что вопрос о Директоре предрешен. И наступило некоторое успокоение. Супруга, однако, призвала к бдительности. Мы победили, это вне всякого сомнения, сказала она. Но эти гады без боя свои позиции не сдадут. Надо быть готовыми к любой их пакости. Если кому рассказать, что пришлось нам выдержать, прежде чем..., не поверят, сказал Претендент. Без борьбы ни одно большое дело не делается, сказала Супруга, и прослезилась. Удачная мысль, подумала она, надо записать, пока не украли.

КРЫСЫ

Социальными действиями мы называем такие действия крысиных особей и групп крыс, которые суть их действия по отношению к другим особям и группам, так или иначе затрагивающие их интересы. Причем эти действия являются преднамеренными (крысиные особи так или иначе отдают себе отчет в том, к чему приведут их действия для других особей), свободными (крысиные особи их могут осуществлять и не осуществлять) и эгоистичными (крысиные особи осуществляют их в своих интересах). Мы категорически возражаем в данном пункте против отождествления сознательности, свободности и заинтересованности действий крысиных особей с аналогичными качествами социальных действий людей. Сознательность человеческих действий означает, что они обдуманы и оценены с точки зрения исторически завоеванных правовых и нравственных (и, возможно, иных) критериев. Свобода человеческих действий означает, что человеку существующими общественными институтами и привычным способом жизни гарантированы возможности осуществления действий определенного рода (таковы, например, свобода слова, свобода совести, свобода передвижений и т.п.). Соблюдение своих интересов человеком предполагает учет интересов других людей и нахождение оптимальных вариантов поведения (соглашения, взаимные уступки, договор, слово и т.п.). Ничего подобного нет в отношении крысиных действий, ибо они исключают оценочные критерии и исторически завоеванные, преемственные и охраняемые обществом институты, лишь благодаря которым человеческое общество отделилось от обществ животных и оказалось способным к небиологическому прогрессу.

МНЕНИЕ БОЛТУНА

Неврастеник сказал, что он это предвидел. В общем, они победили. Теперь начнется дележ мест. Вопрос, в общем, решен. Болтун сказал, что все это ерунда, самообман, иллюзии. Претендент и его банда выдают желаемое за действительное и распространяют выгодные для них слухи. Награды никакой роли не играют. Теперь всех награждают. Претендент в директора все равно не пройдет. Речи Болтуна доходили до конкурентов, завистников и недовольных. Все знали, что Болтун - не дурак, слов на ветер зря не бросает. Но не понимали, в чем основа его уверенности. Его прогнозы всегда сбывались, и его заявление внушало тревогу. Мыслитель пытался порасспросить Неврастеника и потом Мазилу, откуда у Болтуна сведения. Мазила сказал, что у Болтуна никогда никаких сведений не бывает, и потому он всегда говорит правду. Неврастеник сказал, что сведений пока еще ни у кого нет. Есть только предположения. А между тем основа уверенности Болтуна была проста. И он ее не скрывал.
Претендент не пройдет, говорил Болтун и предлагал всем желающим пари. Почему? Очень просто. Вы считаете, что Претендент - талантливый карьерист, хотя и ничтожен как ученый и вообще сочинитель текстов. Я согласен. Но дело все в том, что талантливый карьерист в кругу карьеристов такая же редкость, как и талантливый писатель среди необъятного числа преуспевших ибанских писателей. Самый наивыгоднейший метод делания карьеры, к которому прибегает несомненно талантливый карьерист Претендент, в ибанских условиях, однако, дает колоссальные преимущества бездарным карьеристам. Даже сам Хозяин захватил власть и создал свою систему власти вовсе не благодаря тому, что был гением в своем грязном деле, а исключительно благодаря тому, что был полнейшим ничтожеством именно в этом деле. Он вполне адекватен своему делу и как личность. Предводителем крыс не может быть лев. Предводителем крыс может быть только крыса. Сотрудники с интересом слушали речи Болтуна. Одни из них потом информировали о них Мыслителя и Претендента, другие - Секретаря и его банду, третьи - Сотрудника и Инструктора. Претендент сказал Мыслителю, что, может быть, стоит этому трепачу заткнуть глотку и опубликовать какую-нибудь вшивенькую его писульку. Мыслитель сказал, что он пробовал с ним побеседовать, но он отказался.

ВЫПИСКИ ИЗ КНИГИ КЛЕВЕТНИКА

Предыдущая страница 8 Следующая страница


9 Александр Зиновьев

Наука влияет на идеологию общества не непосредственно, а через методологию науки, в которой резюмируются все идеологически значимые элементы науки. Но методология сама есть социальное образование.
В последние десятилетия появилось великое множество групп, секторов, отделов, отделений, семинаров, совещаний, симпозиумов, коллоквиумов, журналов, сборников, ассоциаций, конгрессов и т.д. по методологии науки. Печатается и пишется огромное количество докладов, сообщений, заметок, статей и книг. И еще большее количество остается ненаписанным и ненапечатанным в умах лихорадочно мыслящего человечества. За всю прошлую историю не было столько раздумий и разговоров о методологии науки и не было написано столько страниц о ней, как за последние десятилетия. Одним словом, методология науки подобно физкультуре стала подлинно массовым явлением. Считается, что это знамение времени: наука, мол, стала настолько сложной и трудной, что без методологии она уже не может развиваться, что ученые не могут сделать нового шага вперед, предварительно не обдумав методологию этого шага. В этом, возможно, есть доля истины. Но чаще люди обращаются к методологии науки по иным причинам: не имеют в своем распоряжении фактических данных для обычных исследований; нет желания заниматься наукой; скучно заниматься наукой; нет способностей к науке и т.п. В методологию науки стекаются отходы из всех наук, которые волею истории оказались причастными к каким-либо проблемам методологии. Одним словом, есть основания видеть причину неимоверного разрастания методологии науки не только в гносеологических трудностях познания, но и в социальных возможностях превратить разговоры об этих трудностях в источник существования.
Литература по методологии науки угрожающе растет. Но это не вносит успокоения в умы. Обилие литературы вместо внесения ясности стало все более затруднять не только решение проблем, но даже их формулировку и однозначное понимание. И от трудностей такого рода не стремятся избавиться. Их культивируют. Специалисты по решению проблем уступают место специалистам по литературе, относящейся к этим проблемам, но не дающей их решения. Стремление понять чужое мнение уступает место активному непониманию, так что невозможно высказать мысль, которую не исказили бы коллеги и не отвергли бы на том или ином основании.
Трудно назвать хотя бы один методологический термин, который благодаря усилиям специалистов не превратился бы в бессмысленный путем приобретения неконтролируемой многосмысленности. Попробуйте узнать, что такое причина (уж кажется привычное и банальнее термина нет), и вы получите десятки несовместимых ответов.
С многосмысленностью терминологии тесно связан новый тип дискуссий по спорным проблемам. Научная дискуссия по идее должна заключаться в том, что одни ученые выдвигают некоторые точно сформулированные утверждения, а другие их оспаривают. Однозначность терминологии, однозначность понимания смысла спорных утверждений - необходимые условия ведения такого научного спора. В дискуссиях нового типа нарушение этого условия является базой самой дискуссии. Поэтому вероятность того, что в этих спорах родится истина, столь же велика, как вероятность рождения слона от общения фокстерьера с мотоциклом. Истина теряется в споре.
Из науки, по преимуществу дающей некоторые, хотя и простые, но все же положительные советы, методология превратилась по преимуществу в собрание критических сочинений, дающих хотя и сложные, но чисто негативные разносы положительных решений проблем. А если уж методологи дают положительные советы, то от аналогии их с советами алхимиков уклониться никак невозможно. Как алхимики охотно продавали рецепты изготовления золота, но сами эти советы никогда не реализовали, так методологи охотно учат всех, как делать научные открытия, хотя сами ухитряются не делать открытий даже в своей собственной области. А что это за советы! Рассказывают такой анекдот: "Как определить пол зайца? Биолог ловит зайца и осматривает его. Методолог отпускает зайца и смотрит: если побежал - заяц, если побежала - зайчиха".
Методология науки, естественно, стремится идти в ногу с развитием конкретных наук и быть современной и передовой. Но это стремление реализуется не путем разработки своего собственного понятийного аппарата и системы методологических принципов познания, а путем непосредственного приспособления идей, понятий и положений конкретных наук к методологической фразеологии. Так обстоит дело, в частности, с новыми подходами к старым проблемам, которые, получили широкое распространение в последнее время. Это системный, модельный, структурный, функциональный, информационный подход, А что из себя представляют строящиеся здесь обобщающие методологические теории, читатель может представить себе, предприняв, например, построить некую методологическую теорию функций, охватывающую математические функции, функциональный подход и функции профсоюзного актива на предприятиях текстильной промышленности. В конечном итоге мелькание слов "система", "системный", "информационный", "структура", "функциональный" "модели" и т.п. в мощном потоке методологической литературы чаще выражает лишь колорит эпохи, а не результаты серьезных исследований. Короче говоря, определяющим мотивом поведения и в методологии науки становится не бескорыстный поиск истины, а желание занять более удобное место в огромной армии людей, живущих за счет небольшого числа тривиальных проблем. Повышенный интерес к методологии науки и сложившийся в ней возвышенный стиль удивительным образом согласуются с процессами в науке, о которых я говорил. Одним из признаков психологической ситуации в науке является тоска по чему-то необычному, возвышенному. Хочется, чтобы труд хотя бы старшего научного сотрудника выглядел так же, как труд Ньютона, Галилея, Эйнштейна и т.п. Хочется облечь прозаическую работу рядового ученого в романтические одежды необычайной трудности и сохранить сознание исключительности труда ученого хотя бы ценой мистификации реальной картины научной работы. Методология науки как будто специально придумана для того, чтобы избавить деятелей науки от тоски по утраченным позициям и дать искомое утешение. Она вполне соответствует комплексу неполноценности рядового кандидата или доктора наук, имеющего несколько десятков оригинальных публикаций.

КРЫСЫ

Крысиные особи образуют группы. Не всякие их группы можно считать социальными. Например, скопление крыс у корки хлеба не есть социальная группа. Аналогично не является социальной группа дерущихся из-за лидерства крыс и толпа зевак, наблюдающих за этим увлекательным зрелищем. Социальная группа есть скопление крыс, вынужденное более или менее постоянными условиями их существования. В нем имеет место устойчивое разделение функций, и в первую очередь, - разделение на руководящую и руководимые части. Руководящую часть, в отличие от простого индивида, здесь образует крыса или (в более сложных образованиях) группа крыс...

ПРОГНОЗ СБЫВАЕТСЯ

Газеты, журналы, радио, телевидение, книги, статьи, речи, картины, плакаты, фильмы превозносили мудрость Хряка и успехи, достигнутые под его мудрым руководством. Самое время его снимать, сказал Болтун. И в эту же ночь назначили нового Заведующего, а Хряка сняли. Когда через некоторое время после этого один иностранный ученый узнал, что Болтун знаком лично с Мазилой, он спросил его, чем кончилось тогда нашумевшее столкновение Мазилы с Хряком. А разве вы не знаете, сказал Болтун. Хряка после этого сняли. Присутствовавшие смеялись. Как обычно, ибанские трагедии вырождаются в смешные нелепости.

ХАРАКТЕРИСТИКА

Человек, по инициативе которого я стал сумасшедшим, говорит Шизофреник, является типичным параноиком. Он ко мне прицепился еще в студенческие годы. На всех семинарах и собраниях поносил. Донос за доносом строчил. Все об этом знают. И не трогают. Удобный человек. В комитеты какие-то входит. Везде одно и то же, говорит Мазила. Вот послушай, что расскажу. Для поездки в Италию мне потребовалась характеристика. Характеристику должно утвердить Бюро. Бюротарь заявил, что я человек безнравственный, алкоголик и развратник. Характеристику, разумеется, не дали. И поездка сорвалась. Она сорвалась бы и в том случае, если бы характеристику дали, как потом срывались другие многочисленные поездки. Но дело не в этом. Бюротарь буквально за полгода до этого влип в неприятную историю. По пьянке он зацепил проститутку у вокзалов, привел в мастерскую и потом отказался заплатить. Девка как-то ухитрилась в суматохе вытянуть у него из кармана билет, направилась с ним в милицию и устроила скандал. Бюротарю хотели залепить строгий выговор, но ограничились отеческим предупреждением.

АД

Критики оценивали серию гравюр Мазилы к дантовскому "Аду" в общем одинаково: это жизнь человека в современном обществе. Только мне не совсем ясно, говорил Болтун, какого человека они при этом имеют в виду. Неужели они и свое благополучное существование считают адом? Я все-таки думаю, что твой "Ад" - не про них, а про нас. Во всяком случае, сначала про нас. А про них лишь постольку, поскольку они до этого тоже рано или поздно докатятся. Твой "Ад" - о положении творческой личности в нашем обществе. А может быть вообще о человеческом начале в социальных условиях. И я бы не сказал, что этот ад пессимистичен. Это не ад репрессированных и терроризируемых. Это ад сильной борющейся личности. Побеждающей несмотря на поражение. Впрочем, может быть, все как раз наоборот. Для твоего "Ада" нужен текст. Но не текст Данте, а какой-то другой, Я пока не представляю ясно, какой именно. Чувствую только общие контуры.

ИЗ КНИГИ КЛЕВЕТНИКА

В методологическом буме наших дней значительное место занимают разговоры о логике и разговоры о чем угодно с помощью языка логики. Но при этом использование языка и принципов логики выполняет не столько роль эффективного средства решения проблем, сколько роль сугубо престижную и маскировочную. И, как это ни странно, идеологическую. Стоит в аудитории, набитой докторами и кандидатами всевозможных наук, произнести слово "импликация", как наступает мертвая тишина и все замирают в ожидании чуда.

ДНЕВНИК НАТУРЩИЦЫ

Вот, почитай, говорит Мазила Болтуну. Тебе можно, ты человек нравственный. Болтун полистал ученическую тетрадочку. Это был дневник, который забыла натурщица. Какой страшный документ, сказал Мазила. Клянусь тебе, тут все правда. Дневник состоял из такого рода записей. Пришла в мастерскую X. Молодой еще. Симпатичный. На столе - водка, колбаса, апельсин. Говорит раздевайся. Разделась. Говорит, ты мне нравишься. Выпили. Сделали чик-чик. Опять выпили. Опять сделали чик-чик. Через несколько страниц история с Х кончается. Х - сволочь. Деньги зажимает. И делает такие штучки, что противно. Ушла к У. Еще не старый, хотя и лысый. На столе - коньяк, колбаса, мандарины. Говорит, раздевайся. Разделась. Говорит, у меня хорошая фигура. Выпили. Сделали чик-чик... В нашей среде, сказал Мазила, так принято. И натурщицы сами относятся как к норме. Сочетают полезное с приятным. Ты говоришь, страшный документ, сказал Болтун. Думаешь, у нас лучше? Мой теперешний начальник - полнейшее ничтожество. Каждый год меняет лаборанток и секретарш. Он их потом куда-то устраивает, куда-то проталкивает, куда-то помогает поступить. Не всех, но почти всех. И все девочки из школы. Представь себе, почти все - по знакомству. Неужели родители не понимают? Впрочем, что поделаешь. Все равно через это надо пройти. А тут хоть выгода какая-то есть. Я боюсь на работу ходить. Посмотрю на этих младенцев - тоска берет. И омерзение одновременно. Девочки думают, что они строят свою жизнь по своему усмотрению с учетом духа времени. А на самом деле - они игрушки в чужой грязной игре. И ни к чему не придерешься. Все шито-крыто. Официально этого нет. Скажи об этом публично, скажут - клевета.

ВЕЛИЧИЕ

Разоблачительная речь Хряка оказалась беспрецедентным явлением в ибанской истории не ее содержанием (чего только у нас не говорили!), а самим формальным механизмом действования. Все было правильно. Механизм работал правильно. А результат получился неправильный. Шизофреник говорил, что никакого парадокса тут нет. Просто между речью Хряка и смятением умов нет причинноследственного отношения. Есть лишь совпадение и следование во времени. Они оба суть следствия общих причин. Но начальству важны были виноватые. А кто виноват, было ясно даже дураку. Болтун сказал, что дураку всегда все ясно, но его не поняли.
Однако анализ ситуации оказался слишком поспешным. После снятия Хряка он не исчез в безвестность и в пренебрежение, как его предшественники, а наоборот, стал более значительной фигурой, чем был в самый высший период своей власти. Он поумнел и обрел лицо гражданина. Он публично сожалел о том, что не довел разоблачение до конца, что не дал напечатать все книги Правдеца. Также публично заявил, что ошибался в оценке творчества Мазилы и интересовался его жизнью. Время шло, забывались великие и малые глупости. С именем Хряка прочно ассоциировались лишь две величайшие в ибанской истории акции. Одна - разоблачение Хозяина и реабилитация миллионов пострадавших людей. Другая - невиданное доселе расширение культурных и деловых связей с Западом. Потом Хряк умер. И тогда с ним произошло третье из ряда вон выходящее событие: его похоронили не в Стене, как он того заслуживал со всех точек зрения, а на Старобабьем кладбище рядом с могилой какого-то Директора. Принимая решение о месте похорон, Руководство намеревалось нанести Хряку удар, а сделало для него величайшее благодеяние. Оно поставило Хряка в исключительное положение. Похороны в стене были бы признанием Хряка своим, но это было бы наказанием путем признания, так как Хряк затерялся бы там среди десятков других заурядных в силу большого их числа деятелей. Похороны на Старобабьем кладбище были наказанием и отчуждением от себя. Но это наказание обособило и возвеличило Хряка в большей мере, чем все его собственные действия и бесчисленные дифирамбы в грандиозной системе возвеличивания власть имущих. Могила Хряка стала символом и местом поклонения. Так было создано второе святое место в Ибанске, маленькое и неофициальное в отличие от грандиозного официального первого, а потому более человечное.

ИЗ КНИГИ КЛЕВЕТНИКА

Сознание современного среднеобразованного человека по многочисленным каналам (радио, кино, журналы, научно-популярная литература, научно-фантастическая литература и т.д.) начиняется огромным количеством сведений из науки. Безусловно, при этом происходит повышение уровня образованности людей. Но при этом складывается вера во всемогущество Науки, а сама Наука обретает черты, весьма далекие от ее академической обыденности. Научные сведения, проникая в сознание людей, попадают не на пустое место и не в их первозданном виде. Современный человек обладает исторически навязанной ему способностью к идеологической обработке получаемых сведений и потребностью в этом. А общество предподносит ему научные сведения в такой форме, что идеологический эффект оказывается неизбежным. Наука в итоге поставляет лишь фразеологию, идеи и темы. Но как распорядится этим материалом исторически сложившаяся сфера обработки сознания людей зависит не от одной науки. Достаточно сказать, что наука профессиональна, ее результаты имеют смысл и доступны проверке лишь в специальном языке. Для широкого потребления они пересказываются на обычном языке, с упрощениями и пояснениями, которые создают иллюзорную ясность, но, как правило, не имеют ничего общего с поясняемым материалом. Достижения науки преподносятся людям особого рода посредниками - "теоретиками" данной науки, популяризаторами, философами и даже журналистами. А это огромная социальная группа, имеющая свои социальные задания, навыки и традиции. Так что достижения науки попадают в головы простых смертных уже в таком профессионально препарированном виде, что только некоторое словесное сходство с отправным материалом напоминает об их происхождении. И отношение к ним теперь иное, чем в их научной среде. И роль их становится здесь иной. Так что, строго говоря, здесь происходит образование своеобразных двойников для понятий и утверждений науки. Некоторая часть этих двойников на более или менее длительное время становится элементом идеологии. В отличие от понятий и утверждений науки, которые имеют тенденцию к определенности и проверяемости, их идеологические двойники неопределенны, многосмысленны, недоказуемы и неопровержимы. Они бессмысленны с научной точки зрения. Например, утверждения физики о наличии у микрочастиц волновых и корпускулярных свойств, будучи извлечено из физики и подвергнуто идеологической обработке, превращается в выражение с неопределенными и многосмысленными словами "волна", "корпускула", "одновременно" и т.д. Теперь можно показать, что физические тела вроде не могут быть одновременно волнами и корпускулами, а с другой стороны, - вроде бы могут где-то в глубинах материи. Это сказка. Но сказка, рассчитанная не на детей, а на взрослых образованных людей, жаждущих таинственности и загадочности. Чтобы рассказывать такие сказки, надо научиться довольно тонким и сложным манипуляциям с языковыми конструкциями, получить специальное образование в физике, да еще обрести какие-то навыки в методологии науки.
Общество оказывает давление на людей, заставляя их высказывать почтение к идеологическим двойникам науки. Так, многие положения теории относительности, в свое время гонимые как еретические в их идеологическом перевоплощении, теперь чуть ли не канонизированы. Попытки высказать что-либо, по видимости не согласующееся с ними, встречают отпор со стороны влиятельных сил общества (например, в форме обвинений в невежестве, в реакционности и т.п.).
Не любые истины науки удостаиваются чести иметь идеологических двойников, а лишь удобные для этой цели. Так, одна известная теорема о неполноте формальных систем определенного типа, имеющая смысл в логике, превращается в банальную истину о невозможности полностью формализовать науку и становится "притчей во языцех", тогда как другая истина о существовании принципиально неразрешимых проблем такой участи избежала, хотя из нее можно извлечь гораздо больше всякого рода назиданий. Здесь бывают свои разжалования и пожалования, реабилитации и выдвижения и т.п. Происходит это по видимости как явления в рамках науки. Идеология в данном случае жаждет выглядеть наукой.

КРЫСЫ

Социальные отношения в крысиной колонии суть отношения крысы к своей группе, группы к своей крысе, крысы к крысе в группе, крысы к крысе вне группы по стандарту отношений в группе, группы ко всей колонии в целом и колонии в целом к крысе. Отношение крысы к группе характеризуется...

СТЕНГАЗЕТА

Когда ибанцы узнали (с разрешения начальства, разумеется), что китайцы на стены домов и заборы вешают листки со всякого рода хвалебными критическими заметками, называемые дадзыбао, они надрывались от хохота. Ну и живут же люди! Впрочем, что с них взять! Китайцы! При этом ибанцы почему-то начисто позабыли о том, что у них у самих в каждом учреждении висят эти самые дадзыбао, по-ибански именуемые стенгазетами. Причина такой забывчивости ясна. К стенгазетам привыкли до такой степени, что перестали на них обращать внимание, и они как бы перестали существовать для средне нормального ибанца. Но стенгазеты являются необходимым элементом ибанской жизни. За невыпуск их привлекают к ответственности. Выходят они регулярно к праздникам, выдающимся юбилеям и отчетно-перевыборным собраниям. Подобно тому, как все ибанские газеты похожи друг на друга и различаются только названиями, все ибанские стенгазеты похожи Друг на Друга и различаются только стенками, на которых они висят. От газет они отличаются только способом изготовления (их печатают на машинке или пишут от руки), тиражом (они выходят в одном экземпляре) и числом номеров в год.
Выходила такая стенгазета и в Институте. И на нее, как и повсюду, никто не обращал внимания от одного отчетно-перевыборного собрания до другого, на которых старую редколлегию, в которую обычно включали половину сотрудников учреждения (художников - писать заголовки и лозунги, рисовать портреты и наклеивать вырезанные из журналов картинки; представителей от всех подразделении - собирать заметки; представителей всех общественных организаций - проверять заметки; подходящих лиц - для заведования в Газете производственным, культурно-массовым, молодежным, физкультурным и многими другими отделами; подходящих лиц, отобранных и намеченных свыше, - на должности редактора, пяти заместителей и двенадцати наблюдателей за заведующими отделов; подходящих лиц, умеющих сочинять рифмы и писать длинные поклепы, - на должности поэтов, прозаиков и фельетонистов для осуществления положенной острой критики и самокритики, которые, как известно, являются движущей силой ибанского общества), так вот эту старую редколлегию утверждали на новый срок, поскольку она хорошо справлялась со своими обязанностями. Так бы и выходила и выходила в Институте стенгазета с названием "Ибанский мыслитель", если бы не начались новые веяния и не докатились до пятого этажа, где был расположен Институт. Но они-таки докатились несмотря на то, что лифт с незапамятных времен находился в ремонте, обрекая ожиревших и одуревших от старости и безделья сотрудников на новые модные пришедшие с запада болезни - инфаркт, рак, инсульт, диспепсию, паранойю и т.п. И вот тут-то институтские либералы, демагоги, крикуны и молодые хулиганы, проверив и перепроверив материалы во всех руководящих инстанциях и убедившись в правильности общей обстановки, выпустили тот самый роковой номер стенгазеты.
У газеты сразу собралась толпа сотрудников. Ну и ну, говорили одни, вот дают! Безобразие, говорили другие, до чего докатились! Ха-ха, говорили третьи, здорово они их зацепили! Четвертые загадочно усмехались и обдумывали доносы, которые они немедленно напишут в различные инстанции. Пятые, убедившись в том, что их не тронули, с облегчением вздыхали и равнодушно отправлялись на свои рабочие (вернее, нерабочие) места. Шестые, заметив, что их как-то изобразили, бежали жаловаться в бюро на то, что их исказили и оскорбили личное достоинство. Одним словом, у газеты творилось что-то невообразимое. Претендент с трудом пробился через толпу, скользнул взглядом по передовице, по фигуре Учителя, нюхавшего ветку сирени на фоне телевизионной башни и метромоста, по заметкам производственного отдела и отделов разного рода общественных жизней и впился в свою собственную физиономию, до неузнаваемости изуродованную в отделе сатиры и юмора. Он был готов ко всему, но только не к этому. Претендент был изображен на заседании редколлегии в виде короля Людовика Четырнадцатого, а члены редколлегии (и даже Мыслитель!) - в виде пешек. Мыслитель был изображен пешкой покрупнее. Под карикатурой была подпись на ибанском языке, но латинскими буквами:
Скажу вам, правду не тая,
Журнал, конечно, это - я.
Карикатура была совершенно правильная, поскольку Претендент с мнением подчиненных демонстративно не считался и это было известно всем. Это был, конечно, пустяк, подчиненные такое отношение вполне заслужили. Но в такой момент, когда повсюду открыто говорили о восстановлении норм, это был удар ниже пояса. Пр-р-р-рредатели, прошипел Претендент, я вам покажу! Через пятнадцать минут газету сняли. Через полчаса создали чрезвычайную комиссию под председательством Помощника. Претендент в комиссию не вошел, но играл за кулисами первую скрипку. Вечером вожди либерального направления собрались на квартире Социолога. После того, как гости расселись за обычно сервированный редкими продуктами из закрытого распределителя стол и явился, наконец-то, задержавшийся на закрытом совещании Сотрудник, Претендент встал, поднял бокал с импортной ибанской водкой и сказал: группа безответственных хулиганов из охвостья Клеветника, Болтуна, Шизофреника совершила гнусное предательство наших общих интересов нашего общего Дела. Предательство, предательство, предательство..., - зашуршали за столом чавкающие и жующие челюсти, ... предательство, предательство, предательство...

КРЫСЫ

Вопрос о крысах-лидерах есть один из центральных для крысологии, ибо это есть вопрос о том, что из себя представляют социальные группы данного крысиного общества. В принципе лидер адекватен в социальном отношении группе ("каков поп, таков и приход"). Бывают исключения, но...

ДЛЯ ДЕЛА

После замены Хряка новым Заведующим и, естественно, старого Теоретика новым, последний также изъявил желание побеседовать с Мазилой, и беседа состоялась и внушила Мазиле некоторые надежды. Правда, не надолго. В приемной он встретил Претендента, который пришел назначаться на новый пост. Претендент немедленно изложил Мазиле все свои замыслы, которые собирался изложить выше. Теперь мы такое закрутим, говорил он с искренним увлечением. Будем печатать Шизофреника, Клеветника, Болтуна, Мыслителя, Супругу, Неврастеника и вообще всех деловых и толковых ребят. Хватит трепаться! Надо же в конце концов дело делать! Об этой встрече Мазила рассказал Мыслителю. Как ты можешь разговаривать с этим негодяем, вскипел Мыслитель. Он же мразь, лживая, хитрая, изворотливая тварь. Ему ни на слово верить нельзя. Я же его как облупленного знаю. Но он мне показался искренним, сказал Мазила. Еще бы, возмущался Мыслитель. Он все делает искренне, предварительно настроив себя на то, чтобы быть искренним. С тобой он репетировал свой речь, заготовленную для Теоретика. Как же так, удивился Мазила, ты ведь с ним дружишь! Я - другое дело, сказал Мыслитель. Мне это нужно в интересах Дела.
Странное все-таки содружество, говорил потом Мазила Болтуну. Ну что он имеет от этого? Он же влачит жалкое существование! Смотря на чей взгляд, сказал Болтун. У него не было ибанской прописки. Претендент помог ему получить ее. И квартиру получить. Квартиру он оставил бывшей жене. И за заслуги (за какие?) получил затем хорошую комнату на одного в хорошей квартире. Ты представляешь, что это означает в наших условиях? Клеветник чуть не двадцать лет снимал углы и комнатушки за бешеные деньги. Теперь Мыслитель обижен, ибо другие имеют квартиры. А почему бы ему не вступить в кооператив? Что ты, ему положено бесплатно! Помяни мое слово, ему скоро дадут квартиру. Потом, он председательствует чуть ли на половине заседаний редколлегии. Он сидит во Главе стола. Он ведет заседания. Делает умные замечания. За ним последнее слово. Для тщеславного человека это не так уж мало. А возможность регулярно печатать свою галиматью! А ссылки на его вшивые работы, которых в иной ситуации никогда не было бы! А поездки в заграничные командировки! Да за одно выступление по телевидению, которое недавно состоялось, можно полжизни отдать. Нет, дорогой Мазила, он имеет от своего содружества с Претендентом много. Очень много. И он панически боится все это потерять. Он достаточно умен, чтобы понять, что его выше не пустят. И потому он стремится урвать незаметно. И сохранить при этом видимость порядочности. Претендент тоже кое-что от него имеет, вернее - думает, что имеет. Претендент - кретин, он настолько привык всех считать кретинами, что вообразил, будто Мыслитель незаменим в качестве камуфляжа. А на самом деле теперь таких пруд пруди. Как только Претендент это поймет, он его вытурит. Тем более он уже начинает его слегка компрометировать в глазах начальства. Теоретик где-то говорил между прочим, что Претендент - человек подходящий, а вот окружение его, в особенности Мыслитель, весьма и весьма сомнительное.

ИЗ КНИГИ КЛЕВЕТНИКА

Одной из самых любопытнейших черт пропаганды научных достижений и методологии науки является стремление придать конкретным научным открытиям не только вид переворота в понимании той или иной области действительности, но и вид сенсационного переворота в логических основаниях науки вообще. Иногда это делают прямо, заявляя о непригодности "старых" правил логики в каких-то новых областях науки. В частности, чуть ли не предрассудком в некоторых кругах стало мнение, будто для микромира нужна совсем иная логика, чем для макромира. Иногда это делают косвенно, подвергая критике некий косный и отсталый здравый смысл простых смертных, не причастных к великим тайнам современной науки. А вообще все это, как правило, суть спекуляция на том, что язык, на котором рассуждают об открытиях науки, плохо разработан именно с логической точки зрения. Главным образом это связано с современной физикой. Здесь сложилась гигантская литература с довольно ясной ориентацией. Выполняя в свое время благородную роль защиты и пропаганды новых идей физики, она вместе с тем преследовала свои эгоистические цели, сказавшиеся на ее интеллектуальном облике в особенности после того, как упомянутые идеи физики перестали нуждаться в защите и приобрели поистине чаплинскую известность. Стремление во что бы то ни стало поразить читателя, заставить поверить в то, что объекты микромира, пространство и время и т.д. обладают непостижимыми для здравого смысла свойствами, стало условием ее существования и лейтмотивом. Пространству, например, приписывается способность сжиматься и растягиваться, искривляться и выпрямляться и т.д., а времени приписывается способность двигаться (течь, идти), способность двигаться медленнее и быстрее, вперед и назад и т.п. При этом умалчивают о том, что упомянутые свойства вещей являются обычными именно с точки зрения здравого смысла. И если последний протестует против того, чтобы приписывать их пространству и времени, то вовсе не потому, что он необразован и консервативен, а потому, что даже на самом примитивном уровне здравого смысла ясно, что пространство и время заключают в себе что-то такое, что мешает рассматривать их как эмпирические вещи, которые можно пощупать, сжать, растянуть, сломать и т.п., и это "что-то" суть неявные соглашения о смысле употребляемых языковых выражений и правила логики, усваиваемые в какой-то мере в языковой практике. Все трюки с понятиями пространства и времени, которыми в течение многих лет потрясают воображение читателей, основываются на неясности и неопределенности привычных выражений, а также на их неявном переосмысливании. Эти трюки суть трюки языка, на котором говорят о пространстве и времени. Наука, язык которой отвечает нормам логики, не может вступить в конфликт со здравым смыслом, если последний есть некоторая совокупность истинных утверждений непосредственного опыта плюс некоторые правила логики, так или иначе усвоенные людьми. Словесные манипуляции с "новейшими достижениями науки" и полнейшее пренебрежение к логическим основаниям терминологии, возводимое в ранг все более глубокого проникновения в сущность микромира, пространства и времени и т.д., - такова другая сторона реализации благих намерений рассматриваемой литературы. Такой тип методологической литературы рождается в изобилии и в других специальных областях науки. А это и есть идеология.
Такого рода спекуляции за счет плохой логической обработки языка и языковые трюки не случайны. Открытиями в конкретных областях науки теперь никого не удивишь. К ним привыкли. А к "переворотам" в науке, вступающим в конфликт с логикой, привыкнуть нельзя, факт, который невозможен логически, но о котором авторитетные жрецы Науки говорят, что он происходит согласно последним достижениям науки, есть чудо в духе высокоразвитой культуры двадцатого века. Трудно, конечно, поверить в то, что пятью хлебами можно накормить несколько тысяч людей. Но чтобы поверить в то, что осуществимо невозможное, повторимо неповторимое, обратимо необратимое и т.д., - для этого надо долго и упорно учиться. Да и сами по себе научные открытия удивительны лишь для самих специалистов, не понимающих в большинстве случаев их смысла. Мир сам по себе сер и прост. Сложность мира есть лишь нагромождение и путаница из простого. Мир не содержит в себе мистической тайны. Последняя должна быть привнесена в него извне.

НАДГРОБИЕ

В завещании Хряк просил, чтобы надгробие ему сделал Мазила. Все думали, что Мазила откажется. Все считали, что Мазила должен отказаться. Клеветник, который был на похоронах и положил на могилу цветы (не на самую могилу, к которой невозможно было пробиться из-за сотрудников, а символически, не очень далеко от нее), сказал Мазиле, что он обязан сделать надгробие. Мазила сказал, что он уже принял на этот счет определенное решение. Мое согласие может принести мне вред и потому я не могу отказаться. А во-вторых, путь это будет месть искусства политике.
Желание Хряка, чтобы надгробие делал Мазила, сказал Болтун, есть событие историческое. Пройдут века. Люди забудут о перелетах и гидространциях. А в истории нашего времени этот факт будет фигурировать наряду с революциями и войнами. Но поставить надгробие не дадут. Почему, спросил Мазила. Потому, во-первых, что Хряк в соединении с Мазилой - это вдвойне Хряк, а Мазила в соединении с Хряком - это вдвойне Мазила. Великий политический казус в сочетании с великим казусом в искусстве даст самую значительную и постоянно действующую достопримечательность в Ибанске.
Неврастеник предложил Мазиле такой проект надгробия. Гранитный постамент. На нем высечены початок кукурузы и слова "Нонишное пакаление, тваю мать, будить жить при полном изме", а наверху - рука, показывающая кукиш, причем вместо большого пальца - мужской член. Мазила сказал, что проект хорош. Тут возможны варианты. В частности, можно дать на постаменте огромный розовый зад с ушами и в шапке "пирожок". Но он исходит из несколько иной установки. Художник не может быть злее политика.

ВЫСТАВКА ВУНДЕРКИНДА

В центральном выставочном зале открылась выставка Вундеркинда. О выставке сообщили все газеты, журналы, радио и телевидение, афиши. Выпустили специальный фильм. Деньги за вход на выставку не брали. Вундеркинду нет еще и тридцати. Но выглядит он как взрослый. Рисовать начал с пяти месяцев. С тех пор накопилось около тысячи работ. И все они выставлены. Как отмечали комментаторы, рисунок у него еще очень слабый, а колорит детский, но у него еще все впереди. Надо, конечно, учиться. Рисовал Вундеркинд в основном лошадок и сцены из той и другой войны. В интервью Вундеркинд сказал, что его с детства привлекали философские проблемы смысла жизни. У меня сказал Неврастеник Мазиле, есть гениальная идея. Давай, отрасти бороду. Мы объявим тебя вундеркиндом и устроим грандиозную выставку. Не выйдет, сказал Мазила. Я хотя бы рисовать умею. А это не скроешь даже от наших академиков.

СТЕНГАЗЕТА

Как потом выяснилось, в газете не было ничего особенного, а Клеветник, Болтун и тем более Шизофреник к ней не имели никакого отношения. Клеветник искал работу. Болтун дрожал в ожидании выгона с работы, а Шизофреник еще досиживал свой срок в санатории за прошлый трактат. Но это не имело значения, так как всем было очевидно, откуда и куда дует ветер. И в общем-то шум можно было не поднимать. Тем более Претендент публично заявил, что на карикатуру он не обижается, и дело совсем не в этом. Но раз уж шум подняли, то его уже нельзя было избежать, поскольку его все равно подняли бы, и тогда его избежать было бы уже никак невозможно. И комиссия приступила к тщательному изучению газеты, привлекши для этой цели (по совету игравшего первую скрипку Претендента) Мыслителя, Социолога, Супругу, Неврастеника и всех остальных, которых можно было так или иначе привлечь и использовать.
На поверхностный взгляд газета выглядела так. На первом листе был изображен Учитель на фоне телебашни с сиреневой веткой в зубах. Это не оригинально, сказала Супруга. Это уже было. Нет, сказал Неврастеник, привлеченный, как выяснилось, для оппозиции. Было не то. Был мартен, а не телебашня, а в зубах он держал ветку мимозы. Голубя, поправил Неврастеника Кис, надо не искажать факты, молодой человек. Вы же, понимаете ли, все-таки имеете хоть какое-то отдаленное отношение к науке. В моей статье, которую, кстати сказать, переиздали по-английски, по этому поводу черным по белому написано... Претендент сказал, что он с этим согласен, и Мыслитель по складам зачитал передовицу. В ней не нашли ничего предосудительного. И было бы удивительно, если бы в ней вообще что-нибудь нашли. Писал (вернее, переписал из прошлогоднего номера) ее сам редактор, проверил ее сам секретарь, перечитал и отредактировал сам исполняющий обязанности директора, дал согласие сам инструктор из района. В результате в ней до такой степени не осталось ничего, что в ней осталось одно только ничего. Любопытный случай для диалектической логики, сказал Неврастеник и поглядел на Киса. Утверждение и отрицание означают тут одно и то же. Такие случаи, сказал Кис, в нашей диалектической действительности встречаются на каждом шагу. Надо только иметь высокоразвитый ум, чтобы суметь их понять. Разумеется, сказал Неврастеник. Однажды мальчишкой при Хозяине мне пришлось попасть в городишко на границе двух областей с разными языками. Я увидел там два лозунга. Один висел с одной стороны вокзала, а другой - с другой. На одном было написано "Хай живет товарищ Хозяин", а на другом - "Нехай живет товарищ Хозяин". Я спросил у милиционера, как же возможно одновременно быть хай и нехай. Меня забрали, но по малолетству выпустили, а забрали других. Выходит, они не знали диалектической логики, Претендент призвал прекратить балаган.
После передовицы шел производственный отдел. Тут тоже в общем было все в порядке. Был, правда, один критический материал, но о нем вспомнили лишь впоследствии по другому поводу. В заметке говорилось, что в секторе теоретического осмысления практики, освещаемой и направляемой теорией, была на ближайшие сорок лет запланирована коллективная монография ста восьмидесяти авторов в девяти с половиной томах. Но успешно работающий под руководством Секретаря и Академика коллектив явно не укладывается в эти тесные сроки и рамки. Надо увеличить объем монографии, по крайней мере, в пять раз, так как все равно еще ни один автор не дал свой материал для обсуждения и, судя по всему, в ближайшие годы не даст, так как тема новая и трудная, требующая расширения авторского коллектива за счет привлечения молодых способных сил, так как недооценка новых достижений науки и практики может сказаться отрицательно, и потому сроки окончания целесообразно отодвинуть еще на десять лет. Здесь вроде бы все в норме, сказал Претендент, и велел на всякий случай записать и проверить отмеченный факт (ибо заведующий сектором был Конкурент, не говоря уж о Секретаре), После производственного отдела шла общественная жизнь. Тут тоже все было в порядке по той же причине, что и с передовицей. Две заметки, правда, обратили на себя внимание. В одной говорилось, что сотрудник А постоянно опаздывает платить взносы, и в заключение сотрудник А призывался платить взносы вовремя. В другой же говорилось, что сотрудник А платит взносы всегда досрочно, и все сотрудники призывались следовать его примеру. Кис сказал, что этого не может быть логически. Смотря какой логикой руководствоваться, сказал Неврастеник. Потом выяснилось, что это разные сотрудники, причем один из них - бывший аспирант Клеветника. Хотя это был тот А, который платил аккуратно, Мыслитель все равно записал его фамилию в записную книжечку. Одна статья привлекла особое внимание Претендента, но он не подал виду, а только мигнул Мыслителю. В статье речь шла о работе отдела, руководимого другим конкурентом. И говорилось похвально. Лишь в конце автор заметки сказал, что после преодоления последствий работа пошла отлично, но еще рано почивать на лаврах и думать, что теперь все сделается само собой. Мыслитель взглянул на это место заметки, и у него созрела точно такая же мысль, как у Претендента.

КРЫСЫ

Факты образования крысиных групп, выделения лидеров, ожесточенной борьбы за лидерство, иерархии лидерства и т.п. мы наблюдали с первого дня существования крысария. У нас даже сложилось мнение, будто это есть основа основ существования крысиной колонии, объясняющая все наблюдаемые нами странности. Однако мы вскоре убедились в том, что это мнение ошибочно. Мы неоднократно наблюдали потом, например, случаи усиления террора в участках установившейся системы лидерства и снижения террора в участках, где шла ожесточенная борьба за лидерство и его упрочивание. Аналогичные отношения наблюдались для колонии в целом в разные периоды. Аналогично наблюдались все возможные сочетания ситуации в системе лидерства и ситуации в системе питания. Статистические данные не дали аргументов в пользу той или иной гипотезы. Так что установить устойчивые корреляции не удалось.
Прочитав это место книги, Болтун назвал ее авторов кретинами. Путают самые простые вещи - эмпирические законы, устанавливаемые путем обобщения данных наблюдения, и абстрактные законы, для установления которых нужен мысленный и фактический эксперимент совсем иного типа. Самое большее, чего они могут добиться своим экспериментом, - выяснить некоторые последствия сравнительной изоляции колонии. Но это можно предвидеть заранее. Для этого не нужно десятки лет наблюдать факты, априори исключающие возможность открытия эмпирических законов. Конечно, если понаблюдать тысячи фактов, то какие-то обобщения сделать можно. Но для этого нужна особая ориентация сознания, которой у них нет. Как-нибудь на досуге надо поработать над их цифрами. Заполучить бы у них все протоколы исследований!
И все же, читал далее Болтун, наблюдение за фактами борьбы за лидерство позволило сделать поразительное открытие. Это открытие, пожалуй, самое значительное за весь период эксперимента. Было открыто существование единой системы самоуправления крысиной колонией и установлена ее структура. Но самое любопытное в этом открытии состоит в том, что система самоуправления крысарием все время лежала на поверхности, и почему мы не замечали ее длительное время, не поддается никакому разумному объяснению.
Необъяснимо, подумал Болтун, потому что очевидно без объяснения. Не ожидали увидеть ничего подобного, не хотели увидеть, факт упорно лез в глаза, а они от него оборонялись. И когда от него не стало спасения, они его, видите ли, открыли! Действительно поразительное открытие! И Болтун почему-то вспомнил случай. В Ибанске длительное время гостил Ш., крупный западный ученый, коллега. Они часто встречались. Ш. в деталях изучал условия жизни и работы ибанского ученого. И все же, вернувшись домой, он вел себя так, будто только что сошел с ибанской газетной передовицы. Прислал приглашение приехать в гости, снял для этого домик на берегу моря. Болтун получил приглашение с опозданием на месяц. Знакомые посмеялись, назвали Ш. дегенератом. Болтун все-таки ответил, поблагодарил за приглашение, сообщил, когда он получил его, написал число, когда послал ответ. И Ш. все-таки ничего не понял и обиделся. Они не понимают, думал Болтун, даже тогда, когда видят. Если видят, они признают видимый факт, но отвергают общую основу, которая кажется им неразумной и потому не существующей в действительности. И потому они обвиняют нас лично, испытывая чувство превосходства.

ПРЕСТУПЛЕНИЕ И НАКАЗАНИЕ

За академическое издание "Преступления и наказания" Достоевского с иллюстрациями Мазилы развернулось целое сражение. В нем приняли участие известные деятели культуры Ибанска. Многие из них занимали крупные посты. Несмотря на сильнейшее противодействие книга вышла. Книга вышла в тот период, который, как вскоре выяснилось, был кульминационным в либеральную эпоху, начавшуюся после смерти Хозяина и закончившуюся через несколько лет после снятия Хряка. По мнению Болтуна, эту эпоху точнее следовало бы назвать эпохой растерянности. В другое время (до и после) книга с такими иллюстрациями Мазилы немыслима. Как и в случае с "Адом" Данте "Преступление и наказание" послужило для Мазилы лишь поводом высказаться на эту тему применительно к нашим условиям. Шизофреник дал такую интерпретацию этой серии рисунков Мазилы Одна и та же тема как предчувствие предстоящего события и как осмысление происшедшего события и формулируется и решается в некотором роде противоположным образом. Для Достоевского это тема личной ответственности за массовые преступления, для Мазилы. - массовой безответственности за личные преступления. Для Достоевского преступление есть надуманное отклонение от некоей естественной нормы, а наказание есть норма. Для Мазилы - преступление есть естественная норма, а наказание есть надуманное отклонение от некоей преступной нормы. Я вовсе не хочу сказать, что именно так и думал Мазила, создавая свои рисунки. Скорее всего, он думал совсем иначе. Я просто не нахожу в них иного смысла. Именно наказание должно быть выдумано, изобретено как противодействие массовой преступности. Это проблема не юридическая, а глубоко социальная. Теперь она оказалась невероятно простой с точки зрения общих формулировок и невероятно трудной (почти неразрешимой) с точки зрения конкретной программы действия. У Мазилы в его серии такой программы нет. И ни у кого ее нет. Ее еще предстоит изобрести.

ИЗ КНИГИ КЛЕВЕТНИКА

Господствующую в том или ином обществе идеологию я называю основной, а идеологические образования рассмотренного здесь типа - локальными. Основная идеология допускает лишь видимость влияния на себя локальных идеологий, да и то лишь в той мере, в какой это ей выгодно или не угрожает ее существованию и престижу, и лишь в тех случаях, когда она этого хочет сама или не может избежать этого по не зависящим от нее обстоятельствам. Локальные идеологии смотря по обстоятельствам стремятся навязать себя основной как нечто необходимое для нее, как-то повлиять на основную, ослабить ее, разрушить ее, реформировать, улучшить и т.п., одним словом - сделать все возможное, чтобы укрепить свое положение, выжить, устранить конкурентов и т.п. Их отношения во многом аналогичны отношениям могучего государства и его мелких соседей. Иногда их интересы совпадают настолько, что они воспринимаются как единое целое. Особенность здесь состоит в том, что чем больше локальная идеология устраивает основную, тем ближе она к полному исчезновению.

МАЗИЛА И НОВОЕ ЗАПАДНОЕ ИЗОБРАЗИТЕЛЬНОЕ ИСКУССТВО

Для теоретиков, говорит Болтун, Мазила представляет не столько загадку, сколько досадное затруднение. То, что он не есть явление в нашем искусстве, очевидно. Все его идеи оттуда. А иначе откуда же им быть? Наши идеи известны заранее. Что это за идеи, между нами, теоретиками, говоря, нам-то хорошо известно. Говорят, что какие-то идеи когда-то были тут у нас, потом они ушли отсюда туда и вот теперь начинают возвращаться обратно. Но это, во-первых, сказки исказителей. А во-вторых, если это даже идеи наши, они все равно побывали там. А раз они побывали там, они уже не наши. Так что Мазила чисто теоретически не может быть явлением в нашем искусстве. Но есть ли он явление в западном искусстве? Согласно решению Академии Художеств, Союза Художников, Министерства Культуры, еще более высоких Учреждений, всех специалистов по теории искусства и всех его знатоков, в новое западное изобразительное искусство включаются те западные художники столетней давности, которых уже нельзя считать старыми, но которые в чем-то похожи на наших и не вызывают отвращения у представителей упомянутых Учреждений, а также все те сочувствующие нам художники независимо от направлений, возраста и географической принадлежности, которых разрешено считать художниками. Так что согласно определению понятия Мазила не может быть отнесен и к западному искусству. В силу сложившейся ситуации в искусстве такого явления, которое называется Мазила, просто нет.

ВЫСТАВКА КОСТЕЙ

Крупнейшим событием сезона в культурной жизни Ибанска явилось открытие выставки старых костей, привезенных из несоседнего, но дружественного государства, в помещении музея изобразительных искусств. В связи с выставкой костей музей закрыли. За два месяца до выставки началась запись в очередь на получение талончиков на право стоять в очереди на выставку. Открытие выставки производилось на высочайшем уровне. Мазила на выставку попасть не смог. Неврастеник, попавший на нее по блату, сказал, что выставка, конечно, любопытная. Но стоять часами в очередях из-за нее не стоит. Болтун сказал, что люди истосковались по чему-нибудь настоящему и необычному. И готовы смотреть все, что угодно, лишь бы не наше. Мазила спросил, была бы или нет очередь на его выставку, если бы такая открылась. Неврастеник сказал, что если бы Мазила был представлен как западный художник, была бы давка. А если бы шел как наш, то очереди некоторое время все равно были бы, но поменьше. А со временем вообще исчезли бы. Болтун сказал, что, по его мнению, эффект от выставки Мазилы был бы ошеломляющий. Даже друзья не знают того, что он фактически сделал за эти годы. Или не ценят, поскольку это валяется в мастерской. Но гадать бессмысленно, ибо выставку Мазилы никогда не разрешат. Неужели никогда, спросил Мазила. Никогда, сказал Болтун. Какой бы ни был у тебя официальный успех, выставки не будет. Может быть лишь нечто противоположное ей. Что это такое, спросил Мазила. Ты сам знаешь, сказал Болтун. Знаю, сказал Мазила. Но мне не хочется об этом даже думать.

ИЗ КНИГИ КЛЕВЕТНИКА

Идеология и наука суть взаимоисключающие явления. Я не хочу этим сказать, что они враждуют. Враги могут жить мирно и даже временами выглядеть друзьями. Я хочу этим сказать лишь то, что это - качественно разнородные явления. Наука предполагает (в тенденции хотя бы) осмысленность, точность и однозначность терминологии. Идеология предполагает бессмысленные, расплывчатые и многосмысленные языковые образования. Терминология науки не нуждается в осмыслении и интерпретации, фразеология идеологии нуждается в истолковании, в ассоциациях, в примысливании и т.п. Утверждения науки предполагают возможность их подтверждения или опровержения или, в крайнем случае, установления их неразрешимости. Предложения идеологии нельзя опровергнуть и подтвердить, ибо они бессмысленны. С этой точки зрения распространение мнения, будто идеология состоит из знаков, ошибочно. Наука состоит из знаков, а идеология состоит из квазизнаков. Идеология антизнакова. Она есть языковое образование лишь с точки зрения использования вещества языка. Так что многие явления в современной науке фактически суть явления в области идеологии. Наконец, если словом "научная" обозначать науку в целом, включая антинаучность, то научная идеология мыслима как часть антинаучности. Выражение "научная идеология" с этой точки зрения обозначает такую идеологию, которая сосет соки собственно научной части науки и маскируется под нее. Но идеология как наука в смысле собственно научности есть нонсенс. У нее совсем другие источники и другие цели, нежели познание действительности. Скорее наоборот. Лишь в сравнении с какой-то другой формой идеологии та или иная идеология может выглядеть как продукт познания и просвещения. Но это состояние скоро проходит. Идеологии в принципе не различаются с точки зрения степени научности понимания природы и общества.

Предыдущая страница 9 Следующая страница


Зияющие высоты (1) 10

Ненаучность идеологии не должна обижать ее. Быть наукой - это не так уж почетно в наше время. Быть идеологией почетнее, ибо идеология господствует, а наука подчиняется. Стремление науки подчинять смехотворно. Если она и подчиняет, то лишь в роли идеологической организации, а не науки в собственном смысле слова. Стремление идеологии к наукообразности есть исторически преходящее явление.
Научная идеология есть такая же нелепость, как, например, научное искусство. В отношении искусства различают само искусство как особую форму деятельности и науку о нем, т.е. теорию искусства. Известно, что произведения искусства создают художники, а не ученые, изучающие искусство, а теорию искусства создают не художники. Случаи, когда один и тот же человек создает произведения искусства и вносит вклад в теорию искусства этого отношения не меняют. В отношении идеологии также следует различать деятельность по созданию идеологических предметов (текстов, предметов культа), которая не есть наука, и науку, изучающую эту идеологическую деятельность и ее продукты. Но этого фактически не делают. Молчаливо считается, что люди, создающие, охраняющие и сохраняющие идеологические предметы, суть ученые. А так как сами идеологические тексты считаются произведениями науки, то научное их изучение совпадает, как кажется, с самой их разработкой. А между тем это не так. Чем труднее провести различие, тем настойчивее и четче оно должно быть проведено. У идеологии как особой формы деятельности по созданию идеологических текстов и других предметов и науки об этой деятельности и этих предметах не больше общего, чем у искусства и теории искусства. Идеологические тексты строятся по принципиально иным правилам, чем тексты научные. Слабость современной официальной идеологии состоит, прежде всего, в том, что ей пытаются придать вид текстов, построенных по правилам науки. И стараются это сделать на самом деле. Наука не получается, а правила построения идеологии не осознаются и явно не используются. Получается скверная наука и не менее скверная с точки зрения профессиональной обработки идеология.
Казалось бы, что в силу исключительно важной роли идеологии в обществе она должна быть сделана наилучшим образом с профессиональной точки зрения. Однако именно с этой точки зрения она являет наиболее жалкое зрелище. Случайно ли это?

СТАТЬЯ КИСА

Полистав книгу Клеветника, Кис обозвал Клеветника мерзавцем и начал перефразировать мысли Клеветника применительно к требованиям Журнала, приписывая Клеветнику подходящие нелепости и с блеском опровергая их аргументами, взятыми из тех же книги. Статьей Киса занялся сам Претендент, попросив по-дружески Неврастеника ее отредактировать. Неврастеник сказал, что статья дерьмо, но отредактировать взялся. Он сдал в Журнал свою статью, публикация ее нужна была ему до зарезу (скоро переизбрание, а публикаций почти нет!). Отказ автоматически вел к тому, что его статью снимали из номера. Статья Киса получилась довольно приличная, и Кису она понравилась.
Окрыленный успехом. Кис задумал монографию о борьбе идей в нашу эпоху. К нему присоединился Мыслитель. Для большей уверенности тайно от Претендента пригласили в соавторы Секретаря. Во-первых, сказал Мыслитель, книга наверняка пройдет. Во-вторых, к нам никто потом не придерется. В-третьих, наверняка получим гонорар. В-четвертых, Секретарь кретин, ничего не поймет, и мы проведем свои идеи. Монографию включили в план. Под будущий гонорар Мыслитель взял в долг у Социолога крупную сумму, купил на нее икону для одной из своих знакомых неопределенной национальности и, намазав икону красной икрой из открывшегося для него закрытого буфета, подарил ее другой знакомой из одного посольства. Они не подумали только об одном. Секретарь сам для себя в жизни не написал на строчки. За него всегда писали другие. Мыслитель по производительности уступал даже Кису, а Кис мог вы давить из себя от силы статейку в год. Выход из положения нашел, однако, сам Секретарь. Он предложил принять за основу его старую книгу, написанную еще при Хозяине, и переработать ее с учетом новых установок. Вот влип в пакостную историю, говорил Мыслитель на вечере у Социолога. Вызвали нас с Кисом в Отделение и обязали работать с Секретарем над темой "Борьба идей". Отличную книгу можно сделать, сказала Супруга. Секретарь тут лишь для проформы, его можно в расчет не принимать. Кстати, сказал Кис Мыслителю, от Клеветника остались какие-то бумаги для второй части его книги. Дребедень, конечно. Но взглянуть не мешает...

ИСТОРИЧЕСКАЯ ОЦЕНКА

Жизнь ибанского мыслящего интеллигента - это, прежде всего и главным образом, разговор. А разговор - бессистемный и безрезультатный спор. Исторические явления надо оценивать по их последствиям, кричит Ученый. Можно, кричит Болтун. Но почему "надо"? Разве невозможен иной подход? А что вы называете историческим явлением? Наш разговор сейчас есть историческое явление? А поездка Заместителя в район Ларька? А речь Заведующего? А выступление Правдеца? А какими способами вы устанавливаете причинно-следственные отношения? Почему вы считаете сам факт революции причиной террора? Почему вы считаете коллективизацию причиной голода? Что вы имеете в виду, говоря здесь о причинах? Поймите же, в конце концов, что все слова, которые вы употребляете, стали бессмысленными. Чтобы наши разговоры приобрели хотя бы первоначальный ориентировочный смысл, надо выполнить, по крайней мере, такие условия. Описать стандартные способы, с помощью которых устанавливается (и даже измеряется!) характер и сила (степень) влияния данного события на людей. Различить влияние события на современников и в последующей истории. Для этого надо точно установить временные границы того, что считается современным данному событию. Надо также установить временные рамки того, что считается последующим историческим периодом. Этот период - не все время после времени современников. Если приняты определенные способы выяснения влияния событий на жизнь людей, то начиная с некоторого времени после данного события этими способами получить проверяемые утверждения нельзя. Наконец, надо иметь в виду, что оценки события для современников и для последующей истории не совпадают. Великое для современников событие может иметь незначительные исторические последствия. Между этими оценками есть зависимость. Если все понятия точно определены, и установлены способы измерения влияния исторических событий на людей, то можно чисто дедуктивно вывести из этого базиса некоторые общие следствия. Например, если событие социально незначимо для современников, оно не может быть социально значимым в истории. Случаи, когда кажется, что событие прошлого вдруг приобретает значение в последующей истории, суть результат смешения понятий и фактов. На самом деле, тут происходит иное. На самом деле, современные события, имеющие социальное значение, ассоциируются с событиями прошлого по тем или иным причинам, и значимость их приписывается событиям прошлого. Прошлые события лишь дают какой-то материал для работы воображения, фразеологии и т.п. Значимость события в истории не может превышать его значимости для современников не в силу каких-то объективных законов, а в силу принятых языковых правил рассуждения об этих событиях. Чтобы событие стало значительным для истории, оно должно быть предварительно значительным для современников. Эти чисто языковые соотношения затемняются еще тем, что очень часто о значительных для современников событиях не говорят публично, не печатают в газетах и т.д. Например, что вы читали о выступлении Правдеца? А видели ли вы сегодня хотя бы одну газету без портрета Заведующего и без описания его поездки в район Ларька? А что произвело более серьезное впечатление на ибанцев? Поездка? Да она не произвела никакого впечатления. О ней не то, что забыли. Ее даже не увидели, хотя и смотрели.
После речи Болтуна опять начался гвалт. Все в один голос закричали, что Болтун ошибается. О чем же можно говорить с другими, если даже вы не понимаете того, что понятие ошибки неприменимо к моим словам. Ошибаться может лишь утверждающий. А я говорил лишь о соглашениях, без которых невозможно утверждать, и ничего еще не утверждал.

ВЫХОДИ СТРОИТЬСЯ

Я всю жизнь живу с таким ощущением, говорит Болтун, будто вот-вот раздастся команда "Выходи строиться!", и я выбегу, встану в строй и зашагаю туда, куда прикажут, Я понимаю это, говорит Клеветник. Я всю жизнь живу с таким ощущением, будто вот-вот раздастся стук в дверь, мне скажут "Собирайтесь!", и я пойду туда, куда меня поведут. От прошлого надо очищаться покаянием, говорит Посетитель. Каяться должны грешники, говорит Болтун. А как очиститься от будущего, спрашивает Клеветник. Гнетет не прошлое, а ожидание неизбежного. Покориться, говорит Посетитель. Все равно осталось немного. Потерпите немного, и все кончится. И не будет ничего, А Ничто не страдает. И не имеет проблем. А я живу с таким ощущением, говорит Мазила, будто мне давно уже говорят и говорят "Пшел вон!".

КРЫСЫ

Болтун решил сам проделать такой эксперимент. Выдумать абстрактную схему, исходя из некоторых взятых из книги предпосылок, и посмотреть затем, что по этим вопросам написано в книге. Итак, сказал Болтун себе, начинаем. Крысарий есть замкнутое в силу какой-то необходимости скопление крыс, обреченных на длительное совместное существование. Либо это скопление остается хаотичным, и тогда оно погибает вследствие взаимоистребления. Нетрудно даже подсчитать, когда это произойдет, Либо оно как-то упорядочивается. Раз оно существует, размножается и с какой-то точки зрения процветает (средний вес крысы, кстати сказать, увеличился; удлинились хвосты; увеличились клыки и когти; стала глаже шерсть), значит упорядоченность достигнута. Но за счет чего? Крысарий автономен. Никакого внешнего давления на этот счет нет. Вещи и пища неподвижны. Единственное, что обеспечивает порядок, сами крысы. Все они систему порядка организовать не могут, ибо это и будет хаос. Следовательно, разделение функций: упорядочивающие и упорядочиваемые. Это лишь начало системы. Упорядочивающих много. Можно подсчитать минимальное их число, исходя из некоторого соотношения числа членов первичных групп. Они, в свою очередь, образуют иерархическую систему групп и лидеров.
Развив таким образом гипотетическую систему, Болтун начал читать соответствующее место книги и вскоре убедился, что был прав. И он тоже был потрясен, но не тем, о чем писали авторы книги, а тем, с какой точностью и детальностью он предсказал результаты эмпирических наблюдений. По всей вероятности, думал он, люди обычно достаточно точно предсказывают общие контуры социальных явлений, но никогда не верят в свои предсказания, и потому кажется, что они не способны постигнуть сложность бытия. Людям надо вернуть утраченную веру в свой собственный разум - одно из непременных условий социального прогресса общества. Любопытно, что современная наука разрушает эту веру, что бы ни болтали в пользу противоположного мнения. Вера в разум не есть явление в сфере науки. Это вера, т.е. самый основной элемент идеологии. Официальная идеология, стремясь казаться научной, разрушает основу основ человеческого в человеческой истории - веру в свой собственный разум.

УСПЕХИ

Дело с надгробием пошло сверх ожидания успешно. Мазила изготовил эскизы. Комиссия Союза Художников посмотрела их и одобрила. Только предложила вместо белого и черного мрамора использовать красный гранит. Красивее получится, И выделяться не будет. Но Мазила настоял на своем. Потом была специальная комиссия, которая эскизы тоже одобрила, но предложила вместо сочетания белого и черного мрамора дать сочетание серого и красного или, в крайнем случае, светлосерого и темносерого. А то могут неправильно истолковать. Потом была Комиссия самая высокая. Эскиз Комиссия одобрила, но предписала делать надгробие в одноцветном мраморе. Через год дело все же утряслось, и высшие власти утвердили эскиз Мазилы. Это ерунда, сказал Болтун. Мелкие успехи никогда не ведут к крупной победе. Крупная победа складывается только из поражений. Будут и поражения, сказал весело Мазила. И начал делать рабочую модель надгробия. Модель была маленькая и не производила должного впечатления. Скорее наоборот, она производила комическое впечатление из-за малюсенькой головки Хряка. Это хорошо, что не смотрится, весело говорил Мазила. Значит все советы и комиссии проскочит. А вот потом посмотрите в натуре - ахнете. Комиссия Союза модель одобрила. Поговорили опять о материале. Этот материал, говорил он, как красная тряпка быку. На форму они уж не смотрят. Модель одобрили комиссии выше, еще выше, сбоку, с другого боку и, наконец, на самом верху. Удрученный непривычным успехом Мазила собрался лепить надгробие в натуральную величину. Но тут пришло долгожданное поражение.

СТЕНГАЗЕТА

Предполагали, что главной причиной снятия газеты является отдел сатиры и юмора. Тут действительно было к чему придраться. На рисунке "Старобабье кладбище через сто лет" были изображены надгробия над могилами ныне здравствующих теоретиков. На надгробиях были написаны гнусные эпитафии. На могиле Троглодита, было написано:
Почти сто лет он вам вещал:
Первичен мир, вторичен разум.
Ни разу он в идеализм не впал,
Но и в науку он не впал ни разу.
На постаменте были изображены знакомые сапоги с усами, а из сапог торчали маленькие Троглодитики. Кис был изображен в невообразимо непотребном ни на что не похожем виде, но так, что его сразу узнавали. На постаменте была надпись:
Адам из глины создан был.
А Ева из ребра Адама.
Мыслитель из г...а слепил
Закопанного тут болвана.
Искажение личности, заорал Кис. Но Неврастеник сказал, что Кис напрасно принимает карикатуру на свой счет. Самый ужасный вид имело надгробие Секретаря. На постаменте распласталась зеленожелтокоричневая куча, кишащая червями. От кучи исходили зловонные испарения, на которых были написаны названия трудов Секретаря. На червях были написаны слова "Донос", "Клевета", "Плагиат" и другие еще более неприличные. Золотыми буквами была выписана эпитафия:
Какой титан от нас ушел!
Какое сердце перестало биться!
И как узнать, когда ышо
Такая мерзость народится!
Посредине кладбища высился обелиск с надписью:
Остановися, человек!
Здесь затаилася навек
Наставников твоих отцов
Ватага умственных скопцов.
Проглядев отдел сатиры и юмора, Комиссия удалилась на совещание. Институт затаил дыхание в ожидании решения. Двух старших сотрудников хватил инфаркт. Пять младших попали в вытрезвитель. Одного поймали с поличным, и на Институте появилось пятно.

РЕШЕНИЕ

Что будет, шептались сотрудники, что будет! Ничего особенного, сказал Болтун, Ситуация, конечно, серьезная, и потому ее не следует принимать всерьез. Никто не может знать, что они там напишут. И потому это нетрудно предсказать. Дело в том, что все великие решения строятся по такому принципу. Решение провоцируют одни люди. Изучаются материалы деятельности других людей. Для формулировок используются идеи, не имеющие с ними никакой логической связи. Объектом решения становятся люди, вообще не имеющие к этому никакого отношения. Между всеми этими аспектами отсутствует причинно-следственная обусловленность. Тут нет даже совместности. Последняя привносится извне самим актом решения. Вы хотите знать, что будет? Это банально просто можно установить. Кто затеял дело? Не Секретарь и его банда, а Претендент и его банда. Зачем? Нанести удар по конкурентам и зарекомендовать себя в верхах. Кто конкуренты? Исполняющий обязанности директора, заведующий сектором теоретического осмысления и заведующий отделом. Исполняющего обязанности можно купить на серьезной ошибке, остальных - на чем угодно, что роли не играет. Никакой ошибки Исполняющий не делал, но ошибку можно привнести и извне применительно к ситуации, пришив ему то, что он проглядел эту ошибку в газете. Что это за ошибка - очевидно: последствия искривлений давно исправлены, как известно, но некоторые злостные элементы вопреки установке продолжают считать, что они еще есть. И стукнут в конце концов по Клеветнику, Болтуну и компании.
На другой день в Институте зачитали закрытое письмо. За последний год, говорилось в нем, газета улучшила работу. Напечатаны интересные критические материалы в адрес Секретаря и Заведующего сектором теоретического осмысления. Они должны учесть справедливую критику в их адрес и исправить. Однако газета допустила грубую ошибку, опубликовав ряд материалов, противоречащих установке. В этих материалах ошибочно утверждается, что у нас не все искривления преодолены. В особенности это касается такого-то отдела (заведующий такой-то), а также гнусных и грязных намеков в виде порочных карикатур, инспирированных группой безответственных лиц (Клеветник, Болтун и другие). В целях исправления исполняющего обязанности освободить и назначить другого, заведующим отделом и сектором строго указать, о Клеветнике и Болтуне поставить вопрос. Было отмечено также, что подлинную бдительность проявил Претендент.
Ну, что я вам говорил, сказал Болтун. И все равно этот кретин директором не будет. Когда слишком много побед, то дело в целом кончается поражением. На другой день стало известно, что множество конкурентов изменилось по составу, но зато выросло по числу. И Претендент в нем шел уже на пятом месте. Затевая свою игру и чувствуя себя в ней главной фигурой, Претендент и думать не хотел о том, что сам он при этом станет пешкой в чьей-то другой игре. И он не знал, что его судьба в этой игре давно решена и ему давали поиграть в свою игру только потому, что он еще не сделал до конца то, что от него требовалось. А там наверху уже давно решили, что Претендент на пост директора не годится, так как чрезмерно левый и прогрессивный. Сам-то Претендент еще ничего, но он под влиянием своего окружения. Особенно подозрительны тут Мыслитель и Социолог, Пижоны! Начитались западных книжек и вообразили о себе! Претендента решили передвинуть на другой не менее высокий пост (пусть занимается наукой, он же ученый!), начисто исключающий возможность задуманной Претендентом карьеры. О судьбе Мыслителя не говорили, ибо это незначительная мелочь. Болтун предсказывал, что Претендента выкинут из игры вверх, но так, что он больше никогда не поднимется. А Мыслитель все пытался пронюхать, откуда у Болтуна такие сведения. Боже мой, что за идиоты, возмущался Болтун. Неужели они не понимают, что между бандой Секретаря и бандой Претендента есть еще более мощная банда, которая должна сместить банду Секретаря по общим законам социального изменения. Банда Претендента захватила инициативу случайно, благодаря исторически сложившимся благоприятным для нее обстоятельствам. Но эти обстоятельства уже исчерпали или почти исчерпали себя.

ПОРАЖЕНИЕ

Секретарша одного не очень большого, но и не самого маленького начальника вынула печать, подышала на нее и подняла руку в последнем завершающем шлепке. Все бумаги собраны и подписаны. Все печати поставлены, кроме этой, которую секретарша не очень большого, но и не самого маленького начальника поставит на самой последней уже подписанной ее начальником бумаге. Слава богу, подумал Мазила, кончилась эта бумажная волокита. Теперь за дело. Но... Но секретарша печать не пришлепнула. Она медленно опустила руку с печатью, бережно убрала печать в стол и закрыла его на ключ. Обождите минутку, я позвоню... Она назвала ничего не значащее имя. Вот тут у меня Мазила, сказала секретарша в трубку, он... Полчаса держала секретарша трубку. Полчаса стоял Мазила с рукой, протянутой за последней почти заверенной печатью бумажкой. Позвоните через несколько дней, сказала секретарша, положив трубку после слова "ага". И спрятала бумажку в стол.
Хотел бы я знать, что тут произошло, сказал Мазила. Указание свыше? Но они же дали согласие. Союз? Но они уже капитулировали. Тем более они думают, что я делаю ерунду и компрометирую себя. Органы? Но для них это пустяк. Это не их дело. Личная инициатива начальничка? Секретарши? А кто я им? Не ищи ответа, сказал Шизофреник. Его нет. Не потому, что трудно установить правду, А потому, что ты хочешь иметь ответы на вопросы "Кто?" и "Почему?". Но тут нет никакого "Кто" и никакого "Почему". Здесь работает механизм, а он не персонифицирован и безответственен. Да мало ли что могло быть? Есть люди, которые не хотят, чтобы ты делал надгробие? Есть. Делают они что-нибудь в связи с этим? Делают, Здесь даже говорение есть дело. Усмешка есть дело. Молчание есть дело. Отсутствие звонка есть дело. Звонок есть дело. Достаточно в машину через какой-то вход (а их - миллион) ввести какой-то материал, и он может дать совершенно неадекватный ему эффект. Представь себе, судьбу одной книги Клеветника решила незначительная заминка в речи его поклонника. Поклонник (ответственное лицо, кстати сказать) произносит похвальную речь. Его перебили, задали пустяковый вопрос. Он на мгновение замялся и что-то невнятное промычал. И это было истолковано как руководство к действию, а все остальное - как камуфляж. Я в свое время анализировал серию неудач Болтуна. Взял десять дел. Все дела разные. Участвующие лица разные. А эффект один и тот же. А твое дело очень серьезное. Необычайно серьезное, фактически, неофициально оно с самого начала было решено отрицательно. Положительное официальное решение не есть лицемерие. Оно тоже реальность. Они там могут искренне желать тебе удачи. Но они тоже детали машины. Они могут даже не ведать того (хотя я в этом сомневаюсь), что, принимая положительное официальное решение, они принимают его так, что оно есть отрицательное фактическое решение.

ЕСТЕСТВЕННОНАУЧНАЯ БАЗА

Наивысшего расцвета в Ибанске достигла мясология. Вообще-то говоря, сначала было плохо. Сначала мясологи разводили Муху и заграничную Хромосому и строили на этой основе чуждые нам теории. На Западе их, конечно, за это хвалили. А у ибанцев от них было полное засилие. Пришлось поправить. Вместо них назначили Великого Ветеринара. Был он невероятно глуп и косноязычен. И, как говорили ибанцы, не мог отличить Гегеля от Бебеля, Бебеля от Бабеля, Бабеля от Кабеля, Кабеля от Кобеля, Кобеля от Гоголя, зато имел правильное происхождение и взгляды, соответствующие моменту. Он быстро наверстал упущенное. Опираясь на первоисточники, он начал проводить на необъятных просторах ибанского пустыря знаменитые опыты по скрещиванию арбуза с кукурузой. И добился выдающихся результатов. Коров в окрестностях Ибанска вывели. Молоко стали получать из порошка, а мясо - из-за границы. После снятия Хряка выяснилось, что Великий Ветеринар допустил перегиб. Хромосому реабилитировали. И Претендент срочно написал смелую книгу, в которой изобличал Ветеринара и одобрительно отзывался о Хромосоме. Правильное соотношение Теории и Естествознания было восстановлено. В Журнале стали регулярно печатать статьи реабилитированного специалиста по Мухе и Хромосоме. Поддержка естественников обеспечена, сказал Претендент про себя. Теперь мы Их зажмем, сказал он вслух. Кого он имел в виду, знали, но думали, что он сокрушает Секретаря, Троглодита, Ветеринара и прочих сподвижников Хозяина.

НЕДОУМЕНИЕ

Смотри, сказал Болтун, показывая Мазиле свежий номер Журнала. Передовая ибанская интеллигенция совершает стриптиз. Мазила полистал статьи Киса и Мыслителя и выругался матом. Что творится? Наши друзья обнаруживают свое подлинное лицо, сказал Болтун. Период растерянности кончился. Теперь им надо устранить всех, кто значительнее их или хотя бы знает им цену. И набить себе цену. Обрати внимание, как это делается. Резко критикуются слабые и устаревшие по ориентации работы выживших из ума стариков и всяких проходимцев. Проводятся, а иногда даже с боем пробиваются работы, которые выглядят лучше тех. По сути эти работы такое же барахло, если не хуже. Но создается видимость прогресса. И если при этом не пропустят одну, две, три по-настоящему хороших работы (а хорошие работы всегда редкость), это пустяк. Стоит ли на это обращать внимание! В нашем деле можно пропустить тысячу работ и задержать только одну, чтобы стать подлецом, если эта одна была единственной точкой роста, а все остальные - заурядные тупики. Мыслитель всегда был такой. Только раньше была вера в то, что у нас настоящих людей все равно не будет. И еще не было никакой власти. Никакой загадки и духовной драмы тут нет. Банальная функция страха, стяжательства, паразитизма и бездарности.

ВСЕ ВЗАИМОПЕРЕПУТАНО

Дело обстоит вовсе не так, будто с одной стороны - банда Претендента, а с другой - банда Секретаря, говорит Неврастеник. Реальная ситуация такова. Секретарь - начальник всех, Претендент - ему подчиняется по одной линии. Но есть другая линия, по которой Претендент не подчиняется Секретарю. Секретарь вместе с Кисом и Мыслителем пишут книгу. Исполняющий обязанности работает на полставки у Социолога. Супруга защищала диссертацию на кафедре у ближайшего врага Претендента, оппонентом был один из ближайших соратников Секретаря. Продолжать? Мы образуем единую дружную семью. Распадение на враждующие группы - здоровая критика и самокритика, интересы дела, забота о благе ибанской науки и о чистоте изма. Группы Претендента и Секретаря - это даже не уплотнения в некоторой сплошной среде. Это некоторая тенденция многих людей совершать какие-то поступки таким образом, будто одни из них хотят помочь, а другие помешать Претенденту стать директором. И это бессмысленное брожение трясины или, скорее, дерьма субъективно переживается как борьба за какие-то идеалы. Здесь несоответствие страстей и оценок, с одной стороны, и реальной жизни, с другой, достигает таких чудовищных размеров, что мне по временам кажется, будто мы все сидим в сумасшедшем доме.

ВИДЕНИЕ ШИЗОФРЕНИКА

Где я, спросил Шизофреник у молодцеватого красивого парня, одетого в жутко знакомую форму, которую он никак не мог вспомнить. Вы, дорогой товарищ, находитесь в столице нашей родины - в лагерь-сарае Чингиз-Хана, ответил парень, и свистком вызвал сотрудников в штатском. Посредине лагеря, видит Шизофреник, возвышается синхрофазотрон. На нем на корточках сидит Правдец и играет на балалайке. Мазила из конского навоза лепит бюст передовика монгола, который перевыполнил норму вырезки славян втрое. В сторонке Болтун, аккуратно посаженный на кол, читает лекцию об ибанском искусстве. Около него с автоматом стоит Мыслитель и внимательно наблюдает за тем, чтобы Болтун сидел симметрично. Вокруг, скрестив по-турецки лапки, расселись полчища крыс. Искусство, говорит Болтун, занимая более правильное положение, разделяется на официальное и неофициальное. Официальное искусство допускает возможность массового обучения ему. В принципе любой крысо-монгол при наличии достаточно способных родителей может стать заслуженным художником, лауреатом, академиком, депутатом. Образы официального искусства привычны и общедоступны. Они доступны самому Чингиз-Хану, Батыю, Мамаю. Оно не отвергает гиперболу, но только правдивую. Так, если художник изобразит ноги монгола кривее, чем они есть на самом деле, а лошадь его еще мохнатее, то это будет революционный романтизм, зовущий вперед. Прямоногий же монгол на английской кобыле есть абстракционизм чистой воды. Верно, закричали проснувшиеся для этой цели крысо-монголы, и выпустили тучу стрел в синхрофазотрон. Официальное искусство, продолжал польщенный Болтун, жизнеутверждающе. Но оно возможно и как обличающее. Не допустим, заорали крысо-монголы. Разумеется, в меру и под контролем, поправился Болтун. При этом к нему предъявляются такие требования. Оно должно быть столь же бездарно, как и жизнеутверждающее искусство. Недостатки, обличаемые им, должны выглядеть как отдельные и преходящие. Из него должно быть видно, что мы боремся с недостатками и делаем это весьма успешно. Неофициальное искусство разделяется на разрешенное, безразличное и неразрешенное. Безразличное долго в этом качестве оставаться не может, если оно становится заметным. Так что остаются лишь две рубрики. Разрешено может быть любое неофициальное искусство, если только оно удовлетворяет таким требованиям. По уровню таланта оно не превосходит официальное. Не имеет широкого общественного резонанса. Не ставит художников в привилегированное или исключительное положение сравнительно с официально признанными. Бессодержательно или не выходит с этой точки зрения за рамки дозволенного. Остается лишь неофициальное неразрешенное искусство. С ним общество ведет борьбу всеми доступными средствами. И, разумеется, побеждает. Вот таких художников, продолжал Болтун, указывая на Мазилу, в принципе не должно было бы быть, если бы не два из ряда вон выходящих обстоятельства: эпоха растерянности после битвы на Куликовом поле и заигрывания с Западом. Благодаря первому обстоятельству Мазила сохранил шкуру, благодаря второму стал знаменитым.
Болтун окончил лекцию, поправил кол и спросил, какие будут вопросы. Руку поднял отличник Батый. Скажите, профессор, а мог бы появиться Мазила там у них на Западе, спросил он, кокетничая французским произношением и американскими джинсами. Мазила появился в своем месте и в свое время, сказал Болтун. Там он не мог быть, так как если бы там он мог быть, так уж давно бы там и появился, поскольку всякий, кто может, там непременно появляется. Там на это смотрят сквозь пальцы. У нас он раньше появиться не мог. Задушили бы. Верно, заорали крысо-монголы, задушили бы. И позже не может быть, сказал Болтун. Задушат. Верно, заорали крысо-монголы, задушим. Они бросились к Болтуну и потянули его за ноги так, что кол вылез из глотки. Аудитория разразилась бурными аплодисментами. Мыслитель презрительно пожал плечами. А что я мог сделать, сказал он Мазиле. Батый поблагодарил лектора за интересное сообщение и скомандовал поход на Ибанск. А ты, сказал он Мазиле, можешь отсюда катиться на все четыре стороны. Держать не будем. Ррррота, с места песню, шагыыыым арррш, скомандовал Старшина.
Ена-бена-труакатер,
Мадмазеляжураватер,
заблелял Мыслитель. И взяв на изготовку облезлые хвосты, крысы двинулись на Ибанск.

МЫСЛЬ О СМЕРТИ

Меня все время преследует мысль о смерти, говорит Неврастеник. Я тоже думаю, говорит Карьерист. Но мне страшно. Как подумаю о том, что еще мгновение - и нет ничего, ужас берет. Я думаю о прошлом, говорит Ученый. Где оно? А люди-то были. Писали стихи. Доказывали теоремы. Мучились в лагерях. Где все это? Много ли осталось в памяти? Да и что память! Дело не в этом. Дело не в этом, говорит Посетитель. Что такое нормальная человеческая жизнь? Твое благополучие? Нет. Нормальная человеческая жизнь - это когда ты продолжаешь жизнь и дело других, они смотрят на твою жизнь и на твое дело как на свои, кто-то продолжает твою жизнь, и твое дело. И вы все - одно. При этом создается состояние причастности к вечности, л страха смерти нет. Если люди при этом и думают о смерти, то не так болезненно, как вы, а как о деле. А как живете вы? На предшественников вам наплевать. Их у вас нет. А если они и были, вы стараетесь о них забыть и вести все отсчеты только от себя. Продолжателей вашего дела нет, и вы это знаете. На вас наплюют так же, как вы на своих предшественников. Родители? Дети? Тут еще хуже. А между тем даже с чисто биологической точки зрения тут мы потеряли. Говорят, продолжительность жизни увеличилась на двадцать лет. Нет, она сократилась на сорок. Нормальный человек есть единство по крайней мере трех поколений. Подсчитайте, сколько это. А мы - мы просто обрубленные люди. Без прошлого. Без будущего. Мы и есть чистое мелькание. Потому-то мы и наполнены страхом смерти. Страх смерти есть лишь осознание этого факта разрушенности связи времен. А где же выход, спросил Неврастеник. Религия, говорит Посетитель. В условиях современного образования это пустое дело, сказал Ученый. Религия не только учение, сказал Посетитель. Религия есть еще человеческая общность. Старушечья общность, сказал Неврастеник. Замолчи, сказал Болтун. Он прав. Нужна антисоциальная общность людей и нужна для нее своя неофициальная религия. Не нравится слово религия - путь будет идеология. Любопытно, говорит Неврастеник. Может быть, вы уже и роли распределили? Может быть, сказал Болтун. И как же, спросил Ученый. Ну хотя бы так, сказал Болтун. Правдец - пророк. Мазила - создатель иконики. А мессия, спросил Неврастеник. Кто мессия? Клеветник? Шизофреник? Нет, сказал Болтун. Они - апостолы. Мессия идет. Где, спросил Неврастеник. В тебе. В нем. В нем. Во мне. Во всех. И откуда же исходит, спросил Ученый, Ваш мессия. Из науки? Из искусства? Из тюрем? Из политики? Из салонов? Из разума? Из сердца? Из желудка? Отовсюду, сказал Болтун. Кто знает, может быть, он уже пришел. А мы слепы, и потому этого еще не знаем. А зачем он нужен, спросил Карьерист. Восстановить разорванную связь времен и очистить твою душу от страха смерти, сказал Посетитель. Ну и разговорчики мы ведем, сказал Неврастеник. Неужели это серьезно?

РЕАКЦИЯ СОБИРАЕТ СИЛЫ

Кончился юбилейный год. Еще три года в Журнале допечатывали оставшиеся от него материалы. Начали готовиться к новому предстоящему через десять лет юбилею и печатать подготовительные материалы. Но поскольку установка на промежуток между юбилеями по каким-то причинам (наверняка, происки реакции!) задержалась, образовался промежуток, который не знали, чем заполнить. Секретарь заявил на заседании, что редколлегия не справляется, и потребовал ее укрепления. Создали комиссию, в которую вошли передовики предприятий, пенсионеры и видные представители. Комиссия начала допрос пострадавших. Претендент срочно вернулся из внеочередного отпуска. Стоит мне отлучиться на неделю, орал он на Мыслителя и всех прочих сотрудников редакции, как начинается бардак! Полная беспомощность! Все надо делать самому! Не хотите работать, так и скажите честно и открыто! Держать не буду!
Мыслитель предложил гениальный план - выпустить серию совместных номеров: ибанскопольский, армянскобиологический, генетикочувашсконемецкий, а также номер, посвященный союзу естествознания, науки и физики. Начать решили с интервью Академика, который только что выпустил сотый том своего эпохального труда "Одна минута одного открытия". Поскольку Академик страдал неизлечимым словонедержанием, вследствие чего при разговоре с ним его пасть приходилось затыкать специально изготовленным кляпом с глушителем, интервью поручили написать самому Мыслителю. Потом Претендент встретился с Кисом, который писал статью за самого главного руководителя реакции Троглодита. В статье давалась погромная критика Претендента. У меня гениальная идея, сказал Претендент, и они перешли на шепот. Только никому ни гу-гу, сказал Претендент. И Неврастенику, спросил Кис. Ему в особенности, сказал Претендент. Он ненадежен. И нашим. И вашим.

ЗАМЕТКИ КЛЕВЕТНИКА

Только официальная идеология может стать полноценной и даже великой идеологией. Неофициальные идеологические образования, как правило, несамостоятельны, уродливы, неустойчивы. В дальнейшем я буду иметь в виду только официальную идеологию. Я не собираюсь при этом строить целостную теорию идеологии. Я лишь хочу обратить внимание на некоторые стороны дела, важные с точки зрения перспективы социальных преобразований.
Официальная идеология - это идеологическое учение и идеологическая организация людей. Задачи последней общеизвестны: поддерживать учение, следить за его чистотой (охранять от ревизий и ересей), следить за единством (охранять от сект и расколов), пропагандировать его людям, следить, чтобы к нему относились с почтением, искоренять тех, кто выражает к нему недоверие, и т.д. Идеологическая организация не есть просто одна из организаций общества наряду с другими (аналогичная, например, министерству какой-то отрасли промышленности или даже армии). Она есть организация общества в целом с этой точки зрения. Она пронизывает все сферы общественной жизни. Помимо многочисленных специальных учреждений различных рангов (Отделы, Институты, Школы, Группы и т.п.), профилей и функций, идеологической работой занимается многомиллионная армия агитаторов, пропагандистов, корреспондентов, журналистов, писателей, художников, ученых. От мала до велика. Газеты, журналы, радио, телевидение, книги, кино, концерты, театры. Почти каждый начальник отчасти есть идеологический работник. И огромная армия добровольцев. Особенно - пенсионеры. Особенно - отставные полковники. Почти каждый гражданин, достигший определенного возраста и имеющий маломальски терпимое образование, потенциально есть идеологический работник. И способен быть им, на самом деле, в силу особенностей отправления идеологических функций в нашем обществе и грандиозной организации идеологического просвещения (если можно так выразиться). И лишь благодаря этой системе идеологическое учение становится могучим фактором общественной жизни. Оно немыслимо вне этой системы как явление социальное. Вне этой системы оно есть лишь совокупность текстов, которые можно рассматривать с самых различных точек зрения - с исторической, физической, логической, эстетической. Однако, если мы хотим их рассматривать именно как идеологические тексты, мы ни на минуту не должны забывать о деятельности могущественной организации людей. И тот, кто намерен посягнуть на идеологическое учение без учета этого обстоятельства, будет выглядеть как наивный младенец или безумец. Но это еще не все. Это еще только начало.
Прошедший период растерянности был в высшей степени поучителен со многих точек зрения. Поучителен он и в плане рассматриваемой темы. До наступления этого периода казалось, что стоит сбросить идеологические оковы, превращающие способных писателей, художников, ученых и т.д. в бездарных лгунов, холуев и кретинов, как наступит расцвет всего и вся. В этот период перед людьми открылись огромные возможности. А много ли сделалось? Кое-что. И дело тут не в том, что не успели или не дали. Другого и не было. Отсутствие давления со стороны этого другого было одной из причин того, что возможности оказались неиспользованными. Все, что смогли, сделали. Сделали все то, что смогли. Дело в том, что подавляющая масса людей, не смогла сделать ничего другого потому, что ей это и не нужно было делать. Как выяснилось с полной очевидностью, подавляющая масса людей, так или иначе причастных к идеологии (кстати сказать, аналогичное явление имело место и в других сферах общественной жизни), оказалась заинтересованной именно в той форме официальной идеологии, какую они имели, представляли и потребляли. Она оказалась удобной почти для всех. Я не утверждаю ничего о том, какой она оказалась с точки зрения экономических, политических и других последствий. Я не утверждаю, что она оказалась хорошей. Я не утверждаю, что она оказалась плохой. Я лишь утверждаю, что она оказалась подходящей. И думать, будто она держится только на насилии ошибочно. Она принимается также и добровольно. Не берусь высчитывать проценты добровольности, безразличности и принудительности. Я не апологет этой идеологии. Но я считаю своим долгом констатировать следующий факт. Если даже по каким-то причинам аппарат идеологического принуждения перестанет действовать (например, будет физически разрушен), какие-то элементы официального идеологического учения сохранят свое значение в качестве добровольных элементов той или иной (официальной или неофициальной) идеологии. Мы здесь имеем дело все-таки с великой идеологией. Если бы это было не так, то не было бы проблемы. И кстати сказать, всеобщее презрение и пренебрежение к официальной идеологии ничуть не лишает ее статуса великой.

ОПЯТЬ УСПЕХИ

На свой страх и риск Мазила вылепил надгробие в глине в натуральную величину. Болтун, увидев его, ахнул. Никогда бы не подумал, что это будет так здорово. Эффект масштаба, сказал Мазила. И потом, какая бы это ни была маленькая частичка от меня, она сделана бескомпромиссно. Это все равно я. А в мраморе это будет смотреться очень и очень неплохо. Если этот мрамор будет, сказал Болтун. И все-таки, это Мазила двадцатилетней давности, да и то частичный. К тому же если дадут поставить. Начались снова комиссии, просмотры, утверждения. И завершились они успешно. Наконец главный архитектор Ибанска изъявил желание посмотреть надгробие. Дважды он выехал, но не доехал. Дважды его срочно вызвали вверх. Теперь он обещал быть наверняка, если не произойдет ничего непредвиденного.

КРЫСЫ

Мы установили, что специальные крысы-эксперты по одним им понятным признакам производят отбор среди молодых крыс. Эксперты некоторое время наблюдают за крысиной молодежью, затем выделяют избранника, окружают его и обнюхивают. Затем собирается сборище из ранее отобранных крыс. Крыса-избранница выбегает в середину и что-то пищит (писки крыс были записаны и классифицированы; об этом в следующей главе). Затем выбегают по очереди еще две-три крысы и тоже пищат. Затем крысы поднимают хвосты. Как правило, поднимают почти все. Некоторые воздерживаются. За все время наблюдений было лишь два случая, когда подняло хвосты меньшинство крыс. И тогда избранница тут же была разорвана на куски и съедена. По всей вероятности это - ритуальное пожирание, так как все собравшиеся обычно до этого нажирались досыта. После процедуры поднятия хвостов крыса-избранница тут же смешивается с массой других и выделить ее потом из массы практически невозможно. Из отобранных таким образом крыс затем избираются лидеры всех рангов. Система отбора построена настолько безукоризненно, что ошибок мы почти не наблюдали. Отобранных крыс мы называем отмеченными.
Да, сказал Болтун. Ошибок тут не может быть. Но не потому, что система разумна. А потому, что она абсолютно иррациональна. Ошибка всегда есть ошибка раздумья. Когда не думают, ошибок не делают.
Мы установили также, читал далее Болтун, что в сложной системе управления колонией регулярно производится смена крыс, реализующих управление, сопровождаемая мероприятиями, которые нам на первый взгляд показались нелепыми, но в разумности которых неоднократно убеждались в дальнейшем. Это осуществляется в такой последовательности: 1) стадия продвижения отмеченных крыс в круг особей, являющихся кандидатами в лидеры; 2) стадия вживания (ее результат - снюхивание с определенными кругом крыс); 3) выталкивание в лидеры (захват поста); 4) замена чужих своими, обычно при этом происходит массовое уничтожение чужих; 5) массовый террор, имеющий целью устрашить всех и сделать покорными; б) некоторые преобразования крысария, имеющие целью завоевание популярности и оправдание сделанного ранее. Разумность систематически проводимых при этом массовых уничтожении не подлежит сомнению. Мы предприняли однажды попытку воспрепятствовать им, но результат получился плачевный. Находящиеся в системе управления старые крысы устроили такой погром, что потребовалось несколько лет, чтобы крысарий восстановил нормальный вид.
Только в этом пункте Болтун допустил неточность. Предсказанные им величины оказались вдвое меньше тех, которые получились в опыте. Но он объяснил несовпадение внешним вмешательством в ход процесса, которое было с научной точки зрения неправомерным отклонением от типа эксперимента.

ЗАПИСКИ КЛЕВЕТНИКА

Идеологическое учение содержит в себе учение о мире вообще, учение о человеке и учение о человеческом обществе. Подчеркиваю, учение, а не науку, если под наукой иметь в виду научность в указанном выше смысле. Если кратко и ориентировочно сформулировать суть идеологического учения, то она сводится к следующему. Мир, человек (т.е. ты) и общество (т.е. система большого числа таких "ты" со всеми их орудиями, средствами существования и т.д.) устроены так (или существуют по таким законам; или подчиняются таким законам; заметьте, подчиняются!), что общество, в котором ты живешь, есть наилучшее изо всех мыслимых. Твое начальство глубоко (глубже, чем кто бы то ни было) постигает законы мира, человека и общества и строит твою жизнь в полном соответствии с ними. Оно делает максимально лучшее для тебя. Оно живет и тяжко трудится во имя тебя. И жизнь твоя прекрасна. Прекрасна только благодаря твоему мудрому начальству, которое руководствуется самой правильной теорией и т.д. Короче говоря, тут мы найдем все атрибуты божественной премудрости, доброты, провидения и прочая, и прочая, и прочая. Но тут есть одна особенность, на которую стоит обратить внимание. Особенность эта - двадцатый век, несколько отличный по условиям существования человека от тех времен, когда создавались такие великие идеологии, как буддизм, мусульманство, христианство.
Учение о мире? Есть мощное естествознание. Есть физика, которая недвусмысленно заявила свои претензии на многое такое, что считалось неотъемлемой сферой философии (а философия стала частью идеологии; "стала", если не хотим сказать "есть"). Учение о человеке? Есть антропология, физиология, медицина, психология, педагогика, генетика, логика, лингвистика и т.д. Учение об обществе? Есть история, социология, политэкономия, социальная литература, социальная журналистика и т.д. Причем, человек сведения всякого рода на этот счет получает в любом количестве и регулярно. В результате перед идеологией возникает задача: занять определенную позицию по отношению ко всему этому (а позиция эта общеизвестна - контроль, надзор, опека, цензура) и отвоевать у науки, литературы и прочих областей культуры свою собственную вотчину, в которой идеология являлась бы не только надсмотрщиком, но хозяином, исполнителем, созидателем, хранителем и т.п. Такую вотчину, которая стала бы неотъемлемой частью тела идеологии. И такую вотчину она имеет. Это - некое общее учение о мире в целом (мировоззрение), некое учение о познании и мышлении и вся область общественных наук. Недавний печальный опыт социологии обрести если уж не автономию, то хотя бы право на отдельное название, красноречиво говорит о том, что сферу наук об обществе идеология никому без боя не уступит. Повторяю, захватив сферу общественных наук, сама идеология от этого не становится наукой. В отношении мира в целом и познания (и мышления) идеология имеет конкурента, с которым не так-то просто справиться, - логику. И даже не столько конкурента, сколько постоянную угрозу быть уличенной в мошенничестве.

ВЫСШАЯ ВЛАСТЬ

У нас, говорит Карьерист, самая высшая власть - это самая низшая власть. Имя Р. тебе, конечно, известно. Так вот, его окончательно выперли с кафедры. Р много лет заведовал кафедрой. Целую школу создал! Превосходная кафедра была. Кстати, я был у него аспирантом. Помнишь, эти истории с письмами? Подсунули и ему. Он человек порядочный, не смог отказаться, хотя к политике совершенно равнодушен. Ему предложили выступить публично и заявить, что его обманули. Он, разумеется, отказался. На другой же день освободили от заведования. Чтобы сохранить кафедру, назначили заведующим некоего Нолика. Абсолютное ничтожество. Непременный член всех делегаций за границу. Его просто присоединяли к делегациям, минуя все те сложные процедуры, через которые должен пройти наш брат. Назначая Нолика, говорили, что это для виду, что фактически руководить будет Р. Вроде бы так и оставалось некоторое время. Но лишь по видимости. А фактически началось совсем другое. Жизнь кафедры - это миллион мелких дел. И результат руководства сказывается лишь в итоге. Курсовые и дипломные работы студентов, отбор в аспирантуру, рекомендация для печати, обсуждения докладов, введение или исключение спецкурсов, назначение руководителей студентам и аспирантам, отметки на экзаменах, распределение на работу, допуск к защите диссертаций, отзывы... И почти в каждом конкретном случае есть выбор. Причем, взятый по отдельности акт выбора не принципиален. Его можно обосновать так, что не придерешься. А в целом постепенно, но неотвратимо складывается вполне определенная тенденция. Допустим, есть две темы, для научной работы: А и В. Разницы между ними на первый взгляд нет. Тема В вроде даже звучит как более передовая. Но Р знает, что тема А перспективнее. Правда, она труднее, нужно более сильное руководство и более настойчивый и способный исполнитель. Нолик знает, что Р об этом знает, и поступает наоборот. Он - заведующий. Вопрос не принципиален. Р деликатен и не спорит. Он просто теряется, когда соприкасается с людьми такого типа - типа Нолика. Проходит тема В. Два студента, допустим, есть: А и В. Примерно одинаковы. У В даже какие-то показатели предпочтительнее. Но Р предпочитает А, значит Нолик предпочитает В. Нолика поддерживают общественные организации. В аспирантуру оставляют В. Все это идет на глазах у всех. Все видят. Все понимают. Но никто не может противостоять. Декан? Да он всю жизнь завидовал Р. Он спит и видит, как бы его зажать. Притом зачем поднимать шум из-за пустяка. Начинается пока еле заметная деморализация общей среды кафедры. Обсуждается дипломник или аспирант Р. Придирки, замечания, затягивание. И все это под самым благородными предлогами и корректно. В общем, опять не придерешься. Обсуждаются дипломники или аспиранты Нолика. Все прекрасно. Мелкие дефекты. Легко исправить. Рекомендовать. Вроде и те и другие проходят. Но люди есть люди. И они понемногу начинают отдавать предпочтение Нолику. Так им жить спокойнее. Самые интересные идут пока к Р. Но их мало. А то и совсем нет. А Р разборчив, не всякого желающего берет. Освободилась ставка на кафедре. Претендуют двое: А и В. Один тяготеет к Р или хотя бы не тяготеет к Нолику. Другой готов на что угодно. По формальным показателям вроде бы одинаковы. Берется В. На кафедре начинают накапливаться сначала люди, лишь незначительно превосходящие Нолика, затем - почти равные ему, наконец - уступающие даже ему. И все это в рамках законности, с одобрения начальства, на виду. Люди Нолика более профессиональны в устройстве своих личных делишек, люди Р - ученые, не способные оказать сопротивление. Вынужден покинуть кафедру ближайший ученик Р. Тем более был повод - ошибочное выступление. Изменил другой. Как-то незаметно стушевался третий. Ушел на более выгодную и спокойную работу Л. Да, тот самый. Р оказался в итоге в полной изоляции. И почти без нагрузки. Разумеется, остаться на кафедре он уже не мог по собственному состоянию. Но ведь по результатам работы кафедры можно же судить, кто чего стоит, возмутился Мазила. Как? Студенты нормально учатся и выполняют прочие обязанности, кончают, устраиваются на работу, поступают в аспирантуру, пишут диссертации. Курсы лекций читаются. Экзамены сдаются. Заседания проводятся. Жизнь идет нормально. Даже немного лучше, чем у других. Повысилась воспитательная работа. Провели ряд эффектных мероприятий. Сотрудники кафедры довольны. Недовольные выглядят смешно или уходят. Кроме того, повсюду трубят, что Р и его группа работает на кафедре. Почет. Результат, конечно, сказывается. Но так, что связь с истоками обрывается и ответственных не найдешь. Он сказывается в масштабах страны, в состоянии каких-то отраслей науки или хозяйства. Например, обнаруживается отставание в такой-то области. Где-то не полетела или взорвалась какая-то штучка. Виновные находятся, но не те и не там. Нолики неуязвимы. Кстати, его выдвинули в Корреспонденты. Не пройдет, конечно. Но сам факт выдвижения тоже есть признание заслуг. Хотя может и пройти, чем черт не шутит. Я все это в общей форме читал V Шизофреника, сказал Мазила. Но я, откровенно говоря, не очень-то верил в это, что это именно в такой форме реализуется в вашей среде. А где же выход? О каком выходе ты говоришь, спросил Карьерист. Люди Нолика какие-то дела делают не хуже, чем люди Р. Люди Р социально неудобны. У них есть достоинство, гордость, даже честь. Люди Нолика послушны и способны на все. Люди Р укрепляются, если чувствуется в них общественная потребность. Например, надо догонять, обгонять, в общем - конкурировать с сильным противником Уничтожь такого противника - вот тебе и выход. Надобность в людях Р отпадет. И никаких проблем. Правда, тогда начнется другое. Люди Нолика держатся на каком-то уровне из-за людей Р, а те терпятся из-за общей ситуации. Отпадут люди Р, придет новый Супернолик, сожрет Нолика и вытеснит его людей своими или заставит их опуститься еще на уровень ниже. Страшно, сказал Мазила. Ничего особенного, сказал Карьерист. Это норма. Это устраивает большинство или даже почти всех. Страдают лишь единицы. В перспективе страдают все, но люди Нолика - в меньшей степени. И им на это наплевать. В глубине души даже приличные люди довольны, что Р пал. Это дает им возможность испытывать благородный гнев и притом чувствовать себя немного значительнее. Ну а ты сам как реагируешь на эту историю, спросил Мазила. Как все, сказал Карьерист. Видишь, жалуюсь тебе. Кстати, мы давали отзыв на работы Нолика. Разумеется, положительный. И я голосовал за. А что я сделаю? Я ведь не ты и не Р. Я всего лишь простой смертный. Я люблю удобства. У меня семья. Хочу поехать Туда на пару месяцев. Есть такая возможность. Проголосуй я против, поездка немедленно отпала бы. И потом у меня сын поступает на этот факультет. А Нолик там - сила. Я слушал тебя, сказал Мазила, и у меня все время было такое ощущение, будто я через какой-то мощный прибор наблюдаю, как медленно и неуклонно образуется раковая опухоль у близкого мне существа, но не могу предпринять ничего, чтобы помешать этому. Страшно не то, что все это происходит. Наверно, так было и будет всегда и везде. Страшно то, что это происходит без какого бы то ни было прикрытия. Без психологии. Без нравственной драмы. Не будем сгущать краски, сказал Карьерист. Мы же живем. Работаем. Даже смеемся. И ведем умные содержательные беседы. Чего же еще? Сегодняшнй день и есть сама жизнь, а не подготовка к жизни.

Предыдущая страница 10 Следующая страница


11 Александр Зиновьев

СТРАХ

Несмотря на всяческие меры, принятые против, ибанская интеллигенция имела довольно полное представление об обличительной литературе последних лет. Во всяком случае, о ней говорили так, будто ее специально и в обязательном порядке прорабатывали в кружках антиполитграмоты. Последняя книга Правдеца, сказал Ученый, ошеломляюща. Мне стало страшно. Начали говорить о страхе. Я, сказал Болтун, различаю страх животного в человеке и страх человека в животном. Животное страшится убийств и насилий в общем - зла, которое оно видит и предвидит сознанием. Человек страшится невозможности сделать добро, которое он способен сделать. Ужасно, конечно, что есть много людей, способных делать зло и имеющих для этого возможности, но еще ужаснее то, что мало таких, которые способны делать добро и имеют для этого хоть какие-то возможности. Настоящий ужас не в том, что есть отклонения от нормы, а в том, что есть норма, с необходимостью рождающая эти отклонения. Констатировать убийства, насилие, террор и все такое прочее и назвать виновных - это, конечно, акт величайшей важности. Но меня интересует другое, а именно - ужас ситуации, в которой никого не убивают, а делают нечто более страшное: не дают людям, способным стать Человеками, стать ими. Я тебя понимаю, говорит Мазила. Но эта позиция обрекает на бездействие. Смотря, что называть делом, сказал Болтун. Мы говорим - это тоже дело. Не столь сенсационное, как книга Правдеца, но дело. В конце концов и книга написана для того, чтобы люди говорили. Иногда бездействие есть подготовка к делу. И все-таки, как мне кажется, ты недооцениваешь активного начала в человеке, сказал Мазила. В книге Правдеца приводится много примеров, когда активность даже нескольких человек давала эффект. Какой, спросил Болтун. Материал для книжки - да. Все равно это допороговые явления. Исторически их нет и не было. Короче говоря, если ты мышь и недоволен этим, то что ты предложишь мышам для того, чтобы стать слонами?

ЗАМЕТКИ КЛЕВЕТНИКА

Мне вспоминается беседа с Ученым. Я говорил, что так называемое учение о мире (мировоззрение) есть чисто идеологическое явление, ничего общего, кроме словесной формы, не имеющее с наукой. Ученый, который всегда с презрением отзывался о философии, к моему удивлению встал в данном случае на ее защиту. Потом я неоднократно убеждался в том, что представители конкретных наук при всем их как будто бы пренебрежительном отношении к философии являются оплотом последней. Само их презрение есть форма признания, чисто субъективный и общепринятый способ выражения того, что у них за душою нет ничего другого позитивного. Когда говорят, что наше мировоззрение тесно связано с наукой, то говорят правду. Легко презирать то, что сделали другие. Попробуй, предложи что-то получше!
Какая-то доля истины во всем этом есть, говорил Ученый. Вот, скажем, утверждение о том, что в мире все изменяется. Это же действительно так! Банально, конечно, но верно. А все ли, спросил я. Изменяются ли неизменные предметы? А как изменяется, скажем, круглый квадрат? Это софистика, запротестовал Ученый. Вы же понимаете, о чем идет речь! К чему эти словесные придирки! Да, говорю я. Я-то понимаю, о чем идет речь. И потому не считаю это словесными придирками. Речь идет об определенных языковых выражениях. И я вправе смотреть на них именно как на факты языка. Придирки тут обязательны, если, конечно, Вы стремитесь к ясности. Вот Вы, например, утверждаете, что в мире все взаимосвязано. Что Вы этим хотите сказать? Что любое явление связано с другим любым явлением? А что Вы имеете в виду, употребляя слова "связаны" и "взаимосвязаны"? Откуда у Вас уверенность в этом? Подумайте, и Вы сами убедитесь в том, что Ваше утверждение - пустая бессмысленная фраза. Но Вы даже и не подозреваете о том, какие ловушки таятся в таких заявлениях. Ладно, допустим мы как-то уточнили эту фразу и получили утверждение, что все явления причинно или как-то иначе обусловленны. Вы здесь употребляете слово "все". Значит, это касается и таких явлений, которые причинно не обусловленны. Получится, что причинно не обусловленные явления обусловленны причинно. Ученый запротестовал. Мы же имеем в виду существующие явления, сказал он. Существующие - когда? Сейчас, вчера? Где? Но это все равно не решает парадокса. Пусть все существующие эмпирические (добавим еще это ограничение!) явления причинно обусловленны. Согласно правилам самой техники построения языковых выражений всякое существующее причинно не обусловленное явление есть существующее эмпирическое явление, и к нему также относится общее утверждение. Так что все равно получим неразрешимый парадокс: причинно не обусловленное явление будет причинно обусловленно. Совершенно аналогично обстоит дело с утверждением "Все изменяется". Возьмем его даже в ограниченном виде: "Всякое существующее эмпирическое явление изменяется". Опять встает вопрос: как быть с эмпирическими явлениями которые не изменяются? Принять, что таковые не существуют? Прекрасно! Но с точки зрения техники построения научных языковых выражений это равносильно принятию такого соглашения: будем называть эмпирическими такие явления, которые обладают такими-то признаками и в том числе - изменяются. Но идеологию это не устраивает. Для идеологии утверждение о том, что все изменяется, должно быть итогом длительного и мучительного познания человеком мира. Оно должно быть великим открытием, а не банальным соглашением о смысле слов. Начните докапываться до простой сути, дела изложите свои результаты публично, и тогда на своей шкуре испытаете, что это такое. Идеология тоже фиксируется в языковых выражениях. Но языковые идеологические феномены образуются, живут и действуют на людей совсем по иным правилам, чем языковые выражения науки.
Ладно, сказал Ученый, допустим, что в учении о мире вообще Вы в какой-то мере правы. Хотя мне тут еще многое не ясно. Но учение об обществе! Это же не философия! Это же наука! Какая разница, сказал я. Возьмем в качестве примера хотя бы идею бесклассового общества.

ОТСУТСТВИЕ ЯСНОСТИ

Споры кончались ничем или, в лучшем случае, руготней. Но начинались снова. И темы их были примерно одни и те же. Был Хозяин гений или нет? Был Хряк великий деятель или нет? Чтобы было бы, если бы не революция? Что бы было, если бы не Хозяин? Что бы было, если бы Правдеца в свое время напечатали? И так далее в таком же духе. Есть разные люди и среди порядочных людей, говорил Болтун. Одни сразу определяют свою позицию и начинают действовать: пишут, выступают, протестуют и т.п. Другим нужна интеллектуальная ясность. В особенности тем, для которых поиски ясности являются призванием и даже иногда профессией. Люди не могут действовать все одинаково. Если мое призвание и мое действие есть нахождение истины, почему я должен бежать на площадь и кричать "Долой"! Вот, к примеру, Т. Он вырос в деревне. У них в семье было много детей. Работали в сохозе. Труд адский, а зарабатывали крохи. Да и то по ночам, урывками. Воровали, естественно. Иначе сдохли бы от голода. И все же в сохоз пошли охотно. Думаете, их обманули? Нет. Большинство прекрасно знало, чем обернется для них сохоз. И если бы потом им предложили обратно единоличное хозяйство, большинство отказалось бы. Разговоры на эту тему велись неоднократно. А им Друг пред другом врать было ни к чему. В чем же дело? Тут много сторон. В частности, в семье Т все дети вышли в люди. Один стал директором завода, другой полковником, третий доктором. Сестры уехали в город, стали домашними хозяйками или просто рабочими (одна - шофером). Но главное, все так или иначе приобрели свой угол, свою комнатушку (это было огромным счастьем!). Да и сам труд в сохозе имел не только недостатки. С людей, например, снималась забота. Появились машины. Я не хочу вам говорить общеизвестные вещи. Надо учитывать фактическое положение дел. А оно было таково, что революция и все последующие мероприятия были также и величайшим благом для народа. Иначе вы никак не поймете всего, что там происходило и происходит. Надо быть круглым идиотом, чтобы рассматривать революцию и всю последующую деятельность правительства только как злодейства и глупость. Не бывает умных революций. Не бывает незлодейских революций. И неверно, что было частью добро, частью зло, что того-то больше, а того-то меньше. Было другое: была история. И есть другое: есть исторические проблемы. Не вчерашние, а сегодняшние и завтрашние. Вот, скажем, Правдец. Почему такой эффект? Страшные факты прошлого? Ерунда. Это лишь материал для размышлений о сегодняшней ситуации. Литературная и идеологическая формы для раздумий нашего современника о наших проблемах. Это явление сегодняшней жизни на фактах прошлой истории. И смысл ему придается различный у нас и у них. Будем говорить откровенно. Затрагивает он проблемы, непосредственно волнующие широкие слои населения? Незначительно. Мимоходом. Бесхозяйственность, головотяпство и т.п. Это не есть социальная проблема для самого населения. А интересы чиновничества? Разве реально сейчас угрожают чиновничеству массовые репрессии? Нет. А остальное - мелочи, ибо оно власть. Интеллигенция? А что это такое? Деятели науки и культуры в подавляющей массе такие же чиновники, служащие. И она в том же положении. Имеют они основания для недовольства? Да. Но что это за недовольство? Люди всегда будут недовольны. А это их недовольство не таково, чтобы приобретало характер социального. Что же остается? Весьма разнородная оппозиция, в которой, как бы это дико ни звучало, представителей власти и лиц, близких к ней, не меньше, чем гонимых и ущемляемых.

ОПЯТЬ ПОРАЖЕНИЕ

Превосходно, сказал Болтун. Еще один удар, и я начну верить в то, что надгробие разрешат. Но что, собственно говоря, произошло? Я сам не понимаю, сказал Мазила. Приехал главный. Был в восторге. Расхваливал так, что неудобно было. И притом все время допытывал, как относятся к этому делу вверху. Я говорю, прекрасно. Все утверждено. Все бумаги подписаны. Теперь нужна лишь Ваша санкция и распоряжение начальству кладбища. И больше ничего. А он все юлит и юлит. Кажется, я понял, в чем дело. Они там не дали ему никаких указаний. В общем, свалили дело на него. Будет скандал - он виноват. Будет хорошо - их заслуга. А он жук. Он на себя ответственность брать не хочет. Теперь все зависит исключительно от него. А он без гарантий ничего не сделает. Ему нужно не одобрение надгробия как явления в скульптуре, а указание свыше поставить надгробие. Причем, безразлично, какое именно. А такого указания нет. И что же теперь, спросил Болтун. Все начинать сначала, сказал Мазила.

ВСЕ РЕШАЮТ ЛЮДИ

По-твоему выходит, что от воли самих людей не зависит ничто, говорит Мазила. Почему? Потому что от них зависит все, говорит Болтун. Это игра слов, говорит Мазила. Хорошо, говорит Болтун. Пусть будет так: кое-что зависит и кое-что не зависит от воли людей. Ты "то хочешь услышать от меня? Нет, говорит Мазила. Это пустота. Но что-то делается само собой? Да, говорит Болтун. Но последствия сказываются через тысячелетия. И притом опять через волю людей. Ты чувствуешь, как движутся материки? Внутри таких геологических эпох общества социальная жизнь автономна. Возьми любую сферу жизни и увидишь: везде люди стоят перед проблемой свободного выбора. Я вынужден говорить опять парадоксы. Именно свобода рождает зависимость. Назови мне хотя бы один случай в нашей социальной жизни, когда решение не зависело бы от воли человека. Все зависит от того, сколько людей, где, когда и как скажут свое "нет". Это основа основ. На другое надеяться бессмысленно. Другого просто нет в природе общества и человека. Так значит, говорит Мазила, эти люди, сжигающие себя на площадях, объявляющие голодовку, кончающие жизнь самоубийством, сочиняющие свои глупные книжонки... Да, говорит Болтун, и они делают нашу историю. Но я же многих знаю, говорит Мазила. Они плохо образованы, многие психически больны, уродливы, неспособны, неустроены... А ты хочешь вступить в такую страшную борьбу и сохранить при этом душевное равновесие, хороший оклад, работоспособность, здоровую семью, физическое здоровье, спросил Болтун. Почему же они идут, спросил Мазила. Потому, что не могут не идти, сказал Болтун.

ТИПЫ ТРАГЕДИИ

Для творческой личности, говорит Неврастеник самому себе, самая большая трагедия - невозможность сделать дело, которое, как чувствует личность, ей по плечу. Это общеизвестно. Мой вклад в эту проблему - типология трагедий. Я различаю здесь три типа. Первый тип - тип трагедии Правдеца. Ему не нужно от общества ничего, кроме возможности быть услышанным. Второй тип - тип трагедии Мазилы. Ему от общества требуется помимо этого еще большие материальные средства (например, бронза, камень, большое помещение, площадь и т.п.). Третий тип - тип трагедии Клеветника. Ему от общества требуются люди, ибо он непосредственно должен делать людей. Правдец и Мазила нуждаются в людях, воздействуют на людей. Но их непосредственная творческая продукция - речь, книга, картина, скульптура. Клеветник - воспитатель. Книги для него второстепенное дело, подспорье и побочный продукт. Главное для него - лепить сознание конкретно данных людей. Каждого из представителей этих типов можно лишить возможности делать свое дело. Но - разными способами и с разными последствиями. Обратите внимание. Правдеца выгнали из Ибанска силой. Мазила убежит сам. А Клеветник? Клеветник сам не сбежал бы, а если бы даже захотел, его не выпустили бы. Клеветник должен был просто исчезнуть, раствориться, сойти на нет. Не знаю, что хуже и что лучше. А еще хуже то, что мы даже не ощущаем трагичности происходящего. Мы делаем все, что в наших силах (а для этого мы всесильны!), чтобы погрузить трагедию в месиво житейской пошлости. Мы могли бы жить среди цветов. Но они нас раздражают. И мы втаптываем их в свою собственную грязь. Без надобности. Потом Неврастеник, тронутый красотой своих мыслей, стал обдумывать свое выступление на предстоящей своей защите.

ПУБЛИКАЦИЯ КНИГИ

Это неверно, говорит Неврастеник, будто у нас трудно печататься. Наоборот, мы обязаны печататься. Есть даже нормы. Я, например, был обязан каждый год печатать пять-шесть авторских листов. Представляешь, - два года - книга. А Институт каждый год обязан создавать целую библиотеку научных открытий. И имей в виду, нам предписывается печатать только высоковалифицированные творческие оригинальные работы, вносящие вклад в развитие передовой науки. С каждым годом уровень наших работ должен повышаться. С целью обеспечить этот неудержимый прогресс разработана грандиозная система.
Само собой разумеется, что есть общая установка, определяющая развитие всей науки на данном историческом этапе. И все происходящее происходит в рамках и в свете этой установки. Через множество ступеней установка устремляется вниз в виде разного рода императивных документов вплоть до рядовых сотрудников. Те хватаются за голову и начинают думать, что бы такое им запланировать на предстоящие десять дет, затем на ближайшие пять лет и, наконец, на висящий на носу год. Что именно планировать, роли не играет, так как все равно все будут делать то же самое. Главное - придумать новое название, которое порадует душу начальства или хотя бы не вызовет сильного гнева. Названия с трудом изобретаются. Из них комплектуется примерный план группы, сектора, отдела, института. Проекты планов теперь движутся обратно вверх, обогащенные конкретным содержанием. Доработанные и утвержденные вверху, они затем опять спускаются вниз, но уже как руководства к действию. Теперь сотрудник, включивший задуманное им сочинение в план, обязан это сочинение сдать в установленные сроки для обсуждения в назначенной для этого группе. Пройдя благополучно все эти инстанции и учтя критические замечания, сотрудник получает право включить книгу в план редакционной подготовки. После этого рукопись дорабатывается и снова проходит все инстанции, обрастая документами с печатями и подписями и отзывами. После обсуждения на Ученом Совете и на Дирекции рукопись направляется в Издательство, где ее просматривает редактор, старший редактор, литературный редактор, заведующий редакцией. Затем включается в план издания. После многочисленных встреч автора и редакторов рукопись, наконец, попадает в типографию, где ее и набирают. Сначала отвратительно. Потом плохо. Потом опять плохо, но несколько лучше. Наконец, плохо, но хотя бы терпимо. После серии дополнительных подписей и печатей рукопись идет в тираж и, побывав предварительно в Главлите (псевдоним цензуры), выходит в свет.
Если ты ленив и не укладываешься в сроки (читай: тема трудная, надо серьезнее отнестись к делу!) или сочинил нечто в высшей степени заурядное (читай: обнаружил высокую квалификацию, знание предмета, умение творчески решать проблему!), вся эта система даже не замечается. Ее как будто бы совсем нет. Тебя торопят или дают дополнительные сроки, хвалят, дают советы. Все друзья предлагают дать требующиеся отзывы. Ты можешь даже ухитриться гонорар отхватить, а уж премию - наверняка. Но боже упаси тебя сделать что-нибудь из ряда вон выходящее или, страшно подумать, выдающееся! Сразу обнаруживаются все звенья системы, и каждое звено обнаруживает свою несокрушимую власть. Тогда обнаружится, что любой желающий может провалить твою работу или, по крайней мере, задержать на неопределенный срок под любым предлогом. Даже под тем предлогом, что излагается новая, неапробированная точка зрения, торопиться не надо, надо еще как следует обсудить. При этом совершенно не играет роли то, что у тебя куча публикаций, что ты широко известен, имеешь хорошую репутацию. Незаурядная работа проходит так, будто ты - начинающий автор, и пытаешься протащить свою первую стряпню. Все, причастные к прохождению незаурядной работы, вдруг оказываются специалистами в этой области, пусть даже сама эта область впервые открыта именно в этой работе. Причем, более квалифицированными, чем автор работы, хотя они и не имеют ни одной публикации по этой теме. Если лицо, причастное к прохождению работы, обнаруживает непонимание какого-то места в этой работе, то это означает, что автор в данном пункте допустил какой-то промах. В проходящей работе все должно быть правильным и ничего не должно быть неправильного. Все в ответе за нее. Всех заботит одно - интересы мировой науки (или отечественной, в зависимости от конъюнктуры).
Не печатать? Какое-то время можно, конечно, писать без печатания. В стол. Или в мусорную корзину. Но человек не может долго нести свою дорогу с собой. Он ее должен оставлять сзади. Или ничего не делать. Или делать, как все.

УДАЧА

Как хорошо, что мы - вымышленные персонажи, говорит Шизофреник. Мы можем говорить о страданиях, не испытывая голода, холода и боли. Мы можем говорить о неустроенности быта и не чинить водопроводный кран, не травить клопов и не нервничать из-за шумных соседей. Да, говорят Болтун, нам здорово повезло, что нас нет на самом деле. Мы, кроме того, можем делать открытия и не утруждать себя заботами о публикации книжек и о получении гонораров. Можем делать шедевры искусства и не мучить себя низменными хлопотами о выставках. В этом даже есть своеобразная приятность и красивость.

ПЛАГИАТ

Замысел Претендента был гениально прост: плагиат! Кис, пишущий статью для Троглодита, должен вставить в нее большой кусок из чьей-нибудь основательно забытой работы. Вставить без каких бы то ни было исправлений, иначе плагиата не будет. В условиях, когда все заимствуют у всех без указания источников, для плагиата нужно нечто большее, чем простое заимствование, сопровождавшееся обычно незначительными текстуальными исправлениями. Нужен достаточно большой (по крайней мере несколько страниц) кусок, делающий ситуацию юридически бесспорной. Идея плагиата напрашивалась сама собой. Троглодита уже уличали в плагиате родственники посмертно реабилитированных коллег Троглодита, на которых он в свое время писал открытые и закрытые доносы. Но это были пустяки. Во-первых, тогда Троглодит заимствовал целые статьи и главы для книг (некоторые намекали, что даже целые книги, но это не было доказано, так как репрессированные были еще большие дегенераты, чем сам Троглодит), а доказать воровство большой работы труднее. Почти невозможно. Во-вторых, тогда все объяснялось трагизмом ситуации. Тем более Троглодит воровал у своих жертв такую дребедень, что образованная комиссия, из молодых, расследовавшая дело, плакала от хохота. Теперь иное дело. Теперь не свалишь на историческую необходимость. А удар по Троглодиту - удар в самое сердце реакции. Только имей в виду, сказал Претендент Кису, вставишь плагиат в статью после того, как Неврастеник ее доработает. А то этот болван наверняка переработает и это место.
Работая над статьей Киса для Троглодита. Неврастеник, отъявленный лодырь по натуре, вписал в статью штук десять маленьких и побольше кусков из передовицы на ту же тему в прошлогоднем номере Журнала. Статью молниеносно напечатали в Установочном журнале. И на другой же день во все ответственные учреждения посыпались десятки писем, уличающих Троглодита в литературном воровстве. Создали комиссию на высоком уровне. И тут всплыли обстоятельства, которые поспешили замять, а инцидент постановили считать не имевшим места. Дело в том, что Кис вставил в статью Троглодита кусок из статьи Заместителя, взятый составителем статьи Заместителя из старой статьи Троглодита, которую тот спер у своего реабилитированного предшественника. А куски, вставленные Неврастеником, в свою очередь, оказались позаимствованными из передовицы Журнала тех времен, когда редактором был Секретарь. Откуда они были позаимствованы тогда, выяснять не стали, так как цепочка, судя по всему, могла привести к Основоположникам, а от них куда-нибудь подалее. Хотя история с плагиатом вроде бы кончилась ничем, все заинтересованные в ней почувствовали некоторое удовлетворение и истолковали в свою пользу.

ОППОЗИЦИЯ

Оппозиция у нас, говорит Болтун, есть факт. И она играет социальную роль. Но она неоднородна, и это надо принимать во внимание, в первую очередь. У нее нет общих объединяющих интересов. Вот ее примерное строение. Во-первых, либералы, стремящиеся к власти и воображающие, что они организуют жизнь лучше, чем консерваторы. Но их либерализм вырождается в демагогию или глупости. Во-вторых, деловые люди, недовольные тем, что плохо идут дела с чисто производственной точки зрения. Они даже не либералы. Они целиком и полностью в рамках системы. В-третьих, лица, недовольные тем, что в рамках данной системы они не могут развернуться и добиваться своих целей. Сюда входят даже некоторые уголовники. Им наплевать на моральные и социальные соображения. Они хотят, но им не дают. В-четвертых, творческая интеллигенция, не имеющая возможности реализовать свои возможности из-за высших установок и усилий выражающих установки коллег; в-пятых, лица, знакомые с западным образом жизни и недовольные тем, что они не могут жить аналогично здесь. В-шестых, лица, аккумулирующие в себе всеобщее недовольство крайностями режима, в первую очередь - террором и насилием. Это, прежде всего, Правдец. В-седьмых, лица, так или иначе обиженные обстоятельствами у нас. Таков, например, Хряк. В-восьмых, лица, глубоко задумывающиеся над сутью бытия независимо от насилий, Запада, интересов дела и т.п. и, естественно, испытывающие враждебное отношение к себе со стороны всех. Таковы были Клеветник и Шизофреник. Все группы оппозиции, за исключением шестой и последней, рядятся в благородные одежды. Последняя срывает их с них. И потому ее положение самое тяжелое. Лица шестой группы, по крайней мере, имеют скрытое сочувствие со стороны почти всей оппозиции. А если теперь взять конкретных лиц, то часто их нельзя отнести к той или иной группе с определенностью. Они частично тут, частично там. А если взять оппозиционное сознание, то несовпадение может оказаться еще большим. Вот и требуй тут какого-то единства действий. Его нет. И не может быть.
Разумеется, оппозиция не может пройти бесследно. И она оказывает свое влияние на ход ибанской истории. Как? Случаи индивидуальных и даже групповых действий тебе известны. Их нельзя сбрасывать со счета. Они свое дело делают. Но это не есть главная линия действия оппозиции. А главная линия действия оппозиции проходит через работу всего аппарата управления обществом. Причем здесь возможны даже такие случаи, когда действие аппарата, направленное против каких-то элементов оппозиции, имеет конечным результатом реализацию каких-то ее желаний. История, к сожалению, идет так, что идеи выдвигают одни, реализуют их другие, а плодами пользуются третьи. А человек живет один лишь раз.

ВЫЖИВАЕТ СРЕДНЕЙШИЙ

У нас в искусстве посредственность имеет больше шансов на успех, говорит Мазила. Я это знаю по опыту. Неврастеник утверждает, что так обстоит дело и в науке. Но неужели и в производстве так? Там же есть какие-то законы дела. Они же навязывают какой-то уровень и стиль работы. Во всяком деле, говорит Неврастеник, есть свои правила, свой уровень и стиль работы. И в твоем тоже. И в науке тоже. Какая разница? Притом я говорю о посредственности как о среднем. И не об успехе в данном деле, а о социальном успехе. Это все разные вещи. В искусстве, очевидно, посредственность не может добиться больших успехов в творчестве, но может добиться больших успехов в смысле званий, почета, денег, выставок. Посредственность может стать знаменитостью и почитаться всеми за выдающийся талант. Это - социальный успех. Тебе все это хорошо известно. Причем, посредственность - это не обязательно плохо. Я оценочные категории вообще не употребляю как многосмысленные. Все это касается и различного рода учреждений, раз они тоже суть социальные индивиды. Судя по моим наблюдениям, прав Неврастеник, говорит Карьерист. Понимаешь, если учреждение начинает работать заметно лучше других, на него обращают внимание. Если оно официально признается в качестве такового, оно скоро превращается в липу или в показной образец, который тоже со временем вырождается в среднюю липу. Если это не происходит, другие учреждения, которые задевает его успех, принимают меры. Возможности тут неограниченные. Например, не только для хорошей работы, но и вообще для любой нормальной работы приходится нарушать какие-то законы, инструкции, правила и т.п. Их столько и составлены они так, что не нарушить их нельзя. Так что всегда можно прицепиться. Раскол и склоки в руководстве. Зависть и желание кого-то спихнуть директора. Доносы и т.п. Одним словом, время идет, и так или иначе успех либо оказывается незаконным, либо дутым, либо временным и ненормальным и т.п. Наиболее выгодный вариант - золотая середина и для видимости некоторое превышение ее, не раздражающее других. В общем, как все. А это в целом дает тенденцию к снижению уровню деятельности ниже реальных технических возможностей. Законы дела, конечно, навязывают какой-то уровень и стиль работы. Но тут возможны варианты. Есть учреждения, в которых действует технический принцип: если дело делается, то оно делается хорошо; если дело делается плохо, то оно не делается вообще. Например, на плохо сделанном космическом корабле не полетишь на Венеру. Но есть учреждения, где действует другой технический принцип: даже плохо сделанное дело является сделанным. За примерами тут ходить не приходится. Подсчитать, какой вид имеет с этой точки зрения наше производство, невозможно практически. Так что трудно сказать, как фактически сказываются общие социальные тенденции на функционировании производства страны в целом. Это очень интересная и сложная проблема. Но, насколько мне известно, этим никто не занимается. Официально ведь считается, что у нас действует соревнование за лучшие показатели и взаимопомощь.

ИЗ РУКОПИСЕЙ БОЛТУНА

Сначала я никак не мог понять, почему люди, создающие видимость (имитацию) дела, добиваются больших успехов, чем люди, делающие настоящее дело. Почему Имитация дела жизнеспособнее самого дела. Не могу сказать, что я разобрался в этой проблеме до конца. Но кое-что теперь я понимать начал.
Проблема на первый взгляд представляется ошеломляюще парадоксальной. Для дела часто нужно совсем мало людей (иногда - буквально два или три или от силы пять человек). В имитацию дела оказываются втянутыми большие массы людей. В десятки и даже сотни раз больше. Сначала я думал, что есть какой-то закон, согласно которому для осуществления дела нужна какая-то людская оболочка, подобно тому, как кости и мускулы обрастают жиром. Потом я убедился в том, что в большинстве случаев имитация дела возникает без самого дела, независимо от дела или уничтожает само дело, но при этом процветает еще успешнее. Дело часто можно сделать за несколько дней, месяцев. Имитация дела может тянуться годами и десятилетиями. Я искал некий общий механизм, объясняющий эти явления. И не нашел. Не то, что не сумел найти. А убедился в том, что в каждом случае работают разные обстоятелства. Из анализа их можно получить лишь некоторые общие суждения, не имеющие доказательной силы, но и не оставляющие места для сомнений. Вот некоторые из них. Для дела требуется ограниченное количество людей. Число людей, вовлекаемых в имитацию дела, в принципе не ограничено. Один мой знакомый, превосходный имитатор науки (как текстов науки, так и организации исследований) ухитрился создать исследовательскую организацию из нескольких сот человек и истратить не один миллион на проблему, которая не стоит выеденного яйца и решается в течение нескольких минут, причем - отрицательно. Попытка разоблачить его не удалась, ибо в деле оказались заинтересованными высокие организации, а разоблачители сами были проходимцы. В деле нужен конечный результат, отчуждение его, беспощадная проверка по независимым от создателей принципам, внешняя оценка. В имитации дела достаточна лишь видимость результата, точнее - лишь возможность отчитаться за прожитое время, проверка и оценка результатов производится лицами, участвующими в имитации, связанными с нею, заинтересованными в сохранении имитации. Ход дела - незаметная, обыденная, скучная работа. Труд. Имитация - житейская суета. Ход имитации может быть представлен как грандиозное театральное предствление. Совещания, симпозиумы, отчеты, поездки, борьба групп, смена руководства, комиссии и т.д. Для дела нужен профессиональный отбор наиболее способных. Дело отсекает неотобранных, не заботясь о их судьбе. Участие в имитации доступно для многих. Здесь происходит какой-то отбор, устанавливающий некоторую профессиональную градацию. Но он не отсекает неотобранных. Последние остаются в имитации. Короче говоря, как сказал бы Шизофреник, имитация дела есть чисто социальное явление, защищенное всеми средствами социальной защиты. Для нее дело - лишь повод, средство, форма. Дело же есть антисоциальное явление. Оно беззащитно само по себе. Оно нуждается в покровительстве. Его терпят лишь в той мере, в какой отсутствие или плохое состояние его угрожает существованию имитации. Для осуществления дела нужны ум, способности, трудолюбие, добросовестность, самокритичность и другие редкие человеческие качества. Требуется, таким образом, социально наименее приспособленный индивид. Для имитации дела достаточен средний социальный индивид с социально средней профессиональной подготовкой.
Обычно имитацию дела и дело не разделяют и первую воспринимают как второе. Она часто содержит дело и позволяет ему как-то делаться. Она кормит большое число людей. Некоторые из них благодаря ей могут делать какое-то полезное дело. Однако иногда имитация дела становится причиной или сопричиной тяжких последствий. В особенности - когда объектом дела являются массы людей. Например, во время войны на дело руководства ведением войны наложилась мощная имитация системы руководства. Последствия этого общеизвестны. И вряд ли можно отрицать то, что имитация дела обеспечения государственной безопасности от врагов внесла свой существенный вклад в дело по уничтожению огромных масс людей, не представлявших никакой опасности для существования государства.

ОБМАН

Опять взяли машину и грузчиков и опять поехали на склад. Час просидели в приемной, хотя в кабинете у заведующего никого не было. И время было официально приемное. Наконец прозвенел звонок, секретарша скрылась за обитой и ободранной дерматином дверью с многочисленными табличками. Минут через двадцать она вышла и пригласила Мазилу войти. С заведующим Мазила встречался не первый раз, и тот наверняка знал его. Но он не ответил на приветствие Мазилы и не предложил ему сесть. Что тебе, спросил он с нескрываемым презрением и сознанием превосходства. И на физиономии его Мазила прочел "нет", независимо от того, какой будет его просьба или требование. Сейчас нет, сказал заведующий. Приходите на той неделе в четверг. Будет. Точно будет, спросил Мазила. Назначьте точное число, чтобы не приезжать напрасно. У нас люди, машина. Я сказал, будет, значит будет, сказал заведующий. И не попрощавшись, пригласил следующего.
Ехали обратно - смеялись. Можете себе представить, говорил Мазила, Микельанджело ждет час в приемной (если этот сарай приемная!) у этого болотного хмыря. Входит. А тот ему: ты кто такой? Да мне бы, говорит, кусок мрамора. Хочу, вот, Пиету высечь. Нет, говорит хмырь. Приходи на той неделе. Шляются тут всякие! Работать мешают! Приехали "на той неделе в четверг". Заведующий не принял, был занят, у него сидели какие-то лица свыше. Можно сойти с ума, говорит Мазила. В чем дело? Неужели опять закрутилось? Вряд ли, говорит Карьерист. Мне кажется, что в данном случае работают общие принципы нашей организации. В данном случае безразлично, кто ты - Микельанджело, Неизвестный или Мазила. Но это же бессмысленно, кипел Мазила. Бессмысленная растрата времени и средств. Ведь мы же договорились! Что ему стоило сказать не этот, а следующий четверг! Это бессмысленно с твоей точки зрения, говорит Болтун. А на самом деле тут есть великий смысл. Вот, например, ты сдаешь чинить ботинки. Работы - на пять минут. А в очереди ты стоишь минимум полчаса. Сдаешь. Пишут квитанцию. Указывают срок - неделя. Раньше хотите, - пожалуйста! - пишите, срочно. Срок - день, два, три. Роли не играет. Важно - указан точный срок. Если ты неопытный в этом деле человек, ты приходишь в срок, стоишь в очереди, тебе говорят, что не готово, зайдите завтра. Ты приходишь не завтра, а послезавтра, стоишь в очереди, тебе говорят, что фабрика задержала, приходите завтра. Если ты опытный человек, ты сразу приходишь не в срок, а несколько дней спустя. Стоишь в очереди, тебе говорят, что не готово, приходите завтра. Что за черт, думаешь ты, мистика какая-то! Да, действительно мистика. Человек не может в такой ситуации уклониться от положенных процедур обмана, стояний в очередях, оскорблений, раздражения. Человек должен все время быть в состоянии растерянности, раздраженности, готовности к какой-нибудь неприятности. В этом и есть смысл. Человек должен все, получаемое им без затруднений, расценивать как дар судьбы, удачу, благодеяние. И быть счастлив, если ему, в конце концов, удастся иметь то, что он по идее должен иметь без усилий. Отсюда - стремление сократить до минимума число общений с людьми, от которых что-то зависит, т.е. в конечном счете самоограничение потребностей. Отсюда стремление схватить то, что подвернулось, т.е. внешняя навязанность и внутренняя неконтролируемость твоих потреблении. С другой стороны, человека заставляют тратить попусту время, которое он мог бы использовать в своих интересах, в том числе - на размышления о своей жизни, на искусство, в общем - на осознание и возвышение своей личности. Имейте в виду, человек, стоящий в очередях и раздражающийся из-за бытовых мелочей, деградирует в личностном отношении. В очередях открытий не делают. В очередях сознание чести и человеческой гордости не укрепляют.
Меня, говорит Карьерист, в этом деле удручает другая сторона. Обман - это не просто безалаберность, плохая работа, наплевательское отношение к людям. Это нечто большее. Мы еще студентами пытались найти некоторую формулу обмана, которая позволяла бы каждый раз высчитывать реальное положение. Например, тебе назначили в четверг на этой неделе. Вычисляешь, получаешь среду через две недели после этого. Ты тогда так и относишься к назначенному сроку. Сообщают, что план выполнен на сто двадцать пять процентов. Вычисляешь, читаешь: на девяносто два, самое большее. Однако такой формулы нет и в принципе быть не может. Дело в том, что обман в наших условиях иррегулярен количественно и по формам. Он с вершается принципиально. Он регулярен качественно. Ты знаешь о том, что на самом деле было, есть и будет не так. Но ты никогда не знаешь, в какой конкретной форме и в каком количественном выражении будешь обманут. Болтун сказал, что это вполне согласуется с тем, о чем он говорил. К регулярному обману можно приспособиться и воспринимать его как литературную форму чистой правды. Обман, поддающийся вычислению и предвидению, есть официальная форма правды.
Но ведь с этим можно как-то бороться, сказал Мазила. Государство же заинтересовано... Чушь, сказал Карьерист. С этим борются. Но кто борется, какими средствами и с какой целью. Этот болотный хмырь, как ты выразился, он тоже борется. И кстати сказать, к нему не придерешься. Может быть, он нас не принял только потому, что у него в это время сидела комиссия, проверяющая соблюдение установленных норм. Милый мой, если бы заведующий был участником космического заговора против Мазилы, я бы воскликнул: жизнь прекрасна! Но увы, ему на высшие соображения наплевать в еще большей мере, чем на тебя. В каком-то смысле он даже твой собрат. Или, во всяком случае, на твоей стороне. Готов держать пари, что у него в изобилии есть все, что тебе нужно, но он не дает тебе это не потому, что не хочет, а потому, что не может в силу самой невероятно сложной организации его невероятно пустякового дела. Он может разбить нос о нужный тебе кусок мрамора, будучи убежденным в том, что такового на его складе нет. А где же выход, спросил Мазила. Поедем в следующий четверг, сказал Карьерист.

ЗАМЕТКИ КЛЕВЕТНИКА

Идея бесклассового общества в качестве идеи науки чудовищно безграмотна с чисто логической точки зрения. И потому она неопровержима. Она просто бессмысленна с чисто научной точки зрения. И потому она приобретает лишь тот смысл, какой прикажет соответствующее начальство. Вот вам пример чистой идеологии. Одного того, что я сейчас вам сказал, достаточно, чтобы меня выгнать с работы, а то и похуже что-нибудь сделать. И попробуй потом устроиться на работу по специальности! А грузчиком не возьмут, образование не позволяет. Иди, куда прикажут. И выслушивать тебя никто не будет. И тем более вдумываться в твои аргументы. Эта идея - икона, один из божков нашей религии. Сам факт сомнения в ней есть ересь. Все это так, говорит Ученый. Но ведь в этой идее был же какой-то здравый смысл! Не идиоты же ее выдумывали! Имелись в виду определенные различия людей в определенном обществе и их определенные отношения. Ну, скажем, есть же что-то разумное в идее, что со временем исчезнет эксплуатация человека человеком. Я говорю не о происхождении данного языкового феномена, а о его теперешней роли, сказал я. Идея дуализма волны и частицы вообще пришла явно из физики, но в рамках идеологии она обрела все атрибуты иконки и божка. Второстепенного и временного божка, но божка. И потом, разберем языковые выражения, фигурирующие здесь. Слово "эксплуатация". Что оно означает? Использование. Скажите вместо выражения "эксплуатация человека человеком" выражение "использование человека человеком", и сразу увидите жуткую бессмыслицу всей трепотни на этот счет. Может человек жить, не используя другого человека в каких-то целях, в том числе - в личных? Вот Карьериста возит шофер на казенной машине. Что, разве он не использовал шофера в своих личных интересах? И работает Карьерист в личных интересах. И Вы тоже. Разве не так? А какие вообще мыслимы интересы, которые не были бы личными? Неличные интересы - абсурд! Даже когда говорят об общественных интересах, хотят, чтобы человек сделал их своими личными, Только мертвец или психически больной человек не имеет личных интересов. Хорошо, сказал Ученый. Но деление людей на классы - факт. Как с ним быть? Я не отрицаю это, сказал я. Только что такое общественный класс? Или вы заранее в определение понятия "общественный класс" включаете строгое перечисление групп людей, считаемых классами, или не делаете этого. В первом случае получим: общественные классы суть такие-то и только эти группы людей (рабы, рабовладельцы, крепостные крестьяне, феодалы, пролетария, капиталисты и т.д.). И тогда идея построения бесклассового общества будет выглядеть так: построим общество, в котором этих групп не будет. А будет ли при этом что-то другое? Во втором случае получим: общественные классы суть группы людей, обладающих сходными социальными признаками. Если укажем определенные признаки, вернемся неявно к первому случаю, а если не укажем, получим следующее. Классификация индивидов любого множества из двух и более эмпирических индивидов всегда возможна, если только, по крайней мере, два индивида этого множества различимы. В любом обществе людей можно разделять, например, на исключенных из активной социальной деятельности (те, кто доволен и не рыпается; изолированные) и вовлеченных в нее. Последние разделяются на людей "за" и людей "против". Группа "за" делится на приспособленцев, хапуг и карьеристов. Карьеристы делятся на активных и пассивных и т.д. И их, во всяком случае, разделение на начальников и рядовых есть факт. В обществе, в котором подавляющее большинство населения получает средства существования по форме как плату за труд, а по сути - как плату за социальную позицию, в котором армия начальников достигает астрономических размеров, а группа с отношением социального господства и подчинения становится основной ячейкой, эти деления приобретают не менее важное значение, чем деление людей на капиталистов, помещиков, рабочих, крестьян и т.п. в традиционно классовых обществах.

КОНЦЕРТ

Ученый пообещал Болтуну сводить его на концерт Певца. Болтун любил песни Певца, но не до такой степени, чтобы терять из-за этого голову. Но ему было любопытно посмотреть, что из себя представляет автор знаменитых песен и его окружение. И он охотно принял предложение Ученого. Концерт неоднократно откладывали. Потом был слух, будто Певец уезжает. Потом его сменил слух, будто Певца выгоняют. Потом выяснилось, что уезжать он не очень-то и хочет, а выпускать его не очень-то и хотят. В общем, все осталось в прежнем положении, только значительно хуже, чем было раньше. Концерт был устроен на окраине города в частной квартире. Пробирались туда как на конспиративную явку. В квартире набилось уйма всяческого народа. Преобладали молодые, ребята в свитерах и с бородами и нестандаргные женщины. Было накурено так, что Болтун с трудом разглядел в углу комнаты самого Певца. Перед Певцом был небольшой столик, бутылки, вареная колбаса и микрофон. Собравшиеся имели вид заговорщиков или сектантов. Все производило впечатление убогости и причастности к какой-то обидной и унизительной тайне. Пел Певец старые песни, которые Болтун слышал много раз. И все равно это производило потрясающее впечатление. Всю ночь Болтун не спал, испытывая состояние непонятной тревоги. Должно быть, так же себя чувствовали первые христиане на своих сборищах в катакомбах, думал он. Что это такое? Секта? Великое искусство? Обедня? Сначала ему показалось, что Певец поразительным образом не соответствует своему низкому окружению. Но он тут же понял, что это ошибка. Присмотревшись к людям, он увидел интеллигентные умные лица. Хотя бы Ученый! Он же доктор в двадцать пять лет, ученый с именем. А я же сам кажусь им каким-нибудь юродивым! И тогда ему показалось, что Певец сам не соответствует его более высокому окружению. И на этот раз он тоже ошибся, и понял это еще до того, как сформулировал мысль для самого себя. И вместо тревоги пришли тоска и ужас.

СПОР ОБ ИДЕОЛОГИИ

Предложение Правдеца отказаться от официальной идеологии детски наивно, говорит Карьерист. Руководство давным-давно фактически не считается с ней в своих действиях. Так, только для виду поговаривает. А почему бы от нее не отказаться официально, сказал Ученый, если от нее одни только беды. Полностью-то от нее отказаться нельзя, сказал Неврастеник. Да и смысла никакого нет. В нее все равно никто не верит. И фактическая роль ее в обществе ничтожна в сравнении с тем, как об этом говорит Правдец. Начался спор, который прекратился только потому, что все устали говорить. А ты что скажешь, спросил Мазила Болтуна. Позиция Правдеца, разумеется, нелепа, с научной точки зрения, сказал Болтун. А в этом-то ее сила. Серьезные разговоры на эту тему не будут иметь никакого эффекта. Серьезность воспринимается как серость, скука, пассивность, обыденность. Серьезность исключает массовый успех. А нелепость - в духе времени. Нелепость создает иллюзию масштабности, дерзновенности. Чем нелепее претензия, тем сильнее выражен протест. Нелепость сенсационна. Она - превосходный литературный прием массового воздействия. Ну а о сути дела что ты думаешь, спросил Мазила.
Идеология с одной точки зрения играет огромную роль в жизни общества, сказал Болтун. И никакую с другой. Она сказывается во всем. И ее нельзя уловить ни в чем. Отсюда весьма различные ее оценки, колеблющиеся в пределах от нуля до бесконечности. Отсюда наивные иллюзии, будто руководство страны может по своей воле изменить официальную идеологию и будто это существенно повлияет на его поведение. Руководство бессильно по своему произволу изменять господствующую в данном обществе официальную идеологию, если даже оно хочет это сделать и не верит в ее правоту. Неверие в истинность идеологии тут не играет роли хотя бы потому, что говорить об истинности идеологии вообще бессмысленно. Но если бы даже оно смогло это сделать, это не отразилось бы на социальной сути руководства и характере его деятельности. Для социальных механизмов важен сам факт существования какой-то идеологии, ее формальное функционирование, а не ее содержание. Содержание идеологии определяется конкретными историческими условиями духовной жизни общества. А формальный механизм - его социальной природой и структурой. Если рассматривать идеологию как науку и как инструкцию для поведения, то не нужно много ума, чтобы заметить ее "ложность" и "непродуктивность". Но на то она и идеология, чтобы быть не наукой и инструкцией, а особого рода формой, в рамках которой делается нечто совершенно другое, порой - прямо противоположное ее декларациям. Бессмысленно говорить о том, что от нее исходит зло. И так же бессмысленно говорить, что от нее исходит добро. Нет ложных идеологий. Нет и истинных. Ее роль в обществе описывается совсем в иной системе понятий. Общество нашего типа немыслимо вне каких-то идеологических форм. Оно есть идеологическое общество в самой своей основе. И любая форма официальной идеологии вызвала бы со стороны Правдеца такие же нарекания. Для него нападение на идеологию есть лишь удобная форма нападения на нечто иное. А если вам не нравится текстуальный вид идеологии, придумайте что-нибудь получше. Попробуйте сами поработать в идеологии, и увидите, что даже при крайне оппозиционных настроениях вы начнете петь ту же песенку. Обратите внимание, все идеологические споры нашего времени так или иначе крутятся вокруг одних и тех же сюжетов, Случайно? Нет, конечно. Они - законный продукт нашего времени. И других сюжетов нет. Или они незначительны и не всеобщи.
Говорят о незавершенности и даже неадекватности нашей официальной идеологии. Это фактическая ошибка. Наша идеология есть законченное и даже замкнутое целое. Не в том смысле, что ее в принципе нельзя улучшить с какой-то точки зрения и дополнить. А в том смысле, что она как особое социальное формирование исключает исправления и дополнения. Она в этом не нуждается. В ее рамках могут быть созданы отдельные работы, имеющие сильный эффект. Могут быть созданы идеологические тексты, отличные от официальной идеологии и более интересные с какой-то иной точки зрения. Но это будет идеологообразная литература или элитарная идеологическая беллетристика, а не идеология в собственном смысле слова. Это будет компот для духа. А идеология есть его черный хлеб.
Рождение идеологии неподконтрольно людям. Оно есть тайна, раскрыть которую в принципе невозможно, хотя весь процесс и проходит у тебя на глазах. Когда люди еще могут вмешаться в сотворение идеологии, они еще не знают, что это есть идеология. А когда они догадываются об этом, бывает уже поздно. Потому идеология рождается на свет сразу со всеми ее атрибутами. Историю имеют тексты. Но идеология в качестве идеологии истории не имеет, ибо ее рождение в этом качестве есть акт осознания не ее вида и содержания, а ее социальной функции. Идеологию принимают как факт и считаются или не считаются с ним как с природной необходимостью, а не как с явлением разумности или неразумности людей.
Ко всему прочему надо еще иметь в виду то, что руководство страной не есть однородная и монолитная группа. Оно вообще не есть даже социальная группа. Это - множество лиц, разбросанных по разным группам, множество специальных групп, объединения лиц и групп, устанавливающие связи лиц управляющей системы. Отношение к официальной идеологии есть важнейший элемент в системе отбора лиц для руководства, в их карьере и в прочности положения. Человек, которому в голову придет идея хотя бы как-то реформировать идеологию (не говоря уж о том, чтобы отказаться от нее), не будет допущен на путь, ведущий к власти в любых ее звеньях. А если он выскажет такую идею уже достигнув власти, он сильно ослабит свои позиции вплоть до полной потери власти.
Это очевидно, сказал Карьерист. Это очевидно, сказал Ученый. Это очевидно, сказал Мазила. Это очевидно, сказал Неврастеник. Но мы же не об этом говорим. И спор вспыхнул снова. И снова было сказано все то же самое.
Правдец, - что же это все-таки такое, спросил Мазила. Не ищи аналогий, сказал Болтун. Их нет. Правдец - это огромный человек-ребенок, несправедливо и жестоко и бессмысленно обиженный. Это - проблема номер один нашего времени. Это - нечто большее, чем идеология, политика, мораль. Это - фокус всего. Концентрация всех проблем. Только сумеют ли люди сохранить это достаточно долго!...

Предыдущая страница 11 Следующая страница


Зияющие высоты (1) 12

КОГДА

...Когда же все это кончится, сказал Болтун. Не раньше, чем прекратятся очереди ко гробу Учителя, сказал Посетитель...

ОШИБКА НАЙДЕНА

Написав по сотне анонимок в разные инстанции, сопровоцировав по полсотне неподписанных писем и сочинив собственное письмо Заведующему, Секретарь и Троглодит добились создания комиссии по расследованию деятельности Журнала. В письме Секретаря и Троглодита особое внимание обращалось на то, что Претендент не имеет жизненного опыта, так как родился на школьной скамье, и он окружил себя скрытыми иммигрантами, которые постоянно ездиют за границу и скрывают там, кто они такие. Они употребляют заграничные словечки и избегают употреблять наши, четко и открыто выражающие нашу позицию. Секретарь и Троглодит неоднократно обращали на это внимание, но их голос был гласом выпивающего в пустыне. Что же касается Мыслителя - ближайшего помощника Претендента, то он хотя и есть талантливый самовыродок, однако до мозга и костей не наш человек. Учитывая общие перспективы, они настаивали...
Силы прогресса тоже не дремали. Претендент и Мыслитель, со своей стороны, приложили усилия, и в Комиссию включили лиц, на которых они могли рассчитывать. Секретарь и Троглодит тоже были довольны, ибо они тоже на этих лиц могли вполне положиться. Комиссии дали указание найти ошибку. Комиссия начала искать ошибку. В Комиссию включили Супругу, Неврастеника и Приятеля. Польщенные вниманием, они не настаивали на показаниях против Секретаря и Троглодита, но не препятствовали показаниям против Претендента и Мыслителя. В знак признания заслуг Супругу потом выпустили в поездку. Неврастеника допустили к защите, а Приятеля повысили. Что они делают, орал по сему поводу Претендент. Они же гробят все дело. А что им остается, сказал Мыслитель. Если бы не они, было бы хуже. Наконец, ошибка была найдена. В статье Киса была опущена основополагающая цитата, и статья приобрела такой смысл, который могли истолковать иначе. Узнав об этом, Кис опять наложил в штаны и тут же покаялся, свалив вину на Клеветника. Кроме того, он нашел ошибку в статье одного начинающего автора и обратил на нее внимание комиссии. Комиссия сочла эту ошибку грубым искажением и отметила ее в резолюции. Хотя начинающий автор был дурак и сам был готов на любую пакость, его уволили. И много лет после этого его имя поминали в резолюциях и докладах до тех пор, пока не нашлась другая подходящая к изменившемуся моменту ошибка другого подходящего к этому моменту автора, которых и включили в новую резолюцию и стали поминать в новых докладах до тех пор, пока...

ДВОЕМЫСЛИЕ

Омерзительное состояние, говорит Неврастеник. Сколько времени я потерял на эту идиотскую комиссию. И главное - приходилось поддакивать, делать вид, что все это серьезно. А ты бы отказался, сказал Мазила. А ты почему член Союза, спросил Неврастеник. А ты почему член Комитета по защите кого-то от кого-то? Без этого мне нельзя, сказал Мазила. Ты думаешь, мне можно, спросил Неврастеник. Понятно, сказал Мазила. Двоемыслие, выходит, неизбежно. Выходит, сказал Неврастеник. О каком двоемыслии вы толкуете, сказал Болтун. Никакого двоемыслия нет. Есть нечто совсем иное. Двоемыслие - это от беллетристики прошлого века, когда к человеку еще относились серьезно. Тут другое. Есть стандартные механизмы общества. Одним кажется, что они подчиняются им добровольно, другим кажется, что их вынуждают. Разве все добровольно идут в армию? А почему тут не говорим о двоемыслии? Одни принимают положение как должное, другие - переживают как душевную драму. Неврастеник переживает свою комиссию как человек, привыкший именно к таким реакциям. О своей диссертации он почему-то забыл. А что его объединяет с Претендентом? Теперь ничто. Статью-то в Журнале уже напечатали. Новую он пока не собирается делать. Является для него эта комиссия чем-то принципиальным? Нет. Ни за, ни против. В его личном деле она преходящая неприятная мелочь. Не преувеличивайте! Не возводите свою мелкую психическую неустойчивость по поводу мелких житейских делишек в ранг высокого двоемыслия. Двоемыслие - это звучит слишком театрально. Мы тут все-таки рангом пониже. Мы - в балагане. Притом имейте в виду, что нормальный человек по поводу каждого случая, когда приходится принимать решение, содержит в себе, по крайней мере, две возможности. Реализуется только одна. Остальные возможности так и остаются лишь возможностями. Иногда они получают иллюзорную реализацию. Например, разговоры шепотом с женой в кровати. Любой официально выражаемый склад мыслей предполагает естественным образом в одном и том же человеке возможность другого склада мыслей, по крайней мере частично противоположного официальному. Так что случай с Хряком - не исключение выдающегося ума, а тривиальный пример более или менее нормальной посредственности. Вы же все были в армии и знаете, как меняются люди, становясь начальниками или лишаясь начальственных должностей. Вы знаете, между прочим, чем отличается гениальный писатель от посредственного? Думаете, глубиной и широтой понимания человека? Чушь! Исключительно способностью выдумывать что-то свое и из себя и приписывать это любому человеку. А потом литературные критики действительно замечают это в людях, ибо в людях в потенции есть все, что угодно (поскольку в них нет ничего). Неврастеник заявил, что он с этим категорически несогласен, поскольку такая концепция обедняет человека. Мазила его поддержал и заявил, что такая концепция оправдывает беспринципность. Болтун сказал, что принципиальность есть качество нравственное, привносимое в человека извне как ограничение его социальных потенций. И к данной теме оно никакого отношения не имеет. А насчет обеднения - было бы что обеднять! Вас возмущает ложь в других, но вы боитесь признать ее в себе. Если хотите знать, самую глубокую основу всех мерзостей образует не безнравственность средних и худших представителей рода человеческого, а ущербная нравственность его лучших представителей.

КИБЕРНЕТИКА И ОБЩЕСТВО

Неврастеник назвал последнюю акцию ибанского начальства глупостью. Даже младенцу было ясно, чем это кончится, сказал он. Ученый с ним не согласился. Это сейчас кажется, что результат акции был очевиден заранее, сказал он. А возьмите те данные, которые имелись до совершения акции, и попробуйте рассчитать с ними наилучший вариант поведения! И Ученый стал рассказывать о том, насколько трудными являются задачи управления обществом и принятия наилучших решений. В заключение он описал радужные перспективы, которые открываются на этот счет в связи с развитием и применением кибернетики. Кибернетике в общественной жизни предстоит сыграть великую роль, поверьте мне, закончил он свою в высшей степени квалифицированную речь. Но его подняли на смех.
Все это вздор, сказал Болтун. Пусть, например, группа А должна выработать линию поведения по отношению к В. Абстрактно говоря, А стремится к наиболее выгодной для себя линии поведения. Но пусть группа А внутренне расчленена и сама состоит из разнородных лиц и групп лиц. Встает вопрос: а кто и как вырабатывает эту линию поведения? Это не научное совещание. Хотя научные совещания теперь могут служить образцом бестолковости, и мое противоставление лишено смысла. Внутри А есть люди, группы людей и организации, которые существуют за счет того, что возникают проблемы взаимоотношения с В. И рассматриваемая задача решается не как ученическая задача на отыскание оптимального варианта поведения, а как элемент в тех задачах, которые решают для себя упомянутые люди, группы и организации. Дело тут не в уме или в отсутствии оного, а в их реальных взаимоотношениях, не имеющих ничего общего с интеллектом. Можно применять машины, находящие наилучший вариант, как предложил Ученый. Но это не меняет положения. Машины обслуживают люди. Материал для машин поставляют люди. Теперь арена, на которой разыгрывается наша задачка, несколько сместится. Все то же самое будет проигрываться в форме отбора и оценки сведений, поступающих в машину, а также в оценке ее результатов и в принятии решений. Возьмите, например, множество лиц, от которых зависит назначение Претендента директором. В это множество входит некто А, который считает Претендента наилучшим кандидатом, некто В, который шепнул Теоретику, что Претендент хитрит, некто С, который пишет на Претендента доносы во все инстанции, и т.д. Спрашивается, умно или глупо, дальновидно или близоруко это множество лиц? Эти понятия применимы лишь к социальной группе как единому целому, как к индивиду. А тут социальной группы нет. Даже в случае группы возможны случаи, когда группа из гениев совершает поступки, достойные идиотов. Чего же вы хотите от множества разнородных лиц, объединяемых волею случая для решения задачи, на которую им наплевать, в которой они не разбираются, о которой они даже не подозревают. Суть дела тут не в том, что не могут принять умное, с нашей точки зрения, решение, а в том, что складывается система социальных отношений, вынуждающая принимать решения, которые кажутся глупыми даже с их собственной точки зрения.

ИНФЕКЦИЯ ЗЛА

Мы обижаемся на западную интеллигенцию за то, что они за нас не заступаются или заступаются ниже своих возможностей, говорит Мазила. А какое мы имеем на то право? У них свои дела и интересы. И в общем-то им на нас наплевать. Это так, говорит Посетитель. Но много ли нужно ума понять простую истину: если где-то в мире мучают людей, и ты к этому равнодушен, то это будет использовано как оправдание или образец мучений, направленных против тебя самого. Зло заразительно. Зло можно локализовать, говорит Мазила. Закрыть границы и изолировать страну. Поди, например, узнай, что творится в Китае. Можно, говорит Посетитель. Но изоляция одних областей мира ведет к распаду и усилению изоляционных тенденций в других. А это сокращает внутренние способности каждой области противостоять злу. Откуда тебе это известно, говорит Мазила. Опыт истории, личные наблюдения и теория, говорит Посетитель. Можно построить теорию социальных систем, в которой мои утверждения можно доказывать как теоремы. Но они очевидны и без этого. И дело не в том, что их не понимают или не признают. Дело в том, что одни хотят делать зло, а другие хотят чего-то другого вне проблемы Зла и Добра.

ХИТРОСТЬ

На этот раз решили схитрить. Мазила поехал на склад. Болтун с Карьеристом остались в мастерской ждать звонка. В случае звонка они идут на улицу, хватают первую попавшуюся машину и едут на склад. Я частное лицо, говорит Болтун Карьеристу. Мои соображения - результат наблюдения того, что на виду у каждого. А ты - фигура. У тебя пост. Связи. Знакомства, Ты вхож в самые верхи. Скажи, как с твоей колокольни все это смотрится? Еще хуже, говорит Карьерист. А выход, спрашивает Болтун. Есть выход? Можно предложить что-то позитивное? Конечно, можно, говорит Карьерист. В предложениях недостатка нет. Вот, допустим, чем не идея: делать вещи так, чтобы их трудно было сломать, и так, чтобы ими легко было управлять. Это не решение, говорит Болтун. Пройдет время, привыкнут. И крепкое станет ломким. Легко управляемое - трудным. Да, говорит Карьерист, это не решение. Я технарь. Думать - твоя профессия. А что ты можешь предложить? Я продумал и просчитал тысячи вариантов, говорит Болтун. Решения нет. В принципе. Дело не в том, что надо придумать что-то очень умное. Ничего умного не придумаешь, так как суть дела тривиально проста. И в этом ее основная трудность. Нужна просто реформаторская деятельность руководства и давление на него снизу в этом направлении. Нужна свобода слова, свобода передвижений, социальное право, оппозиция, право руководителя на риск и другие пустяки. Если тебе так все ясно, так в чем же дело? Ясность в одном, говорит Болтун, рождает неясность в другом.
Позвонил Мазила. Болтун и Карьерист остановили грузовик и быстро сторговались. Когда приехали на склад, выяснилось, что он закрыт на учет. А заведующий спутал Мазилу с кем-то другим. Твою мать, сказал Мазила. И предложил поехать в мастерскую отметить это радостное событие.

НА ОВОЩНОЙ БАЗЕ

Всех, кто не сумел отвертеться под каким-либо соусом, погнали на овощную базу. Наряду с отрядами, посылаемыми во время уборки урожая в деревню, и с молодежными строительными отрядами, посылаемыми во время студенческих каникул во все уголки страны, это одна из принудительных и отчасти принудительных форм труда. Не берусь судить, насколько эти формы труда устойчивы и каковы их доля в экономике страны, сказал Неврастеник. Но то, что довелось увидеть мне самому, производит кошмарное впечатление. Табуны отъевшихся пьяных и полупьяных начальников и каких-то странных лиц, слоняющихся без видимой цели по грязным помещениям. Гниющие овощи. Толпы оторванных редко от важного дела и чаще от другого вида безделья людей, как правило, с высшим образованием и даже с учеными степенями. Использовать их должным образом нет никакой возможности. Дни за днями проходят в полном безделье. Мужчины скидываются и устраивают небольшие выпивки. Рассказывают анекдоты. Поносят эту идиотскую систему разбазаривания человеческого времени. Болтун загадочно молчит, и это раздражает Неврастеника. О чем ты думаешь, спрашивает он. О том, что ответил бы тебе Шизофреник, говорит Болтун. А он ответил бы по всей вероятности так. Если какой-то факт нашей жизни поражает тебя своим несоответствием здравому смыслу, ищи в нем закономерную социальную основу. В конце концов, таких безобразий, как мы видим здесь, может и не быть. Но будет что-то другое. А общее имя этому - острый дефицит рабочей силы там, где она нужна дозарезу, и избыток там, где без нее можно обойтись. И шире говоря, дефицит важного и нужного и избыток пустякового и ненужного. Но почему ты думаешь, что это нормально, спрашивает Неврастеник. Читай Шизофреника, у него на этот счет все разъяснения есть, говорит Болтун. Да я читал, кричит Неврастеник. Что ты носишься со своим Шизофреником. Младенец он! Младенец, говорит Болтун. Но его устами говорил бог. Представь себе, только после разговоров с ним я понял, почему у нас легче построить атомный реактор, чем хорошее хранилище для картошки. Легче подготовить десять тысяч докторов наук по теории картошки, чем десяток толковых кладовщиков по этой самой реальной картошке.

ПРОБЛЕМЫ УПРАВЛЕНИЯ, ТЕОРИИ И Т.П.

Теория Шизофреника в той части, в какой она затрагивает проблемы управления, любопытна, говорит Карьерист. Но чувствуется, что он сам не работал в системе управления и не знаком с ней в деталях. Впрочем, может быть, это даже к лучшему. Почему, спросил Неврастеник. Знание материала никогда не вредит построению теории. Как сказать, заметил Болтун. Какая-то мера, должно быть, имеется и тут. Я имел в виду не это, сказал Карьерист. При более близком знакомстве с практикой управления Шизофреник пришел бы в неописуемый ужас и не смог бы вообще писать. Мне кажется, что наша реальность не может быть описана ни в какой теории. Попробуйте, например, решите такой парадокс. У нас все до мелочей фактически планируемо и контролируемо. Официально же даем людям свободу действий. И при этом даже сравнительно небольшие по идее управляемые системы становятся фактически неуправляемыми. Они управляемы лишь с точки зрения официальных отчетов. Ничего загадочного тут нет, сказал Болтун. Как раз по теории Шизофреника это легко объяснимо. Стремление к мелочной опеке есть следствие одних социальных законов, а стремление к неуправляемости - других. Безответственность, отсутствие личной заинтересованности, дезинформация, очковтирательство, стремление к безделью и т.п., - все это имеет неизбежным следствием фактическую неподвластность достаточно крупных групп людей руководству. А что касается обилия фактов и их устрашающего вида, для настоящего ученого это не помеха. Наука не совпадает с житейским отношением к фактам. Может быть великое множество потрясающих воображение фактов некоторого рода, а наука ограничивается в отношении этих фактов парой малозначащих формул. И могут иметь место отдельные факты, почти не затрагивающие сознания людей, но представляющие огромную важность с научной точки зрения. Например, тысяча человек подверглась наказанию или миллион, может оказаться безразличным с научной точки зрения. А такой единичный феномен, как зажим Мазилы или высылка Претендента, может стать предметом пристального внимания, ибо в нем одном могут скреститься более глубокие и важные проблемы социального бытия. Карьерист сказал, что он не специалист в этих делах и не настаивает на своих суждениях. По его наблюдениям в организации системы управления (а его такая проблема весьма интересует) решающими являются два момента. Первый - выбор небольшого числа точек (параметров, как модно говорить) управления, которые действительно контролируются и владение которыми позволяет контролировать наиболее существенные стороны жизни. Второй - выбор небольшого числа случаев, когда вмешательство управляющего органа необходимо. Вы знаете, чем, в частности, отличается опытный летчик от начинающего? Начинающий считает что за самолетом надо ежесекундно смотреть в оба, иначе он выкинет какой-нибудь фортель, и непрерывно дергает самолет без надобности. Опытный знает, что если самолет летит более или менее правильно, пусть себе летит, не надо ему мешать. Вмешиваться в управление нужно лишь тогда, когда без этого режим полета будет нарушен сверх допустимой нормы. Но общество - не самолет, сказал Болтун. Кто определяет эти точки управления и время вмешательства в ход процесса? Это зависит не от каких-то чисто кибернетических идей улучшения, нахождения оптимальных вариантов и т.п. Это зависит от природы, интересов и целей управляющих, от их взаимоотношений с управляемыми и других социальных факторов. Общество не есть только машина для выпуска метров ситца, тонн картошки и стали, тысяч врачей, кандидатов и докторов наук и прочей дешевой продукции.
Тут вмешался Ученый и стал объяснять, насколько важно построение теорий, позволяющих прогнозировать и объяснять общественные явления. Насчет объяснения - очевидный вздор, сказал Неврастеник. Насчет прогнозов - тоже, сказал Болтун. Как добиться того, чтобы теория давала наилучшие прогнозы? Теоретики исходят из предпосылки, что сам предмет не зависит от них, и конструируют необычайно сложные математизированные системы, не имеющие никакой практической ценности. Не потому, что теоретики дураки. А потому, что предмет сам дурак, т.е. "неправилен" и исключает возможность "правильной" теории. Где выход? Кажется естественным сам предмет приспособить к теории - упростить и стандартизировать. Прекрасная идея, сказал Карьерист. Так и делается фактически. Не сразу, конечно, а постепенно. На это нужно время и большие усилия. Государство вольно или невольно стремится усовершенствовать общество так, чтобы им было удобно управлять научно. Если бы я не знал, что Вы иронизируете, я бы подумал о Вас плохо, сказал Болтун. Теория Шизофреника при всей ее кажущейся наивности поразительно верна и эффективна. По его теории, всякие попытки государства усовершенствовать общественную жизнь, если таковые предпринимаются, реализуются людьми и организациями, погруженными в поле действия социальных законов со всеми вытекающими из них последствиями. Вам разве не известны попытки в последнее десятилетие усовершенствовать и упросить аппарат управления? Чем они кончились? Усложнением и запутыванием. В результате совокупности действий миллионов людей и организаций в течение длительного времени, действительно, складывается некоторое устойчивое состояние. Но лишь как равнодействующая всех сил и в полном соответствии с их социальной природой, а не как реализация некоего кибернетического идеала управления. А где же выход, спросил Ученый. Зачем выход, сказал Карьерист, не надо выхода. Нужна хоть какая-то стабильность.

БОЛЬШОМУ КОРАБЛЮ БОЛЬШОЕ ПЛАВАНЬЕ

Теоретик вызвал Претендента и намекнул ему, что его хотят использовать на большой должности. И потому он должен отнестись к делу серьезно. Его окружают несерьезные люди. Надо от них отмежеваться. Выйдя от Теоретика, Претендент целых пятнадцать минут убеждал себя в том, что ради интересов Дела надо на это пойти. И встретившись с членами Комиссии, он откровенно рассказал обо всем. И как ему ни было жаль Мыслителя, Социолога и Приятеля, он вынужден был признать свою ошибку: да, ошибку допустили они. Комиссия сделала выводы и внесла предложения. С ними посчитались. Мыслителя, Социолога и Приятеля вывели из редколлегии. Вместо них ввели Секретаря, Неврастеника (талантливый молодой ученый, скоро защищает докторскую!) и Сослуживца, о котором никто не слышал ранее. Претенденту объявили благодарность и освободили от должности. Претендент ликовал. Он-то знал, к чему это. Новая желанная должность была в руках! Мыслитель после этого перешел на полную ставку в Закрытое учреждение, а на полставки в аналогичное Открытое учреждение. Социолог уехал на длительный срок за границу. Супруга объявила всеобщий оптимистический траур. Подождем немного, сказала она, Претендент укрепится в должности директора, и мы там создадим мощное ядро. Услыхав об этом. Претендент сказал своей голодающей для красоты злобной жене: с какими болванами мне приходится делать дело! Да я их всех к институту на пушечный выстрел не подпущу! Теперь-то я им всем цену знаю! И Претендент стал обдумывать, как он реорганизует институт, кого привлечет, кого выгонит, кого передвинет. И как благодаря этому резко поднимется уровень на новую более высокую ступень. А там!... И он захрапел, отравляя атмосферу Ибанска газами от плохо перевариваемых редких продуктов из спецраспределителя.

ФОРТЕЛЬ ЛИТЕРАТОРА

Как сообщила официальная пресса, Правдеца справедливо наказали. Передовая мыслящая ибанская интеллигенция сохранила при этом завидную выдержку. Наиболее мужественные ее представители высказали одобрение, остальные затаили дыхание в ожидании того, что вдруг и их заставят сделать то же самое. Лишь один Литератор выкинул очередной фортель. Он написал письмо Заведующему, в котором выразил протест, и дал по сему поводу интервью. Мазила сказал, что жест Литератора ему не совсем понятен. Что это? Искренняя реакция? Желание примазаться? Желание поправить репутацию? Задание? Всего понемногу, сказал Неврастеник. Удобный человек. Но ему же за это влепят, сказал Мазила. Могут из Союза исключить. Ничего подобного, сказал Неврастеник. Пожурят и отпустят. Это лишь фарс. И вообще, все то, что связано с Литератором, есть фарс. И если бы я хотел и имел бы возможность сейчас его наказать самым страшным образом, я бы не стал его наказывать. Но все-таки это хоть какой-то гражданский поступок, сказал Мазила. Инспирированный или разрешенный протест не есть протест, сказал Болтун. Я уверен, потихоньку Литератор раскается. Погодите до завтра. Но до завтра ждать не пришлось: выяснилось, что он раскаялся уже сегодня.

ОТКРОВЕННОСТЬ

На наших глазах разыгралась историческая драма, говорит Мазила. А мы помалкиваем. Трусим? Кто как, говорит Болтун. Если бы только трусость! Трусость явление преходящее. Из сотни трусов рождается хотя бы один храбрец. Дело не в этом. Большая часть нашей интеллигенции солидарна с властями вполне искренне. Ее позиция - не столько трусость, сколько соучастие. Ты, например, сочувствуешь Правдецу. Но у тебя свое личное дело. Тебе наплевать на страдания других. Тебе важны только твои собственные страдания. Кроме того, тебя раздражает успех Правдеца. И вообще это не твоя игра. Приблизительно так, сказал Мазила. Ну а ты? Я тоже сочувствую Правдецу, сказал Болтун. Но будь иные условия, я бы, однако, скорее всего вступил с ним в полемику. В каком-то смысле наши позиции противоположны. Его волнует прошлое и прошлое в будущем. Меня волнует будущее и будущее в прошлом. Я обречен молчать и сочувствовать. Если я буду возражать ему, я буду выглядеть подлецом. А я не хочу им быть. А бежать в толпе за ним я тоже не хочу. Это тоже не моя игра. Я не хочу в ней участвовать. Не боюсь, а не хочу. Я живу совсем в другом плане, который априори обрекает на одиночество. Мои работы, как и работы Клеветника и Шизофреника, одинаково неприемлемы и тут, и там. В наших работах нет злободневности. Клеветник и Шизофреник погибли, потому что они везде чужие. Их гибель естественна. Правдец выжил только потому, что его поддержали там. Он выжил в силу социальности и полностью в ее рамках, только в более широких, чем рамки Ибанска. Не будь этого, ситуация была бы иная. Его бы придушили собратья по перу. А если бы его печатали, его принизило бы ужасающее равнодушие благоустроенных соотечественников. В ситуации, в которой извращены все нормальные формы реагирования и поведения, нормальный человек кажется то трусом, то подлецом, то двуличным. Я ученый, хотя это и звучит у нас смешно. И не хочу участвовать ни в какой политике. Моя политика - мое дело. Я не хочу примыкать ни к каким партиям и группировкам. Я признаю одну партию, а именно ту, в которую вхожу один только я. Разве это преступление? Я много лет работал, но не нашел ничего, что дало бы мне точку опоры. Я словесно могу развить любую аргументацию в пользу любой концепции и против любой концепции. Но у меня нет своей концепции. Недовольство и раздражение не есть концепция. Равнодушие и отчаяние тем более. Для участия в делах нужна достаточно высокая степень непонимания. У меня ее нет. Я уверен только в одном. Мы стоим в самом начале долгой и трудной истории в борьбе за такой образ жизни ибанской творческой интеллигенции, который ее в какой-то мере устроит. А в ибанских условиях нормальный образ жизни творческой интеллигенции - борьба за улучшения и преобразования. И чем более ибанская интеллигенция будет близка к своему идеалу, тем больше она будет иметь шансов повториться. Но я в такой истории участвовать не хочу. Я устал. Я исследователь, а не деятель. Как исследователь я знаю, что всякий изолированный процесс источники и причины всех своих явлений находит в себе самом. Как бы это не звучало дико, но даже режим Хозяина был защитой от самого себя, т.е. протестом против разгула социальности, порожденным законами самой этой социальности. Как исследователь я знаю, что это общество рано или поздно выработает адекватную ему форму культуры. Этот процесс - трагедия для таких, как ты и я. Но благо для других. И тут нет никаких объективных критериев предпочтения. Как исследователь я убедился в том, что наше общество не больное. Оно здоровое. Но у него свое представление о здоровье и болезнях. Посмотри на молодых людей! Они красивы и веселы. Им не скучно. Послушай они нас, они сочли бы нас сумасшедшими. В чем, собственно говоря, твоя проблема? Твоя проблема - проблема "я". Сильного, способного, предприимчивого, борющегося. Приласкай тебя в свое время государство, ты был бы свой. И служил бы ему верой и правдой. Тебя и сейчас ласкают. Ты - первый в Ибанске скульптор по заказам. Мировая слава. Денег достаточно. Мастерская терпимая, не надо лицемерить. Чего тебе нужно еще? Заслуженного? Народного? Академика? Еще большую мастерскую? Монографию о себе? А по какому праву? Да теперь тебя это уже не удовлетворит. Поздно. Моя проблема - тоже проблема "я". Но слабого, незащищенного, исключенного из борьбы. Защити меня государство в свое время, был бы я благоустроенным более или менее известным профессором, читал бы лекции, имел бы кафедру и аспирантов, может быть создал бы школу. И все это на благо государства, а не вопреки ему. Но государство не захотело приласкать тебя и защитить меня. И не захочет. Вот в этом-то и состоит суть нашей личной драмы. Если даже оно и захочет это сделать в отношении нас с тобой, оно не сделает это в отношении других Мазилы и Болтуна, которые будут лучше нас. В этом суть общей драмы таких людей, как мы. Только такие, как ты, время от времени побеждают. Такие, как я, никогда. Ты не мыслишь себе жизни в рамках этой человеческой общности. Я не мыслю себе жизни вне ее. Выходит, даже нас с тобой свел случай. О каком же тут единстве реагирования можно говорить в отношении нашей интеллигенции в целом?

ПРАВО И ИСТОЛКОВАНИЕ

Поводом к дискуссии послужило заявление Карьериста, что сочинение Правдеца действительно антиибанское. Начался беспорядочный спор, окончившийся заявлением Болтуна, что все разговоры на эту тему бессмысленны.
Надо, сказал Болтун, прежде всего различать текст и его интерпретацию (или истолкование). Любой текст допускает неограниченное множество истолкований. Любое истолкование данного текста не содержится в данном тексте. Например, возьмем такой текст: "А хороший человек". В качестве истолкования его может быть предложено предложение "В сволочь" или "В лицемер". Ни одно из этих истолкований не содержится в истолковываемом тексте. Автор текста не несет никакой юридической ответственности за истолкование своего текста, каким бы ни было истолкование и кто бы его ни предлагал. Допустим, сказал Неврастеник. Но ведь есть разные системы права. Есть разные системы бесправия, сказал Болтун. Если автор текста несет юридическую ответственность за истолкование текста, то это автоматически означает отказ от юридической точки зрения. Какой текст считать антиибанским? Обратите внимание, здесь речь идет об оценке текста. Причем, об оценке юридической. Значит, должны быть критерии оценки. В связи с этой проблемой надо различать правовой обычай и правовые нормы. Выражение "правовой обычай" неточно. Правильнее было бы говорить "расправовый обычай". Но так уж и быть, оставим для однообразия первый. В чем состоит правовой обычай? В практике расправ фактически поступают так. Если некоторая группа лиц (обычно это власть имущие или причастные к ней) считает, что данный текст можно истолковать как антиибанский, и она так его и истолковывает, то текст юридически считается антиибанским. Но сформулировать этот обычай как юридическую норму нельзя, ибо тогда нарушается фундаментальный принцип всякого права, а именно - принцип независимости содержания правовых норм от исполнительной власти. Выход один: законодательная власть каждый раз должна издавать закон, согласно которому данный текст является антиибанским. Но до таких столпов правового бесправия не докатится даже наше законодательство. Выход находят в другом: прибегают к экспертизе. Специальная группа лиц назначается для того, чтобы дать оценку текста как ибанского или антиибанского и, тем самым, совершить беззаконие. Экспертиза правомочна только констатировать факты, но не правомочна давать оценки. Если есть некоторый текст, то правосудие само должно дать ему оценку исключительно на основе тех критериев, которые имеются для этого, т.е. специально принятых законов. Если таких норм для данного текста нет, он не подлежит юридической оценке. Юридическая оценка экспертом текста в принципе есть беззаконие. Более того, если сам обвиняемый вынуждается к такой оценке, это тоже есть беззаконие. Обвиняемый вправе настаивать на том, чтобы юридическая оценка текста была дана в соответствии с фактическим словесным и фразовым составом текста и принятыми нормами оценки.
Дело прежде всего не в том, плохое или хорошее право. Дело в том, есть или нет какое-то право вообще. Плохое право все равно право. Хорошее бесправие все равно бесправие. Я берусь доказать как математическую теорему, что в любом правовом обществе, каким бы плохим ни было его право, возможна оппозиция. Наличие оппозиции вообще есть признак правового общества. И отсутствие оппозиции есть признак того, что общество бесправно. Но ближе к делу. Возьмем некоторый текст А. Пусть имеется система правовых норм В, согласно которой этот текст оценивается как враждебный данному обществу (как текст "анти"). И человек, утверждающий А, привлекается к ответственности. А если, допустим, я выскажу такой текст: "Н утверждает, что А", я не утверждаю А, я утверждаю, что Н утверждает, что А. Спрашивается, каким будет с точки зрения В текст типа "Н утверждает, что А"? Текстом "анти"? Прекрасно, а как будет выглядеть прокурор, который на суде заявит по моему адресу, что я утверждаю текст "Н утверждает, что А"? Как человек, произносящий текст "анти"? Нет? А почему? Где формальный критерий различения? Допустим, что я один раз употреблял слово "утверждает", а прокурор - два. Но если будет принят такой закон, я заранее выскажу такой текст: "М утверждает, что Н утверждает, что А". Я вам привел лишь один логический ход. А их очень много. Постройте мне кодекс В правовых норм, позволяющих оценивать тексты как "анти", и я вам берусь для любого текста, который оценивается как "анти", построить текст, который не может быть оценен так согласно В, но который все равно будет восприниматься как оппозиционный. Всякое строгое право априори есть возможность оппозиции. Но строгого права боятся, фактически существующее право содержит норму и систему оговорок, позволяющих ее обходить, т.е. есть завуалированная форма бесправия. Оно есть право до тех пор, пока ничем не угрожает власть имущим. Но как только появляется намек на такую угрозу, оно превращается в форму бесправия. Так что сочинение Правдеца может быть истолковано как оппозиционное, но никак не антиибанское, если термин "антиибанское" является юридическим. Юридически у нас нет таких норм, согласно которым оно антиибанское. Ваше мировоззрение в данном случае есть типичное мировоззрение людей неправового общества. Чего же вы хотите от других?

САМОЗАЩИТА

Случай Мазилы, говорит Карьерист, беспрецедентен. Смотря с какой точки зрения, говорит Посетитель. С чисто социальной точки зрения - нет. Прошедшая эпоха породила много личностей такого рода. Можно назвать десятки писателей, художников, ученых и т.п. того же социального типа. Немногие из них добились мирового успеха. Многие из них интегрировались с официальным обществом. Многие погибли. Мазила тут типичен. Он лишь наиболее ярко выражен. Вы же не будете отрицать огромный талант, работоспособность, житейскую нетребовательность, смелость, говорит Карьерист. Не буду, говорит Посетитель. Клеветник и Шизофреник были не менее талантливы, работоспособны, нетребовательны в быту и смелы. А где они? Работы Мазилы имеют широкий общественный резонанс, а Клеветника и Шизофреника - нет, сказал Карьерист. Да, сказал Посетитель. Но не торопитесь с заключениями. Во-первых, работы Мазилы несмотря ни на что остаются весьма далеко от политики и даже от идеологии, работы Клеветника и Шизофреника говорят о самой их сути и основе. На работы первого можно взглянуть и испытать их воздействие. Работы вторых трудны с точки зрения доставания (практически они изъяты) и еще труднее для понимания. Они в принципе не рассчитаны на массовый успех. А во-вторых, дело обстоит не так, будто в самих работах есть залог успеха, а иначе. В сложившихся условиях люди избирают себе подходящего и удобного для них человека, творчество которого и делают выражением своих настроений. Между прочим, И и Е имеют не меньший успех. А что это такое, вам хорошо известно.
Посетитель прав, говорит Болтун. Мазила - удобный материал для социологических наблюдений. Вот, скажем, проблема самозащиты. Есть официальные и неофициальные формы самозашиты. Первые общеизвестны. Вторые не изучены совсем. К ним относятся, прежде всего, антиофициальные общности людей. Некоторые из них сами образуют социальные группы. Последние вплетены в официальные, испытывают на себе их влияние, состоят из тех же социальных индивидов, сами в качестве общностей подчиняются хотя бы частично законам социальности. Лишь благодаря их антиофициальной позиции входящие в них индивиды и они сами в целом приобретают некоторые черты, позволяющие рассматривать их как антисоциальные явления. При всяком удобном случае они стремятся утратить эти черты. Их победа есть ликвидация своей антисоциальности и создание социальности как правило в еще более явном виде, чем ранее. Эта форма самозащиты пригодна для слабых индивидов, как правило, лишенных социальных потенций. Если сильные личности и попадают в общности такого рода, то лишь в качестве лидеров или организаторов их, причем в таких случаях общность фактически используется сильной личностью в своих эгоистических интересах. Другие общности рассматриваемого типа социальными группами не являются, поскольку между членами общности не складывается устойчивая жизненно необходимая связь и не происходит разделение функций. Такие общности складываются вокруг крупных художников, писателей, поэтов, артистов, ученых и т.д. Люди попадают в эти общности лишь вследствие своего личного отношения к объединяющей личности. Если последнюю изъять из такой общности, она распадается. Эта личность здесь не может быть заменена другой. Такого рода общности суть личностные общности. Они дают поддержку творческой личности. Иногда - очень сильную, если поклонники имеют социальный вес. Сюда можно отнести также профессиональные общности. Но они дают защиту лишь в очень узких пределах. Да и то лишь при том условии, если защищаемая личность соразмерна защищающим, не задевает их профессиональное самолюбие и нуждается в защите в ином (по отношению к данной профессии) качестве. Вторая форма социальной самозащиты - самопожертвование. Наиболее существенную роль здесь играет вынужденный героизм, когда человек силою обстоятельств выталкивается на роль протестующего. Вообще-то говоря, врагами люди не становятся добровольно. Они сопротивляются этому Общество само делает своих врагов. Отчасти - удобных врагов, с которыми легко вести эффектную борьбу. Отчасти - жизненно необходимых врагов, которые защищают его и несут ему благо, то есть будущих героев. Тут действует нечто похожее на инстинкт самосохранения. Третья форма - стать значительной личностью за счет своих способностей и продуктов своего личного труда и тем самым добиться некоторой независимости. Это - персонализм. Но у нас крупные личности - дело случая. Без ведома начальства крупной личностью стать нельзя. А начальство разрешает только имитацию крупной личности или контролируемую личность. Наконец, использование неоднородности объединений людей и несовпадения их интересов, выход за рамки данного объединения. В качестве примера напрашиваются международные связи. Но аналогичные явления возможны и внутри страны. Вспомните случай с "Прометеем" и взаимоотношения министров культуры и электроники. Случай Мазилы - комбинация всех этих форм в условиях прошедшего периода растерянности. Прибавьте к этому умение использовать ситуацию и организовать дело... Все это так, сказал Неврастеник. Но невероятно скучно. Исчезает романтический эффект внезапного результата. Скучно потому, говорит Посетитель, что Вы не относитесь к этому делу серьезно и не хотите извлечь урок. Урок, сказал Неврастеник презрительно. А для кого? Для других, сказал Посетитель. Пустое занятие, сказал Неврастеник. Никаких уроков не бывает. Неверно, сказал Посетитель. Люди все делают по образцам.

КОНЕЦ ЗАПИСОК КЛЕВЕТНИКА

Дойдя до того места в записках Клеветника, начиная с которого он приступил к изложению официальной идеологии в наиболее рафинированном (с его точки зрения) виде, Мыслитель сказал, что тут Клеветник совсем деградировал, и выбросил рукопись в мусорное ведро. А напрасно. В конце рукописи имелся анализ причин, по которым всякая работа по реальному улучшению официальной идеологии во имя этой идеологии и в ее пользу (на самом деле, а не по видимости) есть одна из самых опасных форм деятельности в ибанском обществе. Ее можно было слегка перефразировать и опубликовать в Журнале с иными намерениями и как свои собственные соображения. На последней странице записок Клеветника Мыслитель заметил слова: если хочешь быть другом - стань врагом, такова печальная участь всякого порядочного человека, дерзнувшего сделать благо. Но смысла этих слов Мыслитель не понял.

РУКОПИСИ ИСЧЕЗАЮТ

Ты не имеешь права жаловаться на свою судьбу, сказал себе Болтун, начав просматривать и уничтожать свой архив. У Шизофреника не было никакого стола. У Клеветника не было письменного стола. У тебя - изолированный письменный стол! И какой! Мечта графомана! У Шизофреника пропало все. Клеветник кое-что успел напечатать. Но большая часть его работ исчезла. А у тебя? Напечатал ты больше Клеветника. Архив твой невелик. И к тому же цел. Так что прогресс налицо. Теперь модно говорить, будто рукописи не горят. Какая чушь! Уцелеет одна-две, и уж концепция готова. Гореть-то они может быть не горят, поскольку их не жгут. Но они не рождаются. А родившись - исчезают. Как? Никто этого не знает. Вот моя статья. Провалили ее реакционеры Секретарь и Троглодит чуть ли не двадцать лет назад. Тогда она имела бы эффект. И сейчас я ее не стыдился бы. А что делать с ней теперь? Теперь я ее печатать не могу. Даже хранить не хочу. Она теперь не моя. И дорога ей - в мусорный ящик. Вот другая моя статья. Провалили ее Претендент и Мыслитель. Либералы! Друзья юности! Единомышленники! Тогда ее можно было напечатать без всякого для них риска. Теперь она не пройдет ни в коем случае. Через два-три года я не соглашусь ее печатать сам. Так что и ей дорога туда же. И так почти вся жизнь в мусор. Может быть, даже вся. Неужели вся? Умом я понимаю, почему так. А сердцем не могу никак примириться. Кто тут сошел с ума? Я же отдаю, а не беру! Я же не требую, дайте мне! Я же умоляю, возьмите от меня!

ФЕНОМЕН

Похоронили Ф., сказал Ученый. Кто такой, спросил Карьерист. Неужели не слыхали, удивился Ученый, фактический основатель модного сейчас направления... Более двадцати лет назад сделал работу, которая породила поток статей (без ссылок на первоисточник, конечно), но сама не была напечатана. К делу присосался не один десяток ловкачей. Потом пришли веяния с Запада. Все это перелицевали в новую терминологию. Погрузили в скопище зарубежных имен. И закрутили! Новая область науки. Журналы. Симпозиумы. Конгрессы. Институт. Тонны книг и статей. И все - липа. Один ф работал как настоящий ученый. Его отпихнули, конечно. Сначала еще упоминали, а потом как будто не бывало. Обычная история, говорит Мазила. Большинство крупных деятелей культуры умирает непризнанными при жизни. Тут совсем другое, сказал Ученый. Он был признан. Все знали, кто он такой. Он не был признан официально в виде наград и званий. Об этом позаботились его коллеги. Но они-то знали Ф. Если бы они не ценили его, все было бы иначе. Они воспринимали его как угрозу своему положению. На кладбище ему пели дифирамбы. Говорили об издании трудов. Может быть, издадут. Хотя вряд ли. Идеи растащут. Скорее всего - без ссылок на него. Скорее всего - со ссылками на Запад. Там отчасти позаимствуют у него, отчасти переоткроют его результаты заново. Идеи Ф не пропадут, это всем ясно, но не как идеи Ф, а как идеи кого-то другого, на кого удобно будет ссылаться. Может быть, когда-нибудь найдется добросовестный историк науки. Раскопает Ф, изучит наше время. И удивится тому, что был такой удивительный феномен. Но не удивится тому, что он остался без последствий: последствия-то так или иначе будут. Имей этот Ф власть, сказал Карьерист, все было бы иначе. Был бы академиком, лауреатом, героем. От ссылок некуда было бы податься. Школа была бы. Чтобы удержать учеников, надо иметь власть, т.е. способность устроить их и накормить. Идеями теперь никого не удержишь. А вдруг сама судьба Ф есть лишь имитация судьбы настоящего ученого, сказал Болтун. Где критерии? Представьте себе, работает Ф годами один, делает как будто бы дело. Банда проходимцев раздувает рядом грандиозную имитацию дела. Но ведь сама жизнь Ф в этих условиях может быть рассмотрена с точки зрения подлинности и подделки. Почти тридцать лет замкнутой жизни и труда! Какой ум и какая воля способны отличать тут дело и имитацию дела? А если сам Ф был занят имитацией дела, которая лишь с точки зрения индивидуальной судьбы выглядит как дело по отношению к официально раздутой имитации дела! Возможно, сказал Ученый. Трудно сказать. К нам тут приезжали американцы. Говорят, что Ф - действительно крупная фигура. Во всяком случае, единственная значительная фигура у нас в этой области. А так кто знает... От чего он умер, спросил Мазила. От одиночества и от тоски, сказал Ученый.

ФОРМУЛА МОЛЧАНИЯ

Кто знает о том, что Клеветник был блестящим лектором, говорит Неврастеник. А кто его слушал? Много ли он прочитал? Кто знает о том, что Шизофреник был оригинальным художником и сделал тысячи рисунков? Где они Может быть, сохранилось в личных коллекциях несколько штук. Да и то лишь постольку, поскольку они лично касаются коллекционеров. Кто знает, что Болтун был великолепный писатель по проблемам культуры? Когда-то он по официальному заказу написал книгу о нестандартных идеях в культуре. Я читал ее. Если бы она вышла, был бы настоящий шедевр. Где она? Для таких людей наша формула очевидна: не рыпайся! Будешь рыпаться, уничтожим. Будешь молчать, не тронем. Комнатушку дадим. Зарплату. На много не рассчитывай. Но цел и сыт будешь! А это для таких, как ты, слишком много! Я не согласен с Посетителем, что молчание - золото. За молчание у нас платят мало. Смотря за какое, сказал Посетитель. За вынужденное - малое. За добровольное - много.

О ПОТРЕБЛЕНИИ

Мы тут обо всем переспорили, сказал Неврастеник. Не спорили только об одном: о потреблении. А что об этом спорить, сказал Карьерист. Здесь все ясно. Безусловно, сказал Ученый. Очевидно, сказал Мазила. Не так уж очевидно, сказал Неврастеник. Вот я кандидат, а получаю меньше, чем водитель автобуса. Болтун доктор. И Социолог доктор. Как ученый Болтун не тысячу голов выше Социолога. А получает только в деньгах, по крайней мере, в два раза меньше. Я не считаю служебную машину, даровую квартиру, дачу, оплачиваемые командировки, закрытый буфет, гонорары. Социолог был у меня недавно, сказал Мазила. Хотел купить гравюру. Я назвал минимальную сумму. Вы бы посмотрели не его физиономию! Он тут же начал жаловаться на свою тяжкую жизнь. Говорил, что ученый в его положении на Западе имеет коттедж, по крайней мере пару машин, путешествия по миру, первоклассные отели, яхту. Я сомневаюсь, сказал Неврастеник, что ученый на Западе живет лучше Социолога. Я там бывал и видел. А какую сумму ты назвал за гравюру, спросил Болтун. Ты же знаешь, сказал Мазила. Думаешь, дорого? Вот я тебе скажу... Не надо, сказал Болтун. Я и так все знаю. Моя жена работала за сто рублей в месяц. Кончила вечерний институт. Стала получать девяносто. Успокойся, я не сравниваю ваши творческие способности. Я не вижу в этом несправедливости. Я констатирую факт: ты запросил за гравюру больше, чем ее месячная зарплата. Поднялся гвалт. Как обычно. Замелькали имена. Пошли в ход безымянные начальники, имеющие надбавки и берущие взятки. Модные портные и парикмахеры. Фотографы. Через час вопрос запутали окончательно, исчерпали сплетни и эффектные новости. Исчерпали свой справедливый гнев по поводу несправедливостей оплаты труда. Так вот, сказал Болтун, к вопросу о потреблении. Я не посягаю на то, что вы имеете. Я готов допустить, что вы имеете несправедливо мало и по справедливости должны иметь больше. И не хочу сравнивать нас и Запад. Я хочу обратить ваше внимание на то, что мы все время обходим молчанием фундаментальнейший вопрос нашего бытия. Его как будто нет. Он как будто не играет роли. За границу не пускают? Безобразие! Слово сказать не дают, хватают? Безобразие! Книгу не печатают? Безобразие! А ведь, уважаемые мыслители, есть такая вещь, как зарплата. Есть официальная основная зарплата. И есть случаи, когда разница огромна. Бывает, что А получает раз в двадцать больше, чем В. Есть официальная дополнительная зарплата (надбавки, премии, гонорары). Есть скрытая дополнительная зарплата (машины, квартиры, дачи, распределители, командировки, путевки и т.п.). Есть законный и незаконный продукт личной изворотливости (базар, взятки, блат и т.п.). Да что об этом говорить. В нашей официальной и неофициальной торговле постоянно продаются и покупаются вещи, предполагающие весьма зажиточные слои населения. За мебельными гарнитурами ценой в четыре тысячи рублей (более сорока месячных зарплат моей жены!!) была очередь. Загляните в ювелирные магазины. В меховые. А какие деньги платят в кооперативах! А какая масса людей с удивительной легкостью может оплатить любую туристическую путевку за границу! Что это? Трудовые сбережения? Ладно, оставим эту сторону дела для Правдеца. Признаем очевидный факт: общество расслаивается на группы людей, располагающих так или иначе различным уровнем потребления. Важно оценить место этого факта в нашей жизни. И среди множества вопросов, возникающих в связи с этим, не мешало бы выяснить такие: как к этому факту относится наша либеральная интеллигенция и наше консервативное руководство. А тут мы имеем весьма любопытную ситуацию. Наше руководство всех рангов и типов не сомневается в справедливости своих привилегий, всячески их укрепляет и увеличивает. Народ по сему поводу слегка ропщет, но в принципе не считает это несправедливостью: начальство, ему положено! Интеллигенция в массе чувствует себя ущемленной и недовольна своим положением. Но не настолько, чтобы бунтовать. Стремятся найти какие-то законные и незаконные (но боже упаси, социальные!) способы компенсации. Часть интеллигенции (кстати сказать, не так уж плохо по нашим критериям обеспеченная) более явно чувствует себя несправедливо обиженной. Руководство стремится прижать эту часть интеллигенции. Оно не хочет, чтобы эта часть интеллигенции жила лучше, чем живет оно само, руководство. И оно действует в соответствии со своими представлениями о справедливости: они хозяева, и по идее должны жить лучше. Кроме того, оно постоянно указывает народу на зажравшуюся интеллигенцию, создавая видимость борьбы за справедливость, отвлекая внимание от себя, находя виновных. Сложность ситуации состоит в том, что либеральная интеллигенция печется о своих личных интересах и попадает в ловушку. С точки зрения оплаты за дело и за способности она жаждет справедливости. Но это желание не есть справедливость с социальной точки зрения, ибо по идее распределение должно отвечать социальной структуре общества. Интеллигенция в данном случае выступает как антисоциальная сила. Ее борьба за свою справедливость выступает по форме как борьба за неравенство. Это дает мощный козырь в руки начальства и начисто отрывает интеллигенцию от того, что называют народом. Добавьте к этому стремление создать свою культуру и возможность выработать свой стиль жизни. И вы получите полную изоляцию определенной части интеллигенции от прочей части населения, хотя пространственно у нас все перемешаны. Более того, поскольку основная масса интеллигенции предпочитает обделывать свои делишки потихоньку, а по культуре и образу жизни еще не очень-то далека от прочей части населения, поскольку наиболее ловкие ее представители пользуются благами по высшим нормам (и хотят при этом еще большего!), то лучшие представители интеллигенции оказываются в полной изоляции и в своей среде. И Социолог - интеллигенция, и Шизофреник - интеллигенция. Один - проходимец, другой - настоящий ученый. Один процветает, шляется по миру, представляет ибанскую интеллигенцию, постоянно жалуется на свою горькую судьбу и поносит наш образ жизни. И, заметьте, совершенно безнаказанно. Даже за вознаграждение. А Шизофреник? Слышали вы когда-нибудь, чтобы он жаловался и поносил? А где он? Кто знает о нем?

Предыдущая страница 12 Следующая страница


13 Александр Зиновьев

ИМИТАЦИЯ ЦИВИЛИЗАЦИИ

У нас, говорит Неврастеник, идет международный симпозиум. Интересный, спросил Мазила. Для кого как, сказал Неврастеник. Грандиозная липа. Похоже на что-то настоящее. Но по сути дела сплошное очковтирательство. У меня складывается мнение, что у нас многие области культуры являются ложными в своей основе. Не только культуры, сказал Карьерист. Лучше сказать - являются имитационными формами, сказал Болтун. В искусстве то же самое, сказал Мазила. Имитационные формы деятельности настолько удобны для людей и жизнеспособны в наших условиях, что вся наша жизнь принимает характер имитации цивилизации, сказал Болтун. Но со временем, может быть, эти имитационные формы заполняются реальным содержанием, сказал Карьерист. Примеры такого рода мне известны. Здесь и примеры суть имитация примеров, сказал Неврастеник. Заполняются, но с такой же степенью вероятности, с какой актер провинциального театра, играющий Наполеона, станет Наполеоном, сказал Болтун.

ПОСЛАНИЕ БОЛТУНУ ОТ ПРАВДЕЦА

В той же самой злополучной стенгазете было напечатано шуточное Послание Болтуну от Правдеца. Про стихи забыли. Не до них было. Но в связи с последними поступками Правдеца от сотрудников потребовали реагировать. Сотрудники подписали осуждающее письмо. Оказалось, мало! Подписали одобряющее письмо. Опять мало! Заклеймили. Мало! Собрали актив: что делать? Надо принять радикальную меру, сказал Претендент, и напомнил про стенгазету. Тут-то все сразу и вспомнили про Послание. Послание было безобидное, но содержало два намека. Один намек - на то, что претензии Болтуна на значимость своих трудов смехотворны. Второй намек - на то, что на труды Болтуна пора бы посмотреть и с этой точки зрения.
М-да, сказал Исполняющий обязанности, прочитав Послание. Это наше упущение. Сигнал был. А мы не отреагировали. Надо принять меру. Мера была принята. И отмечена в резолюции. Болтун занялся поисками работы. Но не очень активно, скорее для очистки совести, так как в сложившейся ситуации рассчитывать на работу по специальности было бессмысленно. Надо было просто чего-то ждать и ни на что не надеяться. Когда Болтун прочитал злополучные стихи Мазиле, тот сказал, что в Сослуживце погиб гениальный поэт. Гений и злодейство все-таки несовместимы. Наоборот, сказал Болтун. У нас гений немыслим без злодейства.

ДУХОВНЫЕ ЛИДЕРЫ ОППОЗИЦИИ

Когда вышли из мастерской, Журналист и Неврастеник разговорились о духовных лидерах ибанской оппозиции. Журналист сказал, что Мазила - один из них по крайней мере. Это не совсем так, сказал Неврастеник. Через Мазилу до Вас доходит немногое из того, что продумано другими и только отчасти самим Мазилой. Мазила - маленькая, но заметная извне и эффектная дырочка, через которую прорывается наружу духовное давление нашего общества. А кто же эти ваши настоящие лидеры, спросил Журналист. Они не имеют права на известность, сказал Неврастеник. И даже на существование. Они засекречены, заинтересовался Журналист. Нет, усмехнулся Неврастеник. Тут другое. Я затрудняюсь Вам объяснить. Поживите здесь подольше, может быть, сами разберетесь. А Правдец, спросил Журналист. Правдец ближе к делу, сказал Неврастеник. Но и он - фейерверк и взрыв наружу. А духовные лидеры нашей оппозиции остаются внутри. Они взрываются без шума. И внутрь. Если хотите научиться понимать нашу жизнь, научитесь сначала ходить вверх ногами.

ПОСЕТИТЕЛЬ

Они искали то, чего нет, сказал Посетитель. Учение о мире? Его нет, ибо общие законы мира суть лишь соглашения о смысле слов. Учение об обществе? Его нет, ибо общие законы общества суть лишь правила поведения, изобретаемые людьми. Учение о человеке? Его нет, ибо человек есть все, что угодно, т.е. ничто. Человек есть лишь случайный посетитель этого мира. Когда он есть, его уже нет. Никаких опор, все истинно. И все ложно. Все имеет глубокий смысл. И все бессмысленно. Они все умные люди. Но ум не дает выбора. Ум исключает выбор. Наука тем более. Странно, сказал Мазила. Все говорят обратное. Потому что ищут формулу бытия, сказал Посетитель. А нужна формула жития. И такая формула есть, спросил Мазила. Возможна, сказал Посетитель. Например, сказал Мазила. Например - добро и зло, сказал Посетитель. Не знаю, что это такое, сказал Мазила. Это - вроде формальных символов у логиков, сказал Посетитель. Переменные, на место которых ты можешь подставлять свои представления о добре и зле. Неделание зла есть добро. Неделание добра есть зло. Добро отчуждаемо. Зло отчуждаемо. Отдаешь зло - получаешь зло. Отдашь добро - получишь добро. Потом - страдания, удовольствия и спокойствие. Здесь, как в логике, есть свои строгие нормы. Нарушать нормы логики никто запретить не может. Да их и соблюдают невероятно редко. Но если хочешь иметь истину, соблюдай их. Нарушать нормы жития также никто не может запретить. Их соблюдают еще реже, чем нормы логики. Но если хочешь иметь в себе человека, соблюдай их. Их надо, очевидно, изучать, сказал Мазила. Увы, сказал Посетитель, их надо еще изобретать. А религия, спросил Мазила. Старая религия содержит учение о житии, сказал Посетитель. Но оно не может уже удовлетворить потребности житейской практики современного человека, как аристотелевская логика недостаточна для потребностей современной языковой практики людей. Странные мы все-таки разговоры ведем, сказал Мазила. Странно, что об этом не говорили раньше и так мало говорят сейчас, сказал Посетитель. Человечество стоит перед выбором. Впервые в истории, имей в виду. Люди должны обдумать наш эксперимент. С полной откровенностью и беспощадностью. И потому они должны говорить. Сейчас разговоры такого рода - главное дело человечества.

НЕИСПОЛЬЗОВАННЫЕ ВОЗМОЖНОСТИ

Дело идет к развязке, сказал Неврастеник. Редколлегию разогнали. Претендент продал Мыслителя, Социолога и Супругу. Из редколлегии их выгнали. Претендент пока уцелел. Но директором он все равно не будет. Туда им и дорога, сказал Болтун. Но они же все-таки лучше, чем другие, сказал Мазила. Они не хуже и не лучше, сказал Неврастеник. И не такие же. Они просто из другой оперы. В свое время, когда это все началось, я им говорил: представились кое-какие возможности, это не надолго, надо эти возможности использовать максимально. Надо было поднять престиж Клеветника, надо было напечатать работы Шизофреника. Они, в конце концов, могли Болтуна и его группу печатать. А что они сделали? Помогли раздавить Клеветника, Шизофреника, Болтуна и всех, кто с ними. Взбаламутили болото. Не предложили ничего принципиально нового и занялись устройством личных делишек. Сознательно упущенные возможности, вот что это такое. Сложи упущенные возможности в масштабах страны, получишь итоговую ситуацию. В самой первой акции прошедшего периода содержалось все то, что потом аналогичным образом было проиграно во всех социально значимых коллективах. Первый приступ даже не состоялся всерьез. Возможности упущены сознательно и добровольно, ибо те, кто прикоснулись к власти, не захотели ее использовать так, чтобы другие сделали свое дело. Произошло раздвоение. Сначала мы все шли вместе. Мы несли в себе творческие и деловые потенции и жажду власти и благополучия. Сначала казалось, что все есть к каждом. Когда открылась возможность реализовать то и другое, то выяснилось, что это несовместимые вещи. Они распределились между разными людьми. И мы уничтожили своими силами свою творческую и деловую часть, присосавшись с незначительным потерями к традиционной системе власти и благополучия. Вот и все.

КОНЕЦ КРЫСИНОГО РАЯ

И все же Крысиный рай (как мы для себя назвали экспериментальный крысарий) прекратил существование в тот момент, когда мы меньше всего ожидали это, читал Болтун. В крысарий проникли каким-то образом вши, расплодились с поразительной быстротой и создали свою социальность в точности по крысиным образцам. И тогда началось...

ПРИТЧА О СЕБЕ

Я расскажу тебе одну притчу, сказал Болтун. В армию я попал еще до войны. Приехали в полк. Привели нас в столовую. Посадили по восемь человек за стол. Принесли буханку хлеба. Делить взялся интеллигентный по виду парень. Разделил так. Один кусок самый большой. Другой - чуть поменьше. Остальные как попало. Воткнул нож в самый большой кусок, крикнул "хватай!", подвинул второй по величине кусок здоровому парню своему соседу, который ему покровительствовал. Для меня наступил момент, один из самых важных в моей жизни. Или я подчинюсь общим законам социального бытия и постараюсь схватить кусок по возможности побольше, или я иду против этих законов, т.е. не участвую в борьбе. За долю секунды сработал весь мой прошлый жизненный опыт. Я взял тот кусок, который остался лежать на столе. Самый маленький. Эта доля секунды решила всю мою последующую жизнь. Я заставил себя уклониться от борьбы.

ПРИЕМ У СОЦИОЛОГА

Вернулся из заграничной командировки Социолог. Приехал радостно возбужденный. Привез кучу подарков. Забавных Матрешек. Банку икры. бутылку водки. И норковую шубу Супруге. Мы тут голову морочим себе и людям, сказал он на аэродроме встречавшим его Сотруднику и Мыслителю, а они там давно все эти проблемы решили наилучшим образом. Вечером был прием. Пришли Претендент, Сотрудник, Инструктор, Мыслитель, Некто, Карьерист, Ученый, Кис, Неврастеник, Сослуживец и раскритикованный молодой автор, оказавшийся аспирантом Супруги. После того, как все наелись, напились, выговорились и пересмотрели прекрасные альбомы, Социолог произнес речь. Я потрясен виденным, сказал он дрожащим от искренности голосом. Живут они как в сказке. Их мудрое руководство проводит единственно правильную и дальновидную внешнюю и внутреннюю политику. Искусства и науки процветают. Все прекрасно одеты. Продуктов питания - изобилие. Никаких квартирных проблем. Все злобные слухи о них суть клевета. Недостатки, конечно, есть. Но - отдельные. И они тут же преодолеваются. И недовольные, конечно, есть. А где их нет? Особенно - среди интеллигенции. Эти ведь всегда недовольны, хотя сами не знают, чем. Но недовольных невероятно мало. Единицы. Причем и они быстро исправляются или излечиваются. Все слушали речь Социолога разинув от удивления и восторга рты. Вот с кого нам надо брать пример, сказал Претендент. Мыслитель предложил поднять тост за то, чтобы Ибанск последовал этому примеру. И все дружно его поддержали.

СОН

Все бумаги опять подписаны. Все печати опять поставлены. И стало грустно. Неужели пробили?! Неужели Болтун ошибся?! Наняли машину и грузчиков. Поехали на склад. Но на складе удалось получить только кусок черного мрамора для изображения темной стороны деятельности Хряка. Кусок белого мрамора, необходимый для изображения светлой стороны деятельности Хряка, заведующий складом не выдал, заявив, что на складе такового сейчас нет, хотя этот кусок валялся на дороге, и его пришлось объезжать. Мазила совал заведующему под нос бумаги с подписями и печатями самых высоких инстанций. Заведующий кричал, что ему на это наплевать, мало ли что они там напишут. Они сидят там да бумажки подписывают. А тут сам черт ногу поломает. Поработали бы тут, так не так бы запели. Опять начались осложнения. Так бы и кончилась эта история ничем, если бы не Карьерист. Это пустяки, сказал он, поехали. И поехали на другой склад, не имеющий никакого отношения к искусству. За поллитра кладовщик дал выбрать самый подходящий кусок белого мрамора, которым до отказа был забит склад и на который тут не было никакого спроса, поскольку он тут вообще не был нужен. Это радостное событие отметили грандиозной попойкой. Вы только не обольщайтесь преждевременно, говорил Болтун. Создать шедевр - это примитивные пустяки. Надо его еще поставить на предназначенное для него место. Поставим, говорил возбужденный успехом и вином Мазила. Это будет печально, сказал Болтун. Чтобы факт такого рода стал действительно историческим, нужно, чтобы он не состоялся. Карьерист сказал, что тогда это будет просто другой факт. И уехал на ответственное совещание в высших инстанциях. Все-таки, сказал Болтун, во всем этом есть что-то оскорбительное и фальшивое. Тут больше капитуляция искусства перед политикой, чем политики перед искусством. Каким бы ни был альянс искусства и политики, он рано или поздно обнаружит себя как мезальянс. Но Мазила уже упился до полного непонимания происходящего и уснул, положив голову на темный кусок мрамора, а ноги - на светлый. Болтун взглянул на бронзовый бюст Хряка. Сдвинутая набок кепка Мазилы придавала Хряку вид хитрого пройдохи из овощной палатки. Болтун погасил свет и захлопнул дверь мастерской. Шел мокрый снег с дождем. По мутной улице, разбрызгивая липкую грязь, ползли потоки машин. Мелькали безликие тени. Начиналась безнадежная ночь...
А Мазиле снился сон. Снился ему прекрасный залитый солнцем город. Повсюду скульптуры Мазилы. И именно в таком виде, в каком он мечтал их построить. Вот улица имени Правдеца. В начале ее стометровый "Пророк", а в конце - двухсотметровый "Орфей". А что это? Площадь имени Хряка! Посреди площади - гигантский постамент. На нем - волосатая рука, делающая кукиш, и надпись: нонишное пакаление, тваю мать, будит жить при полном изме. В витринах магазинов выставлены гравюры Мазилы. Поняли все-таки, подумал с удовлетворением Мазила. Оценили! Около одной витрины он увидел группу мальчиков и девочек. Его всегда тянуло к молодежи, и он не мог пройти мимо. Он незаметно подошел к ним и прислушался. Навязали нам этого дегенерата, твою мать, сказал один мальчик с тонким одухотворенным лицом. А ну этих м.....в, сказала одна девочка с тонким одухотворенным лицом. Я достала на время альбом гравюр Художника со стихами Литератора. Ура, закричали мальчики и девочки с тонкими одухотворенными лицами, выскребли из карманов медяки, купили бутылку вина и побежали скорее смотреть альбом гравюр Художника со стихами Литератора. Мазиле стало тошно. Он сделал попытку проснуться. И не смог.

КОНЕЦ ПРЕТЕНДЕНТА

Претендента назначили на высокий пост. Этот пост был выше поста директора, но находился на таком расстоянии от Ибанска, на каком когда-то находился от него Клеветник. Кроме того, этот пост исключал дальнейшее продвижение вверх. Всякое перемещение с него означало понижение и полное выпадение из игры. Директором был назначен Некто. Мерзавцы, сказал по этому поводу Претендент, я вам еще покажу. И побежал скорее в сортир отвести душу. И тут он увидел: прямо перед его мордой на стене сортира горели слова:
Оглянись, засранец, перед тем, как сесть!
Претендент невольно оглянулся и прочитал на противоположной стене:
Все, что было, будет! Все, что будет, есть.
Претендент сделал попытку понять, но не успел, так как провалился в яму. В яме его уже ждали сам Хозяин, Директор, Секретарь, Троглодит, Хряк, новый Заведующий и даже тот Заведующий, который придет на смену новому. Здравствуй, племя младое, незнакомое, сказал Хозяин Претенденту. И обхватив его крест-накрест, начал заглатывать в страстном поцелуе. Помогите, в ужасе завопил Претендент. Но было уже поздно.

СКАЗАНИЕ О МАЗИЛЕ

РУКОПИСИ МУСОРНОЙ СВАЛКИ

В печати уже неоднократно не сообщалось о том, что на недавно открытой и давно заброшенной мусорной свалке случайно (т.е. без разрешения начальства) были обнаружены обрывки рукописи. В них рассказывалось о вымышленных событиях эпохи Хозяина - легендарного основателя Ибанска. Согласно легенде, Хозяин сначала вывел предков ибанцев из темной пещеры на светлый путь и построил им счастливое будущее. Сделав это и победив всех врагов и друзей, он возгордился и стал наказывать остальных. И стало от этого намного лучше. Под старость он вдруг прозрел и всех уцелевших помиловал. В честь этого печального события дали ему новое имя Хряк и решили поставить монумент. Но вовремя одумались. Вокруг монумента и вырос Ибанск - вымышленный поселок городского типа, который фактически был невозможен в силу ложной исходной предпосылки, а если даже и был бы возможен, то только не в Ибанске. Обрывки нашли недобитые подсиденты (от староибанского "подсиживать") и продали за родимые пятна валюты пережиткам иностранцев (так в старину называли предков новоибанцев, населяющих ныне наиболее отсталые окраины Ибанска). Иностранцы устроили из этого дела бузнес (от староибанского "бузить"), но у них ничего из этого не вышло. Вскоре после того, как были найдены и тут же уничтожены обрывки рукописи, при прокладке молокопровода и мясокабеля в районе площади Претендентов был по недосмотру обнаружен кусок гипса, напоминающий искаженную страданием человеческую фигуру. Однако, как выяснилось по ходу следствия, это была позднейшая подделка под работы неизвестного мастера Эпохи Растерянности, в которую никаких страданий уже не было (тем более слухи о страданиях в эпоху Потерянности не подтвердились). Споры вспыхнули с новой силой после того, как так называемые литераторы и бывшие ученые, рывшие с целью самовоспитания котлован для нового памятника древнего зодчества, наткнулись по вине задремавшего Сотрудника на обрывки новой рукописи, окончательно подтвердившие вымышленность легенды о Хозяине-Хряке и недопустимость разговора на эту тему. Ниже эти обрывки приводятся с сокращениями, но в том порядке, в каком они могли бы быть, если бы сохранились. Ибанск, 5974 год.

ПРОБЛЕМЫ

Наша жизнь состоит из попыток решить неразрешимые проблемы, говорит Болтун. Говорят, никакого Хозяина не было. А сапоги? Они охраняются, как священная реликвия. Не могли же сапоги править без Хозяина. А почему бы нет, сказал Мазила. Ты мне лучше помоги решить более важную проблему. Как раздобыть гипс, который валяется у меня в мастерской? Достал я его законно. Теперь надо дело по доставанию оформить так, чтобы оно было законно. Иначе мне могут пришить нарушение закона. А операция по узакониванию законно сделанного дела противозаконна! Плюнь, говорит Болтун. Я и плюю, говорит Мазила. Все так делают. Но возможность пришить уголовное дело остается. И при желании ее можно реализовать. Не рыпайся - не пришьют, говорит Болтун. Будешь рыпаться, могут при случае такую возможность использовать. Но не думай, что это придумано специально для тебя. Это одно из типичных средств удерживать социальных индивидов в повиновении. И не думай, что это изобретено сознательно. Это сложилось само собой. И имеет скорее профилактическое значение: создать в подсознании человека психологический фон недозволенности и даже незаконности самого факта его существования. Пока ты лепишь корову или космонавта, этот фон не ощущается. Но стоит начать лепить вот таких уродов, как он вылезает из подвалов психики и говорит "Стоп!".

ДЫРКА В ЕВРОПУ

Еще в те романтические времена, когда Хряк учился считать на пальцах в Академии Ликвидации Безграмотности, он краем уха подслушал (тогда не слушали, а подслушивали), что где-то в далекой глуши была таинственная страна. Была эта страна такой отсталой, что не могла справиться даже с поляками. И появился у нее Великий Царь. Увидел он отставание и решил прекратить это безобразие. Засучив рукава, он взялся за дело и прорубил окно в Европу. После этого начался прогресс. Временно прекратив всеобщие порки, Хряк задумал сотворить нечто подобное. Не окно, конечно. Но хотя бы маленькую дырочку. Позвал он на Совет самых влиятельных лиц государства - Жену, Зятя, Племянника, Свояка, Кума, Сотрудника и многих других, которые знали, где находится Заграница, что в ней едят, в чем в ней ходют. Хочу, сказал он, дырку в Европу сверлить. Давно пора, заорали советники, и разъехались по Загранице. Дырку сверлили по теории. С клапаном. Клапан открывался туда и закрывался обратно. Где было "туда" и где "обратно", засекретили так, что теперь сами не знают, что есть "туда" и что есть "обратно". И потому на всякий случай решили не пускать ни туда, ни обратно. Но было уже поздно. Прогресс все равно начался. Первым делом за границу уехал Хор писка и тряски и ездит по ней безвъездно до сих пор. Время от времени сотрудники Хора наезжают в Ибанск сдать валюту и сведения, загнать заграничное тряпье и получить дальнейшие задания. Но их тут же отправляют обратно (или туда?). Вслед за Хором уехала Академия Наук, которая сразу же приняла участие в коллоквиуме и установила контакты, сохранив в непорочности свою принципиальную позицию: в контакты не вступать. Наша задача, сказал Академик, донести на них, прошу прощения, донести до них свое слово. И он донес на Социолога за то, что тот не дал должный отпор, а Социолог в отместку донес на Мыслителя, что тот вел себя неправильно (Мыслитель сходил в бордель без Социолога). И Мыслитель после этого жаловался Социологу, что его почему-то перестали пускать за границу, к которой он привык и жизни без которой уже не мыслил. Социолог обещал выяснить и помочь.

БЕЗДЕЛЬЕ - НАЧАЛО ТВОРЧЕСТВА

Ты опять бездельничаешь, говорит Мазила. Бездельничаю я всегда, говорит Болтун. Сейчас мне за это только деньги не платят. А как же живешь, говорит Мазила. Кое-как, говорит Болтун. Переводы. Закрытые рецензии. "Соавторство" за половину гонорара без упоминания фамилии. Одному болвану докторскую диссертацию "отредактировал". Ты хорошо знаком с моим творчеством, говорит Мазила. Напиши от нечего делать что-нибудь по этому поводу. Чтобы писать об искусстве, надо хотя бы немного знать язык эстетики и искусствоведения, говорит Болтун. А я отношусь к нему с полным отвращением. Прекрасно, говорит Мазила. Теперь непрофессионалы пишут об искусстве интереснее профессионалов. Кроме того, говорит Болтун, для этого нужен какой-то талант. А я в принципе антилитературен. На литературные красоты мне наплевать, говорит Мазила. Пиши, что в голову придет. Не обязательно обо мне. Ладно, говорит Болтун, попробую.

ПСЕВДОНИМ

В полном соответствии с методами современной науки, писал Болтун, буду обозначать Мазилу для неузнаваемости термином ЭН. Чтобы легче было отличать обрывки моего сочинения об ЭН от прочих обрывков рукописи, буду выделять их звездочкой. Их можно не читать. Их можно было бы и не писать. Но я обещал ЭН это сделать, и как человек, по мнению начальства, неблагонадежный, привык свое слово держать. Как говорили наши предки, назвался груздем - полезай в кузовок. Правда, что такое груздь, теперь этого не знают даже в Министерстве даров природы. Один мой знакомый крупный лингвист сказал, что это, по всей вероятности, нарушитель порядка, так как слово "кузовок" есть явная трансформация слова "кутузка". Устрашившись такой ассоциации, я побежал домой и фразу о мудрости предков на всякий случай вычеркнул. Тем более намеки на предков не столь уж безобидны, как это кажется на первый взгляд. Предки предкам рознь.

Я[x]

Одна монография об одном великом Ученом начинается с того, что автор долго и нудно рассказывает, когда и где он родился, когда заболел свинкой и каким чудом вылечился от поноса, кто была его бабка по матери, где служил его отец, при каких обстоятельствах он женился на его предполагаемой маме. Лишь где-то на сороковой странице автор пишет, что он познакомился со знаменитой работой Ученого, и она произвела на него сильное впечатление, поскольку мысли Ученого полностью совпадали с теми воззрениями на мир, которые у самого автора уже сложились к этому времени. Так что если я свое исследование творчества ЭН начну с описания своего "Я", то я не буду в этом оригинален. Тем более я в некотором роде есть типичный потребитель продуктов творчества ЭН, и мои разговоры о себе можно рассматривать как примитивный способ обобщения. А мою концепцию творчества ЭН можно рассматривать как потребительскую.
Итак, в соответствии с классической традицией сочинений о великих людях, я начинаю с описания того, что такое "Я". Я - человек, у которого во дворе под окнами год назад выкопали огромную яму и второй год никак не могут засыпать. Обещали к празднику. Праздник прошел. Обещали к другому. И этот прошел. Надо ждать следующего. Но мы к яме привыкли. И если ее на самом деле засыплют, то нам будет чего-то не хватать. Несколько раз в месяц во двор приезжает бульдозер, фырчит минут десять, затем ломается или заваливается в яму. Часа через два приезжает другой бульдозер побольше и с ним приходит человек десять всякого народу. Они садятся невдалеке от ямы. Курят. Потом уходят. К вечеру возвращаются навеселе. Большой бульдозер вытаскивает маленький из ямы, и все удаляются куда-то, оставив яму в еще более ужасном виде.
Пришла из магазина жена. Говорит, опять обсчитали. И оскорбили к тому же за это. Не жалко копеек. Противно, что все тебя за дурака считают. Я говорю, плюнь на это. Пора привыкнуть и считать все это нормой. Делай на это допуск. Написано, что килограмм того-то стоит три рубля, считай, что девятьсот грамм стоят три с полтиной. У тебя даже кое-что будет оставаться. Тебе что, говорит жена, тебя еще тогда выдрессировали. А я живой человек.

ДЫРКА В ЕВРОПУ

Через дырку в Европу из Ибанска стали усачиваться картины, рукописи, скульптуры, иконы, люди. Один тип ухитрился даже тещу протащить с собой - случай беспрецедентный в мировой истории. Даже при Великом Царе, когда через границу ездили на волах со всеми чадами и домочадцами, с крупным рогатым скотом, свиньями, овцами и курами, ничего подобного замечено не было. Зарубежная пресса писала по этому поводу, что ибанцы молчат-молчат да вдруг выдадут что-нибудь такое, от чего весь мир содрогается.
Началось все это с сущего пустяка. Один полоумный аспирант, сочинивший бредовую диссертацию и отчаявшийся ее защитить из-за высказанных в ней смелых передовых идей, в припадке мании величия закинул рукопись во двор одного иностранного посольства. Экс-аспиранта забрали тут же. Из здания посольства вышел иностранец, брезгливо взял двумя пальцами рукопись впавшего в гениальность экс-аспиранта и выбросил обратно. Экс-аспиранта выпустили и силой всучили ему его рукопись, которую он упорно отказывался брать, настаивая на немедленном ее издании на Западе. Слух о событии молниеносно распространился в среде творческой интеллигенции, и она сделала из него далеко идущие выводы. Примеру экс-аспиранта последовал Кандидат. Кандидат написал вполне ортодоксальную книгу, но дерзнул в ней что-то высказать от своего имени, а не от имени основоположников, которые на эту тему не хотели и все равно не успели бы ничего высказать. Рукопись была принята к печати в ибанском ответственном издательстве. Но Кандидат боялся, что она все равно не пройдет (привычка, оставшаяся от времени Хозяина!), и отнес рукопись за границу (новые веяния режима Хряка!). После этого Кандидат сильно испугался, раскаялся и написал обоснованный донос на всех своих друзей, которые не удержали его от этого шага.
Самый решительный шаг в этом направлении сделал Клеветник. Отсидев много лет ни за что ни про что, он досконально изучил законы и заявил, что мы имеем право печатать что угодно и где угодно, лишь бы это не была государственная тайна и антиибанщина. Главное - ухитриться передать туда. Поймают - не пропустят, и только. Проскочишь - твоя удача. Клеветник скоро убедился в своей детской наивности и в мудрости своего деда, который как аксиому принимал формулу: "Закон что дышло, куда повернешь, туда и вышло". Но прогресс уже начался. И потребовались значительные усилия, чтобы его остановить и ликвидировать его нежелательные последствия.
О том, каких чудовищных размеров достигла пропускная способность дырки в Европу, свидетельствуют такие факты. Один подпольный художник-модернист протащил через нее картину площадью в десять раз больше, чем "Сикстинская Мадонна", а подпольный скульптор-экспрессионист протащил железочугунную скульптуру весом в десять тонн. Пока скульптора просвечивали рентгеном и таможенники лазили пальцем в его задний проход, скульптура стояла рядом и мешала входу-выходу. Наконец, старший начальник разбил об нее лоб и приказал ее немедленно убрать с дороги на Запад. Через час шедевр был в Европе.

МОЙ ХУДОЖНИК[x]

ЭН говорил, ты только начни, а там из тебя попрет... Судя по всему я уже начал. И кажется, пора вспомнить о том, ради чего состоялось это начало. ЭН - мой художник, в том смысле, что все сделанное им - это обо мне. О моей жизни. Не о социальной жизни - такой жизни у меня нет или она настолько ничтожна, что ее почти нет. Она так мала, что вообще не может быть предметом внимания крупного художника. Это о той жизни, которая прошла в моей голове и не оставила никакого зримого следа в окружающем мире. В этой воображаемой жизни я сделал много. Я решил сложнейшие проблемы бытия, причем - наилучшим образом. Прочитал курс лекций для широкой понимающей аудитории. Основал интересный журнал. Повысил уровень сельского хозяйства. Сокрушил полчища хапуг и паразитов. Устроил выставку ЭН. Я даже яму под окнами засыпал. Когда ЭН рисует или лепит, мне кажется, что он наблюдает происходящее в моей голове. Чтобы понять суть его творчества, надо сначала описать социальный тип тех людей, которые могли бы сказать, что ЭН - "мой художник". Остальное потом всплывет само собой. Но такой социальный тип еще не сложился как осознавшее себя массовое явление. Людей, которые потенциально способны принять ЭН, как своего художника, пока не так уж много. Еще меньше таких, которые уже сделали это с глубокой искренностью и верой. Я наблюдал сотни людей, восхищавшихся работами ЭН. Но лишь немногие из них узнавали в них что-то свое и срастались с ними органически. Я понимаю, что надо различать чисто эстетическое отношение к произведениям искусства и их активное жизненное переживание, подобно тому как надо различать восхищение живописными лохмотьями нищего и сострадание к его несчастьям. Об эстетической красоте работ ЭН говорят много. Она теперь почти очевидна. О их жизненной силе я не слышал ничего. Об этом молчат даже друзья. Я не утверждаю, что произведения ЭН изображают духовную жизнь людей определенного социального типа. Это было бы просто глупостью. Я утверждаю лишь то, что в наши дни лишь люди этого социального типа вырабатывают в себе потенциальную способность получать от произведений ЭН интеллектуальное (а не чисто эстетическое!) удовлетворение подобное тому, какое получает искренне верующий и тонко чувствующий человек от хорошей обедни.

ИНТЕРВЬЮ

Если рукопись, картину, скульптуру, икону, тещу и прочие материальные предметы опытный таможенник в принципе может обнаружить под двойным дном чемодана или в сувенирной "Матрешке", то остановить поток слов, устремляющихся на мировую арену из Ибанска в виде интервью, уж не стало никакой возможности. Ибанцы до того привыкли к интервью, что даже со знакомыми стали общаться через иностранных журналистов и иностранное радио. Произвели, допустим, у ибанца А обыск. И правильно сделали, не храни дома и не передавай другим книгу, не дозволенную к печати. Вместо того, чтобы ходить по знакомым и всем рассказывать, что с ним стряслось (а умолчать о таком деле никак нельзя!), А собирает иностранных журналистов, и на другой день весь мир (в том числе - и знакомые А), знает об этом выдающемся событии. Или, допустим, ибанец В захотел съездить за границу (ишь, чего захотел!), а его не выпустили. И не сказали, почему. Опять-таки кличет В иностранных журналистов, и на другой день весь мир только и говорит о том, что В не выпустили за границу. Причем, говорит с таким видом, будто заграница без В уже жить никак не может. Слово "интервью" стало привычным. Один персональный пенсионер в поисках общественной уборной обратился к прохожим с просьбой дать ему интервью на эту тему. Прохожие шарахнулись в стороны. Подоспевшие на помощь дружинники забрали пенсионера. Хотя тот поклялся, что он не интеллигент, и в доказательство предъявил засиженный мухами и клопами диплом Наивысшей Академии Ликвидации Полнейшей Безграмотности, ему не поверили.

БЫТ[x]

Что так долго, спрашивает меня жена. Очередь, говорю я. Тебе опять два яйца битых подсунули, говорит она. В магазины тебя пускать нельзя. У тебя на физиономии написано, что тебя надо обманывать. Мир висит на волоске от войны, говорю я, а ты - про битые яйца! Плевать на войну, говорит она. Заставить бы их побегать по магазинам и поторчать в очередях, они бы живо... Я представил себе картину. ООН. В очередь за маслом и яйцами стоят Киссинджер, Садат, Помпиду и прочие. Голда Меир их обсчитывает. Черчилль лезет без очереди, уверяя, что он опаздывает на работу и что дома у него грудной младенец плачет. Кстати, говорит жена, ты собирался поговорить с Г насчет сына. Не забывай, в этом году детям интеллигентов прямо из десятилетки без связей путь в институты практически закрыт. А если в институт не поступит, в армию заберут. Не беда, говорю я, пусть послужит. Я не против армии, говорит жена. Но почему для Их детей нет проблемы института? Чем наш сын виноват, что ты не рабочий и не крестьянин? Позвонил НК. Ты знаешь, говорит, какая ужасная неприятность случилась со мной вчера! Зашел я в сортир. И прицепилась ко мне какая-то старушенция. Если бы ты послушал, как она на меня кричала! На всю площадь кричала что-то про молодежь, про бороду и даже про тлетворное влияние... Это я-то молодежь! Молодежь, говорю, понятие не возрастное, а социальное. Пока ты не заведуешь никем и ничем, ты молодежь. И твоя незначительность написана на твоей роже. Представляешь, говорит, милицию звала, свистела! Может быть, она права, спрашиваю я. Может быть, ты на самом деле неправильно помочился? Может быть, говорит он. Там, знаешь, такая грязь. Я подошел на минимальное безопасное расстояние. Протокол не составили, спрашиваю я. Ну, слава богу. На работу не сообщат, успокойся. Я понимаю, говорит он, что пустяки все это. А работать не могу. Кстати, НМ все-таки уезжает.

НЕМНОГО ИСТОРИИ[x]

Я позвонил НМ. Очень жаль, говорю, что уезжаешь. Что поделаешь, сказал он. Ты же все понимаешь. Желаю тебе удачи, сказал я. Я тебя никогда не забуду. Я тебя тоже не забуду, сказал он. Главное, я не чувствую, что делаю ошибку. Надеюсь, встретимся еще когда-нибудь, Отъезд НМ для меня некоторая потеря, хотя виделись мы очень редко. Познакомились мы лет двадцать назад. НМ тогда только что вышел из заключения. Просидел десять лет за стихи. Познакомил нас КК, мой хороший друг, очень симпатичный человек, сейчас известный специалист по эстетике. НМ читал стихи, написанные в лагере. Начиналось время, когда философы переставали ссылаться на Хозяина. Перед встречей я был на Ученом совете, на котором обсуждалась докторская диссертация с критикой Хозяина. Я тогда выступил и сказал, что мертвого льва может лягнуть даже осел, что автор диссертации при жизни Хозяина ползал перед ним в прахе и лизал следы его сапог. Один мой старый знакомый сказал мне по этому поводу, что я недобитый культист. Этот знакомый знал, что я еще в юности выступал против Хозяина. Этот знакомый во время войны служил в заградотряде, а студентом громил космополитов, менделистов и вообще всех, кого положено было громить. Теперь он становился таким прогрессивным и левым, что мне с моим чуть ли не прирожденным антикультизмом делать уже было нечего. Он был одним из многих. Стихи НМ теряли смысл. ЭН тогда уже сделал решительные и необратимые шаги в направлении к теперешнему большому художнику. Я дружил с ним уже несколько лет и был абсолютно уверен в том, что он состоится. В той ситуации, которая складывалась тогда во всех социально значимых сферах нашей жизни, четко обозначились два лагеря. Один лагерь составляли мракобесы и реакционеры. К этому лагерю себя не причислял никто. Другой лагерь составляли все те, кто был против мракобесов и реакционеров и стремился к демократии, либерализму, прогрессу. К этому лагерю причисляли себя все остальные. Они делились на молодых и старых. Молодые про себя считали старых мракобесами, а старые про себя считали молодых смутьянами, подверженными влиянию Запада. Вслух старались выражаться несколько иначе. Началась обыденная борьба за должности, премии, оклады, степени, звания, заграничные командировки и прочие блага. И были еще единицы, которые с самого начала понимали: надо уйти от всего этого в сторону, заняться своим делом, требующим труда, времени и способностей, и через это свое частное дело выходить в какой-то иной разрез бытия. ЭН был одним из них. Не знаю, было у него это продуманным актом или интуицией незаурядного человека. Я склоняюсь к последнему, ибо ясность в понимании социальной ситуации пришла позднее. Но факт остается фактом. Если начинается паническая сутолока, надо уходить в сторону и искать свою дорогу, которая не заведет в тупик. ЭН это и сделал. Здесь не было продуманного расчета. Все получилось само собой. Его просто вытолкнули в оригинальность. Что здесь было решающим? Может быть ощущение огромной жизненной силы и почти болезненная жажда труда. Известный художник Г, с которым я тогда также был хорошо знаком, неоднократно говорил, что ЭН ухитрился, устроился, урвал. Я готов с этим согласиться. ЭН действительно ухитрился в том же смысле, в каком Шаляпин ухитрился петь басом, а Бетховен сочинять необычную по тем временам музыку. КК пошел вместе со всеми, среди молодых, но поближе к старым. И потому все эти двадцать лет он чувствовал себя крайне неуверенно. НМ как-то оказался ни при чем. Я позвонил КК. НМ уезжает, говорю. Надо попрощаться Я болен, ответил он. Ехать не надо, говорю я. Там сейчас суматоха, не до нас. Позвони. КК не позвонил. Мне искренне жаль его. И вообще грустно. От юности не остается почти никакого следа.

ЮНОСТЬ

Мокрый снег с дождем. Начало ноября. В траншее штрафного батальона по колена грязь. И никакого спасения от пронизывающего насквозь мокрого ледяного ветра. Нельзя лечь. Нельзя сесть. И даже есть уже не хочется. Состояние окаменелости. И ожидания неизбежности. И больше ничего. Никакой мысли. Никаких воспоминаний. Никаких желаний.
Люби меня, детка пока я на воле.
Пока я на воле, я твой,
уныло скулит Паникер.
Судьба нас разлучит, не свидимся боле.
Тобой завладеет другой.
Заткнись, кричит Лейтенант. Давай что-нибудь повеселее.
Нашел тебя я босую, беззубу, безволосую И целый день в порядок приводил, нехотя затянул Паникер. Взвод очнулся и скорее по привычке, чем от избытка оптимизма подхватил:
А ты мне изменила,
Другого полюбила.
Зачем же ты мне шарики крутила.
Ха-ха!
Отставить балаган, кричит Старшина. Выходи строиться! Плохо, ой как плохо в траншее. Но там, наверху, еще хуже. Тут хоть есть стены. Там нет стен. Шевелись, кричит Старшина. За каким... они нас вытащили, говорит Паникер. Не видишь, говорит Уклонист, указывая на Академика. Лекцию читать будут. Пошли они к... матери со своей лекцией, говорит Жлоб. Отставить разговорчики, кричит Старшина. Станови-и-и-и-и-и-сь!!

АБСУРД[x]

Мокрый снег с дождем. Пьяные парни требуют прикурить и мешают идти прямо и непрерывно. Пытаюсь придумать что-нибудь для ЭН. Выдумывать правду - тяжелый труд. А видимая жизнь непригодна для фразы. Все бесформенно до исчезновения. Все прямолинейно и угловато до тошноты. Ухватишься за что-то вроде бы важное и надежное - видишь, что это пустяк или нечто, не имеющее даже названия. И нескончаемая слякоть слов, которыми нечего называть в реальности. Рисунки ЭН воспринимаются как злободневный памфлет. Потрепанный интеллигент с модной бородкой и грошовым жалованьем, выслушивающий нотацию уборщицы в общественной уборной... уборщицы с интеллектом государственного деятеля... и титанические фигуры в работах ЭН... какая тут связь? Абсурд! Да, абсурд. Но абсурд реальности, а не вымысла. Ведь потянуло же НК именно к ЭН, а не в иное место. Когда мои знакомые просят меня рассказать, что изображено на рисунках ЭН, я теряюсь и несу какую-то чепуху. О музыке, которую надо учиться слушать, и о пиве, к которому надо привыкать. Ссылка на музыку остается незамеченной. Ссылка на пиво убеждает. Когда сам ЭН начинает пояснять свои работы посетителям мастерской, я ухожу, чтобы не видеть физиономий слушателей.

НАШИ ДРУЗЬЯ[x]

Вот смотри, говорит ЭН, две монографии. Выпустили их официальные издательства. По идее они меня не должны на пушечный выстрел подпускать. А в обеих монографиях приводятся мои работы. КК и ММ - наши друзья. По идее они должны помогать мне всеми доступными средствами. А на деле? КК принимает меры к тому, чтобы в его журнале, упаси бог, не напечатали что-нибудь обо мне. Наше здание официально признано лучшим с точки зрения сочетания архитектуры и скульптуры. Его даже на премию выдвинули. Правда, без меня. А КК на полжурнала дает материал о второстепенном здании такого же рода в Т. Полгода ММ уговаривал меня написать статью в его журнал. Я бросил дела, написал. И что? Прошло два года. Про статью думать забыли. Рукопись, и то потеряли. Что происходит? БП, забежавший на минуту занять у ЭН полсотни, делает туманные намеки насчет установок. Это вздор, говорю я. Установки - результат, а не причина. Даже хозяйские установки были лишь оформлением и завершением чаяний широких народных масс, а не вымыслами злодея. Что происходит? Ничего особенного. Идет до ужаса нормальная жизнь, и наши друзья поступают как обычные нормальные люди. Они защищаются от последствий твоего существования, и только. В отношении к тебе реализуется настолько четко выраженный социальный штамп, что происходящее кажется совершенно неправдоподобным. Мы привыкли к тому, что социальные законы прокладывают себе дорогу через множество случайностей как более или менее заметные тенденции. А тут никаких тенденций и случайностей, прямо в лоб. Это-то и вызывает недоумение. На эту тему мы разговариваем не первый раз. И я говорю не для того, чтобы просветить ЭН, а для того, чтобы самому высказаться и очистить душу. Конечно, КК мог напечатать материал об ЭН, а ММ мог напечатать его статью. Они обязаны были это сделать хотя бы как личные друзья, не говоря уже о принадлежности их к некоей духовной общности, к которой они причисляют и ЭН, т.е. и как духовные собратья. Они могли это сделать и как должностные лица без всякого служебного риска для себя. Но не сделали. Не сделали по доброй воле, а не по принуждению. Не хотели сделать, хотя для внешнего оправдания предполагаются некие происки реакционеров и запреты высших властей. Запреты, повторяю, бывают. Но высшие инстанции в таких случаях обычно санкционируют лишь желание коллег и друзей помешать человеку стать более значительной личностью, чем это допускается соображениями их социального спокойствия. Именно коллеги и друзья есть самая высшая инстанция для творческой личности. Они суть реальная их цензура и предержащая власть. Почему наши друзья не захотели сделать для ЭН ничего такого, что способствовало бы укреплению его социальной позиций? Потому что, на самом деле, ситуация не такова, будто они вместе с ЭН противостоят как светлые силы неким темным силам, а такова, что они противостоят ему в качестве полномочных представителей этих темных сил. ЭН послужил невольным индикатором этого их фактического социального статуса. Понять это у них ума хватило. Не хватило мужества признать истинное положение вещей. К тому же ЭН своими масштабами катастрофически сократил и без того не очень-то большие размеры их как общественно значимых личностей. Я говорю о КК и ММ как о типичных представителях целой общественной прослойки. Поэтому ЭН стал как бы личным врагом целой группы людей, работающих в самых различных областях культуры. Если бы было возможно, они изъяли бы его из своего прошлого. Но они не в силах это сделать. В свое время проглядели. А бессилие вызывает злобу. Реакционерам (темным силам) ЭН не помеха. Они с ним соотносятся совсем в ином плане, не имеющем отношения к творчеству как таковому. В случае надобности они могут даже защитить его от светлых сил. Они не пустят его очень далеко, задержат на грани полупризнания и полузажима. Причем сделают это руками друзей и коллег. Наши друзья - типичные представители той прослойки нашего общества, в которой должен жить и работать ЭН. Эта прослойка не имеет устойчивого названия, что соответствует ее реальной неустойчивости и бесформенности. В нее на то или иное время попадают деятели науки и искусства, поставленные в своей служебной среде в привилегированное или исключительное положение в следующем смысле: более высокая образованность, известность и успех, возможность безнаказанно высказываться по острым проблемам и событиям, знакомство и причастность к западному образу жизни и западной культуре, связи с культурными организациями и возможность активно функционировать в них, причастность к высшим властям. 8 некотором роде это - наша интеллектуальная элита. По многим параметрам положение этой прослойки двойственно, В своей узкопрофессиональной и служебной сфере они - явление исключительное. Сопоставляя себя с прочими лицами этой сферы, они создают о себе представление как о выдающихся личностях (мания гениальности, скажем так). Но в обществе в целом они суть элементы массового явления в ином разрезе этого общества. Их исключительность с этой точки зрения есть лишь результат разделения труда. Она оказывается иллюзорной. В качестве представителей массы людей такого рода они, как правило, обычны и заурядны. Отсюда комплекс неполноценности и стремление обрести более прочные социальные основания. Представители этой прослойки стремятся иметь все мыслимые в наших условиях блага - бытовой комфорт, степени, звания, чины, ордена, премии, заграничные поездки, высокие оклады и гонорары и прочее. Вместе с тем они хотят выглядеть несправедливо обиженными, обойденными, затираемыми. Они и чувствуют себя таковыми, ибо перед их глазами постоянно маячат менее образованные и менее способные сослуживцы, достигшие более высокого социального положения и значительно больших материальных благ. Один мой знакомый, который недавно вернулся из США и которого почему-то не выпустили в Англию, как-то при встрече в течение часа поносил наши порядки в таком стиле, что я почувствовал себя отсталым консерватором. В Англию он все же через некоторое время поехал. Они стремятся быть вполне благонадежными в глазах начальства. Они способны делать все, что нужно для начальства, и делать лучше, чем их предшественники-реакционеры. Но при этом они хотят выглядеть оппозиционерами и даже гонимыми. Они даже свою способность делать пакости лучше реакционеров преподносят как признак прогрессивности и гражданского мужества. Здесь имеет место двойственность не в смысле наличия в них двух равносильных начал, а в смысле несоответствия формы мимикрии ее социальной сущности. По сути они обычные стяжатели, карьеристы, осведомители, исполнители. По форме они бескорыстные несправедливо обиженные искатели истины, справедливости и красоты. Для начальства они не секрет. Они секрет лишь для самих себя. Для таких людей появление по-настоящему значительных личностей вроде ЭН весьма нежелательно, ибо последние отбирают у них все атрибуты творчества и оставляют им только их социальную функцию.

СВЕТСКАЯ ЖИЗНЬ

Моя жизнь проходит в основном в мастерской, говорит Мазила. Читать нечего. По телевизору одну скуку гонят. Или хоккей. Или речи. Пошли как-то в кино, так потом два дня плевались. С коллегами говорить не о чем. Если исключить чисто деловые общения и посетителей (это работа), то уже много лет я регулярно общаюсь лишь с двумя-тремя людьми. Разговоры с ними составляют почти всю мою духовную жизнь. А другой светской жизни просто нет. Тебе повезло, говорит Неврастеник. К тебе люди ходят.

ДЕТИ

Дети - это, братцы, сопли,
Диспепсия, коклюш, вопли.
Ночь без сна. В тревоге дни.
Неприятности одни.
(Из "Баллады")
Жлоб вынул из рванья, отдаленно напоминающего портмоне, маленькую фотографию маленькой девочки и показал Интеллигенту. Гляди, сказал он, правда, хороша? Фотография пошла по рукам. У нас в семье, сказал Пораженец, было одиннадцать детей. Жили впроголодь. В грязи. В рванье. Вы бы посмотрели, в чем я ушел в армию! А здорово жили! Весело. Я был единственным ребенком в семье, говорит Уклонист. Было значительно труднее, конечно, чем Пораженцу. Чистая комната. Регулярная жратва. Какие котлетки делала мама! Но все же было неплохо. У меня нет детей, говорит Интеллигент. И не будет. Я ни о чем не жалею. Я даже горжусь чуть-чуть тем, что помочился в сапог этому подонку Старшине. Хотя бы одну социальную акцию совершил в жизни! Многие ли могут похвастаться даже этим? Единственное, о чем я сейчас жалею, нет у меня сына. Лучше, дочки! Лучше, сына и дочки! В детях все-таки есть что то и положительное. Мой отец говорил, что дети в наше время - единственное стоящее дело. Дети - единственное, что без всяких условий привязывает человека к роду человеческому. Дети - вечная и абсолютная основа нравственности. Относись к каждому человеку как к ребенку - вот вам вся премудрость жития. Остальное обман. Я не понимал отца. И сейчас не понимаю. Но хотел бы понять и думать так же. А я, сказал Паникер, смотрю на это дело иначе. Помните, нас гоняли разгружать вагоны? Так пока вы там топтались, я успел разыскать какую-то девчонку, жениться и заделать ребенка. Так что если меня шлепнут, то я избавлюсь от верных алиментов. Хоть какая-то выгода будет.

СОЦИОЛОГИЧЕСКИЙ АНАЛИЗ[x]

Эту историю мне рассказал очевидец. Как-то в либеральные времена собрались деятели культуры. Преобладали молодые и талантливые. Обсуждались всяческие проблемы, в том числе - отношения академиков и молодых. Уговорили выступить ЭН. Тот нарисовал огромный зад и сказал следующее. Крепко взявшись за руки вокруг этой жопы стоят академики и лижут ее. За это она дает им деньги, чины, машины, ордена, дачи. Сзади напирает огромная толпа молодых. Академики кричат, что молодые рвутся кусать ее, и бьют молодых ногами. Бедная, бедная жопа! Она не знает того, что молодые не собираются ее кусать. Они рвутся ее лизать. Но лизать более квалифицированно и за меньшую плату. Коллеги со временем забыли этот блестящий социологический анализ ситуации, хотя обиделись на ЭН очень сильно. Но они никогда не забудут и не простят ему того, что он делает в своей мастерской. Один художник, посмотрев последний альбом ЭН, именно так и сказал. Чего же ты хочешь? Делать такие потрясающие вещи и рассчитывать на благожелательство! Нет, тебе этого они не простят! Кто "они"? Огромная армия художников и вообще лиц, причастных к искусству. Этот художник подвел случай ЭН под общий социальный закон.

Предыдущая страница 13 Следующая страница


Зияющие высоты (1) 14

НЕВЫЕЗДНЫЕ ЛИЦА

Мы с женой собирались поехать в Б по частному приглашению, говорит Неврастеник. Но нам даже в этом отказали. Чуть свет поехал в соответствующее учреждение, которое наш общий знакомый Сотрудник в шутку окрестил Отделом отказов в визе и неразрешений на выезд, и записался на прием к начальнику узнать, почему отказали. Проторчал полдня только для того, чтобы узнать, что причину отказа мне сообщить не могут. Причем, в течение года нас никуда не выпустят. Нас, конечно, не выпустят и потом, но - по всей вероятности. А этот год - наверняка. Я был уверен в том, что нас не выпустят. Я к этому давно привык. Моя жена даже карту мира завела, на которой черными крестиками отмечает места, в которые я приглашался, но не был выпущен. Карту она назвала картой международных несвязей. Я, сказал Мазила" получил приглашение в Ж. Собирать документы - дело хлопотное. Может, не стоит, все равно не пустят. Конечно, не пустят, сказал Неврастеник, но документы все равно оформляй. Это действие. И отказ - действие. Даром это им не пройдет все равно. Странно, говорит Мазила, все наши друзья регулярно выезжают за границу. И ни у кого это не вызывает особых эмоций. А когда я прошлый раз получил отказ и возмутился этим, знаешь, какая была реакция? Ишь, мол, чего захотел! За границу ему, видите ли, надо! А ведь мне-то как раз и надо. У меня же профессия такая! Я тут встретил одного старого знакомого, сказал Неврастеник. Ты бы посмотрел, как он хохотал, когда я ему рассказал о том, что нас не выпустили в Б. Вы, говорит, тут зажрались (это мы-то зажрались!). Я, говорит, из одной дыры в другую три года не могу перебраться, а вы тут про Париж, Рим, Лондон толкуете. Представь себе, если бы мы съездили в Б, он воспринял бы это как должное.
В чем дело? Очень просто, сказал Болтун. Если ты съездил, ты имеешь на то социальную привилегию. Это норма. Ты тем самым рангом выше его, Если тебя не пустили, ты в том же социальном ранге, что и он. А раз ты хочешь поехать, ты хочешь выделиться из его среды, т.е. сделать что-то нечестное и с его точки зрения.

СЕКРЕТЫ

Сегодня у нас очень важное собрание, сказал Неврастеник. Принимается решение. Приедет сам Помощник. Ого, сказал Журналист. Хотел бы я посмотреть, как это у вас все делается. Пойдемте, сказал Неврастеник. Но для этого надо разрешение, сказал Журналист. Не надо, сказал Неврастеник. На Вас никто не обратит внимания. А если Помощник узнает, что в зале иностранец, он расскажет даже то, что рассказывать ему не положено. У нас любят иностранцев и не любят держать в секрете наши секреты. Наши секреты предназначены для широкого распространения. Чем секретнее секрет, тем быстрее и шире он распространяется. Тут как-то приехал в отпуск мой старый приятель. Пошли в ресторан. После первой же рюмки он на весь ресторан стал рассказывать мне про расположение секретных ракетных площадок и новые типы ракет. Рядом с нами сидел иностранный шпион и зашифровывал донесение о наших ракетных площадках. Сведения о них он получил от фарцовщиков за бешеные деньги. Представляете, что это за сведения! Так он вызвал администратора ресторана и попросил, чтобы моему приятелю глотку заткнули, ибо он мешает ему сосредоточиться.

МЫ[x]

Вот, видишь, сказал ЭН, я рисую. Какое влияние на это оказывает то, что кого-то куда-то не пустили и кто-то куда-то уехал? Никакого. Я работаю спонтанно, независимо от потока текущих событий. Пусть так, говорю я. Допустим, что ты свалился к нам из космоса, и все сделанное тобой не имеет никакой связи с нашей земной жизнью. Ну и что? Я же думаю о будущем: будет такая связь или нет? С кем? Насколько прочная? Что будет значить твое творчество в сознании тех, кто сделает тебя выразителем своей личности? И хочешь ты или нет, это "МЫ" придадим строго определенный смысл твоим работам. С годами нас будет больше. В конце концов, Мы тебя канонизируем. Такова участь всех больших художников, произведения которых имеют общественный резонанс. Так что смысл твоих работ лежит не в них самих, а в тех устойчивых и повторяющихся социальных феноменах, которые рождают определенный социальный тип людей или отдельные черты характера людей. Люди по отношению к социальным законам разделяются на два неравных множества. К одному из них принадлежит подавляющее большинство человечества. Представители этого множества совершают поступки обычно в полном соответствии с социальными законами, т.е. с исторически выработанными правилами социального поведения. К другому множеству принадлежит ничтожное меньшинство людей, совершающих жизненно важные поступки вопреки социальным законам. Очень немногие из них могут это делать систематически. И буквально единицы из них находят в себе силы выстоять в титанической борьбе с обществом. И только благодаря этому им иногда удается сделать великое дело на благо того самого общества, которое стремилось их уничтожить или низвести до уровня нормального социального типа. Это множество людей можно назвать противосоциальным. Принадлежность человека к этому множеству не связана с тем, выступает человек за данный политический строй или против него, разделяет данную идеологию или нет и т.д. ЭН - экземпляр людей такого типа. У него к тем обстоятельствам индивидуальной судьбы, которые вытолкнули его в число противосоциальных людей, присоединились особенности работы художника такого типа в наших условиях, превращающие борьбу художника за свою творческую индивидуальность в будничное занятие. Потому мне просто комичной показалась беседа ЭН с одним известным западным писателем. Последний несколько часов подряд, ссылаясь на факты из истории культуры, современные философские концепции и данные науки, уговаривал ЭН бороться за творческую индивидуальность. Надо было видеть выражение лица ЭН в это время! Впоследствии он рассказывал. Человек сидит в лагере уже лет десять. Он отвык от женщин и удовлетворяет свои потребности с мужчинами. В лагерь приезжает представитель всемирного общества гомосексуалистов и начинает убеждать его в том, что с точки зрения новейших достижений культуры, науки, философии и т.д. высшей формой сексуальных отношений для мужчины является сожительство с другим мужчиной. Знаешь, я битый час не мог взять в толк, что он мне говорит. А когда допер... Представляю, какая у меня стала идиотская физиономия!

РЕШЕНИЕ

Зал был набит сверх всякой меры. Участники совещания сидели по двое-трое на одном стуле, стояли на подоконниках, висели на люстрах с квазихрустальными подвесками, торчали из-за портретов, на которых были изображены трудно различимые красавцы Заведующие и Заместители с необычайно умными и честными, но на все готовыми физиономиями. Дышать было нечем. Выручала десятилетиями отработанная на бесчисленных собраниях привычка дышать сероводородом и демагогией. Журналист сразу же впал в состояние клинической смерти. У них кишка тонка, сказал Троглодит, кивнув с усмешкой на Журналиста. Тонка, сказал Претендент. И они пожали друг другу руки. Помощнику пришлось пробираться в президиум по головам. Поскользнувшись о чью-то лысину (по одним слухам - о лысину Мыслителя, по другим - о зад Претендента), он вывихнул шею, вследствие чего был вынужден зачитывать доклад, стоя к аудитории одновременно задом и передом. Собравшиеся поняли это как указание и сделали то же самое. Шансы Претендента из-за этого опять снизились. После доклада и прений, в которых заранее назначенные и предварительно проверенные и перепроверенные участники совещания выступили с заранее проверенными и перепроверенными восторженными речами, приняли резолюцию. В постановляющую часть резолюции в раздел конкретных предложений включили пункт: с целью дальнейшего повышения уровня взять укрепленный пункт Н. Троглодит заметил было, что силенок маловато. Но Претендент его тут же уличил. А штрафники на что, торжествующе сказал он и уехал в командировку в Италию. Шансы Претендента сразу повысились. Предложение взять штурмом Н было принято единогласно, затем его включили в Генеральный План. Младшие и старшие сотрудники включили эту тему в свои индивидуальные планы. На Дирекции запланировали отчет о ходе выполнения плана по взятию Н и привлечение внеинститутских авторов. И не взять Н стало уже никак нельзя. Но почему все-таки они решили взять именно Н, а не Д, спросил Журналист. А какое это имеет значение, сказал Неврастеник. Вы думаете, Д лучше? Пусть себе штурмуют что угодно. Лишь бы нас не трогали.

ОТКАЗ

Отказали, говорит Мазила. И не объяснили, почему. В чем дело? Не ломай голову, говорит Болтун. Причин можно навыдумывать сколько угодно. Но все это будет ошибочно. Смотри на свой случай не как на исключительный, а как на обычный, и не ошибешься. Поездка за границу у нас - не норма человеческого общения двадцатого века, а привилегия, которой удостаиваются лишь лица определенной категории. Это общеизвестно. Ты к этой категории не принадлежишь. Причины отказа не объясняют потому, что у них нет никаких правовых и моральных аргументов. Это тоже общеизвестно. Исключительность твоего случая состоит лишь в том, что он будет иметь мировой резонанс.

ИНТЕРВЬЮ

О том. что Мазиле отказали, скоро стало широко известно. Мастерскую заполнили иностранные журналисты. Пришлось давать интервью. Мазила в основном говорил о своих творческих замыслах. По поводу отказа он сказал, что причину отказа ему не объяснили. Почему? Очевидно, она не имеет разумного оправдания. А заодно решается еще одна проблема. Раз человеку отказано, и ему не объяснили почему, его охватывает тревога. Он должен сам придумать причину, беря на себя вымышленную вину. Отказывающая инстанция, освобожденная от функции объяснения, приобретает атрибут великой тайны и тем самым присваивает себе функции провидения. И человек трепещет. Эта мысль произвела на журналистов сильное впечатление. Неврастеник, услышавший на другой день интервью Мазилы по иностранному радио, сказал, что ОНИ ему этого не простят. А что ОНИ могут сделать, сказал Посетитель. Судя Мазилу,) ни сами предстают перед судом истории.

ЖРАТВА

Только завтрак навернем,
Как уже обеда ждем.
Проглотив обед, мы тут же
Ждем, когда наступит ужин.
Остальное - дребедень!
Так за днем проходит день.
(Из "Баллады")
Наши штатные дешевки
Чуть чего - бегут в столовку.
(Из "Баллады")
Обед пропал. Прижавшись друг к другу, штрафники тряслись от озноба. Не спалось. Не бодрствовалось. Легко сказать, дешевки, говорит Уклонист. А кто из нас через это не прошел! Кто из нас сейчас не накинулся бы на любые объедки, лишь в них были калории! Был у меня такой случай, говорит Мерин. Был я дневальным по конюшне. В последнюю смену. Надо смену сдавать, а какая-то сволочь оголовье сперла. Сменщик не принимает. Пришлось ждать, забираться в соседний эскадрон и воровать недостающее оголовье. Все так делали. В полку вообще не один десяток оголовьев пропал, а. до бумагам и отчетам - все на месте. Сдаст один смену - у него потом сопрут. Потом - у этого. И так до тех пор, пока все не отчитаются. Так вот, сдал я смену. На ужин, конечно, опоздал. Пришел в столовую - и что вы думаете! Осталось штук тридцать мисок шрапнели. Каждая миска - на четверых. У меня аж голова закружилась. Тут пришел еще один опоздавший со смены. И мы с ним принялись за дело. Хотите верьте, хотите нет. Восемь мисок я навернул запросто. И еще наверно срубал бы. Да случайно взглянул на соседа. Тот слопал мисок пятнадцать. Гляжу - глаза у него закатились, каша прет даже из ушей. И он как-то странно стал сползать со стула. Я в ужасе хочу встать, и не могу. Каша распирает. Расстегнул все пуговицы. С трудом выбрался на улицу и, как в бреду, поплелся в казарму. Отлежался. А парень тот умер. Это что, говорит Паникер. Мы в первоначалке втроем однажды съели второй завтрак на целое звено. Приехал Особняк. Поклялся, что легко узнает, кто съел. Воры объелись, и обед съесть не смогут. Пришлось обед рубать, как ни в чем не бывало. Особняк был потрясен. Умолял признаться, обещал не наказывать. Ему хотелось посмотреть на таких выдающихся обжор. А мы кто? Мы обыкновенные рядовые голодающие. Конечно, не признались. У нас, говорит Пораженец, штурман эскадрильи козу завел. Симпатичная скотина была. Везде за нами бегала. Как-то пошли мы в самоволку. И она за нами увязалась. Отгоняли-отгоняли назад, не уходит. Тут-то и пришла в голову идея. Это был первый и, кажется, последний раз в моей жизни, когда я от пуза ел свежее жареное мясо. У нас, говорит Уклонист, на втором аэродроме под боком был фруктовый сад винкомбината. Мы там, конечно, паслись потихоньку. Начальство комбината сдуру обратилось к нашему начальству с просьбой помочь охранять сад. Наше начальство, имевшее кое-что от начальства комбината, согласилось, и нас стали посылать патрулировать сад. Что после этого началось! За неделю обглодали даже кору на деревьях. Начальство комбината взмолилось убрать патрули. А это не так-то просто. Пока дело ходило в округ и обратно, кончился сезон, и мы сами перестали ходить в сад, хотя нас чуть не до нового года еще назначали. Вот поднабрались витаминчиков! На всю жизнь хватит! Пришел связной. Сержант, Интеллигент, Мерин, Убийца, сказал он. К комбату. Пойдете за языком, сказал Комбат. Без языка не возвращаться!

О СВЕТСКОМ ЛИЦЕМЕРИИ

В свое время, говорит Мазила, я выиграл конкурс в Ю у крупных западных художников. Случай беспрецедентный. И что же? Приехал домой. Привез кучу отзывов. Сдал в Союз. Хочу отчитаться о поездке. Но никто слушать не хочет. А ведь отчитываться положено. И принято. У нас любой, съездивший просто так куда-нибудь, потом в десяти местах выступает. В газетах, разумеется, ни строчки. А выиграй этот конкурс кто другой, раззвонили бы на весь Ибанск. Ладно, бог с ними. Пусть это нормально. Но друзья и знакомые! Представьте, никто меня даже не поздравил. Не знали? Все прекрасно знали. И молчали. Как будто ничего не произошло. Или в лучшем случае издавали подленький смешок. Мол, в Ю, смешно, какой пустяк! В это же время БА съездил в П. Никакого конкурса не выиграл. Просто принял участие. И сделал хреновину. Так после этого у нас только и разговоров было о том, что БА сделал эту хреновину. Ко всему прочему, говорит Неврастеник, тут сказывается непроходимый провинциализм. Невоспитанность. Отсутствие светскости. Я все более укрепляюсь в мысли, что критическая литература недавнего прошлого, разоблачавшая лицемерие светского общества, сделала с этой точки зрения довольно гнусное дело. Она сочинялась по такому банальному принципу. Мол, человек в обществе ведет себя по отношению к другим людям прилично (улыбается; говорит, что рад видеть; поздравляет с удачей; сочувствует неудаче и т.п.), а про себя думает иначе (презирает этого человека, завидует ему, рад его неудаче, огорчен его удачей и т.п.). И в этом усматривалось лицемерие. Считалось, что дурные сами по себе люди в обществе притворяются хорошими. Но это не только и не всегда есть лицемерие. Это есть также результат воспитанности, которая есть одно из средств социальной самозащиты людей от самих себя. Способность людей держать себя в каких-то рамках, без чего невозможно нормальное общение. Без такой воспитанности жизнь превращается в кошмар. Без нее с людьми просто встречаться нельзя. О человеке нельзя говорить, будто есть некий скрытый истинный человек, который кем-то прикидывается в той или иной ситуации. В характеристику человека входит и то, что он есть дома, и то, что он есть на работе, и то, что он есть в обществе знакомых и друзей, и то, что он думает, и то, что он говорит. Только тут мало сказать, что отсутствует светская воспитанность, говорит Болтун. Тут следует сказать, что присутствует антисветская воспитанность. Игнорировать и принижать значительное и превозносить заурядное - это тип воспитанности, а не пустое место. Лицемерие за счет отрицания лицемерия есть лицемерие в квадрате,

ЯЗЫК[x]

Идея рассматривать творчество ЭН как изобретение особого языка в наше время, рехнувшееся на моделях, формализации, системах, структурах и т.п., не удивительна. И совершенно бессодержательна, пока мы точно не установим, что значит рассматривать то или иное явление как язык. Когда я об этой идее сказал Неврастенику, то тот заявил, что он давно так думал. Только он, как выяснилось, языком называл даже чириканье воробьев, кошачьи концерты и собачьи свадьбы. Если какое-то образование рассматривается как язык, то приходится употреблять понятия "знак", "значение", "смысл", "алфавит" и т.п. Фотография предмета не есть знак этого предмета. Аналогично - натуралистический рисунок. Знак не изображает, а обозначает. Отсутствие сходства знака с оригиналом или по крайней мере преднамеренное несходство есть условие, необходимое для того, чтобы некоторый предмет стал знаком. По виду слова, например, нельзя судить о том, как выглядит обозначаемый им предмет. Значение знака считается известным, если известно, что именно он обозначает. Превращение предмета в знак предполагает волевое решение людей. Смысл знака считается известным, если известно значение всех фигурирующих в нем простых знаков и известны правила композиции простых знаков в сложные. Эти правила композиции сами не являются знаками, они имеют основу в активной творческой природе человека. Значение сложных знаков устанавливается путем установления их смысла, т.е. предполагает какие-то языковые компоненты, не являющиеся знаками. Говоря об алфавите языка, надо различать языковые средства, которые сами знаками не являются, но из которых строятся знаки и простейшие языковые единицы, к которым применимы понятия значения и смысла, - смысловые единицы языка. Различие их отчетливо видно в различии азбуки и коренных слов обычных языков. Из сказанного должно быть ясно, что понятие смысла применимо не ко всякому произведению искусства. Например, нелепо говорить о смысле натуралистического портрета коровы или государственного деятеля, если даже он написан таким художником, как Художник. Нелепо говорить о смысле бесчисленного множества скульптур (на лошадях и пеших), украшающих площади Ибанска. Понятие смысла уместно здесь лишь тогда, когда произведение искусства приобретает некоторые свойства знаковости. Непохожесть того, что художник лепит или рисует, на какие-то реальные вещи (в том числе трансформация последних) является необходимым условием уместности разговоров о смысле произведения искусства. Одно из средств создания произведений искусств с признаками знаков - деформация и трансформация реальных вещей, например, элементов человеческого тела. При этом образуются сложные явления, которые лишь отчасти суть знаки. В них, с одной стороны, улавливается некоторое сходство с реальными вещами, т.е. сохраняется элемент изобразительности. А с другой стороны, они трансформируются так, что сходство в натуралистическом смысле разрушается. Комбинирование такого рода знаков позволяет образовывать знаковые конструкции, в целом не имеющие уже никакого реального аналога. В этих комбинациях окончательно исчезает элемент изобразительности, допускаемый в их отдельных элементах. Любопытно, что включение в такие комбинации вполне натуралистических элементов может быть сделано так, что они оказываются еще более далекими от реальности, чем самые невероятные трансформации реальных вещей. ЭН не изобрел никакой особой азбуки в изобразительном искусстве. Он изобрел другое. Он разработал целую систему особого рода смысловых единиц и правил их композиции в сложные образования - в особые смысловые фразы и тексты. Можно составить конечные списки смысловых единиц и правил их композиции. Работа эта трудная. Но со временем искусствоведы это сделают с исчерпывающей точностью. Смысловые единицы ЭН имеют видимую сторону и невидимый в них самих смысл. Как видимые явления это суть фрагменты рисунков, гравюр и скульптур. Они могут быть даже самостоятельными произведениями. Как имеющие смысл явления они суть знаки для обычных человеческих страстей, желаний, переживаний, - для возмущения, разочарования, гнева, надежды, восторга, прозрения, отупения и т.п. Причем эти значения не являются раз навсегда заданными. Они подвержены варьированию и изменениям. Они зависят от той или иной их комбинации, от субъективных состояний и особенностей зрителей и многих других параметров.

ЯЗЫК

Брать языка - целая наука, говорит Убийца. Язык, например, должен быть самым информированным человеком в армии противника. Потому желательно взять начальника генерального штаба. И притом он должен быть таким, чтобы на его пропажу никто не обратил внимания. Потому желательно взять какого-нибудь сачка из хозвзвода. Как это совместить в одном лице? Очень просто: хватай первого подвернувшегося под руку. По этому принципу мы и действовали под К, говорит Сержант. Перешли линию фронта. Ночь темная, глаз выколи. Наткнулись на какого-то человека. Схватили. Кляп в рот. Сунули в мешок. И айда обратно. Одного своего потеряли где-то. Пришли в часть. Сняли мешок. И что же? Оказывается, свой парень. Из соседней дивизии. Тоже в разведку ходили. А они нашего тяпнули! Представляете, как их допрашивали!! Зачем им язык, говорит Мерин. И так же все ясно. Тут же все на виду. Попросили бы - я бы им за пять минут нарисовал, что и где. Кто ты такой, говорит Убийца. Тебе верить нельзя. Нельзя, говорит Мерин, так зачем же в разведку посылают. Это другое дело, говорит Убийца. Твое дело - взять языка. Верить будут языку, а не тебе. Почему, говорит Мерин. Потому, что он враг, говорит Убийца. Им без языка нельзя, говорит Сержант. Положено брать языка. С них спросят. Сержант мудр, говорит Интеллигент. Они играют по своим правилам. Играют за наш счет, говорит Мерин. Играют всегда за чужой счет, говорит Интеллигент. Вот что, братцы, говорит Сержант. Выхода у нас нет. Так что этого идиотского языка надо взять во что бы то ни стало. Авось кто-нибудь из нас и уцелеет.

ОСНОВЫ ОПТИМИЗМА

Вы слишком мрачно смотрите на жизнь, говорит Журналист. Правительства всегда и везде проводят политику кнута и пряника. Кнут вы получили. Теперь ждите пряник. Вы правы, говорит Неврастеник. Но Вы не учитываете одну нашу особенность. Вы предполагаете, что кнут и пряник достаются в одинаковой мере одним и тем же лицам. Но мы - вымышленные персонажи в вымышленной стране. У нас бьют одних, а пряник дают другим. Причем, когда дают пряник, первых опять бьют. Вы о нас, ибанцах, думаете так, будто мы все находимся в одинаковом положении и не вступаем между собою в свои внутриибанские отношения. А между тем почти все, с кем Вам приходится иметь дело и кто Вам жалуется на свою горькую судьбу, принадлежат именно к тем кругам, кто имеет пряники и держит кнут в своих руках.

ПОДЛИННОЕ ИСКУССТВО

А где критерии настоящего и ненастоящего искусства, спрашивает Ученый. Лично для меня тут проблемы нет, говорит Неврастеник. Вот, например, я зашел в мастерскую к Художнику. Смотрю и чувствую, что в принципе такое я научиться делать могу. Значит это - барахло. Теперь я в мастерской Мазилы. Смотрю и чувствую, что если я буду учиться даже сто лет, я никогда не смогу сделать такое. Аналогично в поэзии. Вот, пожалуйста, стихи Литератора в сегодняшней газете. Я такое могу сочинять километрами. Значит это дерьмо. Я всего Литератора мог бы придумать за полгода. А вот стихи О - никогда. Вы слишком высокого мнения о своих способностях, говорит Ученый. Наоборот, говорит Неврастеник. Я бездарен. Ну, хорошо, говорит Ученый. Попробуйте, сочините что-нибудь. Извольте, говорит Неврастеник. Если запнусь на минуту, засчитайте мне поражение.

УДАЧА

Мы, говорит Мерин, подползли вплотную. Вдруг как рванет! Я с Убийцей спрятался в воронку. Вылезли двое ихних. Зачем? А кто их знает. Мы одного пристукнули, и домой. Немного осталось, как Убийце прямо в жопу залепили, сволочи. Пришлось двоих переть. Теперь может судимость снимут, говорит Пораженец. В школу обратно отправят. Везет же людям! Не могу поверить, что Интеллигента нет, говорит Уклонист. Это несправедливо. Почему? Не могу объяснить. Сержант, Убийца - это справедливо. Война. А Интеллигент - это несправедливо. Послушайте, что я сейчас сочинил, говорит Паникер.
Нас под вечер командир к себе позвал.
Строго-настрого обоим наказал.
Душу вон, а чтобы целы вы пока,
Не являться без живого языка.
Что поделаешь. На то она война.
И не их, конечно, в деле том вина,
Раз положено, чтоб лучше наступать,
С языком им с духу на дух толковать.
Вот по полю мы во тьмущей тьме ползем.
Языка того по-матерну клянем.
Где ты, сукин сын, язык, е.... мать,
К утру ведено которого подать?
Но отмерен в жизни каждому удел.
И на мину мой напарник налетел.
А я жив, кажись. Я вроде цел пока.
Мне назад никак нельзя без языка.
Подползаю, Вижу - срать пошел один.
Ты-то, думаю, и нужен, господин.
Я за голу жопу хвать его рукой.
Не желаете ли рандеву со мной!
В общем утром на КП я приволок
Языка и от напарника кусок.
Язык малый оказался в доску свой.
Только сведений с него ни в зуб ногой.
Неплохо, говорит Мерин. Если выкинуть "е.... мать", в газете могут напечатать. Лучше наоборот, говорит Уклонист. Напечатать "е.... мать", а остальное выкинуть.

СТРАННОСТИ ОБЫЧНОГО

После интервью для меня сложилась странная ситуация, говорит Мазила. С одной стороны, дела пошли лучше, с другой, застопорились. По одному и тому же делу одни стали торопить, хотя им должно быть наплевать, а другие стали затягивать, причем - наиболее заинтересованные. Оживились старые стукачи, о которых я и думать забыл, а постоянно действующие стукачи-друзья, не вылезавшие из мастерской, все испарились. Ничего особенного и странного, говорит Неврастеник. По законам системы все, причастные к твоим делам и твоей персоне, должны отреагировать. Пока никто не знает, как. Обозначают готовность отреагировать так, как прикажут. Стараются пронюхать, какие будут установки. На всякий случай держат в запасе ту и другую возможность. Установки нет, ибо там тоже еще не знают, как быть. Начинается брожение, в результате которого что-то получится. Что именно - трудно предсказать конкретно. Это может быть нечто совершенно неожиданное для них самих. Во всяком случае, тут неотвратимо действуют правила, которые, в конце концов, и сделают свое дело. Во-первых, всякий, кто в этой ситуации может причинить тебе безнаказанно или с малым наказанием какое-либо зло, будет его причинять. Во-вторых, всякий, кто в этой ситуации может сделать Для тебя безнаказанно или с малым наказанием какое-либо добро, не будет его делать. В-третьих, твой поступок в принципе наказуем, и потому чем больше он тебе принесет блага сейчас, тем больше он принесет тебе зла потом. Наказание последует. Все дело лишь в его форме, мере и сроках. Не исключена возможность, что тебя накажут лаской. Выпустят за границу. Пропустят официальную работу. Дадут какое-нибудь почетное звание. А я и не против, говорит Мазила. Я не политик и не идеолог. Я художник. Конечно, говорит Неврастеник. Но дело в том, какой ты художник.

БАБЫ

Бабы - что! Кругом взгляни!
Только хлопоты одни.
Коль приспичило вот так,
Молча делай в свой кулак.
Чистоту свою блюди!
Сколько выгод - сам суди.
В грязь шинельку не стели.
Не прилипнут патрули.
Не подцепишь эту штучку.
Избежишь за это вздрючку.
Не настукают враги.
И целее сапоги.
Так дотянешь до седин.
Будешь честный семьянин.
(Из "Баллады")
После еды заговорили о бабах. Еда была скудной, и разговор приобрел не столько практический, сколько чисто теоретический характер. Вот скажи мне сейчас, что там в кустах лежит Венера Милосская, и делай с ней, что хочешь, говорит Паникер, я даже не шевельнусь. А за пайку хлеба я бы пожалуй остатки Сержанта и Интеллигента приволок. Такой жратвы, говорит Мерин, едва хватит на то, чтобы расстегнуть штаны. А уж об застегнуть и речи быть не может. Кому как, сказал Жлоб. Я бы сейчас пару штук запросто сделал. Все знали, что это не пустое бахвальство. Когда батальон был на переформировании в Д (вот житуха была!). Жлоб за ночь обходил все деревни в радиусе пятидесяти километров и трахал по двадцать штук попадавшихся по дороге баб. А утром, как ни в чем ни бывало, становился в строй. Обидно только, говорил он, что ни одну в рожу не видал и звать как, не знаю. Убьют - чей образ будет, стоять перед глазами, чье имя будут шептать уста? У нас в училище, говорит Пораженец, был курсантишка. По фамилии Членик. Малюсенький-малюсенький. Кто-то в шутку сказал что у Членика даже член больше, чем он сам. Слух об этом распространился по гарнизону, и Членик имел бешеный успех в среде офицерских жен. Хотя они его скоро дезавуировали, он успел приобрести мощный опыт и стал грозой гарнизонного начальства. Он подкупал (а зарабатывал он на этом деле здорово!) всех дежурных, дневальных, часовых и старшин и каждую ночь отправлялся в самоволку. Он даже Сотруднику ухитрялся подкидывать кое-что из того, что ему перепадало от его же собственной мегеры. Утром у себя над койкой на стенке палочки чертил. Большие - число баб, маленькие - число раз. Если верить этой бухгалтерии - выдающийся талант был. И чем же закончилась его карьера, спросил Уклонист. Обычно, сказал Пораженец. Зависть. Подловили и за самоволку отправили в штрафной.

ВТОРИЧНЫЕ ПРОБЛЕМЫ

Я в твоей мастерской наблюдал всяких людей и всякие человеческие страсти, говорит Посетитель. Очень любопытные бывали случаи. Вот, например, проблема Шизофреник-Неврастеник. Первый относится к типу творцов, характеризуемых такой формулой: несмотря ни на что сделать дело, на которое они способны и которое их захватило. Неврастеник способный и умный человек. С какой-то точки зрения он, может быть, умнее Шизофреника. Но он относится к типу людей, характеризуемых такой формулой: они решаются, но никак не могут решиться начать делать дело, на которое они не способны, но относительно которого они думают, что они более способны, чем люди типа Шизофреника. Неврастеник есть имитация и отражение Шизофреника. Если нет первых, нет и вторых. Первые порождают вторых, но своим существованием обрекают их на бесплодие. Никто так не заинтересован в уничтожении Шизофреника, как Неврастеник. Но с уничтожением первого исчезает его отражение во втором. Второй этого не понимает. Он претендует на самостоятельное бытие. Проблема сальеризма, говорит Мазила. Нет, говорит Посетитель. Тут что-то иное. Возможно, проблема самоуничтожения творчества. Творческую личность образует не один индивид, а некоторое множество, по крайней мере, из двух (скорей всего - более двух) индивидов. Творческий индивид есть группа индивидов со своеобразным распределением функций. Моцарт и Сальери есть раздвоение единого в одном плане, Шизофреник и Неврастеник - другом. Мазила и Болтун - в третьем. С этой точки зрения ты немыслим без Болтуна. Болтун, в некотором роде, есть соавтор твоих работ. И даже я, если ты не возражаешь. Выдающаяся творческая личность есть лишь официальный представитель творческой группы-индивида. Выходит, говорит Мазила, что директор института, в котором сделано крупное открытие, по справедливости есть автор открытия. А почему бы нет, говорит Посетитель. Но между мною и таким директором есть же какая-то разница, говорит Мазила. Есть, говорит Посетитель. Эти лишь различные типы представительства творческой группы. Кошмар, говорит Мазила. Почему, кошмар, говорит Посетитель. Почему в таком случае ты не считаешь кошмаром законы тяготения? Но меня это не устраивает, говорит Мазила. И плевать мне на твои законы. Это другое дело, говорить Посетитель. Когда люди захотели наплевать на законы тяготения, они изобрели самолет.

МЕТОДЫ ПОРЯДОЧНЫХ ЛЮДЕЙ

Позвонил архитектор Ш, уговоривший в свое время Мазилу сделать барельеф на фасаде здания, которое он собирался строить. Привет, старик, сказал он. Вынужден тебя огорчить. Барельеф зарубили. Что? Нет! Это никак не связано с твоими фокусами. Они даже не знали, что барельеф должен был делать ты. Отменили независимо от авторства. Как вообще делишки? Я слышал, у тебя опять там выставка... Что это такое, спросил Мазила у Болтуна. Скорей всего - начало, сказал Болтун. Возможно, он сам спровоцировал запрет барельефа. Возможно, сразу согласился. Возможно, не очень энергично отстаивал. Во всяком случае, теперь сотрудничество с тобой повредило бы его положению и карьере. Если ты выкрутишься, он не так уж много теряет. Тем более у него совесть чиста. Он хотел тебя привлечь. Ему не дали. Репутация порядочного человека сохранена. В глазах начальства он тоже безупречен. Но мы же с ним дружили двадцать лет, сказал Мазила.

ПЕДАГОГИКА

Два часа занимались строевой подготовкой. Отрабатывали обращение к начальству и приветствие старших по чину. Потом ворчали по поводу бессмысленности и бесчеловечности этих занятий. Лейтенант сказал, что эти занятия чисто педагогические цели преследуют. Педагогика - вещь серьезная, сказал Жлоб. У нас у одного курсанта рефлексы запаздывали. Инструктор (большой педагог) пошел на хитрость: стал все команды подавать раньше. И курсант вылетел самостоятельно, окончил школу и улетел на фронт. А чем он кончил, спросил Уклонист. Сбросил бомбы после того, как эскадрилья возвращалась уже домой, сказал Жлоб. Это что, говорит кто-то в темноте. У нас в первоначалке один курсант боялся без инструктора сажать самолет, хотя летал прилично. Инструктор решил тоже взять его на хитрость, отсоединить ручку управления в воздухе и выкинуть за борт. Курсант узнал об этом и захватил в кабину с собой запасную ручку. Летят. Инструктор отсоединил ручку, показал курсанту и выкинул за борт. Мол, теперь веди самолет сам. И сажай сам. А курсант показал запасную ручку инструктору и тоже выкинул ее за борт. И чем это кончилось, спросил Жлоб. Инструктор сошел с ума, сказал говоривший, а курсант посадил машину, попал на фронт, заработал сначала кучу орденов, а потом десять лет. За что, спрашивает Уклонист. За разговорчики, сказал Юморист. В наше время слово есть самое серьезное дело. За слово дают больше, чем за дело. Да, сказал Уклонист. У нас за словом идет Дело.

НЕОБОСНОВАННЫЕ НАДЕЖДЫ

При попытке произнести слово "межконтинентальная" Заведующий вывихнул челюсть. В связи с этим в среде передовой интеллигенции стали циркулировать слухи. Теперь, наверняка, слетит, говорили все в один голос, понимающе усмехались (мол, давно, пора!) и питали необоснованные надежды. Но надежды оказались не вполне обоснованными, так как челюсть была искусственной, и ее заменили на новую, более высокого качества (по слухам такие челюсти делают специально для космонавтов), вследствие чего о снятии Заведующего никто не стал даже думать. Рано! Не беда, сказал Ученый. Скоро Заведующий будет делать доклад по проблемам науки. Так уж он непременно коснется достижений генетики. А там ребята подсунут ему словечко "дезоксирибонуклеиновая кислота", от которого его тут же хватит инсульт. А что хорошего, сказал Карьерист. Думаете, новый будет лучше? Пусть хуже, говорит Неврастеник. Но все-таки какая-то приятность от этого будет.

СОЦИАЛЬНЫЙ СТРОЙ

У вас, говорит Журналист, все-таки пока еще нет настоящего изма. У вас государственный капитализм. Ерунда, говорит Неврастеник. Это бред ваших истов, которые ни разу не были у нас. У нас государственный феодализм. Я не могу с этим согласиться, говорит Мазила. У нас скорее всего государственное рабовладение. И ты тоже ошибаешься, сказал Болтун. Вы не учитываете одного решающего обстоятельства. Наша страна выдумана, причем - из таких предпосылок, которые не могут быть вообще реализованы. Мы плод больного воображения Шизофреника. И все употребляемые тут ваши понятия к нам не применимы. Рабство, феодализм, капитализм, - это все в рамках цивилизации. А мы антицивилизация. Если бы мы реализовались на деле, мы прошли б в своем развитии те же стадии, что и цивилизация, только с обратным знаком.

СМЫСЛОВАЯ КОМПОЗИЦИЯ[x]

Я подхожу к самому трудному, пожалуй, пункту изложения своего понимания творчества ЭН. И потому буду здесь более многословным и буду говорить о таких вещах, которые даже у представителей официальной эстетики и официального искусствоведения могут вызвать усмешку. Но я не вижу иного выхода. Тайны нашего бытия лежат не в каких-то еще неведомых людям глубинах мира, а в переориентации внимания на трижды известные лежащие на поверхности явления. Есть произведения искусства, при рассмотрении которых уместно различить то, о чем хочет сказать автор, и то, как он это делает. Среди них есть такие, для которых материал для ответа на вопрос "Что?" усматривается в них самих. Таковы, например, многочисленные произведения классической художественной литературы. Но среди них есть (правда, не так уж много) и такие, для которых в них самих не содержится никакого материала для ответа на вопрос "Что?". Таковы, например, многие иконы и фрески в наших церквях. Именно таковы работы ЭН. Но если в отношении икон и церковных фресок ответ на вопрос "Что?" дан в веками сложившейся религиозной идеологии, то в отношении работ ЭН ситуация выглядит иначе. Чтобы ответить на вопрос "Что?" применительно к творчеству ЭН, надо еще только проделать такую работу. Надо сформулировать определенную систему общих утверждений о современном мире человека и о его месте и судьбе в этом мире, т.е. построить определенную идеологическую концепцию. В каком-то аморфном виде, фрагментарно и в контексте общей духовной жизни общества эта концепция уже зародилась и есть. ЭН жил и живет в поле этой концепции. Он фактически работает над ее воплощением в рисунках, гравюрах и скульптурах, - работает над созданием предметов культа этой концепции. Но такой концепции пока еще нет в виде четко локализованных и более или менее широко признанных идеологических текстов. То, что делал Шизофреник, есть шаг к этому. Но вместе с тем это шаг в другом направлении, противоположном идеологическому. А пока такой четко определившейся концепции нет, продукты творчества остаются в ином качестве. К ним подходят с обычной меркой, хотя они уже не есть произведения искусства в обычном смысле. Они есть нечто большее и иное. Поскольку ЭН создал целый мир вещей, которые потенциально могут стать явлениями культа, это облегчает задачу выработки упомянутой концепции. Здесь влияние взаимное. Но я оставлю вопрос о том, какой вид должна принять идеологическая концепция, ассоциируемая с творчеством ЭН, и перейду к более техническому аспекту дела. Я говорил, что смысловые единицы у ЭН объединяются по особым правилам композиции в смысловые фразы и тексты. Существенно здесь то, что эти правила композиции имеют природу не имманентную искусству как таковому (т.е. обусловлены не средствами изображения), а имманентную рассматриваемой идеологической концепции. Без последней они суть непонятное нагромождение непонятных форм. Без идеологических связей в работах ЭН нет никаких фраз и текстов. Таким образом, поднявшись от работ ЭН до некоей предполагаемой идеологической концепции, мы затем должны от нее опуститься обратно, т.е. должны как бы привнести в работы ЭН заложенный в них смысл теперь извне как нечто совершенно постороннее. Здесь, как видим, действует некоторый общий принцип функционирования вещественных воплощений идеологических феноменов. Интересно, что смысловые фразы у ЭН образуют не обязательно смысловые единицы, расположенные рядом (например, в одной комнате, на одном листе бумаги), а рядом расположенные единицы могут быть единицами из разных фраз - основа и скрытый ритм его полифонии. Нужна память и хорошее знание большого комплекса работ ЭН, чтобы читать их именно как фразы и совокупности фраз. Конечно, их можно упорядочить, что облегчит их изучение новичками. Но для этого надо еще построить общие правила идеологической грамматики языка.

БОЛЬШОЕ И МАЛОЕ

Зато Монумент Павшим пошел с необычной скоростью, сказал Мазила. К чему бы это, спросил Неврастеник. Скоро открытие, сказал Мазила. Без меня не успеют. Ясно, сказал Неврастеник. А потом тебя из списка авторов выкинут под каким-нибудь соусом. Вполне возможно, сказал Мазила. Они там без меня внесли пустяковое изменение и трубят о нем как о радикальном пересмотре проекта. Да я и сам не очень-то стремлюсь быть автором этой штуки. Дело не в том, чего хочешь ты, говорит Неврастеник. Дело в том, как ведут себя они. Бывают ситуации, когда любые действия людей имеют один и тот же смысл. Почему? Потому, что все они в этой ситуации обозначают положенное реагирование. Ну и черт с ними, сказал Мазила. Все это ничтожные пустяки. Так-то оно так, сказал Неврастеник. Из тысячи мелких удач не сложишь одной большой. Но из тысячи мелких пакостей складывается одна большая мерзость.

ДОБАВКА

Жлоб и Мерин раздобыли пару буханок антрацита - черного хлеба необыкновенной степени твердости. Где это вам удалось, спросил Лейтенант. Там, неопределенно махнул рукой Мерин, за часы. Эх, если бы к такой жратве да граммчиков сто, вздохнул Пораженец. У меня тут кое-что есть, сказал Лейтенант и вытащил из вещмешка почти новые хромовые сапоги. Можно их реализовать? Запросто, сказал Пораженец, схватил сапоги и через полчаса ввалился в блиндаж с полным котелком неочищенного спирта. В нашей родной и далекой школе, мечтательно говорит уклонист, после выпивки, была разработана целая теория, как раздобыть добавку. Но, к сожалению, всякая подлинно научная теория имеет ограниченную сферу приложения. Попробуй, например, реализуй здесь такой фундаментальный принцип: если у поварихи есть дочка, женись на ней; если у поварихи нет дочки, женись на поварихе! А с помощью нашего всеобщего изма тут кроме пятерки по политподготовке не заработаешь ничего. На кой.... она тут?!.. Когда-то я помнил эту теорию назубок. Изящная теория!! Куда до нее электродинамике! А это, скажу я вам, одна из самых красивых теорий в науке. Электродинамика в сравнении с прибавкологией выглядит примерно так же, как Жлоб в сравнении с Дон-Жуаном. Теперь одни обрывки остались в памяти. Вот, к примеру, основополагающий постулат добавкологии: нет ничего невозможного. Помните Сачка? Сволочь порядочная, но теорию знал. Это у него не отнимешь. Так он в соответствии с этим постулатом через отдушину над плитой, в которую с трудом пролезала рука, вытащил с плиты огромную налитую до краев кипящим маслом миску, не пролил ни капли, проглотил содержимое миски вместе с миской и скрылся неопознанным. Миску потом выплюнул чистенькую. Сотрудник, полный профан в теории, месяц трудился у этой дырки, пытаясь протянуть через нее с плиты карандаш. Ничего, разумеется, не вышло. Методы приобретения добавки разработаны с учетом конкретных условий. Диалектика высшего класса! Отправляясь шакалить, оцени общую ситуацию в подразделении, количество имеющегося в твоем распоряжении времени, особенности кухонного наряда и особенности поварской смены. Если, например, в подразделении суматоха, не раздумывая, смело иди на кухню или в хлеборезку, деловито бери то, что первым подвернется под руку - буханку хлеба, кастрюлю щей, кусок сала или мыла, - и спокойно уходи. Если у тебя много свободного времени, можешь, например, сделать вид, что ты пришел в столовую почитать книжку, а то в казарме покоя не дают, выждать подходящий момент и незаметно стянуть что-нибудь. Не исключена возможность, что тебе при этом что-нибудь подкинут сами повара добровольно. В зависимости от особенностей поварской смены можешь пользоваться традиционно психологическим методом или методом парапсихологии (сейчас это особенно модно!). Вот один из приемов традиционной психологии. Подходишь к раздаточному окну и невинными глазами смотришь на повариху. Тебя отгонит дежурный по столовой. Вернись и смотри снова. Тебя отгонит дежурный по части. Вернись и смотри снова. Смотри, и больше ничего. Рано или поздно повариха не выдержит и сунет тебе в рыло миску второго: отвяжись, мол, зараза! Парапсихология предполагает более высокий уровень интеллекта. Приходишь к окну и упорно смотришь не на повариху, а на кастрюлю. Главное, сосредоточить на ней все внимание и не отвлекаться. Через десять-пятнадцать минут кастрюля начнет подпрыгивать на плите. Через полчаса она сама поплывет к тебе в руки. Сказки все это, сказал Жлоб. Антинаучные идеалистические сказки. Как сказать, усмехается Уклонист, факты были. И ты это видел, спросил Жлоб. Я - нет, усмехается Уклонист. Но люди видели. А показаниям очевидцев надо верить. Вспомни-ка, что приснилось тебе, когда Сержант и Интеллигент напоролись на мину! В землянке наступила зловещая тишина. Тоска, сказал Лейтенант. А ну, гони что-нибудь отвлекающее!
В семнадцать лет еще мальчишка
Служить в пилоты я пошел,
не то запел, не то заплакал Паникер.
В машине быстрой и послушной
Себе подругу я нашел,
зашептал опьяневший взвод. Слушать "летчиков" пришли из соседнего взвода. Стало теплее.
Прошли года, промчались версты
Войной исхоженных дорог.
Ах где ты, где ты потерялся,
Мой не взлетевший ястребок.

ТИПИЧНОСТЬ ИСКЛЮЧЕНИЯ

Я полностью согласен с тем, что мы составляем ничтожную часть населения, говорит Болтун. Но значит ли это, что наши проблемы несущественны для этого общества? Мазила, например, может быть вообще один в нашем обществе художник такого масштаба и типа. И именно реакция на Мазилу обнаруживает, что из себя представляет данное общество с такой-то точки зрения. Этим объясняется, почему художников такого типа у нас нет или почти нет. Или они не процветают. Наши проблемы не типичны в смысле общности или массовости. Но они глубже, ибо они характерны. Они суть индикаторные или характеристические проблемы нашего общества. Мне не совсем ясно, говорит Мазила, в каком смысле они характерны. Представь себе, говорит Болтун, есть некая среда, которую ты хочешь изучить. Есть разные способы изучения. И в частности - такой способ. В среду погружается некое экспериментальное тело с заранее установленными свойствами. И по каким-то признакам фиксируют реакции изучаемой среды на это тело. Потом на вопрос о том, что из себя представляет эта среда, указывают именно на эту реакцию. Особенность нашего случая состоит в том, что такие характеристические тела вырастают сами внутри данной среды, а не помещаются в нее извне, являются ее законным продуктом и, вместе с тем, испытывают на себе воздействие этой своей родной среды как чужеродные ей явления. А поскольку эти тела имеют душу, мечтают, любят, ненавидят, страдают, творят и т.п., возникают специфические для них проблемы. Общество усиленно старается избавиться от этих проблем и представить дело так, будто это не его проблемы. Но, увы, они суть его собственные проблемы в неизмеримо большей степени, чем все те проблемы, которые оно официально рекламирует как органически присущие ему. Естественно, говорит Мазила, общество прячет свои болячки. Нет, говорит Болтун, это не болячки. Тут наоборот, общество стремится спрятать и ликвидировать заложенные в нем самом здоровые начала. Общество прячет свои здоровячки.

ДВОЙСТВЕННОСТЬ[x]

Почти все искусствоведы, изучающие творчество ЭН, отмечают двойственность его положения. С одной стороны, он не выставляется, при всяком удобном и неудобном случае его поносят, его имя вычеркивают из списков авторских коллективов, за границу его не пускают, никаких званий у него нет. С этой точки зрения он занимает самое низкое положение в системе нашего изобразительного искусства. С другой стороны, он выполняет работы, которые у нас доверяют выполнять лишь немногим скульптурным генералам. В чем дело? Случайность? Наличие двух борющихся сил в стране? Мне кажется, дело тут гораздо серьезнее. По идее, ЭН должен был бы быть признанным государственным скульптором. Он мог бы дать гениальное воплощение в скульптуре идеологии этого общества. Те люди, которые привлекают его для создания грандиозных барельефов и монументов, чуют это. Но наше общество сложилось в определенных исторически данных условиях и живет в определенной международной среде. Есть исторически сложившиеся традиции. Взять хотя бы такой пример. Засилие колонн в архитектуре до войны и первые годы после войны. Откуда это? Ясно, от прошлого. Мы" то пережили. Усвоили модернистские формы в архитектуре. Традиции передвижников, и те уже фактически пережиты. Однако, эти случаи пока единичны. В целом же у нас господствуют традиционные представления в искусстве и об искусстве (в особенности - в самой среде искусства), с точки зрения которых ЭН выглядит как нечто враждебное официальному искусству. Его коллеги усиленно культивируют такое представление о нем. Отсюда - приниженность его положения. Вот и получается очередной парадокс: ЭН есть враг существующего положения в нашем искусстве вследствие того, что мог бы стать его блестящим представителем.

ГДЕ СПРАВЕДЛИВОСТЬ

Прислали к нам в полк одного типа из высших сфер, говорит Юморист. Ему, видите ли, нужно дать большой орден, а для этого нужно участие в боях. Посадили ко мне стрелком. И полет-то был пустяковый. Слегка постреляли зенитки, пара истребителей попугала. А он всю машину мне облевал. Прилетели домой. Говорю, чисть машину. Он на меня, мол, с кем разговариваешь. Вытащил я пистолет. Если не вычистишь машину, говорю, пристрелю. Вычистил. А если бы отказался, спрашивает Паникер. Пристрелил бы, говорит Юморист. Из-за такого пустяка, говорит Мерин. Иногда пустяк становится символом чего-то значительного, говорит Юморист. А чем кончилось, спрашивает Уклонист. Каждый получил по заслугам, сказал Юморист.

Предыдущая страница 14 Следующая страница


15 Александр Зиновьев

ПОДЛИННОЕ ИСКУССТВО

Вы правы, говорит Неврастеник. В наших старых писателях чувствуется двойственность. В чем ее причина? В писатели они отбирались по старым критериям, т.е. как талантливые люди. А врали они уже по новым канонам. Для теперешних писателей это противоречие снято. Они отбираются в писатели в полном соответствии с теми задачами, которые им предстоит решать. Для этого вполне достаточно посредственности. Поскольку несколько десятков тысяч писателей, это несколько десятков тысяч посредственностей, то гармония полная. Значит Ваша литература, не есть искусство в собственном смысле слова, говорит Журналист. Нет, говорит Неврастеник. Она-то и есть искусство в собственном смысле слова. Так же, как и ваша. У вас только качество нормального писателя повыше, тип несколько иной. Может быть отдельные таланты ухитряются выжить. В общем, различие такое же, как в любом другом виде массовой продукции. Мы предпочитаем читать ваших писателей по той же причине, по какой предпочитаем носить импортные штаны и жрать импортных кур. Значит все идет нормально, говорит Журналист. К чему же драмы? Какие драмы, говорит Неврастеник. Вы спрашиваете, мы отвечаем. А говорить правду - еще не значит драматизировать. Драматизируете вы сами, глядя на нас. Мы же просто живем.

ЧЕЛОВЕК И НАУЧНО ТЕХНИЧЕСКИЙ ПРОГРЕСС

В конце концов все решит прогресс науки и техники, говорит Ученый. Жилье, предметы бытовой культуры, транспорт, одежда и даже питание, - разве это не продукт современной науки и техники? А возможности их в принципе не ограничены. Так-то оно так, говорит Неврастеник. А научно-техническое мясо что-то на прилавках не появляется. Поразительные мы все-таки люди, говорит Болтун. Видим одну проблему. Формулируем ее так, что перескакиваем на другую. А обсуждаем затем третью, не имеющую к ним никакого отношения. Мы начали с вопроса: влияет или нет развитие науки и техники на социальную структуру общества. Сформулировали ее так, что получился другой вопрос: сказывается или нет развитие науки и техники на субъективном состоянии людей. А говорим на тему, как это развитие сказывается на условиях жизни человека. И в чем тут, собственно говоря, проблема? Факт остается фактом: в Париж за два часа летают одни, а в часы пик в автобусы и вагоны метро врываются другие. Значит есть что-то в социальной структуре общества, что не зависит от научно-технического прогресса. В чем состоит это "что-то"? В формуле человеческого счастья фигурируют не абсолютные величины благополучия и неблагополучия, а их отношения. Человек, например, не станет счастливее от того, что ему положение улучшат на десять процентов, а другим - на пятьдесят. Уровень счастливости как субъективного состояния прямо пропорционален величине социальной ценности человека и обратно пропорционален величине своего собственного представления о своей субъективной ценности. Первая имеет тенденцию к снижению, вторая - к увеличению независимо от научно-технического прогресса. А что такое человек? Какие качества вы имеете в виду? Кровяное давление? Мебельный гарнитур? Человек - это, между прочим, честь, совесть, стремление к свободе воли и выбора, к свободе перемещений, к свободе творчества и т.п. Человек есть еще и гражданин. Как тут участвует развитие науки и техники? Они тут совсем не причем. Из человека-скота надо еще лепить человека-гражданина. Лепить совсем из других источников. По особым правилам. Особыми средствами. И каждый раз заново. И воевать за это надо. Тут есть своя автономная история. Человека гражданином делает не наука и техника, а искусство, нравственность, религия, идеология, постоянный опыт сопротивления. Не любое искусство, не любая мораль, не любая идеология. И не всякая борьба за свое "я". Суть дела тут в том, какие именно искусство, мораль, идеология и т.д. способны делать из человека-скота человека-гражданина. Кто именно этим занимается профессионально и будет заниматься. Литератор или Правдец? Мазила или Художник? Клеветник или Троглодит? Убери эту персональную конкретность, получишь официальную пустую схему: человека надо воспитывать. Мазила по скульптуре знает, какими неуловимыми бывают иногда переходы от подлинности к подделке. Я уж не говорю о том, что опыт сопротивления может дать антигражданина.

ПРАВИЛЬНОЕ ПОЛОЖЕНИЕ В ЖИЗНИ

Хочешь счастливо прожить,
Научися блох ловить.
(Из "Баллады")
Самая страшная вещь в жизни, говорит Жлоб - это блохи. Когда их много. Одна блоха - всего лишь блоха. Десяток блок - терпимо. Но сотни блох, кидающихся на тебя сразу со всех сторон - это кошмар. Их не видно. Непонятно, где они кусают, как, за что. Никакого спасения. Лучше со стадом львов сражаться. Или даже с волками. На худой конец - с шакалами. Но с полчищами блох сражаться бессмысленно. Блохи - не самое страшное, говорит Мерин. Я в кавалерии служил. У нас блохи дохли от изнеможения сами. Кавалерия ж это вам не школа жизни. Это академия жизни. Главное условие счастливой жизни, это я понял только благодаря кавалерии, научиться нормально жить задом наперед и вверх ногами. Едва успели мы обучится залезать без посторонней помощи на наших боевых подруг с дореволюционным стажем, как нас стали учить... Чему бы вы подумали? Джигитовке! Заезжаем в манеж. Посредине старшина с хлыстиком. Вольт налево дела-а-ай! К пешему бою с посадкой слеза-а-а-а-ай! Ножницы дела-а-а-а-ай! Перевернешься с грехом пополам задом наперед, тут-то и наступает главное событие сезона. Армейские лошади усваивают не только команды, но и солдатские шутки. Как только твоя склонная к юмору Осока, Акула или Лорелея заметила левым глазом, что ты отважился задрать кверху ноги, она прямым ходом из манежа мчит тебя к полковому штабу. Весь штаб вылезает наружу и надрывается от хохота во главе с командиром. Потом она прет тебя к штабу соседнего полка. И там повторяется та же картина. Потом к санчасти. Потом к ветлазарету. Потом к клубу. Потом к дому начсостава. Ты мертвой хваткой вцепился в хвост и в гриву. Перед самым носом у тебя мелькают мощные подковы. Одним щелчком такая может пробить череп мамонта. А твою пустую хрупкую черепушку разнесет вдребезги. Всем смешно. А каково тебе? Объехав так все дивизионные службы, ты мчишься за десять верст к штабу дивизии. Тут твоя Пенелопа начинает вытворять такое! Только что на хвосте не стоит! Ни в одном цирке не увидишь! После того, как командир дивизии уписается от хохота, ты мчишься в манеж родного эскадрона и как ни в чем не бывало включаешься в общий строй. Вольт налево дела-а-а-ай! К пешему бою с посадкой слеза-а-а-ай! Если выйду из этой передряги живым и разведу детей, первым делом научу их жить задом наперед и вверх ногами. Пусть хоть дети будут счастливы.

ПОТОК[x]

ЭН - художник не отдельного состояния и даже не серии состояний, а потока. Это очевидно в отношении его графики и не столь очевидно в отношении скульптуры. В скульптуре он более известен как монументалист в обычном смысле слова (хотя и оригинальный) и официально много работает в этом качестве. Но я хорошо знаком с тем, что остается в его мастерской и в неизмеримо большей степени находится в состоянии замыслов. За многие годы нашего знакомства я научился зрительно представлять себе эти замыслы реализованными. И здесь преобладает то же стремление к форме потока, которую он нашел в графике и в которой достиг виртуозного совершенства. Если эти замыслы удастся реализовать в предполагаемых гигантских масштабах, то человечество станет обладать одним из самых изумительных шедевров за всю историю мирового искусства. Я нисколько не преувеличиваю, ибо даже в малых камерных масштабах и в отдельных фрагментах скульптурный поток, уже созданный ЭН, есть явление в изобразительном искусстве уникальное. ЭН не сразу пришел к форме потока. Вот грубая схема его творческой эволюции. ЭН работает как скульптор. Намечается тенденция к проблемам трансформации. Делает рисунки. Но лишь - для скульптуры. Я тогда назвал их скульптурной графикой. Рисунки, сами по себе, прекрасные. Они приобрели самостоятельную ценность в глазах почитателей. Это оказало какое-то давление на ЭН. Плюс к тому - невозможность реализовать какие-то замыслы в скульптуре и легкость реализации в графике. В результате начинается ЭН-график. В графический период, который еще не завершился, ЭН постоянно работает как скульптор. Но его дальнейшее качественное развитие как художника проходило главным образом в графике. Две линии здесь непосредственно вели к форме потока: композиционно сложные виртуозные гравюры и серии из большого числа гравюр, связанных единым переживанием. Иллюстрации к Данте и Достоевскому - переломный пункт. Это еще не поток. Но они уже содержат нечто такое, из-за чего их уже нельзя свести просто к сериям. В это время ЭН создает сотни гравюр различного содержания, а вернее - без определенного, в обычном смысле слова, содержания. Или с абстрактным содержанием: возникновение, превращение в противоположность, разрушение, созревание и т.п. В этот графический период был накоплен колоссальный опыт разработки абстрактных тем, в созданном материале как-то сами собой обозначились циклы, связи, переходы и т.д. Наметился какой-то детерминированный порядок для отдельных наборов гравюр. Я не раз обращал внимание ЭН на возможность объединять многие его гравюры в упорядоченные и внутренне связанные циклы. Думаю, что это замечали и другие. Думаю, что и сам ЭН заметил это. Важно то, что явление, о котором я пишу, было сначала создано в некотором пока еще аморфном виде. Затем оно было понято как факт и оценено с точки зрения дальнейших перспектив. Наконец, оно получило осязаемое воплощение в заранее задуманных циклах рисунков, физически скрепленных в единое целое. Я имею в виду беспрецедентные альбомы ЭН. Так родилась новая форма в графике, которую я условно называю здесь потоком. Далее форма потока, найденная в графике, оказывает обратное влияние на скульптуру. Но что такое поток? Это синтетическая форма. Описание ее требует длительного труда и специальных исторических сопоставлений. Я могу сделать по этому поводу лишь несколько замечаний. Поток противопоставляется отдельному состоянию как упорядоченная совокупность состояний. Состояние и поток состояний надо, как мне кажется, отличать от статики и динамизма. Состояние может быть динамичным, а поток может быть статичным. В поточных формах ЭН есть и статика и динамика. В них часто можно увидеть в высшей степени статичные фигуры. Создается впечатление, будто автор их приложил немало усилий к тому, чтобы остановить в этих местах непрерывное движение. Я думаю, что работы ЭН вообще не казались бы такими динамичными (а динамизм отмечают все его рецензенты, ибо он бросается в глаза как результат), если бы не содержали в себе четко сделанную, но не столь явную статику. Различие потока и состояния я вижу не в различии динамики и статики, а совсем в ином плане. Далее, поток как упорядоченный непрерывный ряд достаточно большого числа рисунков, гравюр и скульптур надо отличать от серии. Отличие состоит в том, что в серии каждый элемент имеет самостоятельный смысл, если, конечно, к ним применимо понятие смысла. В потоке же каждый элемент предполагает и продолжает по смыслу некоторый другой элемент, сохраняя при этом значение самостоятельной смысловой фразы. Независимо от альбомов, где это очевидно и предполагается заранее, в целом ряде случаев рассмотрение отдельных гравюр ЭН побуждает невольно отыскивать другие гравюры в качестве предшествующих или последующих. Причем не любые гравюры отбираются на эту роль. Иногда наборы из нескольких гравюр располагаются в завершенные циклы, имеющие начало и конец, а также внутренний порядок, отвечающий какому-то чувству наблюдателя. Наконец, поскольку основу потока рисунков, гравюр и скульптур образует смысловое единство и смысловая упорядоченность, то поток как произведение искусства воспринимается и переживается аналогично тому, как воспринимается и переживается балет или симфония. Конечно, работы ЭН доставляют эстетическое наслаждение как элементы серий, и как самостоятельные единицы независимо от других. Но это наслаждение оказывается выше и иного качества, если удается научиться воспринимать их именно как потоки в том смысле слова, как я это описал, сознаюсь, весьма приблизительно.

СОЦИАЛЬНАЯ ОРИЕНТАЦИЯ

Все это - преходящие пустяки, сказал Журналист. Один пустяк уходит, другой приходит, сказал Посетитель. А система пустяков остается. Зайдемте сюда, я Вам кое-что покажу. Видите - очередь? Три человека. Смотрите, стоят и стоят. Видите, сколько людей за прилавком? Да, сказал Журналист, но почему они не отпускают? На Ваш вопрос ответить невозможно, сказал Посетитель. Причин нет. Говорить о причинах тут бессмысленно. Смотрите, очередь уже двенадцать человек. Нервничают. Сейчас вот эти люди полезут без очереди. Думаете, им это нужно до зарезу? Ничего подобного. Вот парень получил без очереди и теперь стоит без дела. Сейчас кто-нибудь из очереди сделает замечание тем, кто лезет без очереди. Видите? А в очереди обязательно найдется тот, кто будет защищать нарушителей и обвинять в мелочности сделавшего замечание. Что он от этого имеет? Ничего. Цель? Никакой. Теперь кто-то начнет ругать продавцов. Кто-то начнет ругать тех, кто ругает продавцов. Обратите внимание на стоящих в очереди. Обычные люди. Увидите их на улице. Вам и в голову не придет, что они могут стать элементом социальной проблемы, которую я Вам демонстрирую в натуре. Итак, сколько прошло времени? Сколько испорчено настроения? Для Вас это пустяки. Для нас - стиль жизни. Я мог бы провести Вас по всем жизненно важным точкам соприкосновения человека с другими людьми и показать, что эти пустяки заполняют всю нашу жизнь. Мы имеем с ними дело ежеминутно. В большом и малом. На работе и дома. Везде. Мы от них не можем уйти. Вы говорили" что все ибанцы, с которыми Вам приходится иметь дело, неврастеники. Не хочу употреблять медицинских терминов. Но что-то похожее есть. Человеческие нервы способны выдержать большую нагрузку. Но при одном условии: если она рациональна, т.е. имеет причинное или целевое объяснение. Здесь же все иррационально. Вы спрашивали, почему люди эти так себя ведут и каковы их цели. Тут нет причин. Нет целей. Нет злого умысла. В этой системе не работают привычные опоры социального поведения "почему", "за что", "для чего". Короче говоря, здесь отсутствуют критерии социальной ориентации. Выражаясь научно, индивид здесь не может установить свое положение в социальном пространстве, у него для этого нет системы отсчета. Отсюда странности в поведении у всех в тех или иных ситуациях, когда от них зависят другие люди или они зависят от других. А восприятие поведения остается обычным. Причем, свое поведение в отношении людей воспринимается как норма, ибо оно в духе обстоятельств, чужое - как отклонение от нормы, ибо оно противоречит здравому смыслу и иррационально. Отсюда обычная формула: "Люди посходили с ума!", "Люди взбесились!", "Что творится с людьми!". Вы слышали когда-нибудь, чтобы человек воскликнул: "Я посходил с ума!", "Я взбесился!", "Что творится со мной!"? Где выход? Лезть в начальство как можно выше. Многие так и делают. Но далеко не всем это удается. Притом на этом пути люди погружаются в трясину иного рода, аналогичную с рассматриваемой точки зрения той, от которой они бежали. Заниматься самовоспитанием, встав на путь крайнего самоограничения. А многие ли на это способны. Социальные преобразования. Я не либерал. И даже не причисляю себя к прогрессивным силам. Потому могу позволить себе сказать то, о чем стыдятся говорить другие. Кто будет проводить преобразования, какие и как? Люди типа Претендента? Избави боже! Они еще власть не взяли, а уже руки выламывают. По программе Правдеца? Она практически нелепа и неосуществима. Я эту проблему изучал много лет. Наш прогресс всецело в руках высшего руководства. А оно даже при желании не может забежать далеко вперед от реальных возможностей, А Ваша личная программа, спросил Журналист. Она касается лично меня, сказал Посетитель. Я ее не скрываю и передаю свой опыт всем желающим. Но это лишь для странных одиночек вроде меня. Суть ее - создать внутри самого человека такую систему отсчета, чтобы он окружающую иррациональную действительность воспринимал как нормально организованное общество и хорошо себя чувствовал в нем. Приспособиться, спросил Журналист, Можете называть так, сказал Посетитель. Но что, в конце концов, главное для людей? Сумма счастья. Но ведь этим же делом занята ваша официальная идеология, сказал Журналист. Она апеллирует к науке, законам, к истине, к причинам и следствиям, к планам и т.п., сказал Посетитель. Потому она сама без надобности ставит себя в положение лгуна и лицемера, хотя обвинять ее во лжи и лицемерии бессмысленно. Попробуйте, подсчитайте, какова теперь доля ее участия в сумме человеческого счастья!

РЕШЕНИЕ

Есть Решение, сказал Большой Полководец Полководцу Поменьше. По этому Решению тебе предстоит трудная, но почетная задача. К Празднику возьмешь пункт Н. Возьму, сказал Полководец Поменьше. И вызвал Полководца Ещеменьше. К Празднику возьмешь пункт Н, сказал он. Пункт Н, удивился Полководец Ещеменьше, Вроде бы незачем. Да вроде бы и нечем. Есть Решение, сказал Полководец Поменьше. Людей к Празднику порадовать надо. Возьмешь Н, иначе... Возьму, сказал Полководец Ещеменьше. Только силенок маловато. Подкинем штрафников, сказал Полководец Поменьше. Благодарю за доверие, сказал Полководец Ещеменьше. Возьму Н точно в дцать-ноль-ноль. И поехал брать Н. Приказываю взять Н в дцать-ноль-ноль, сказал Полководец Ещеменьше Начальнику. Слушаюсь, сказал Начальник. Силенок только маловато. Будут штрафники, сказал Полководец Ещеменьше. Возьмем, сказал Начальник. Правда, сорок километров по грязи - вымотаются. В атаку не поднимешь. Да и вооружение - одни винтовки. Перебрось в тыл Заградотряд, сказал Полководец. Усиль отряд пулеметами. И главное - не забывай, что они тоже люди. У нас человек на первом месте. К людям подход нужен. Слушаюсь, сказал Начальник. И поехал к штрафникам применять свой подход к человеку, который у нас на первом месте. А штрафники после сорокакилометрового марш-броска в беспамятстве стояли по колена в грязи, забыв о пропавшем завтраке, обеде и ужине. Гляди, говорит Уклонист. Видишь? Это конец. Метрах в трехстах в тылу штрафного батальона занимали позиции сытые, хорошо одетые парни с пулеметами и автоматами. Вижу, говорит Паникер Авось пронесет. Я везучий.

ВЛАСТЬ

Покопайте любого нашего начальничка, говорит Неврастеник, и найдете посредственного инженера или бездарного аспиранта, бесперспективного студента, зубрилу-школьника, двоечника, фискала, труса, лодыря и т.п. Соберите их и дайте им простенький диктант на уровне пятого класса. В каждом предложении наделают минимум по паре ошибок. Про задачку на две трубы в бассейне я уж не говорю. Но дела-то все-таки делаются, говорит Журналист. Не все же они такие. Все, говорит Неврастеник. Дела делаются благодаря тому, что одни эксплуатируют в свою пользу интеллект, терпение и мужество других. Жизненные соки общества текут по не зависящим от них артериям. Они их сосут. Надо изменить принципы отбора людей в систему власти, говорит Журналист. Это невозможно, говорит Неврастеник. В обществе есть миллионы точек, в которых происходит выталкивание людей в систему власти и подготовка к этому. За этим не уследишь. Да и кто будет следить? Те, кто за этим следит фактически (десятки миллионов лиц, причастных к данной системе власти), делают именно то, что нужно и что ведет к результату, с которого мы и начали. Но так же не может продолжаться вечно, говорит Журналист. Наша история находит для себя свойственный для нее традиционный выход, говорит Неврастеник. Вокруг высшей власти складывается постепенно "просвещенный" слой. В основном - из их собственных детей, зятьев и т.п. Этот слой начинает оказывать какое-то влияние на высшую власть, последняя начинает давить на низшую. В итоге происходит сдвиг на один миллиметр в сто лет. Приезжайте к нам через сто лет, сами в этом убедитесь.

БЕСПРОИГРЫШНАЯ ИГРА

Побеждает лишь тот, кто ухитряется создать для себя беспроигрышную партию, говорит Неврастеник. Вот возьми, например, надгробие. Поставят - хорошо. Не поставят - тоже хорошо. Причем, неизвестно, что лучше А возьми историю с Т, Выпустят на конгресс - отлично. Он знает язык, прекрасный оратор. И сказать есть что. Эффект будет сильный. Не выпустят - тоже хорошо. Шум поднимется. И трудно сказать, от чего будет сильнее эффект - от присутствия или от отсутствия. Ты прав, говорит Болтун. Но для этого надо вести игру так, чтобы твой противник наносил тебе удары там, где тебя уже нет, т.е. по твоему прошлому. А для этого надо иметь огромный запас прошлости. Такой, чтобы даже прекращение жизни сработало в твою пользу. Значит, надо работать, сказал Мазила. Работать! Вот, смотрите, что я задумал...

ТИП НАШИХ ПРОБЛЕМ

Вот мы идем по улице, говорит Журналист. Дома, конечно, не очень красивые. Но приличные. У вас действительно заботятся о жилье для рабочих и служащих. А Вы думаете, это вытекает из Их замечательных душевных качеств и отеческой заботы о детях-людях, говорит Болтун. Думаете, это дар добрых хороших людей, которые могли это и не делать? Попробовали бы не строить! Ко всему прочему строительство - сфера общественной жизни, за счет которой существуют миллионы людей. Проанализируйте всю эту систему заботы. Работу планирущих и директивных организаций. Строительных организаций. Систему распределения жилья. Ход строительства и эксплуатации. Понятно, говорит Журналист. Но я не об этом. Смотрите, ведь неплохая улица. Сколько зелени! Отличные автобусы. Да, говорит Болтун. А вон, видите, эту прекрасную улицу перекопали. Ее всегда где-нибудь роют. Видите, деревья ломают. А можно было не ломать. Что стоило на три метра объехать! Я не об этом, говорит Журналист. Это все ясно. Вот учреждение. Отличное здание. Смотрите, какие люди в него идут. Хорошо одеты. Выглядят здоровыми, интеллигентными. Они получают гарантированную зарплату. Путевки. Премии. Отпуска. Детские сады. Да, говорит Болтун. И это тоже от трогательной заботы? Это учреждение. Но вот, смотрите, еще одно. Еще одно. И еще одно. И еще. Подсчитаем, сколько их в этом доме. На этой улице. В этом квартале. В этом городе. Зайдем в учреждения, и посмотрим, чем заняты люди. Каковы их отношения. Какие драмы разыгрываются из-за премий. Сколько они ждут места в детском саду. Надбавку к зарплате. Это все понятно, говорит Журналист. Но где основы для Ваших проблем? Я их не вижу. Вы не хотите их видеть, ибо Вы смотрите извне и потому выражаете нашу официальную точку зрения. Я все время хочу обратить Ваше внимание именно на основы наших проблем, а Вы не хотите смотреть. Пусть все то, что Вы говорили, верно. Пусть даже это забота, хотя слово "забота" здесь не имеет никакого смысла, кроме стремления представить некоторый естественный ход дела как заслугу лиц и организаций определенного рода. Но начните изучать все это внимательнее, и вы дойдете до законов, действие которых в наших условиях и порождает наши проблемы. Действие социальных законов, порождающих наши проблемы и примеры, на которых можно их иллюстрировать, растянуто во времени, суммируется в событиях, о которых не подумаешь, что они суть порождения этих законов. Оно дает о себе знать и вылезает наружу в индивидуальных событиях, которые кажутся чистой случайностью. Например, случай Мазилы. Или случай Т. Разве они обычное дело? Они исключение, если взять процент таких людей в общей массе людей такой профессии. Социальные законы действуют для всех. И результат этого (в случае с Мазилой) - почти все художники превращаются в художников типа Художника, а если кто-то ухитряется стать художником типа Мазилы, с ним так или иначе расправляются. Перерыли только что заасфальтированную улицу? А рядом не перерыли. И эту не перерыли. Случайность? Недосмотр? Вот в этом новом доме уже раз десять ремонтировали новый лифт, и ремонт обошелся дороже, чем новый лифт. Пустяк, случай? А в этом учреждении на высокий пост назначили ничтожного человечка, а способного работника оттерли. Пустяк? Не со всеми же так? Вы говорите, что такого рода случаи имеют место и у Вас. Ну так что же? Если что-то случается и у вас, нам от этого легче? Нам, выходит уж и думать об этом нельзя? А разве мы настаиваем на том, что наши проблемы - не ваши проблемы? Суть дела не меняется от того, что какие-то проблемы оказываются общими. Суть дела состоит в том, что эти проблемы по самой природе обдумываемых явлений таковы, что требуется иной способ обдумывания, чем тот, какой нам постоянно навязывают. Я готов допустить, что построят великое множество домов, всем дадут по квартире, озеленят улицы, сократят еще более рабочий день, увеличат зарплату и все такое прочее. И все равно те основы, которые рождают наши проблемы, остаются. Социальные законы все равно без тех ограничителей, которые изобрела цивилизация и изобретение которых образует суть цивилизации (право, мораль, гласность, общественное мнение и т.п.), дадут о себе знать в стиле и уровне жизни, в тех или иных кризисных явлениях и катастрофах. Это могут быть совершенно неожиданные и непонятные для большинства (но предсказываемые и объясняемые людьми, думающими об этом) явления. Например, одуряющая скука в среде молодежи с сопровождающими ее следствиями, спад исследований в какой-то области науки, крах в какой-то области хозяйства и т.п. Сейчас ведутся исследования по продлению жизни людей до ста и даже до двухсот лет. Представляете, что будет твориться, если изобретут такое средство! Кому будут продлевать жизнь до двухсот лет? Кто будет это делать? Как это будет оформлено идеологически, морально, законодательно? Вы можете себе представить, на что пойдут люди, имеющие возможность и желание жить до двухсот лет? Люди обречены на постоянную борьбу. Всеобщее лобызание - миф. Или форма насилия. И что Вы предлагаете, спрашивает Журналист. Ничего, говорит Болтун, если не считать способа понимания. Странные вы все-таки люди, говорит Журналист. Ничего в нас странного нет, говорит Болтун. Мы - это вы с очень небольшим коррективом. Мы сначала ходим с вами в одну школу, а потом разъезжаемся жить по разным деревням.

ПОМОГИТЕ СИЛЬНОМУ

Слабые научились стоять за себя, сказал Посетитель. Сильные оказались беззащитными. Сильные нуждаются в помощи, сказал Мазила. Это нечто новое в истории. Помоги-и-и-те сильненькому! Каково звучит? Трогательно, сказал Болтун, но бесперспективно. Если сильный нуждается в защите, ему помочь невозможно.

НАЧАЛЬСТВО УМНЕЕ ПОДЧИНЕННЫХ

Что это за законы, возмущается Неврастеник, Такие законы любой дурак открыть может. Они общеизвестны. Главное не в этом. Главное - объяснить, почему именно так происходит, а не иначе. Не так-то уж эти законы общеизвестны, говорит Болтун. После того, как ты прочитал трактат Шизофреник а, тебе стало казаться, что ты сам знал о них до этого. А попробовал бы ты это сделать впервые! Искомые тобою объяснения, может быть, столь же тривиальны. Но ты найди их сам! Неврастеник обиделся и ушел по чужим делам. Мы настолько привыкли пренебрежительно относиться к продуктам труда других, присваивать их безнаказанно и преувеличивать ценность своих мыслей, сказал Болтун, что даже не замечаем чудовищности этой привычки в себе. Мы замечаем ее только в других и только тогда, когда это больно задевает нас. А в чем состоит твоя точка зрения, спросил Мазила. Ты будешь разочарован, сказал Болтун. Законы вообще не нуждаются в объяснении, поскольку их и изобретают именно для этой цели, и не имеют никаких порождающих их механизмов, ибо они сами суть конечные механизмы происходящего. Возьмем, допустим, такой закон: начальство умнее подчиненных. Неврастеник требует объяснить, почему так, поскольку он жаждет сложных формул и глубинных механизмов. Начальство тоже заинтересовано в объяснении, ибо оно убеждено в том, что в начальство выходят самые умные индивиды. А между тем вопрос "Почему?" тут лишен смысла. Дело в том, что подчиненным по самому их положению невыгодно быть умнее начальства, ибо это ослабляет их социальные позиции и даже ведет к конфликтам, в которых умников-подчиненных как правило постигает жалкая участь. Потому подчиненные добровольно стремятся быть глупее своего начальства. И добровольно фактически становятся такими. Происходит самооглупление, в результате которого интеллектуальный уровень начальства в общем становится выше такового у подчиненных. Это и есть сам закон, который фиксировал Шизофреник в нарочито афористической форме: начальство умнее подчиненных. Раз ты начальник, а я подчиненный, то именно поэтому ты умнее, чем я. Я с этим тоже согласен, сказал Мазила. Я сам так всегда думал.

БЕЗ ДУШИ

Возьми любую нашу житейскую ситуацию с участием многих людей, говорит Болтун. И если ты укажешь мне хотя бы одно ее звено, которое без юмора можно было бы изобразить как духовную драму, ставлю бутылку коньяку. Теперь люди обходятся без механизма, именуемого духовной жизнью. Во-первых, для нас это слишком тонкое и хрупкое сооружение. Оно ломается при первом же соприкосновении с ближними. Да и времени на все нам отпускается так мало, что механизм души не успел бы сработать и остался бы не у дел. Он рассчитан на дистанцию между людьми и неторопливый образ жизни. А во-вторых, ему просто негде работать. Духовная жизнь в собственном смысле слова предполагает достаточно высокую степень независимости индивида от общества и высоко развитое чувство моральной ответственности индивида за свое поведение перед своей совестью. Она и вырастает как особый механизм, связывающий индивида с обществом в таких условиях. Она не нужна, если ею нечего связывать. Психологизм есть тип общественных отношений, а не природное качество человека. Интеллектуализм есть знамение нашего времени. Мы вот часто говорим, что наша жизнь якобы дает великолепные сюжеты для психологической литературы. Не нужно даже голову ломать. Записать все, как есть, и получатся гениальные книги. Попробуй, запиши! В наших условиях искусство, претендующее на психологизм, ложно по самой этой претензии, ибо психологизм не есть реальный феномен нашей жизни. А факты? Воспроизведи их в языке и увидишь, какое это унылое убожество. Твое искусство антипсихологично и антифактуально. И потому оно правдиво. Оно интеллектуально и идеологично. Но это уже совсем другое дело.

ГЕНИАЛЬНОСТЬ БЕЗДУМЬЯ

У правительства есть разные способы привлечь на свою сторону творческую интеллигенцию, сказал Болтун. Но в условиях, когда творческая интеллигенция исчисляется десятками тысяч, а выдающиеся деятели культуры исчисляются единицами, наиболее эффективное средство такого рода - устранять самых крупных и непохожих на остальных. Если бы нашим писателям предложили на выбор, сокращение гонораров или изгнание Правдеца, подавляющее большинство предпочло бы последнее. Значит, действия руководства по отношению к Правдецу разумны, сказал Мазила. Нет, сказал Болтун. Оно думало лишь о том, каким способом избавиться от Правдеца, а не о том, что от него надо избавиться. Последнее есть факт социальной природы, а не продукт размышления.

ПОГОДА

...нескончаемая осень, переходящая в нескончаемую зиму...

НАСТОЯЩЕЕ И НЕНАСТОЯЩЕЕ

В юности я ходил к одной девчонке на свиноферму, говорит Посетитель. За двадцать километров к ней ходил по грязи. А в промежутках между моими редкими посещениями мое место занимал симулянт, изображавший инвалида. Ходил и молил судьбу послать мне хотя бы одну настоящую любовь и настоящую весну. Вот я и прожил свою жизнь. Оказывается, эта потаскуха-свинарка и слякоть и были моей настоящей любовью и весной. Был у меня друг. Спали под одной шинелью. Делились каждой коркой хлеба. А он обо всех наших разговорах доносил, куда следует. И я молил тогда судьбу послать мне настоящую мужскую дружбу. Жизнь прошла. И что же? Оказывается, этот мой друг-доносчик и был моей настоящей мужской дружбой. Потом решил я из армии уйти. Поломал успешную карьеру. Сколько неприятностей вынес из-за этого. Семья намучилась со мной. Жена, в конце концов, не выдержала и ушла с ребенком от меня. Об одном молил судьбу: выдержу любые трудности, но дай мне возможность сделать в жизни хотя бы одно настоящее дело. Жизнь прожита. Надеяться еще на что-то бессмысленно. Итог? Оказывается, этот мой идиотский шаг и был единственным настоящим делом моей жизни. Так что же есть настоящее и ненастоящее? Настоящее есть лишь абстракция от реально происходящего, говорит Болтун. Оно реализуется как ненастоящее и есть само это ненастоящее. Когда оно проходит, в памяти оно очищается от плоти и крови и вызывает умиление. Только прошлое имеет реальную ценность. Только ожидание прошлого создает иллюзию прекрасного. Ты прав, говорит Посетитель. Обидно только то, что живешь в одиночку. Страшно не то, что живешь трудно, а то, что никто не хочет знать о том, как ты живешь, ибо в принципе все знают, как ты живешь. Наша жизнь не имеет тайны и не вызывает ни у кого любопытства. Однажды мальчишкой я съехал на лыжах с горы, с которой никто съехать не отваживался. Я сильно переживал из-за того, что никто этого не видел. Я был один. Потом я не раз повторял это при свидетелях. Но эффект был такой же, как будто я был один, Я ничего этим не добился. Потом я вроде бы привык к этому. И все-таки жаль. Не себя. Свидетелей жаль. Им-то ведь еще хуже.

МЫ ВСЕ СОТРУДНИКИ

Скажи откровенно, спросил Неврастеник, Социолог - ваш сотрудник? Наш, сказал Сотрудник. А Мыслитель, спросил Неврастеник. Наш, сказал Сотрудник. А Супруга, спросил Неврастеник. Наш, сказал Сотрудник. Какой кошмар, сказал Неврастеник. Почему кошмар, сказал Сотрудник. Норма. У нас все сотрудники наши. Но я, положим, нет, сказал Неврастеник. Ты - потенциальный сотрудник, сказал Сотрудник. Мы тебя имеем в виду. Впрочем, я ведь в принципе не против, сказал Неврастеник. За хорошую плату, конечно. Я мог бы делать доклады для вас не хуже Социолога. Социолог, кстати, халтурщик, дилетант и лгун. Да, сказал Сотрудник, последнее время он начал много врать и халтурить. И потом его престиж там сильно снизился. Пора заменить. Поговорим на эту тему потом. Ну, а Правдец, спросил Неврастеник. Правдец тоже был потенциально нашим сотрудником, сказал Сотрудник. Если бы Хряк не сглупил в свое время, Правдец сейчас был бы заведующим над писателями. Хряк, удивился Неврастеник. Но ведь он же его и выпустил в свет. Да, сказал Сотрудник. Но он же испугался и приказал потом его зажать. Какой все-таки кошмар, сказал Неврастеник. Странно это слышать от тебя, сказал Сотрудник. Нельзя быть членом нашего общества, не испытав на себе его влияния. Как только человек у нас рождается на свет, он первым делом становится нашим сотрудником. Потом он учится ходить, говорить, писать. И научившись этому, начинает сочинять доносы. Дело в том, что наши сотрудники разделяются на две группы: на актуальных и потенциальных. Актуальные делятся в свою очередь на три группы: на регулярных, спорадических и стыдливых. Регулярные либо состоят в штате, либо систематически выполняют наши поручения. Спорадические выполняют наши поручения при случае. Иногда - всего один раз. Стыдливые либо не подозревают, что они сотрудничают с нами (но практически так не бывает; я, во всяком случае, не знаю ни одного случая такого рода), либо делают вид, что не подозревают. Таких очень много. Невероятно много. От них просто спасения нету. Потенциальные сотрудники - все остальное население. Они остаются таковыми либо потому, что непригодны по тем или иным причинам, сотрудничать с нами, либо потому, что у нас нет возможности их использовать, либо потому, что не пришло их время. Ну, а оппозиционеры, спросил Неврастеник. Оппозиционеров мы делаем сами, сказал Сотрудник. Или по недосмотру. Или по мере надобности. Поскреби всех наших самых рьяных оппозиционеров поосновательнее, и увидишь неудавшегося Социолога, Мыслителя, Супругу, Претендента и т.п. Оппозиционеры - это пустяк, не стоящий серьезного внимания. А что заслуживает внимания, спросил Неврастеник. Стоящие вне и над, сказал Сотрудник. Независимые. Это - чужеродные вкрапления в наше общество. Их очень мало. Но они опасны, ибо они суверенны. Один такой независимый может причинить нам хлопот неизмеримо больше, чем миллионная оппозиционная партия. Я бы лично партии разрешил. У нас они все равно выродились бы в ублюдочную комедию. Без принуждения. В силу внутренних причин. И вообще я противник принуждения. Тех же целей можно добиться и без насилия. И даже лучше. Надо только иметь терпение и уметь подождать. Когда людей насилуют, им кажется, что они способны на многое. Дай им свободу, и скоро всем станет ясно, что они не способны на что. Способность сделать нечто есть мутация. Звучит наукообразно, сказал Неврастеник. Откуда эти идеи? В свое время я читал Шизофреника и Клеветника, сказал Сотрудник.

ПЕРСПЕКТИВЫ

Допустим, меня сейчас вышибут отсюда или я сдохну, что ожидает меня здесь, спросил Мазила. Быстрое забвение, сказал Болтун. Через пару месяцев жизнь будет здесь выглядеть так, как будто тебя тут не было вообще. Неужели я тут совсем не нужен, спросил Мазила. Нужен, сказал Болтун. Но тут каждый сам должен доказывать и навязывать свою нужность другим. Конкуренция тут ни при чем. Конкуренция есть борьба сильных. Она заставляет помнить. Тут же - борьба слабых против сильных. А оружие слабых в этой борьбе - забвение сильного. Сильный должен бороться за свою нужность обществу даже тогда, когда он уникален. В последнем случае - в особенности. Чем исключительнее личность, в которой нуждается общество, тем более ожесточенную борьбу с обществом она должна выдержать для утверждения своей нужности. К тому же люди активно предают забвению свою прошлую культуру, Чем рафинированнее и тоньше эта культура, тем больше нужно приложить сознательных усилий к тому, чтобы ее не забыть. Чтобы человека помнили, о нем надо постоянно напоминать. Память в истории тоже есть работа. Выброси Шекспира из школьных хрестоматий и прикрой всякого рода организации, поддерживающие память о нем, и через пару поколений даже о нем забудут. Наконец, ты тут нужен не персонально, а в качестве неопределенной потребности. Твое потенциальное место может занять другой. Или никто. Потребность не обязательно удовлетворяется. Более того, такого рода потребности осознаются в качестве потребности лишь тогда, когда есть чем их удовлетворять или даже когда обстоятельства вынуждают к этому насильно.

ПСЕВДОЛОЖЬ

Мы живем кругом во лжи, говорит Неврастеник. То, что врут газеты, радио, журналы, кино и т.п., это само собой разумеется. Им по штату положено. Они выполняют миссию. Я имею в виду нашу обычную жизнь. Вот сегодня, например, я беседовал с заведующим отделом. Он мне пытался всучить одну вшивую тему и врал о ее великой теоретической и практической важности. Я врал ему, признавая важность темы и настаивая на том, что ее должен разрабатывать более опытный и широко образованный Р. А Р, на самом деле, законченный старый кретин и невежда. Я выторговал себе другую тему. Не менее паскудную, но фразеологически более европейскую. Потом мы обсуждали книгу другого кретина С. Все хвалили, хотя все знали, что книга - пустая болтовня. И я хвалил. Это не ложь, говорит Болтун. Это лжеподобная форма поведения, вполне естественная для данного общества. А может быть, и для любого. Это - ложная ложь. Представь себе такую ситуацию. Некто Н произносит речь перед группой людей Х с целью убедить ее в чем-то. Н сам считает, что его речь есть ложь. У него, очевидно, есть для этого свои критерии оценок. Пусть некто Б заявляет, что речь Н есть ложь. Ты уверен, что у него те же самые критерии оценок, что у Н? Значит, не исключено, что у Б другие критерии оценок, чем у Н. Он тоже считает, что Н лжет. Но у него это имеет уже другой смысл. Очевидно, будет защищаться, пускал в ход аргументы. Какие? Такие, чтобы его речь выглядела как правда с точки зрения некоторых критериев оценок, официально признанных в группе X. И если ему это удается, то он не лжет с точки зрения критериев X. Где тут правда и где ложь? Твои личные критерии - твое личное дело. Считай себя лжецом. Считай всех других лжецами. Значение имеют только официальные критерии - то, что входит в планы, решения, отчеты, отзывы. Тут бывают ошибки, но не ложь. Просто наши официальные критерии, с точки зрения которых оцениваются слова и дела людей, таковы, что с точки зрения наших субъективных критериев наше поведение выглядит как ложь. Все это так, сказал Неврастеник. Но я же сам убедил заведующего отделом в важности своей темы. Я ее выдумал, хотя знал, что это ерунда. Теперь ее включат в план. И она официально будет считаться важной. Значит, я способствовал введению ложного, с моей точки зрения, критерия оценки. Это верно, сказал Болтун. Но когда ты выдумывал тему и убеждал заведующего, ты аргументировал, учитывая официальное положение дела, т.е. аргументировал от имени официальных критериев. Твою тему приняли только потому, что она отвечала им. Так что не ты их выдумал. Но я участвовал в этом, сказал Неврастеник. Во всяком случае, я участвовал в их поддержании. Да, сказал Болтун. Но это твое участие уже не подлежит оценке в терминах лжи и истины. Оно идет совсем в другом плане. Где правда, где ложь, без поллитра не поймешь, сказал Ученый. Вы слышали, конечно, что в институте у Ж. изобрели искусственную икру. Так это сначала была липа. Им нужно было выбить деньгу на опыты, не имеющие пока выхода в производство. Пять лет денежки, отпущенные на икру, транжирили на какие-то никому ненужные соединения (сейчас-то выяснилось, что эти соединения важнее их идиотской икры!). Пора отчитываться. Достали где-то ведро отличной натуральной икры. Разложили по баночкам, пригласили экспертов и предложили им отличить искусственную икру от настоящей. Те, разумеется, не смогли. На радости институту отпустили огромные деньги на доведение дела до серийного производства. На эти-то денежки в институте и сделали то самое знаменитое открытие. Про икру забыли. Икру они тоже, надо сказать, довели до конца. Как настоящая получилась. И цена как у настоящей. Правда, она не переваривается. Но зато преимущество перед настоящей неоспоримое имеет: съешь, выкакаешь, помоешь, спрыснешь одеколончиком и опять на стол. Иностранцев угощать, сказал Неврастеник.

БЕЗ ПРОШЛОГО

В молодости даже я пытался кое-что сделать, сказал Клеветник. Я, конечно, все уничтожил. Барахло. Осталась случайно только эта вот бумажка. Послушайте!
Пускай дневальный снова закричит подъем.
Пусть старшина, как прежде, заорет, вставайте, разгильдяи.
Пусть будет шагом марш. Пусть с места "Бронепоезд" запоем.
Пусть даже будет, чтобы в нас со всех сторон стреляли.
До слез обидно. Но не от того, что жрали мы говно.
И не из-за того, что матерей своих пришлось забыть давно,
Что бесконечно темными бессонными ночами
Беседы сокровенные за жизнь вели со стукачами.
И не из-за того, что первую любовь с блядями мы делили.
Обидно потому, что все осталось так, как будто мы не жили.
Как будто не клялись мы: погодите, мы придем
И в хвост и в гриву всех Их разъебем.
Мы Им покажем, где зимуют раки.
Мы влепим Им сполна за Их дела и враки.
Ах если бы опять дневальный закричал подъем,
И старшина спросонья заревел, живее, раздолбаи!
Тогда бы мы... Тогда мы снова "Бронепоезд" пропоем.
К Их старым мерзостям еще Свои добавим.
Подумать только, больше двадцати лет исчезло в никуда, сказал Клеветник и порвал бумажку. И никто не остановил его. И никто не собрал обрывки.

РЕАЛЬНОЕ И ИЛЛЮЗОРНОЕ ДЕЛО

Два года назад, говорит Ученый, нам назначили нового начальника по научной части. Представительный человек, переполненный сознанием собственной значительности. Встретишь на улице - не иначе, как министр не очень соседнего и до безобразия демократического государства! В науке, разумеется, абсолютное ничтожество. Так, может быть, он талантливый администратор, говорит Мазила. В Америке такие ценятся выше, чем ученые. Об этом я и хочу сказать, говорит Ученый. Пришел к нам этот выдающийся Начпонауч, и началось! И третий год идет так. Каждый из нас каждый месяц пишет бумажки о том, что он сделал все то, что ему положено было сделать за месяц (хотя мы делаем совсем не то или не делаем ничего!). Бумажки идут к нашему непосредственному начальнику. Тот на основе этих бумажек (как будто мы с ним не видимся сверх всякой меры!) приказывает секретарше заполнить на каждого из нас бумажку по установленной форме, затем - бумажку на технических сотрудников, затем - на младших научных без степени, затем - на младших научных со степенью... В общем, бумажки заполняются во всех административно возможных разрезах. Аспектах, как принято у нас теперь выражаться. Все эти типы бумажек стекаются в канцелярию и бухгалтерию. Специальные люди занимаются их изучением. Цель - выявить тех, кто согласно этим бумажкам что-то не выполнил или недовыполнил или выполнил не так. Что это за человек - обнаруживается при выдаче зарплаты. Зарплату ему не выдают и направляют к начальнику по научной части. Тот беседует с жертвой пару часов, выясняет, что вышло недоразумение, и издает бумажку, разрешающую жертве получить зарплату. За два года я не помню случая, чтобы зарплату не дали совсем (по закону не могут не дать!) или наказали человека как-то иначе (человек у нас в принципе не может не выполнить план!) Выступил я как-то на производственном собрании по сему поводу. Предложил давать сведения только на тех, кто не выполнил план. Это в месяц пять-шесть бумажек всего, а то и того меньше. Ты бы послушал, как они все на меня орали! Все без исключения! Почему? Очень просто. Назовем нашу научную работу делом А. Деятельность по составлению и передвижению бумажек о делании А назовем делом В. По идее дело А есть основное дело, а дело В производное. Но только по идее. С социальной точки зрения безразлично, какое из А и В породило другое. Важно лишь, какое из них социально значимее. С точки зрения социального бытия именно дело В становится реальным делом, а А - иллюзорным. Ход А становится практически безразличным. Но не об этом речь. Что значит организовать дело В умно? Организовать его так, как предлагал я. Между прочим, школьный отличник и не зубрила. А для такой организации дела В, как это устроил Начпонауч, достаточен двоечник, второгодник и зубрила. В таком виде это дело не содержит ни крупицы ума, ни крупицы таланта какого бы то ни было рода. Бездушность, мелочный педантизм, непроходимая тупость, удручающая серость, - вот его качества. И способность участников этого дела на любую мерзость - на донос, на клевету, на любую подделку... Ход дела А у нас не нуждается в талантливой организации по идее обслуживающего его дела В. И потому дело В становится самодовлеющим и главным. Оно, собственно говоря, и есть Дело, а наука наша - лишь его арена. А такое Дело в принципе исключает способности и интеллект. Оно антиинтеллектуально по самой своей природе. Талантливый администратор в нем еще менее терпим, чем талантливый ученый в деле А.

РЕЛИГИЯ

Вы молитесь, спросил Посетитель. Да, сказал Болтун, иногда. И к кому Вы обращаетесь, спросил Посетитель. Разумеется, к Богу, сказал Болтун. Не к коллегам же! Не к директору же! А с чем Вы обращаетесь к Богу, спросил Посетитель. Когда как, сказал Болтун. Иногда ругаю. Но это бывает очень редко. Иногда благодарю за то, что есть. Когда мне плохо, молю, чтобы не было хуже. Когда терпимо, молю чтобы осталось так. И помогает, спросил Посетитель. Да, сказал Болтун. Молитва смещает оценки и приносит некоторое успокоение. Выходит, Вы верующий, сказал Посетитель. Боюсь, что я Вас разочарую на этот счет, сказал Болтун. Позвольте, я прочитаю Вам маленькую лекцию. Есть три формы обращения человека к другому конкретному человеку, к группе лиц, к организации, - просьба, благодарность, порицание. Это обращение персонифицировано. Уберите теперь из этой схемы конкретную персонификацию. Представьте, что человек обращается, но ни к кому. Но обращение как языковая форма не может быть таким неполным. И пустое место заполняется формой персонификации как таковой. И то, к кому теперь направляется обращение, по определению есть Бог. Это все чисто языковые трюки, сказал Посетитель. А что поделаешь, сказал Болтун. Мы живем в цивилизации. Из нее вырваться невозможно. Здесь все в языке и через язык. И даже религия здесь принимает форму чисто языковой деятельности.

СТРАХ ПРАВДЫ

Панический страх правды о себе - вот знамение времени, говорит Посетитель. Не боязнь разоблачения, а именно страх правды о себе. Люди жаждут быть обманутыми. Искусство самообмана достигло таких высот, что самое время собирать по этому поводу конгрессы, организовывать институты, издавать учебники. Это, очевидно, общий закон, говорит Мазила. Люди в массе никогда не имели верного представления о себе и своей эпохе. Но в разные эпохи по разным причинам, говорит Посетитель. Раньше из-за невежества. А теперь? Теперь потому, что грамотны и могут понять свою суть и свое положение в обществе. Это их унижает и удручает. Страх правды в наше время есть страх не перед неведомым, а перед очевидно ведомым. Люди боятся самих себя, так как знают, кто они.

КТО КОГО ПРЕДАЛ

Слышали, говорит Мазила, не вернулся Т. Да, говорит Неврастеник. Читал письмо его коллег. Они его назвали предателем. Предатель, сказал Посетитель. С какой легкостью они это говорят. А ведь они-то очень хорошо знают этого человека. Они знают, что он не предатель. Я с Т был знаком с юности. Он отличником окончил школу и обнаружил выдающиеся способности в институте. По доносу ближайших друзей его забрали. Заступилась за него школа, в которой он учился десять лет? Заступился за него институт? Соседи? Знакомые? Даже родители не пикнули! А он у них был единственный сын! Так кто же кого предал?! Прошли годы. Он стал видным ученым. Вся его жизнь шла на глазах у всех. Какая-то кампания началась, и его опять по шапке. Заступились за него коллеги? Студенты? Аспиранты? Друзья? Кто же кого предал?!! И еще прошли годы. Началось самое либеральное время в нашей истории. Т приобретает широкую известность. Его знают за границей. На конгресс приглашается он, едут другие, В Академию избираются люди, которые в сравнении с ним ничто. На премию выдвигают группу ученых, где он играл первую скрипку. Его выбрасывают. И все это происходит на глазах у всех. Все знают, что такое Т и что такое те, кто ездит, избирается, награждается. Так кто же кого предал?!... Наконец, он начал создавать школу, о которой заговорили за границей. Коллеги сделали все, чтобы ее разрушить. И добились своего. Разгром группы Т проходил совершенно открыто. Об этом говорили дома, в коридорах, в ресторанах. Но никто не шевельнул пальцем, чтобы остановить это преступное дело. А ученики? Где они? Как они защитили своего учителя и руководителя? Кто же кого предал, черт возьми!!!

Предыдущая страница 15 Следующая страница


Зияющие высоты (1) 16

КТО МЫ

Я здесь у вас, говорит Журналист, встречался с самыми различными людьми из самых различных слоев общества. И все вы говорите об одном и том же, хотя и в несколько варьируемом языковом выражении. У вас бесхозяйственность. Безответственность. Дефицит необходимых вещей. Вы прикреплены к месту жительства, к работе. Никакой свободы инициативы. Нечего читать. Нечего смотреть. В руководстве дураки и стяжатели. Глупость то. Глупость это и т.д. Так говорит и рабочий, и писатель, и министр, и актер... Все говорят и говорят... И ничего не делают, чтобы изменить. Я много раз встречался с людьми с Запада, говорит Болтун. С писателями, художниками, учеными, студентами, бизнесменами. И все вы говорите о нас одно и то же: что мы все говорим одно и то же, говорим и ничего не делаем. Я каждый раз спрашивал. Спрашиваю и Вас. А разве я говорил Вам это? Нет. И не буду. Я говорил Вам совсем другое. Но Вы, как и Ваши предшественники, пропускаете все это мимо ушей. Я для Вас не существую. Такие, как я, для Вас не существуют. А нас, таких, не так уж мало. Дело не в том, чтобы открыть правду о себе. На это много ума не нужно. Дело в том, как после этого жить. Для нас не секрет, кто мы. И жалуемся отчасти потому, что немного стыдимся этого или кокетничаем своим глубокомыслием. Кстати сказать, лица, причастные к высшей власти и располагающие благами жизни, поносят нашу жизнь больше, чем лишенные этого. Им виднее. И аппетиты у них больше. К тому же безнаказанно можно выглядеть мыслящими и мужественными. Конечно, мы все хотим лучшего. Тем более, глядя на вас, мы потеряли невинность. Но желать - одно, а мочь - другое. Мы свои желания можем реализовать только через нашу жизнь тут. А это значит, что плачем мы одинаково, а действуем различно и хотим разного. Насчет бездействия Вы неправы. Мы все действуем. Вы знакомы с Академиком? Жаловался? Жаловался. Вы думаете, он бездействует? Действует, да еще как! Оттирает во всю Троглодита и Секретаря. Захватил половину постов, которые они занимали раньше. Повсюду проталкивает своих холуев. Думаете, лучше стало? Нет. Он-то думает, что лучше, поскольку он, а не кто-то другой захватил эти места. А он, между прочим, больше всех сделал, чтобы раздавить Клеветника. Вы знакомы с Претендентом. Жаловался? Конечно. Бездействует? Нет. Он свои жалобы и желания реализует так, как может в силу своего положения и своей натуры. Уж он-то до печенок убежден в том, что на всех парах перестраивает страну по западным образцам. С Социологом и Мыслителем Вы десятки раз говорили. И они, по-вашему, бездействуют? Им противно смотреть на очереди, грязь, беспорядки. Но Вы думаете, их это глубоко волнует? Они даже будут опечалены, если это исчезнет. О чем тогда говорить? На каком материале чувствовать свое превосходство над другими? На каком материале чувствовать себя жертвами? А чего они хотят? Напечатать труд, продуманный десятилетиями? У них его нет! Дать дорогу подлинному таланту? А скольким талантам именно они закрыли дорогу! Их допустили до власти только потому, что Троглодит и Секретарь в теперешних условиях неспособны отличить талант от посредственности и стали пропускать отдельные талантливые работы. Мыслитель и Социолог не пропустят. И они прекрасно действуют в этом духе. Люди, озабоченные преобразованиями нашей жизни, у нас тоже есть. Вы о них знаете. И знаете, что они тоже кое-что делают. И знаете, как с ними поступают. Их рассматривают как врагов, клеветников, предателей и т.п. Кто? В том числе те, с кем Вы беседовали и кто жаловался Вам на свою горькую участь и на наши скверные порядки. В том числе - некоторые из тех, кого Вы в своей последней статье зачислили в духовные вожди нашей интеллигенции. Вы пишите книгу про нас, насколько мне известно? Хотите пари? Вы в ней не напишете обо мне и об этом нашем разговоре ни слова. А если и напишете, то все наоборот. У меня нет к Вам претензий и не будет. Ваше поведение определяется не тем, что Вы слышите и говорите, сейчас, а социальной позицией там, у себя дома. Вы же человек. Так чего же Вы хотите от нас? Мы всего лишь люди, а не актеры в желательном для Вас спектакле.

ИСКУССТВО И НАУЧНО-ТЕХНИЧЕСКИЙ ПРОГРЕСС

Принято говорить, что искусство оказывает огромное влияние на науку, говорит Болтун. В доказательство приводят многочисленные примеры. Причем чем крупнее ученый и художник, оказавший на него влияние, тем убедительнее звучит пример. Так, Эйнштейн сознавался, что на него оказал влияние Достоевский. А уж если сам Эйнштейн испытал влияние самого Достоевского, то какие могут быть сомнения! Но попробуйте исследовать хотя бы один случай влияния искусства на науку не по воспоминаниям великих деятелей культуры, а путем наблюдения этого случая в момент его осуществления! Такая ситуация вполне мыслима. Уверяю вас, самое большее, что вы при этом откроете, это факт наложения во времени различных психических рядов. Субъективно это наложение переживается как причинно-следственное отношение. На самом же деле тут бессмысленно искать какой-то причинный закон, ибо процессы научного и художественного творчества описываются в разноплановых системах понятий, исключающих, по самим определениям этих понятий, применение к обозначаемым ими явлениям понятия причинной или какой-либо иной эмпирической связи. Можно, конечно, в этих процессах найти сходство. Но сходство не есть связь. Кроме того, сходство можно обнаружить в любых двух произвольно взятых процессах. Короче говоря, все то, что говорится о влиянии искусства на науку, пока есть ни к чему не обязывающая беллетристика. Я с тобой согласен, говорит Мазила. А как насчет обратного влияния? Конечно, такое влияние есть, говорит Болтун. И примеров сколько угодно. Космические полеты и открытия атомной физики - характернейшие примеры научно-технического прогресса. Оказали они влияние на искусство? Конечно. Но намного ли больше (в относительных величинах, конечно), чем открытие велосипеда? Великое искусство рождается не из глубин космоса и атома, а из фактов человеческой души и жизни, лежащих на поверхности и доступных всеобщему обозрению, - из общедоступного и общеизвестного. Великое искусство есть лишь одна из форм организации этой общеизвестной земной жизни. Научно-технический прогресс дает образы и сюжеты. Но не принципиальные проблемы. Если он и касается сути дела, то лишь постольку, поскольку он порождает новую или обостряет обычную духовную ситуацию в тех или иных слоях общества или в обществе вообще. Тут-то и выступает на сцену искусство. Я имею в виду не искусство вообще, а искусство, специально ориентированное на духовную ситуацию такого рода. Не искусство, изображающее научно-технический прогресс и его последствия, а искусство, отвечающее духовным состояниям людей, оказавшихся в сфере действия этих последствий. Этим-то ты и занимаешься. Ты даешь людям искомое ими утешение.

ПОДХОД К ЛЮДЯМ

Сыны мои, рявкнул могучим голосом Начальник. Родина не требует... Родина просит вас... Родина умоляет... От имени... объявляю вам всем амнистию, гремит Начальник. Ура, кричат амнистированные штрафники. За Родину, за Хозяина, даешь Н, гремит Начальник. Ура, кричат амнистированные. Какие будут просьбы, спрашивает Начальник. Есть просьба, кричит Уклонист. Можно только за Родину? Начальник посмотрел на Заместителя, Заместитель на Сотрудника, Сотрудник на Начальника. Можно, рявкнул Начальник. Ура, закричали обреченные штрафники. И падая от истощения и усталости, они побрели брать Н.

ТУПОСТЬ ВЕЗДЕ ТУПОСТЬ

Меня удручает не столько то, что они - карьеристы, говорит Неврастеник, сколько то, что они бездарны даже как карьеристы. Как и везде, говорит Мазила, талант - редкость. Но ты же не будешь отрицать, что Хозяин, например, был талантливый карьерист. Буду, говорит Неврастеник. Он вылез только благодаря тому, что был феноменально посредственным во всех отношениях. Как же так, говорит Мазила. Есть же воспоминания, из которых видно, что он был незаурядный человек. Скажи мне, кто с твоей точки зрения идеально бездарный человек, говорит Неврастеник. Прекрасно, поставь его хотя бы во главе вашего Союза. Подожди лет десять. И он начнет такие штучки выдавать, что можно будет собрание выдающихся афоризмов этого кретина издавать. Бездарность, развязавшая себе руки, начинает вести себя так, будто она гений. И усилиями огромного числа людей создается иллюзия гениальности. Ты возьми это вшивое дело с Претендентом! Я с Мыслителем десятки раз говорил на эту тему. Но кто я такой для него? Всего лишь Неврастеник, который не может даже квартиру себе устроить и толком организовать защиту диссертации. А тут речь идет о делах большой государственной важности. А между тем задачка была тривиальной. Я ему говорил: ты человек выше среднего уровня, во всяком случае - начальство и окружающие воспринимают тебя так. А ведешь себя так, как должна себя вести выдающаяся посредственность. Это ненормально. Либо уходи туда, где твоя талантливость будет выглядеть обычной посредственностью. Уходи, например, к Социологу. Там все такие. Либо постарайся убедить всех, что ты на этом месте такое же дерьмо, как и все остальные. Так он похлопал меня снисходительно по плечу, сказал, что я ничего не смыслю в политике. А чем кончилось - тебе известно. Понимаешь, тут по самим правилам делания карьеры самым способным карьеристом оказывается тот, кто наиболее бездарен именно с точки зрения делания карьеры. Способностями становится отсутствие каких бы то ни было способностей в смысле незаурядности. Решающей становится готовность совершать социальные поступки определенного рода. Но тут речь идет уже о способности совсем в другом смысле, - в том смысле, что человек может совершить поступок (донести, солгать, оклеветать, приказать убить, самому убить). Готовность совершать те или иные социальные поступки не есть признак одаренности в том смысле, в каком мы говорим о талантливых певцах, художниках, спортсменах, ученых, политиках. Талант прирожден, а социальное поведение - нет. К таким, как Хозяин, Хряк, Претендент, Троглодит и им подобным неприменимо понятие таланта, ибо они добиваются успеха не за счет прирожденных способностей, а за счет отсутствия таковых. Готовность совершать пакости в поведении есть компенсация за отсутствие прирожденных способностей или за их незначительность.

ОПЯТЬ МЫ И ОНИ[x]

Обсудили мою книгу. У меня никогда не было иллюзий насчет ума и нравственности моих коллег. Многие годы я их знал лично. Кроме того, я знал, что в отношении средне нормальных творческих индивидов, к числу которых, за редким исключением, принадлежат мои коллеги, имеет силу социальный закон: они либо делают подлости в силу глупости, либо глупости в силу подлости. И все же я до последнего времени их идеализировал. Отчасти - из естественной потребности иметь приличное окружение. Но главным образом потому, что в прошедшую "либеральную" эпоху многие ничтожества при наличии желания, ловкости и некоторых способностей могли прослыть мужественными и значительными личностями. Причем, без особых усилий и жертв, и даже с выгодой для себя. Они были весьма распространенным и временами даже господствующим явлением в наших кругах. Они делали грани между людьми расплывчатыми и неопределенными. Шли годы. В силу взятой на себя роли они вели себя прилично ровно настолько, чтобы сохранить репутацию. И это рождало некоторые иллюзии, главным образом - в их представлениях о самих себе. И большие претензии и самомнение. Но эпоха кончилась. Роль исчерпала себя. Остались претензии судить. Последствия этого я испытал на своей собственной шкуре. Можно, разумеется, сказать, что мой случай есть индивидуальное стечение обстоятельств. Однако в общественной жизни общее не только проявляется через индивидуальные судьбы, но и суммируется из этих индивидуальных судеб. В среде моих коллег годами копилась злоба по отношению ко мне. Я ее постоянно чувствовал, но мог не принимать во внимание. Теперь она вырвалась наружу в большом количестве и в откровенном виде. Давно я с такого близкого расстояния не видел, как человеческие души источают грязь. Состояние такое, будто столкнулся с удивительно ничтожной и потому неодолимой силой. Такое состояние у меня бывало во время войны, когда ночью в землянке на нас нападали полчища блох. Хотелось буквально выть от сознания силы и в то же время беззащитности. ЭН говорит, что у них происходит то же самое, что у нас. И методы борьбы те же. Знаешь, я не против драки. Но чтобы дрались по-мужски. Открыто. Кулаками. Пусть палками, ножами. Пусть зубами. Но когда меня начинают бить соплями, у меня опускаются руки. Я говорю, что в людях накопилось слишком много злобы и ненависти. Боюсь, что их локальные вспышки могут перерасти во всеобщие и принять опасные масштабы. Если, конечно, их умело направят. ЭН говорит, что у него тоже такое ощущение, будто надвигается что-то очень серьезное. Я говорю, что сейчас так многие думают. Причем, люди будут даже разочарованы, если ЭТО не наступит. Они не предчувствуют ЭТО, а жаждут! И делают все для того, чтобы ЭТО пришло. Мое маленькое дело дает повод для разговора обо всем, что происходит в мире и вызывает тревогу. Я смотрю, как работает ЭН, и мое дело уже кажется мне незначительным и недостойным внимания. Я говорил, что ЭН - мой художник. Это сказано слишком слабо. Творчество ЭН есть неотъемлемая часть моей жизни. Не могу себе представить, чтобы было бы со мной, если бы его не было. Я прихожу в мастерскую ЭН как в храм и очищаюсь от житейской грязи. А вдруг, говорит ЭН, на самом деле ОНИ правы, и все, что я делаю, ерунда? Где критерий великого и ничтожного? Что стоит все это сломать, расплавить, сжечь?! Критерий есть, говорю я, не будь его, не было бы ЭН. Ты такой критерий имеешь: это твой собственный разум. Он есть наивысший судия того, что ты создаешь. А насчет "расплавить" и "сжечь" - дело не в этом. Страшно тут совсем другое. Гибель человека - трагедия этого человека. Гибель миллионов - грандиозная трагедия, но трагедия людей. А есть еще трагедия рода человеческого. Но люди и есть род человеческий, говорит ЭН. Не совсем так, говорю я. Люди разбросаны в пространстве. Род человеческий устремлен во времени. Эти иной аспект бытия. Род человеческий живет за счет того, что в нем время от времени появляются точки роста, выдающиеся из массы людской отростки необычного. Срежь их - вроде бы никаких последствий. Вроде бы и незаметно даже. А кто знает, к каким последствиям приведет это невинное, на первый взгляд, дело. И как знать, чего уже успело лишить себя человечество таким путем. Ты одна из таких точек роста. Твоя трагедия есть трагедия рода человеческого. Трагедия отсеченных возможностей. А ты, спросил ЭН. Мое положение, сказал я, еще хуже. У меня нет даже трагедии. Мне не удалось даже прорасти.

УЧЕНИЕ О ЖИТИИ

У нас, сказал Неврастеник, возрождаются многие традиционные явления ибанской жизни. Вот, к примеру, Посетитель. Он сочиняет свое доморощенное учение о житии. А знаете, сколько таких учителей жития было когда-то в Ибанске? Он бескорыстен? И такие были. Не пропагандирует? Но он и не скрывает этого. А у нас, если человек не скрывает своих убеждений, он воспринимается как пропагандист. А что из себя представляет его учение о житии, спросил Журналист. Я его слушал не раз, но запомнил только обрывки, сказал Неврастеник. Это кустарная дребедень, и я не старался запоминать. Его учение содержит систему правил сохранения физического и духовного здоровья, правил поведения по отношению к знакомым (друзьям и родным, в том числе), к сослуживцам, к начальству, к случайно встреченным лицам, с которыми приходится вступать в контакт, к подчиненным, к лицам, от которых ты зависишь, к лицам, которые зависят от тебя, а также правил отношения к материальным благам, к почестям, к карьере, к удачам, к неудачам и т.д., - короче говоря, систему правил поведения на все случаи жизни. И он сам им следует, спросил Журналист. Судя по всему, да, сказал Неврастеник. Он всю жизнь занимался самовоспитанием, и только под старость это вылилось у него в самодельную концепцию. Его учение содержит позитивную и негативную часть. В позитивной говорится о том, что должен делать человек, чтобы сохранить физическое и духовное здоровье, а в негативной - о том, что он не должен делать. Первые суть правила-предписания, вторые суть правила-запреты. Я излагаю Вам уже свою обработку идей Посетителя. У него самого это не так четко сделано и не в столь откровенной форме. Он же самоучка. Правила жития прилагаются к поступкам людей по отношению к себе и к другим людям. Те поступки, которые не охватываются ими, житийно безразличны. Но сам Посетитель убежден, что если строго следовать его учению, то таковых не будет. Основные принципы для правил жития. Они не зависят от ситуации, т.е. если поступок обязателен (или запрещен), то он обязателен в любой ситуации (при наличии, конечно, условий поступка, указываемых в правиле). Например, если ты обещал человеку что-то сделать, сделай это независимо от того, что это за человек, как изменились ваши отношения и т.п. Твое отношение к человеку не зависит от твоего отношения к другим людям и от отношения этого человека к другим людям. И так далее в таком духе. Это невероятно скучно. На такой основе развивается своеобразная система психогимнастики и ограничений. Не пей. Не кури. Не занимай должностей. Минимум вещей. Минимум трат. Минимум еды. Минимум сна. Минимум контактов с людьми, в которых устанавливаются отношения социальной зависимости. Не стремись к почестям и известности. Умей молчать, когда говорят другие. Умей слушать, если хочешь быть выслушанным. Никаких жалоб. В общем, нечто подобное йоге, но на наш манер и с учетом способа нашей жизни. Это любопытно, сказал Журналист. Самая любопытная часть его учения - психогимнастика, сказал Неврастеник. Тут он действительно достиг высот. Вы знаете, сколько ему лет? Что Вы! Ему далеко за шестьдесят! Он был в крупных чинах. Во всяком случае, войну он закончил полковником. Вы видели, как он одет? Живет на тридцать рублей в месяц. А по подсчетам экономистов минимум прожиточный - шестьдесят. Чем же все это кончится, спросил Журналист. Как обычно, сказал Неврастеник. Все выродится в анекдот. Или умрет в одиночестве из-за банальной простуды, или попадет за решетку, ввязавшись в какую-нибудь запретную чужую ему историю. Я знаю одного человека, который двадцать лет набивал себе бицепсы гантелями для самозащиты, а воспользовался результатами своих титанических усилий лишь один раз: дал по морде пьяному, который потребовал у него закурить и, получив отказ (мой знакомый, естественно, не курил), оскорбил его по ибанскому обычаю грязными словами.

МАССОВОЕ ИЛИ ЭЛИТАРНОЕ[x]

Относится творчество ЭН к области массового или элитарного искусства? Это - спор о словах, а не о сути дела. Что называть массовым и элитарным искусством? Во-первых, искусство, доступное массам, и искусство, доступное многим, это не одно и то же. У нас, когда говорят о массах, имеют в виду самые низкокультурные и малообразованные слои населения и слои населения, получившие образование и культуру, но утратившие их за ненадобностью и живущие так, будто ничего подобного не было. Сюда относится, например, огромная армия техников, инженеров, учителей, врачей, офицеров и т.п. Творчество Пикассо, например, непонятно массам в этом смысле. Но нельзя сказать, что оно понятно немногим. Число людей, которым оно понятно - огромно. Элитарно оно или нет? Работы ЭН можно распространять массовыми тиражами. Если отпечатать его альбомы - очереди стоять будут. В несколько дней раскупят. Скульптуры ЭН надо конструировать индустриальными методами. Если даже допустить, что его успех будет локализован в среде научной интеллигенции, сама эта среда - типичное массовое явление. А обстоятельства вынуждают ЭН к роли элитарного художника в том смысле, что почти все его произведения остаются у него в мастерской, доступные лично для него и очень небольшого числа его знакомых. Если в понятие массового искусства включать массовость продуцирования, распространение среди достаточно широкого круга людей, массовый эффект, массовое сопереживание, массовую стандартную реакцию и т.д., то ЭН - потенциально характернейший художник такого рода. Он предназначен для этого. Великое искусство нашего времени немыслимо как искусство немассовое (в этом смысле). Ему потому и не дают выйти в это великое. Он элитарен по принуждению.

СТРЕМИТЕЛЬНАЯ АТАКА

Получив удар под сраку,
Мы кидаемся в атаку.
И ползем в грязи по брови
Средь капусты и моркови.
Обезвреживая "мины",
Жрем от пуза витамины.
(Из "Баллады")
До Н километр, говорит Паникер. В запасной роте мы проползали и поболее. Там стимул был, говорит Уклонист. За одно переползание мы съедали по пять кочанов капусты и по полсотни морковок. Вот житуха была, говорит Паникер. Кончай курить, говорит Лейтенант. Помните, ребята! В нашем положении выживает тот, кто бросается на амбразуры! Пошли! С трудом вытаскивая пудовые ноги из липкой грязи, ребята пошли в атаку на Н. Через сотню шагов Лейтенант упал. Амнистированные и обреченные штрафники залегли в грязь. Пулеметы застрочили сзади. Лейтенант встал, шагнул вперед и упал насовсем. Поднялся Уклонист. Потом Паникер. Потом остальные, оставшиеся в живых. И побрели дальше. Лейтенант остался в грязи. Ему повезло. Он был убит, и потому ему предстояло жить. Правда, эта жизнь будет вымыслом.

СЛЕДСТВИЯ

Из абстрактных допущений Шизофреника вытекает, говорит Неврастеник, что прогресс общества, базирующегося на таких предпосылках, возможен только по воле и инициативе руководства обществом. Персонализм как образ жизни и как идеология здесь исключен. Либерализм вырождается в мразь. А оппозиция в принципе не может сформулировать никакую серьезную положительную программу преобразований. Она рождается и уничтожается как болезненное явление и не имеет никакой поддержки в массе населения. Выводы удручающие, говорит Журналист. Ничего страшного, говорит Болтун. Это же абстрактная, а не реальная страна.
В реальности все наоборот. В реальности прогресс общества невозможен даже по воле начальства, персонализм исключен, либерализм рождается как мразь, а оппозиция не рождается совсем. Так что никаких оснований для пессимизма нет. А кто он, этот ваш Шизофреник, спросил Журналист. Никто, сказал Неврастеник. Просто человек, который однажды вдруг заметил, что он, помимо всего прочего, есть еще член определенного общества, удивился этому и растерялся. Но растерялся не от неожиданности и непонимания, сказал Болтун, а от того, что все предвидел и все понял. И не оставил в своей душе никакого места для надежд и иллюзий, сказал Посетитель.

ВСТРЕЧИ

Привет, сказал Сослуживец, когда стало ясно, что он не успеет сделать вид, будто не заметил Болтуна. Привет, сказал Болтун. Как живешь, сказал Сослуживец. И не ожидая ответа, сказал, что сам он живет прекрасно. Что в институте у них новый отличный директор. Что они с Секретарем, Мыслителем и Кисом закончили эпохальный труд, и им даже выплатят гонорар, учитывая особую важность труда в борьбе с ихними течениями. Что Троглодита, кажется, отправляют на пенсию, так как он лежит в больнице вторую неделю после крупного инсульта, и это большая НАША победа. Что стихи он давно забросил. Что он с Супругой только что вернулись из-за границы. Там, в общем, ерунда. Ничего интересного. Что НАША КНИГА будет на голову выше и не оставит камня на камне. Извини, сказал он в заключение, я тороплюсь. Заседание. Да, представь себе, у нас будет новый журнал. Отличная редколлегия. Социолог входит. И я, конечно. Привет Мазиле. Как он там? Слухи ходят, что... Зря он все это затеял... Проговорив еще час и построив наиболее правдоподобную модель поведения Мазилы (тщеславие, зависть к Правдецу, эгоцентризм, неуверенность в себе, изоляция от мировых достижений искусства, некритичное окружение и т.п.), Сослуживец ушел, не попрощавшись.

КТО МЫ

Мы вам кажемся загадкой не потому, что мы неизмеримо сложнее амебы, говорит Неврастеник. С точки зрения способа понимания мы даже проще. А потому, что вы к нам пробиваетесь через систему собственных предрассудков, нашего официального камуфляжа и всеобщего желания скрыть от посторонних, кто мы на самом деле. Но, может быть, люди скрывают из-за неведения, говорит Журналист. Так не бывает, говорит Неврастеник. Нельзя скрыть то, чего не знаешь. Скрываем, значит, знаем. И знаем, что это не стоит показывать. А почему вы об этом говорите, спрашивает Журналист. Потому что хочу, чтобы мы стали лучше, говорит Неврастеник. А для этого мы должны себя делать по каким-то образцам, совершая над собой усилие. А чтобы люди в массовых масштабах (а не одиночки) занялись этим, нужно обнажить, кто они есть на самом деле. Люди должны перед кем-то посторонним устыдится своей грязи и принять меры к тому, чтобы ее не было. А пока мы ее прячем.

К ПРОБЛЕМЕ ВЫЖИВАНИЯ[x]

Проблема ЭН есть, прежде всего, проблема выживания творческой личности в современных условиях. Клеветник и Шизофреник с чисто творческой точки зрения были личностями не менее крупными, чем ЭН. Но их нет, а ЭН есть. В чем сила этого человека? Личные качества? Стечение обстоятельств? Связи и поддержка интеллигенции? Поддержка некоторых кругов руководства? Все это, конечно, было. Но не в этом суть. Сначала творчеству ЭН у нас не придавали серьезного значения. Казалось, что он стоит где-то в стороне от главных проблем и направлений духовной жизни общества, не мешает ее официальному торжественному шествию и занимается какими-то нелепыми пустяками. За это время он успел вырасти. Когда хватились, было уже поздно. Он стал огромен и сместил центр духовной жизни общества ближе к себе. За это время он сумел сделать свои творческие интересы личными интересами достаточно большого числа людей, способных что-то делать и как-то влиять на ход событий.

ОТЦЫ И ДЕТИ

Молодежи, говорит Неврастеник, на нас наплевать. Она даже не знает о нашем существовании. А если узнает кое-что, то в искаженном с той или с другой стороны виде. У нас с ней просто нет никаких контактов. Почему нет, сказал Болтун. Я много лет преподавал и имел контакты. Ну и что, спрашивает Мазила. Контактов нет, говорит Болтун. Мы изолированы не только в пространстве, но и во времени. Но был же кто-то до нас, говорит Мазила. Были, говорит Болтун. Но мы о них узнали после того, как стали тем, что есть. Но будет же кто-то после нас, говорит Мазила. Будет, но они узнают о нас (если только узнают!) лишь после того, как они станут кем-то. Кем - невозможна предвидеть. Я вчера был в гостях у Сослуживца, говорит Неврастеник. Говорили о войне, о Хозяине, о Хряке, о Претенденте, о Правдеце. В общем, обычный треп. Когда на мгновение наступило молчание, маленькая дочка Сослуживца сказала, что у них в детском саду одна девочка не ела манную кашку, и воспитательнице пришлось ее наказать за это - ее не взяли на прогулку. У молодежи своя манная кашка и свои наказания. А на нас им наплевать. Но есть же какая-то преемственность идей, говорит Мазила. Есть длительность и повторяемость проблем, говорит Болтун. Потом приходит какой-нибудь мудрец и усматривает в прошлом некую эволюцию. Так неужели все бесследно, говорит Мазила. Почему бесследно, говорит Болтун. Следы остаются, но они уходят вглубь и теряются бесследно.

МОРАЛЬ АБСОЛЮТНА

Человек, говорит Посетитель, становится тем, что он есть в нравственном отношении, по собственной воле и по собственному желанию. Нормальный человек имеет перед своими глазами достаточно большое число примеров, чтобы научиться различать зло и добро. Нормальный человек по опыту знает, что такое зло и что такое добро. Нельзя стать злодеем по принуждению или по неведению. Нельзя стать порядочным человеком за плату. Если человек - негодяй, он хотел стать таким и приложил к тому усилия. Человек сам несет полную ответственность за свою нравственность. Тот, кто снимает с человека эту ответственность, безнравственен. Оценка поступков как добрых и злых, абсолютна. Она не зависит от того, кто совершает поступок (от поступающего), от того, на кого направлен поступок (от поступаемого), от отношения поступающего и поступаемого к другим людям, от отношения других людей к поступающему и поступаемому. Зло и добро есть всегда и везде зло и добро. Те, кто настаивает на относительности добра и зла, т.е. на зависимости моральных оценок от конкретных ситуаций, те априори исключают нравственность. В этом случае вместо нравственности преподносят видимость нравственности, антинравственность. Не в смысле аморализма - аморализм есть явление в рамках нравственных оценок, - а в смысле нравственности с обратным знаком.

ТРУД НЕ ПРОПАДАЕТ, НО ДАРОМ

Вот я и выполнил твою просьбу, сказал Болтун, вручая Мазиле "Сказание о Мазиле". Распоряжайся по своему усмотрению. Надеюсь, ты простишь многочисленные дефекты этого сочинения. Это все-таки экспромт. Но не думай, что дефектов было бы меньше, если бы я писал долго и всерьез. Мазила статью прочитал и сказал, что он сам всегда думал так же. Болтун пожал плечами. Потом статья где-то затерялась.

ДЕЛО ГОВОРЕНИЯ

Наши разговоры - пустая болтовня, говорит Неврастеник. С этим надо кончать. Мы начинаем повторяться и пережевывать одно и то же. Ты прав, говорит Болтун. Но вот мы кончили говорить. А дальше что? Говорить - мое призвание. Продукт моей деятельности - мысли, обработанные в слова. А приведут они к каким-то последствиям или нет, меня не интересует. Я не честолюбив. И не такое уж это праздное занятие. В нашу эпоху человечество оказалось перед проблемой сознательного выбора своего дальнейшего пути. И потому оно в гигантских масштабах обдумывает свой прошлый опыт, теперешнее состояние и перспективы. И потому оно, естественно, необычайно много говорит на эту тему. Если хотите знать, дело говорения сейчас может быть поважнее, чем космические полеты и физические исследования. А раз общество в гигантских масштабах думает и говорит, должны появиться профессиональные думальщики и говоруны. Не мы, так другие. Рано или поздно они до чего-то договорятся. А это уже не просто болтовня. Это легко прикрыть, сказал Неврастеник. Прикрыть нельзя, сказал Болтун. Можно создать систему запретов, которая превратит дело думанья и говорения в достояние идеологических сект со всеми их гнусными признаками - тупость, жульничество, надрыв, нетерпимость и т.п. Это будет кошмар. Это уже было, сказал Мазила. Было же время, когда правду ибанцам изрекали юродивые, кликуши, эпилептики, шуты. И художники, сказал Неврастеник. Тут есть другая опасность, сказал Болтун. Дело говорения само стало массовым явлением. В нем поэтому господствует не стремление к ясности, определенности и откровенности, а стремление утопить в мутном потоке бессмысленных слов все жизненно важные социальные проблемы современности. Не по злому умыслу, а из стремления к самоутверждению и из-за отсутствия логических навыков обращения с языком. Языковая практика людей с логической точки зрения - зрелище, достойное кисти сюрреалиста. Речи политических деятелей, прокуроров, юристов, журналистов, пропагандистов, ученых и т.п., больше всего претендующие на логичность, на самом деле дают выдающиеся образцы логической бессвязности и несуразности. Я не имею никаких иллюзий относительно того, что деятельность по логическому улучшению языка может радикально повлиять на языковую деятельность человечества. Глас человека, призывающего к логическому порядку, есть глас вопиющего в пустыне. Он имеет не больше шансов быть услышанным, чем глас призывающего "Не убий!". И все же если есть какая-то маленькая надежда хотя бы в ничтожной степени, но повлиять на размышления людей о своей жизни и судьбах человечества путем логической обработки языка, ее надо использовать. Когда люди повторяются и пережевывают одно и то же, они при этом занимаются, между прочим, и логической обработкой своих мыслей. Это, конечно, суррогат. А кто может предложить иной способ, пригодный сразу для многих без специальной подготовки? Кстати сказать, профессиональная логика, успехи которой так широко рекламировались, сама превратилась в типичное массовое социальное явление и вследствие этого оказалась весьма далекой от задач усовершенствования языка.

ПЕРСОНАЛИЗМ

В вашем кружке, говорит Журналист, я ни разу не слышал разговоров о судьбе ибанского народа, ибанской науки, ибанского искусства. Неужели это вас не волнует? Ибанский народ, говорит Болтун, не нуждается в нашей заботе о нем. Его вполне устраивает забота о нем его любимого начальства. Ибанский народ давным-давно не есть забитая и невежественная масса, которую просвещенные герои-интеллигенты должны наставлять на путь истинный. Ибанский народ достаточно образован, начитан и вполне отдает себе отчет в своем положении. Он знает, чего хочет. И в общем имеет именно то, что хочет. Деятельность начальства отвечает его интересам. Во всяком случае, ни о каких принципиальных конфликтах народа и руководства у нас и речи быть не может. Подчеркиваю, не потому, что начальство зажимает народ. Начальство народ не зажимает. А потому, что начальство народно, а народ начальственен. Народ несет полную ответственность за деятельность своего руководства. Он соучастник всех его добрых и злых дел. О народе у нас есть кому заботиться. Не будем отбивать у них хлеб. А кто позаботится о нас, если мы даже сами на это не способны? Ибанское искусство, говорит Мазила, тем более не нуждается в моей тревоге за него. Грубая фактическая ошибка думать, будто у нас плохо обстоит дело с искусством. У нас искусство процветает. Оно вполне в духе народа. И в духе начальства, которого у нас так много, что хватило бы на народ для целого большого государства. Я хочу лично сделать то, что в моих силах. И больше ничего. Но, стремясь к самовыражению, вы вынуждены совершать поступки, которые выглядят так, будто вы боретесь за свободу творчества, слова, передвижения и т.п., говорит Журналист. А разве это не есть забота о судьбе своего народа и своего искусства? Неужели ибанский народ не будет вам признателен за ослабление эмиграционного режима, за публикацию книг вроде книг Правдеца, за выставки художников типа Мазилы? Народу это не нужно, говорит Болтун, начальству тем более. Но кто-то заинтересован во всем этом, говорит Журналист. Да, говорит Неврастеник. Ничтожный в массе населения слой критически настроенной интеллигенции, не имеющий социальной силы в стране, не способный даже защитить себя. Но в перспективе страна выигрывает от развития этого слоя, говорит Журналист. Народ и руководство народа никогда не думают о такого рода перспективах, говорит Болтун. А катастрофы, кризисы и прочие отрицательные явления всегда можно свалить на внешние обстоятельства. И на интеллигентов-смутьянов. Конечно, если в стране образуется влиятельный и способный к самозащите слой критической интеллигенции, то такая страна, в конечном счете, выигрывает. Но это "если" есть дело истории, а не одного дня. К тому же, как показывает опыт, общество способно существовать (как - другой вопрос) и без реализации этого "если", передавая функции этого слоя (в карикатурно искаженном и урезанном виде, конечно) вполне послушной части либеральной интеллигенции и чиновничества вроде Литератора, Художника, Мыслителя, Социолога, Карьериста, Сотрудника, Претендента и т.п., которую без особого труда можно в случае чего одернуть. Разыгравшаяся на Ваших глазах трагикомическая история с Претендентом - типичный пример того.

КТО МЫ

Мы ваше законное дитя, говорит Неврастеник. Конечно, вы принимали противозачаточные средства, и они оказались непригодными. Но зачаты мы были вами. Как выразился один наш крупный теоретик, мы родились на большой дороге мировой цивилизации. И если мы ведем себя не так, как хотелось бы вам, так это обычное дело. Не одни мы такие. Вы отрекаетесь от нас, делаете вид, будто мы явились откуда-то извне. Но ничего из этого не выйдет. Мы существуем в таком виде только благодаря тому, что были и пока еще существуете вы, и мы ваши законные наследники. Мы существуем и в вашем доме, хотите вы этого или нет. И вашим наследством мы распорядимся по-своему. Вы рисуете мрачные перспективы, говорит Журналист. Почему мрачные, говорит Неврастеник. Что хуже, что лучше, не вам и не нам судить. Просто будет иначе, и исчезнет материал для нежелательного сравнения. К тому же никакой проблемы выбора у человечества нет, это все сказки. Так что надо думать о том, как лучше устроить жизнь на этой основе.

РЕШЕНИЕ КОЛЛЕГ

Сверху запросили Союз мнение о моем интервью, говорит Мазила. Союз рекомендовал исключить меня из членов Союза и даже выгнать из Ибанска. Это хорошо, говорит Болтун, что такие крайности заявляют о себе. Наверху их сами панически боятся. И потому они будут вынуждены тебя защищать от них. И что это даст, спросил Мазила. Ничего, сказал Болтун. Просто способ, каким тебя придушат, будет выглядеть как проявление гуманизма и терпимости. Все-таки прогресс!

В СТАНЕ ПОБЕЖДЕННЫХ

Вот итоги, говорит Неврастеник. Человек, с которым ты дружил чуть ли не двадцать лет, оказывается, уже несколько лет тебя потихоньку продает и затем открыто совершает по отношению к тебе подлость. К тому же изображает дело так, будто это ты сам совершил подлость в отношении его. И никаких угрызений совести. Человек, который десять лет твердил, что он никакой не ученый, не то, что ты, что ему лишь бы защититься и иметь свой кусок пирога, начинает поучать тебя как студента начальных курсов, разносит твою работу, над которой ты думал полжизни и в которой он не смыслит ничего, и кончает тем, что распускает о тебе клевету. Люди, которым ты делал только добро и с которыми имел хорошие отношения, начинают ложно истолковывать каждый твой шаг, приписывать тебя несвойственные тебе мысли, мотивы и поступки, взрываться злобой по твоему адресу из-за каждого пустяка. Это все вроде бы обычные вещи. Но сейчас они почему-то воспринимаются особенно остро. Почему? Потому, говорит Болтун, что сейчас наше окружение есть стан потерпевших поражение. А кто же победитель, спросил Мазила. Никто, сказал Болтун. Мы все вместе потерпели поражение от самых себя. Не сумели справиться с той мразью, которая накопилась в нас самих. Ты прав, говорит Неврастеник. Мы сдохли в ожесточенной борьбе за грошовые блага, привилегии, почести. Сожрали друг друга из-за мелкой зависти. Туда нам и дорога. И по закону компенсации, говорит Болтун, мы теперь сами избираем последние жертвы и доводим дело до конца. Какие жертвы, спрашивает Мазила. Тех, кто остался покрупнее и независимее. Тебя, например. Нам нужно во что бы то ни стало сначала сделать так, как будто они такое же дерьмо, как мы. Затем заставить их самих поверить в это. Вытолкнуть их из нашей среды как чужеродные тела. Если можно, уничтожить. Неужели вы и себя причисляете к таким людям, спросил Мазила. Нет, сказал Болтун. Но нас же нет на самом деле. Мы - это ОНИ. И что теперь будет, спросил Мазила. Неуправляемое падение на самое дно, сказал Болтун. Но, может быть, это преувеличение, говорит Мазила. Поищи ответа в себе, говорит Болтун. Если найдешь в себе самом какую-нибудь зацепочку, ты прав. Если нет, так найдешь ли ты ее в других? Поищи, и ты поймешь еще один парадокс нашего бытия: в такой ситуации самой либеральной силой в стране начинает выглядеть высшее руководство и даже карающие органы. Ты прав, говорит Мазила, и с энтузиазмом начал приводить примеры. И это не от нормы, сказал Болтун, а норма: в рамках тех допущений, из которых исходил Шизофреник, даже функции оппозиции должны быть присвоены теми, против кого они направлены и кто ее подавляет.

ПРОБЛЕМЫ ПРИХОДЯТ НОЧЬЮ

Когда наступает ночь, Сослуживец говорит себе, что, в конце концов, хватит, что, наконец-то, пора, сколько можно, и начинает думать о жизни. Через минуту сознание его переключается на эпохальный труд, который они создают под руководством Секретаря, который должен подвести итоги, наметить перспективы, нанести сокрушительный удар. Это, конечно, главное, говорит себе Сослуживец, и приступает к чтению замусоленных бумажек, которые ему удалось урвать у паразита Мыслителя. Бред какой-то, говорит Сослуживец. О боже, что за идиот! Придется все переделывать заново самому! Неужели эти скоты не заплатят гонорар? Столько сил вложено! А Секретарь что-то не торопится с назначением. Надо нажать! И Сослуживец опять начинает думать о жизни, которая неумолимо уходит, оставляя после себя горы эпохальной макулатуры. Ребята из вновь созданного Заградотдела просили стихи для стенгазеты написать. Шуточные, но серьезные. Сослуживец злорадно хихикает и начинает сочинять шуточный гимн Заградотдела.
Регулярно до усеру кашу жрем.
Оттого-то мы счастливей всех живем.
И на весь на мир уверенно орем.
Левой!
Левой!
Левой!
Правой!
Ты один. А мы - оравой.
Если хочешь каши тоже,
Становись на нас похожим!
А не то - получишь в рожу!
Во вчерашнем дне уверены вполне.
В критиканах не нуждаемся извне.
Если что, так это все по их вине.
Левой!
Левой!
Левой!
Правой!
Ты один. А мы - оравой.
Будешь тихим - дадим лопать,
Будешь ихним - будем шлепать.
Так что лучше с нами топать!
Как учил нас сам Хозяин наш отец,
Нам дозволено лупить судом и без,
Потому как мы несем с собой прогресс.
Левой!
Левой!
Левой!
Правой!
Ты один. А мы - оравой.
Кто виновный тут, кто правый,
Смысл подсказывает здравый:
Ты - один, а мы - оравой!
Левой!
Левой!
Левой!
Правой!

ПАРАДОКСЫ

Но нельзя же совсем без надежд и иллюзий, говорит Мазила. Больше нельзя с надеждами и иллюзиями, говорит Болтун. Да их и фактически уже нет. И людям не становится от этого хуже. Ты нарочито придаешь всему форму парадокса, говорит Мазила. Наоборот, говорит Болтун. Я из чудовищно парадоксальных форм бытия стремлюсь извлечь мало-мальски правильные фигуры. Вот смотри! Наше население прекрасно знает, что из себя представляет наша система жизни. И знает, что эта система далеко не идеальна, как об этом трубят газеты, радио, телевидение, кино, книги и т.д. Вместе с тем эта система удобна для подавляющего большинства населения. Оно поносит свою систему во всех звеньях и на всех уровнях. Но не сменяет добровольно ни на какую иную. Наше руководство по идее должно гордиться не тем, что оно руководит наилучшей из мыслимых систем. Это теперь не их заслуга. Оно по идее должно гордиться тем, что несмотря на нашу систему, за которую оно не несет никакой ответственности, оно сумело добиться чего-то, выходящего за рамки этой системы. А что происходит? Не стоит продолжать, говорит Мазила. Я сам все время хожу кругами, но мне казалось, что я заблудился. А оказывается, что это и есть прямая дорога.

СООБЩЕНИЕ ИЗ БУДУЩЕГО

Тайное рано или поздно становится явным, говорит Мазила. Наши дотошные потомки все равно докопаются до правды. Это - оптимистическая гробокомедия, говорит Болтун. Хочешь знать, до чего докопаются наши потомки? Вот тебе примерная информация, допустим из 8974 года. При раскопках пустыря на окраине Ибанска геологи ошибочно обнаружили более десяти миллионов кубометров человеческих костей. По современным масштабам эта цифра незначительна. Но поскольку население Ибанска в ту эпоху было в несколько раз меньше, такое массовое захоронение, естественно, не вызвало никакого интереса в кругах специалистов. Благодаря усилиям большого коллектива исследователей и общественности удалось не найти объяснения тому факту, что во многих черепах в затылочной части имеется круглое отверстие, а лобные доли забиты трухой оптимизма и иллюзий. Были предприняты попытки возродить реакционную теорию реального существования Хозяина-Хряка. Но они были заблаговременно пресечены. Методом мученых атомов было установлено, что если бы такое захоронение и было на самом деле, то оно относилось бы к более позднему, постхряковскому периоду. С помощью первоисточников ученые доказали, что такого захоронения на территории Ибанска вообще быть не могло. Осуществленные затем новейшими методами закопки пустыря лишний раз подтвердили правильность нашей теории. Ну как? Рассчитывать на потомков просто глупо. Правда о прошлом возможна только тогда, когда она не вызывает эмоций. Если прошлое вызывает эмоции, оно непознаваемо. Живи сейчас.
-

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ШКХБЧЛСМП (Страница 1)
    • МЕТОДОЛОГИЧЕСКИЕ ПРИНЦИПЫ (Страница 1)
    • ВРЕМЯ И МЕСТО (Страница 1)
    • НАЧАЛО (Страница 1)
    • ШИЗОФРЕНИК (Страница 1)
    • СОЦИОМЕХАНИКА (Страница 1)
    • ЗАМЕЧАНИЕ СОЦИОЛОГА (Страница 1)
    • ИНСТРУКТОР (Страница 1)
    • ПОСВЯЩЕНИЕ (Страница 1)
    • ХББУРС (Страница 1)
    • ТРАКТАТ О СУДЬБЕ, СВОБОДЕ, ИСТИНЕ, МОРАЛИ И Т. П. (Страница 1)
    • О ТЕРМИНОЛОГИИ (Страница 1)
    • ОБ ОДНОЙ ОШИБОЧНОЙ ГИПОТЕЗЕ (Страница 1)
    • О ХРОНОЛОГИИ (Страница 1)
    • ЗДАНИЕ ШКОЛЫ (Страница 1)
    • СОРТИР (Страница 1)
    • О БЕСПОЛЬЗЕ ИНФОРМАЦИИ (Страница 1)
    • МОНУМЕНТ ВОЖДЯ (Страница 1)
    • БАЛЛАДА (Страница 1)
    • УКЛОНИСТ (Страница 1)
    • УБИЙЦА (Страница 1)
    • ДОКЛАД ДЛЯ ЗАВЕДУЮЩЕГО (Страница 1)
    • НАУЧНЫЕ ЗАКОНЫ (Страница 2)
    • БОЛТУН (Страница 2)
    • СОМНЕНИЯ МАЗИЛЫ (Страница 2)
    • ЗАВТРАК У ПРЕТЕНДЕНТА (Страница 2)
    • ЗАЯВЛЕНИЕ ХУДОЖНИКА (Страница 2)
    • ДОКЛАД СОТРУДНИКА (Страница 2)
    • О ПРЕДВИДЕНИИ (Страница 2)
    • ЛИТЕРАТОР (Страница 2)
    • ПОЭМА О ДОЛГЕ (Страница 2)
    • БРЕД (Страница 2)
    • СОЦИАЛЬНЫЕ ЗАКОНЫ (Страница 2)
    • МНЕНИЕ СОЦИОЛОГА (Страница 2)
    • ОТКЛОНЕНИЯ ОТ НОРМЫ (Страница 2)
    • ВЫБОРЫ В АКАДЕМИЮ (Страница 2)
    • НАЧАЛО (Страница 3)
    • ПАТРИОТ (Страница 3)
    • ПОРАЖЕНЕЦ (Страница 3)
    • ПАНИКЕР (Страница 3)
    • СОЦИОЛОГ (Страница 3)
    • ДОСТОИНСТВА ГУБЫ (Страница 3)
    • НЕДОСТАТКИ ГУБЫ (Страница 3)
    • СОСЛУЖИВЕЦ И ДРУГИЕ (Страница 3)
    • ЛИТЕРАТОР (Страница 3)
    • ИНТЕЛЛИГЕНТ (Страница 3)
    • КЛЕВЕТНИК, ПРЕТЕНДЕНТ, МЫСЛИТЕЛЬ (Страница 3)
    • ОПЯТЬ О ЗАКОНАХ (Страница 3)
    • ДИСКУССИЯ О СВОБОДЕ (Страница 3)
    • КОНГРЕСС (Страница 3)
    • СОЦИАЛЬНОЕ И ОФИЦИАЛЬНОЕ (Страница 3)
    • ЭВОЛЮЦИЯ СОЦИОЛОГА (Страница 3)
    • НАПРАВЛЕНИЯ В ИСКУССТВЕ (Страница 3)
    • ПРОБЛЕМЫ ВЛАСТИ (Страница 3)
    • ПОХИЩЕНИЕ "ФЕРДИНАНДА" (Страница 4)
    • БЕСЕДА О СВЕТЛОМ БУДУЩЕМ (Страница 4)
    • РАЗГОВОР ОБ УМЕ (Страница 4)
    • СОЦИАЛЬНЫЙ ИНДИВИД (Страница 4)
    • ПРИЧИНА И ВИНА (Страница 4)
    • О ГЛУПОСТИ, ПОДЛОСТИ И ДРУГИХ ПРИЗНАКАХ ИНДИВИДА (Страница 4)
    • ЛОГИКА И ЯЗЫК (Страница 4)
    • ДИСКУССИЯ О ДОНОСАХ (Страница 4)
    • МЫСЛИТЕЛЬ (Страница 4)
    • ЮРИДИЧЕСКИЕ ПУСТЯКИ (Страница 4)
    • О СПРАВЕДЛИВОСТИ (Страница 4)
    • НА АРЕНЕ ИСТОРИИ ПОЯВЛЯЕТСЯ КИС (Страница 4)
    • ОБ АБСТРАКЦИИ ИНДИВИДА (Страница 5)
    • НОРМАЛЬНОСТЬ НЕЛЕПОСТИ И НЕЛЕПОСТЬ НОРМЫ (Страница 5)
    • СОЦИАЛЬНОЕ ДЕЙСТВИЕ (Страница 5)
    • СНИМУ КОМНАТУ (Страница 5)
    • ПРОБЛЕМА ИСТИНЫ (Страница 5)
    • ПРИЕМ У СОЦИОЛОГА (Страница 5)
    • СОЦИАЛЬНЫЕ ГРУППЫ (Страница 5)
    • ИСТОКИ РЕАЛИЗМА (Страница 5)
    • ОСНОВЫ СОЦИАЛЬНОЙ АНТРОПОЛОГИИ (Страница 5)
    • ДЕЛО ГРУППЫ И ИНДИВИД (Страница 6)
    • ШУТКА ЧЛЕНА (Страница 6)
    • ПРИЕМ У ЗАМЕСТИТЕЛЯ (Страница 6)
    • СОЦИАЛЬНЫЕ ОТНОШЕНИЯ (Страница 6)
    • НЕМНОГО ОБ ИСКУССТВЕ (Страница 6)
    • РУКОВОДИТЕЛИ (Страница 6)
    • О СУДЬБЕ (Страница 6)
    • СТАТЬЯ КИСА (Страница 6)
    • ПОСЛЕДНЯЯ ВСТРЕЧА (Страница 6)
    • КОНФЛИКТ (Страница 6)
    • ВЫСТАВКА (Страница 7)
    • БЕСЕДЫ О ТАЙНАХ ИСТОРИИ (Страница 7)
    • КОШМАРЫ (Страница 7)
    • ИТОГИ (Страница 7)
    • ДОКЛАД (Страница 7)
    • ИДЕЯ ЗАГОВОРА (Страница 7)
    • КОНЕЦ (Страница 7)
    • ПЕРСПЕКТИВЫ (Страница 7)
    • СКУКА (Страница 7)
    • НАДГРОБИЕ (Страница 7)
    • ЭПИТАФИЯ ЖИВОМУ (Страница 7)
    • ИЗ СТАТЬИ СЕКРЕТАРЯ (Страница 7)
    • НЕКОТОРЫЕ ОСОБЕННОСТИ ИБАНСКОЙ ИСТОРИИ (Страница 7)
    • ПОХОРОНЫ ДИРЕКТОРА (Страница 7)
    • ПЕРЕЛОМ (Страница 7)
    • ИМПЕРИЯ ИЗОБРАЗИТЕЛЬНОГО ИСКУССТВА (Страница 7)
    • ХРЯК (Страница 7)
    • ЧТО ЛЕПИТЬ (Страница 7)
    • АНАЛИЗ БОЛТУНА (Страница 7)
    • ВОЗРАЖЕНИЕ НЕВРАСТЕНИКА (Страница 8)
    • ВОЗРАЖЕНИЕ КЛЕВЕТНИКА (Страница 8)
    • ВЗРЫВ (Страница 8)
    • БУНТ СОСЛУЖИВЦА (Страница 8)
    • СТОЛКНОВЕНИЕ (Страница 8)
    • ПОСЛЕДСТВИЯ (Страница 8)
    • КРЫСЫ (Страница 8)
    • ПРЕТЕНДЕНТ (Страница 8)
    • НЕИЗБЕЖНОСТЬ ОШИБКИ (Страница 8)
    • СОЦИАЛЬНЫЕ ФУНКЦИИ МАСТЕРСКОЙ (Страница 8)
    • КРЫСЫ (Страница 8)
    • ЧТО ЕСТЬ ПРАВДА (Страница 8)
    • БЕСЕДА С ТЕОРЕТИКОМ (Страница 8)
    • ГЛАВНАЯ ОШИБКА (Страница 8)
    • КРЫСЫ (Страница 8)
    • РОБОТЫ (Страница 8)
    • ЛИЧНОСТЬ (Страница 8)
    • КРЫСЫ (Страница 8)
    • ВЫПИСКИ ИЗ КНИГИ КЛЕВЕТНИКА (Страница 8)
    • КРЫСЫ (Страница 8)
    • ДЕНЬ РОЖДЕНИЯ ПРЕТЕНДЕНТА (Страница 8)
    • КРЫСЫ (Страница 8)
    • МНЕНИЕ БОЛТУНА (Страница 8)
    • ВЫПИСКИ ИЗ КНИГИ КЛЕВЕТНИКА (Страница 8)
    • КРЫСЫ (Страница 9)
    • ПРОГНОЗ СБЫВАЕТСЯ (Страница 9)
    • ХАРАКТЕРИСТИКА (Страница 9)
    • АД (Страница 9)
    • ИЗ КНИГИ КЛЕВЕТНИКА (Страница 9)
    • ДНЕВНИК НАТУРЩИЦЫ (Страница 9)
    • ВЕЛИЧИЕ (Страница 9)
    • ИЗ КНИГИ КЛЕВЕТНИКА (Страница 9)
    • КРЫСЫ (Страница 9)
    • СТЕНГАЗЕТА (Страница 9)
    • КРЫСЫ (Страница 9)
    • ДЛЯ ДЕЛА (Страница 9)
    • ИЗ КНИГИ КЛЕВЕТНИКА (Страница 9)
    • НАДГРОБИЕ (Страница 9)
    • ВЫСТАВКА ВУНДЕРКИНДА (Страница 9)
    • СТЕНГАЗЕТА (Страница 9)
    • КРЫСЫ (Страница 9)
    • ПРЕСТУПЛЕНИЕ И НАКАЗАНИЕ (Страница 9)
    • ИЗ КНИГИ КЛЕВЕТНИКА (Страница 9)
    • МАЗИЛА И НОВОЕ ЗАПАДНОЕ ИЗОБРАЗИТЕЛЬНОЕ ИСКУССТВО (Страница 9)
    • ВЫСТАВКА КОСТЕЙ (Страница 9)
    • ИЗ КНИГИ КЛЕВЕТНИКА (Страница 9)
    • СТАТЬЯ КИСА (Страница 10)
    • ИСТОРИЧЕСКАЯ ОЦЕНКА (Страница 10)
    • ВЫХОДИ СТРОИТЬСЯ (Страница 10)
    • КРЫСЫ (Страница 10)
    • УСПЕХИ (Страница 10)
    • СТЕНГАЗЕТА (Страница 10)
    • РЕШЕНИЕ (Страница 10)
    • ПОРАЖЕНИЕ (Страница 10)
    • ЕСТЕСТВЕННОНАУЧНАЯ БАЗА (Страница 10)
    • НЕДОУМЕНИЕ (Страница 10)
    • ВСЕ ВЗАИМОПЕРЕПУТАНО (Страница 10)
    • ВИДЕНИЕ ШИЗОФРЕНИКА (Страница 10)
    • МЫСЛЬ О СМЕРТИ (Страница 10)
    • РЕАКЦИЯ СОБИРАЕТ СИЛЫ (Страница 10)
    • ЗАМЕТКИ КЛЕВЕТНИКА (Страница 10)
    • ОПЯТЬ УСПЕХИ (Страница 10)
    • КРЫСЫ (Страница 10)
    • ЗАПИСКИ КЛЕВЕТНИКА (Страница 10)
    • ВЫСШАЯ ВЛАСТЬ (Страница 10)
    • СТРАХ (Страница 11)
    • ЗАМЕТКИ КЛЕВЕТНИКА (Страница 11)
    • ОТСУТСТВИЕ ЯСНОСТИ (Страница 11)
    • ОПЯТЬ ПОРАЖЕНИЕ (Страница 11)
    • ВСЕ РЕШАЮТ ЛЮДИ (Страница 11)
    • ТИПЫ ТРАГЕДИИ (Страница 11)
    • ПУБЛИКАЦИЯ КНИГИ (Страница 11)
    • УДАЧА (Страница 11)
    • ПЛАГИАТ (Страница 11)
    • ОППОЗИЦИЯ (Страница 11)
    • ВЫЖИВАЕТ СРЕДНЕЙШИЙ (Страница 11)
    • ИЗ РУКОПИСЕЙ БОЛТУНА (Страница 11)
    • ОБМАН (Страница 11)
    • ЗАМЕТКИ КЛЕВЕТНИКА (Страница 11)
    • КОНЦЕРТ (Страница 11)
    • СПОР ОБ ИДЕОЛОГИИ (Страница 11)
    • КОГДА (Страница 12)
    • ОШИБКА НАЙДЕНА (Страница 12)
    • ДВОЕМЫСЛИЕ (Страница 12)
    • КИБЕРНЕТИКА И ОБЩЕСТВО (Страница 12)
    • ИНФЕКЦИЯ ЗЛА (Страница 12)
    • ХИТРОСТЬ (Страница 12)
    • НА ОВОЩНОЙ БАЗЕ (Страница 12)
    • ПРОБЛЕМЫ УПРАВЛЕНИЯ, ТЕОРИИ И Т.П. (Страница 12)
    • БОЛЬШОМУ КОРАБЛЮ БОЛЬШОЕ ПЛАВАНЬЕ (Страница 12)
    • ФОРТЕЛЬ ЛИТЕРАТОРА (Страница 12)
    • ОТКРОВЕННОСТЬ (Страница 12)
    • ПРАВО И ИСТОЛКОВАНИЕ (Страница 12)
    • САМОЗАЩИТА (Страница 12)
    • КОНЕЦ ЗАПИСОК КЛЕВЕТНИКА (Страница 12)
    • РУКОПИСИ ИСЧЕЗАЮТ (Страница 12)
    • ФЕНОМЕН (Страница 12)
    • ФОРМУЛА МОЛЧАНИЯ (Страница 12)
    • О ПОТРЕБЛЕНИИ (Страница 12)
    • ИМИТАЦИЯ ЦИВИЛИЗАЦИИ (Страница 13)
    • ПОСЛАНИЕ БОЛТУНУ ОТ ПРАВДЕЦА (Страница 13)
    • ДУХОВНЫЕ ЛИДЕРЫ ОППОЗИЦИИ (Страница 13)
    • ПОСЕТИТЕЛЬ (Страница 13)
    • НЕИСПОЛЬЗОВАННЫЕ ВОЗМОЖНОСТИ (Страница 13)
    • КОНЕЦ КРЫСИНОГО РАЯ (Страница 13)
    • ПРИТЧА О СЕБЕ (Страница 13)
    • ПРИЕМ У СОЦИОЛОГА (Страница 13)
    • СОН (Страница 13)
    • КОНЕЦ ПРЕТЕНДЕНТА (Страница 13)
    • СКАЗАНИЕ О МАЗИЛЕ (Страница 13)
    • РУКОПИСИ МУСОРНОЙ СВАЛКИ (Страница 13)
    • ПРОБЛЕМЫ (Страница 13)
    • ДЫРКА В ЕВРОПУ (Страница 13)
    • БЕЗДЕЛЬЕ - НАЧАЛО ТВОРЧЕСТВА (Страница 13)
    • ПСЕВДОНИМ (Страница 13)
    • Я[x] (Страница 13)
    • ДЫРКА В ЕВРОПУ (Страница 13)
    • МОЙ ХУДОЖНИК[x] (Страница 13)
    • ИНТЕРВЬЮ (Страница 13)
    • БЫТ[x] (Страница 13)
    • НЕМНОГО ИСТОРИИ[x] (Страница 13)
    • ЮНОСТЬ (Страница 13)
    • АБСУРД[x] (Страница 13)
    • НАШИ ДРУЗЬЯ[x] (Страница 13)
    • СВЕТСКАЯ ЖИЗНЬ (Страница 13)
    • ДЕТИ (Страница 13)
    • СОЦИОЛОГИЧЕСКИЙ АНАЛИЗ[x] (Страница 13)
    • НЕВЫЕЗДНЫЕ ЛИЦА (Страница 14)
    • СЕКРЕТЫ (Страница 14)
    • МЫ[x] (Страница 14)
    • РЕШЕНИЕ (Страница 14)
    • ОТКАЗ (Страница 14)
    • ИНТЕРВЬЮ (Страница 14)
    • ЖРАТВА (Страница 14)
    • О СВЕТСКОМ ЛИЦЕМЕРИИ (Страница 14)
    • ЯЗЫК[x] (Страница 14)
    • ЯЗЫК (Страница 14)
    • ОСНОВЫ ОПТИМИЗМА (Страница 14)
    • ПОДЛИННОЕ ИСКУССТВО (Страница 14)
    • УДАЧА (Страница 14)
    • СТРАННОСТИ ОБЫЧНОГО (Страница 14)
    • БАБЫ (Страница 14)
    • ВТОРИЧНЫЕ ПРОБЛЕМЫ (Страница 14)
    • МЕТОДЫ ПОРЯДОЧНЫХ ЛЮДЕЙ (Страница 14)
    • ПЕДАГОГИКА (Страница 14)
    • НЕОБОСНОВАННЫЕ НАДЕЖДЫ (Страница 14)
    • СОЦИАЛЬНЫЙ СТРОЙ (Страница 14)
    • СМЫСЛОВАЯ КОМПОЗИЦИЯ[x] (Страница 14)
    • БОЛЬШОЕ И МАЛОЕ (Страница 14)
    • ДОБАВКА (Страница 14)
    • ТИПИЧНОСТЬ ИСКЛЮЧЕНИЯ (Страница 14)
    • ДВОЙСТВЕННОСТЬ[x] (Страница 14)
    • ГДЕ СПРАВЕДЛИВОСТЬ (Страница 14)
    • ПОДЛИННОЕ ИСКУССТВО (Страница 15)
    • ЧЕЛОВЕК И НАУЧНО ТЕХНИЧЕСКИЙ ПРОГРЕСС (Страница 15)
    • ПРАВИЛЬНОЕ ПОЛОЖЕНИЕ В ЖИЗНИ (Страница 15)
    • ПОТОК[x] (Страница 15)
    • СОЦИАЛЬНАЯ ОРИЕНТАЦИЯ (Страница 15)
    • РЕШЕНИЕ (Страница 15)
    • ВЛАСТЬ (Страница 15)
    • БЕСПРОИГРЫШНАЯ ИГРА (Страница 15)
    • ТИП НАШИХ ПРОБЛЕМ (Страница 15)
    • ПОМОГИТЕ СИЛЬНОМУ (Страница 15)
    • НАЧАЛЬСТВО УМНЕЕ ПОДЧИНЕННЫХ (Страница 15)
    • БЕЗ ДУШИ (Страница 15)
    • ГЕНИАЛЬНОСТЬ БЕЗДУМЬЯ (Страница 15)
    • ПОГОДА (Страница 15)
    • НАСТОЯЩЕЕ И НЕНАСТОЯЩЕЕ (Страница 15)
    • МЫ ВСЕ СОТРУДНИКИ (Страница 15)
    • ПЕРСПЕКТИВЫ (Страница 15)
    • ПСЕВДОЛОЖЬ (Страница 15)
    • БЕЗ ПРОШЛОГО (Страница 15)
    • РЕАЛЬНОЕ И ИЛЛЮЗОРНОЕ ДЕЛО (Страница 15)
    • РЕЛИГИЯ (Страница 15)
    • СТРАХ ПРАВДЫ (Страница 15)
    • КТО КОГО ПРЕДАЛ (Страница 15)
    • КТО МЫ (Страница 16)
    • ИСКУССТВО И НАУЧНО-ТЕХНИЧЕСКИЙ ПРОГРЕСС (Страница 16)
    • ПОДХОД К ЛЮДЯМ (Страница 16)
    • ТУПОСТЬ ВЕЗДЕ ТУПОСТЬ (Страница 16)
    • ОПЯТЬ МЫ И ОНИ[x] (Страница 16)
    • УЧЕНИЕ О ЖИТИИ (Страница 16)
    • МАССОВОЕ ИЛИ ЭЛИТАРНОЕ[x] (Страница 16)
    • СТРЕМИТЕЛЬНАЯ АТАКА (Страница 16)
    • СЛЕДСТВИЯ (Страница 16)
    • ВСТРЕЧИ (Страница 16)
    • КТО МЫ (Страница 16)
    • К ПРОБЛЕМЕ ВЫЖИВАНИЯ[x] (Страница 16)
    • ОТЦЫ И ДЕТИ (Страница 16)
    • МОРАЛЬ АБСОЛЮТНА (Страница 16)
    • ТРУД НЕ ПРОПАДАЕТ, НО ДАРОМ (Страница 16)
    • ДЕЛО ГОВОРЕНИЯ (Страница 16)
    • ПЕРСОНАЛИЗМ (Страница 16)
    • КТО МЫ (Страница 16)
    • РЕШЕНИЕ КОЛЛЕГ (Страница 16)
    • В СТАНЕ ПОБЕЖДЕННЫХ (Страница 16)
    • ПРОБЛЕМЫ ПРИХОДЯТ НОЧЬЮ (Страница 16)
    • ПАРАДОКСЫ (Страница 16)
    • СООБЩЕНИЕ ИЗ БУДУЩЕГО (Страница 16)


Александр Зиновьев

Зияющие высоты (1)

 Читать книгу

Аннотация

Александр Зиновьев - философ, логик, поэт и художник. А еще - зеркало развитого (и не очень) социализма. За эту удивительную книгу он был удостоен получения загранпаспорта без всякой очереди...
...История Ибанска складывается из событий, которые чуть было не произошли; почти что произошли, но в последний момент все-таки не состоялись; ожидались, но так и не наступили; не ожидались, но несмотря на это случились; произошли не так, как следовало, не тогда, когда следовало, не там, где следовало; произошли, но признаны не имевшими места; не произошли, но стали общеизвестными. Эту классификацию предложил Клеветник в узком кругу разномышленников в пивном баре на площади Учителя после четырнадцатой кружки...

Содержание

Создание книги: Арчибальд
Программа: ChmBookCreator
Файл взят с http://www.LADOSHKI.com
Над дизайном работали: Spider, Elfin, Angel