Александр Власенко - Секреты опытного дрессировщика

1 Александр Власенко

Правдивые дрессировщицкие рассказки
о собаках, собаководах и о том, чего не найти в пособиях
по дрессировке и что всем уметь не обязательно,
но каждому понимать следует

(жизнерадостное дополнение к любым кинологическим трактатам)

От автора - для тех, кто предисловий не терпит

Даже умно написанное предисловие читать скучно, потому - чем оно короче, тем лучше. Всё, о чём здесь повествуется, правдиво настолько, насколько мне оно запомнилось. Надеюсь, человек разумный не воспримет рассказки за прямое руководство к действию, либо за методическое пособие, а просто отметит для себя, что, мол, и такое в дрессировке тоже бывает. На всякий случай предупрежу, что детям, а также беременным, либо психически неустойчивым, равно с ними - "зелёным", и, кроме того, лицам из категорий, приравненных к вышеперечисленным, эта книга для прочтения не рекомендуется. Плохих слов здесь нету, но ...

От автора же - всем остальным

Если собака плоха от рождения или испорчена неправильным воспитанием, полным-полна ума, упрямства и хитрости или хотя бы необычна и своеобразна в поведении, то при её дрессировке использование приёмов и методик, детально изложенных и в классических, и в новаторских учебниках кинологии, нередко оказывается малоэффективным, либо вообще бесполезным занятием. И пусть у дрессировщика существуют какие-то свои наиболее привычные, иногда до блеска отточенные схемы работы, перед ним вдруг возникает неизбежность импровизации, и тут порой внезапно рождается нечто оригинальное и достойное внимания даже читателя, не понаслышке знакомого с вопросами обучения и применения собак. Вот первая причина появления этой книги - как собрания выходящих из общего ряда, но вполне реальных случаев.
Вторая причина - аж невтерпёж зудящая потребность выпустить накопившийся пар за пределы узкого круга без того знающих дело профессионалов. Под прессом гнилой "политкорректности", не позволяющей называть вещи своими именами и давно пронизавшей бесчисленными метастазами всю кинологическую жизнь, опытные дрессировщики многие годы опасались публично говорить - во избежание буйного возмущения со стороны общественности, помешанной на идеалах абстрактного гуманизма, - каким образом в действительности, с использованием каких способов и приёмов частенько приходится готовить собак для серьёзной практической работы. Вольное или невольное утаивание далеко не всегда приглядной правды под гладким слоем крема, взбитого из слюней и сахара, приводит не только к отрыву теории от практики, а профессиональной дрессировки от любительской, но и способствует сдвигам в массовом сознании, искажённой трактовке законов справедливости, изначально, от природы, присущих и нам, и собакам, и возникновению искусственной, напрочь оторванной от реальности, шкалы морально-этических ценностей, приоритетов и установок. То есть, служит одной из причин "американизации" умов, несказанно противной здравому смыслу. Между тем, по мере роста количества выставочных чемпионов, собаки всё очевиднее утрачивают мозги и характеры, и оттого всё чаще требуют руки именно профессионального дрессировщика. Но, увы, среди наших дрессировщиков гораздо больше специалистов по профессиональному выкачиванию денег из клиентов, чем умеющих грамотно и на совесть дрессировать собак. От души надеюсь, что мой читатель, выражаясь словами Г.Оберлендера, "не принадлежит к числу, слишком, к сожалению, значительному в наше время, тех "собашников" и "дрессировщиков", которые живут за счёт глупости их ближних и, как кажется, очень хорошо живут". (Кстати, продолжив цитату далее, можно обнаружить замечательную параллель между немецким собаководством девятнадцатого века и российским века двадцать первого. "Кинология - очень шаткое основание, на котором приютилось значительное количество подозрительных источников существования, ...<и> ни одно поле деятельности, кроме торговли собаками, не является более удобным для разных предприятий с теми, у которых в голове не все дома"). И может быть, кто-то с помощью этой книги сумеет понять, что такое есть дрессировка настоящая, и что - липовая.
Ну и, конечно же, смешного в дрессировке хватает. Правда, преобладает юмор с циническим оттенком, а он не каждому по вкусу. Однако из песни слова не выкинешь - чем богаты, тем и рады. Всем на земле угодить никому и никогда не удавалось. А вообще-то, мне не приходилось встречать стоящего дрессировщика, которого хотя бы время от времени не тянуло высказаться остро и смачно. Желание доставить немного удовольствия уважаемым коллегам - вот третья причина появления "Рассказок".

Моей жене Ольге, первому читателю и критику

1 Следующая страница


Секреты опытного дрессировщика 2

"Цыганская дрессировка"

Разных собак хватало в питомнике вневедомственной охраны при Кирово-Чепецком ГРОВД. Среди лучших караульщиков был серый кобель, западно-сибирская лайка тяжёлого (хантейского) типа, с очень приличным, надо заметить, экстерьером, по кличке Дунай. В питомник он попал случайно. Прежде сидел где-то на цепи, вместе с этой цепью сорвался и ушёл в побег. А у железнодорожного моста цепь в стрелке возьми и застрянь. Ладно ещё, узкоколейка - составы два раза в сутки только и ходят. Дежурный к нам в питомник позвонил, вожатые приехали, уговорили собачку минут за пятнадцать и забрали. Растравили потом Дуная немножко, да и стали на посты выставлять.
Так вот работал пёс до поры до времени, ни шатко ни валко, пока не случилось ему охранять колбасный цех. Ну это совершенно особая статья - так сказать, собачий курорт. Мы туда самых захудалых из караульной братии на откорм отправляли. Постоит там собачка неделю на блоке и уже от каши морду воротит. А и как не воротить: у неё вдоль всего троса колбасы и мяса толстым слоем понабросано, ступить некуда. Работы особо хорошей не требовалось. Так, погавкать для приличия. Потому как всем воровать надо. А воруют - через забор перебрасывают, то есть для этого через блок-пост надо проходить труженикам мясоперерабатывающей промышленности. Ну а в цехе коллектив небольшой, и если собака кого из них укусит да на больничный отправит, то план сразу под угрозой. По тогдашним меркам почти для любого руководителя это было пострашнее хищений.
Дуная и ни к чему было на тот пост выставлять, поскольку держался он всегда в хорошем теле. "Справный", как говорили вожатые. Но получилось так, что в это время подписал отдел охраны сразу несколько договоров с новыми клиентами. Понадобилось обеспечить собаками в один момент с десяток постов, а в резерве почти никого и не было. А в этом деле надо соображать, куда ставить собаку стоящую, а куда и "так-себешная" сойдёт. В общем, когда все дыры заткнули, для колбасного цеха у нас остался один лишь Дунай.
Не прошло и двух недель, как звонит начальница этого самого цеха начальнику нашего отдела охраны и учиняет ему по всей форме скандал. Оказывается, приехала к "колбасникам" с проверкой какая-то комиссия и указала на непорядок: лежит на посту, обложенная со всех сторон мясопродуктами, совершенно зажравшаяся собака и никоим образом не реагирует на приближение людей, тем паче посторонних. То есть, натурально, не обеспечивает никакой охраны социалистической собственности. Ну, майору Курочкину, понятно, скандал ни к чему. И хотя он в курсе всех наших проблем, а моему непосредственному начальнику - старшему инспектору и вместе с тем младшему лейтенанту Гусеву - он доступно объяснил, что в течение трех суток инцидент этот непременно должен быть разрешён. Тот, конечно, сразу ко мне как к старшему инструктору, за все подобные безобразия персонально ответственному, с вопросом: что такое с разжиревшей скотиной Дунаем можно сделать? А делать-то нужно именно с ним, поскольку других кандидатов на сей высокий пост нету. Самые что ни на есть безальтернативные выборы. Да впрочем, если бы и делать, так ведь у нас и фигурантов свеженьких, Дунаю не знакомых, чтобы позлили его как следует, никогошеньки не имеется и в обозримом будущем не предвидится. Вот тут я и вспомнил про цыганскую дрессировку.
У цыган хорошие собаки редко когда бывают. Хорошие у них обычно покупные. А из тех, которых они сами выращивают, почти все гадкие и ни на что не годные. Но уж если какая удаётся, то обзавидоваться можно. А всё почему: потому что выдержать то, что называют "цыганской дрессировкой", способна только собака недюжинного ума и с железной нервной системой. Собственно, это и дрессировкой назвать трудно, и объяснить крайне сложно. Цыгане как-то по-своему понимают и лошадей, и собак, свои у них в этом пути. Вроде бы, решают проблемы самыми простыми способами, а вот додуматься до этой простоты человеку с чуждым укладом мыслей почти и невозможно.
Как бы там ни было, а некоторые принципы цыганской дрессировки я тогда в общих чертах понимал, и понимал ещё, что никак по-иному нам Дуная не переучить. Суть того, чего нам нужно добиться, была самая немудрёная: вымуштровать пса так, чтобы он рвал всех - своих и чужих - кто подходит к нему без определённого сигнала. И сигнал должен быть абсолютно понятным собаке, но чтобы посторонний человек догадаться о его значении никак не мог. Таким сигналом стал таз, в котором обычно вожатый относил собаке кашу на пост. Есть таз в руках, значит - друг, нет - враг. Со стороны кто посмотрит, видит: собачке несут еду, она и радуется. И если уж она так рада каше, то за мясо-то и подавно пропустит. Попробуй пойми, что собака реагирует не на пищу, а на посуду!
Ну и всё остальное тоже чуть сложнее, чем устройство молотка. Сплели из изолированной проволоки трёхметровые кнуты, понавязали узлов на них, дабы ярче были впечатления, и насадили на метровые кнутовища. Дунаюшка сутки поголодал, само собой, а потом его посадили на короткую цепь у стенки (чтобы неловко ему было уворачиваться), бросили поблизости кнуты и, с утра пораньше, благословясь, приступили.
Трудно, очень трудно понять собаке, за что её вдруг так несправедливо и больно стегают - аж шерсть вылетает! - один за другим приходящие, знакомые и может быть даже любимые люди. Наконец не выдержал, на меня огрызнулся. Сразу бросаю кнут, показываю пустые руки и ухожу с глаз долой. С четверть часа зверь отдыхает, обдумывает ситуацию. Потом я возвращаюсь, ласково разговариваю, показываю опять же пустые руки. Виляет хвостом. Ну что ж... Поднимаю кнут, возобновляю экзекуцию. Теперь Дунай огрызнулся гораздо раньше и злобней. Хорошо! Снова ухожу. Ещё через четверть часа вместо меня к Дунаю выходит старый и добрый алкоголик Лёша, вожатый, которого любят, хотя и не уважают, все питомничьи собаки. Его затем меняет инспектор Гусев. Дунай уже не машет хвостом в ответ на ласковые слова и кидается с яростью при первом предъявлении орудия истязания. Вот это очень и очень неплохо, пора и передохнуть. Подождав чуток, Лёша несёт ему в тазике немного каши, кормит, а затем уводит в вольер.
Через час, напившись чая, продолжаем педагогический процесс. К вечеру к Дунаю без таза уже лучше не приближаться.
А на другой день мы изощрялись, устраивая псу всевозможные провокации с подбрасыванием мяса и уговорами, подходили к нему вдвоём и втроём. Закончили к обеду. Результат настолько замечательный, что на третий день, едва начав, понимаем: можно не продолжать, собака сделана. Вожатый отвёз Дуная на прежний пост, привязал на цепь и едва успел отскочить - вот ведь бестолочь, забыл прихватить с собою таз!
Не закончился ещё рабочий день, а майор Курочкин звонит на питомник. Смеётся. Говорит, опять был разговор с начальницей цеха. Снова жалуется на Дуная - двоих покусал!
И это были только первые жертвы, возложенные вникшим в суть службы псом на алтарь цыганской дрессировки.
К сожалению, где-то через месяц уже прослывшего неподкупным Дуная не стало. Ночью в грозу ветром сломало дерево, а под тяжестью дерева оборвался электрокабель. Пёс выскочил из будки на шум и погиб при исполнении своего собачьего служебного долга.

Предыдущая страница 2 Следующая страница


3 Александр Власенко

Бессовестный

Дрессировал я как-то одного "азиата". Звали его ... Да, собственно, почему - звали? Его и сейчас зовут и, надеюсь, ещё много лет будут звать, а поэтому, чтобы не смущать возможным узнаванием действующее в моём рассказе лицо, а именно его хозяйку Ирину, выведем пса под псевдонимом. Пусть кличкой этого рыжего будет, скажем, Полуэкт ("Полуэкт ибн...мнэ-э... Полуэктович". И не хватайте меня за руку, я сам признаюсь, что псевдоним для него спёр у братьев Стругацких).
"Азиат" как "азиат", не хуже других. Так же, как почти все алабаи (для непросвещённых: "алабаями" называют туркменскую разновидность среднеазиатских овчарок), в любой ситуации быстро соображает и просчитывает свои вероятные выгоды и убытки, при первой возможности хитрит, всегда ленится и редко-редко когда не упрямится. И, разумеется, мастерски умеет притворяться. Алабаям, по-моему, сразу, чуть ли не с момента выхода из родовых путей, досконально известны все вариации и нюансы тонкого искусства притворства. Любой из них может и по-простецки прикинуться шлангом, и артистично закосить под дебила (иначе - тупить), и столь же легко - под радостного идиота, и уйти в себя, забыв вернуться, и смертельно устать на третьей минуте занятия, и с упорством, несомненно, достойным лучшего применения, путать команды, и прочая, и прочая. А уж как они восхитительно используют свои вокальные таланты, исторгая из себя, при одной лишь мысли о покушении на неприкосновенность их священного организма, звуки невыносимо противной частоты и той степени громкости, что обязательно достигает ушей ближайшего зоозащитника, как раз в то самое мгновение не знающего, на кого обрушить бремя своей гуманности, этого словами не опишешь. И слышать это тем более не надо!
За дрессировку мы взялись вовремя. Как полагается с "азиатами", где-то с четырёх месяцев. И до полугода, пока занимались регулярно, всё шло более-менее гладко. На след поставили, сидеть-лежать-стоять научили, хоть на расстоянии, хоть на ходу, и апортировал Полуэкт всё, что нужно, включая железки, и ползал, и, при большом желании, вперёд его можно было выслать шагов на двадцать. Издалека, в общем и целом, псёныш, пожалуй, уже походил на воспитанную собаку. Конечно, не только добрым словом и лакомством сей результат был достигнут. Кусочки и поглаживания для "азиата" не настолько действенный стимул, чтобы ради них он отказался своевольничать, когда ему приспичит. Были и трёпки, и порки, и уроки прикладной уфологии. (Уфология - опять же для тех, кто не в курсе - это наука о неопознанных летающих объектах - НЛО. В частности, о неопознанном летающем кирпиче. Допустим, тот же Полуэкт, находясь на некотором удалении от хозяина, внезапно соображает, что поводок-то давным давно отстёгнут, а расстояние, отделяющее объект воспитания от воспитывающего субъекта, как раз таково, что если хозяин и захочет принять к нему, сыну свободолюбивого и независимого алабайского народа, меры физического воздействия, то вряд ли сможет скоро его догнать. Если вообще сможет. Наличием данных обстоятельств легко провоцируется скоротечное развитие приступа избирательной глухоты. Колебания воздуха, создаваемые именно голосовыми связками хозяина, совершенно не проникают сквозь пробки, мгновенно образовавшиеся в слуховых проходах хитрого рыжего гада. И в этот момент вдруг, откуда ни возьмись, летит - и очень метко - он, весь из себя красный и огнеупорный !... В приведённом случае уфология воздействует на конкретный притворяющийся организм посредством закона сообщающихся сосудов. Поскольку грудная клетка собаки образована гибкими и упругими рёбрами, то планирующий кирпич, оказывая своей большой плоской поверхностью значительное давление на указанные выше рёбра, резко сжимает оную клетку. От быстрого её сжатие в лёгких образуется ударная воздушная волна, которая, распространяясь в полном соответствии с упомянутым законом через евстахиевы трубы, одним махом вышибает пробки из ушей гнусного представителя слишком умной породы. Отчего слух, естественным образом, немедленно восстанавливается. Следует заметить, правда, что некоторые особо продвинутые в данной области лечения собак специалисты не без оснований считают, будто вышеописанному феномену более пристало другое объяснение - с точки зрения рефлексотерапии. Дело в том, что на боковой поверхности груди у собаки находится целый ряд акупрессурных точек, надавливая на которые с необходимой силой, можно стимулировать нужные функции головного мозга, а также излечивать целый ряд широко распространённых заболеваний, в частности, внезапную глухоту и острое воспаление хитрости. Экспериментальным путём удалось установить, однако, что аналогичные акупрессурные точки довольно равномерно распределены по всей поверхности собачьего тела. Сделанное открытие позволило на практике успешно заменить излишне тяжёлый для метания кирпич, который к тому же очень неудобно носить в кармане, гораздо более эстетично выглядящей свёрнутой металлической цепочкой. Это более современное средство, как выяснилось, обладает к тому же хорошим профилактическим, похожим на вакцинирующий, эффектом. Обычно после одного-двух его успешных, то есть точных, применений достаточно бывает в нужном случае лишь только слегка им потрясти).
Так уж получилось, что когда Полуэкту стукнуло полгода, заниматься мы с ним стали редко. И что гораздо хуже, теперь не с хозяином вместе, а с хозяйкой, Ириной. Хозяину больше работа не позволяла. У него-то к тому времени никаких проблем в построении отношений с собакой не было. Весь арсенал "азиатских" уловок он вполне изучил, свои комплексы, типичные для продукта московского интеллигентского воспитания ("только добром и лаской, дедушка Дуров зверей не бил"), успешно преодолел, мог и похвалить вовремя, и, когда надо, провести дозированный сеанс общего массажа. А хозяйка, очень женственная женщина с несколько, на мой взгляд, гипертрофированными материнскими инстинктами, всякий раз, когда кобель туфтил, долго противилась применению грубого насилия и пыталась взывать к его благоразумию, чувству ответственности и прочим высоким моральным качествам (которые, несомненно, пребывали в душе Полуэкта, но - или очень мимолётно, или очень глубоко, или в зачаточном состоянии, и уж во всяком случае ни в коей мере не определяли его поведение). Но зато когда до Ирины, в конце концов, доходило, что эта мерзкая сволочь над ней самым откровенным образом издевается, она просто взрывалась гневом и мстительно, с чисто женским исступлением - хоть за руки лови - колотила Полуэкта по поводу и без повода.
И вот как-то звоню её мужу на работу, чтобы уточнить время занятий, а он мне и рассказывает, что сегодня заниматься опять будет Ирина, и что Полуэкт с утра пораньше учинил какое-то непотребство и за это был выдран Ириной, как говорится, по полной программе и сверх неё. А надобно заметить, что когда я приходил дрессировать Полуэкта, пёс встречал меня продолжительным и разнообразным скулежом и писком. Я ему отвечал тем же, и наш дуэт по нескольку минут голосил то вместе, то порознь. Ирина всегда наблюдала за нашим концертом с большим вниманием, и как раз где-то за неделю до этого наконец не выдержала и наивно спросила:
- Он, что, вам о чём-то рассказывает?
Я как мог грустно ей ответил:
- На жизнь жалуется и на вас тоже.
Ирина бросила укоризненный взгляд на Полуэкта, но промолчала.
А тут я прихожу, зная, что Ирина вряд ли догадается о моем разговоре с ее мужем. Пёс по своему обыкновению встречает меня писками и визгами, я ему подскуливаю и начинаю упрекающе то и дело коситься на Ирину. Вижу - растерялась.
Выбрав момент, когда Полуэкт выдал особо звучную руладу, я его с крайним недоумением и спрашиваю:
- Что, она тебя - та-ак?!
- У-у-у-у-у!...
А надобно заметить, что в этой дрессируемой паре рыжим был не только Полуэкт. Ирина как раз из той породы огненно-рыжих и белокожих, которые не просто краснеют, а вспыхивают - хоть спички зажигай. И начинает она расцвечиваться яркопунцовыми пятнами. Но диалог-то продолжается:
- А ты, ты - ничего?
- У-у-у-у-у!
Ирина уже багровая. Сваренный заживо рак рядом с ней казался бы бледнолицым.
- А она всё равно, да?!
- У-у-у-у-у!
Этой беспардонной клеветы Ирина, задыхаясь от возмущения, стерпеть уже не смогла:
- Да он... да он... да он сам!...
И после паузы - с непередаваемым, неподражаемым, невыносимым укором:
- Бессовестный...

Предыдущая страница 3 Следующая страница


Секреты опытного дрессировщика 4

Шутка

Это зимой было. Вятская зима не самая тёплая, по холоду лениво стало милиционерам тренировать розыскных собак. Я-то вижу, что собаки застаиваются, форму теряют, ну и говорю начальникам, да и не один раз сказал: надо, мол, меры принимать. А те сами что-то тоже никак не могут раскачаться. Тогда захожу с другого конца. Пора, дескать, контрольную проверку по следовой работе устроить. Раскрываемость, кажется, падает. Вот на это уговорил. Ну и проверили.
Если кто не знает, проверка такая делается в условиях, предельно приближенных к практическим. А зимний след в промышленном городе - это не фунт изюму. Здесь не как на соревнованиях по дрессировке. Там что: на траве фоновые запахи природные, следовая дорожка одна-единственная и непрерывная - знай себе, работай. Обучения способной собаке, по большому счёту, почти никакого и не нужно. Ну там, натаскать ее, чтобы нос от земли не отрывала, галопом не скакала, повороты чётко проходила и оставленные вещи обозначала - это труд небольшой, только времени много требует. И если собака позволяет себе иногда чуток расслабиться, прихватывает запах не с самых отпечатков ног, а немного в сторонке под ветром, или принюхивается не как надо - непрерывно, а через пару-тройку шагов, то, как правило, заметной разницы почти и не видно. А в городе асфальт, мазут, машины, люди бесчисленно снуют, помойки воняют, да еще бродящие повсюду собаки, а среди них и течные суки, где надо и не надо метки свои оставляют. Тут уж, понятное дело, шаг в сторону - и нет как нет никакого следа. Ищи потом, псина, куда искомый след подевался, попробуй найди его заново среди тысяч других. А время, между тем, улетучивается вместе с правонарушителем и его запахом. Опять же, если собаку постоянно не тренировать и работу её не контролировать, распускается она, и ко всяким другим интересным ароматам влечь её начинает. И если дисциплина у ищейки крепко не поставлена, уйдёт эта зараза со следа и раз, и другой, а после милиционер-кинолог может долго удивляться, с какого такого пива преследуемый преступник останавливался у каждого дерева и метил каждый угол. И непрерывным след в городе бывает только в исключительных случаях. Вот и получается, что розыскная собака должна не только тщательно вести поиск, но и включать звериную свою интуицию, думать головой, где может оказаться продолжение оборвавшегося следа. Кроме того, когда за двадцать градусов ниже нуля, редкая из овчарок способна долго работать чутьем: нюхают они слишком жадно, как пылесосы. А надо - как лайки, экономно, по чуть-чуть, тогда нос не заморозишь. Здесь как раз уже не собаке, а кинологу невредно бывает подумать. Которые думают, те носят с собой сухую шерстяную варежку и через каждые две-три минуты нос собаке растирают. Впрочем, преступники тоже мёрзнут, поэтому редко требуется в такую погоду от ищеек - нюхать, а от кинологов - думать. Но всяко-разно понятно, что следовая работа в городе требует большого нервного напряжения собаки. А у собак способность выдержать длительное напряжение напрямую зависит от общего тонуса. И если организм по определению чахлый, либо ослабленный от безделья, то крайне редко какая его обладательница годится к сложной поисковой работе.
Проверка закончилась швахом. И следы-то были не самыми сложными, а из восьми собак лишь две худо-бедно до конца их проработали. Остальные выдохлись и посрезались на половине. Вот когда начальники, наконец, встрепенулись. Мне, конечно, втык за недосмотр, а милиционеров, которые кинологи, лишили выходных и отправили на питомник заниматься собачьей физической подготовкой. А как зимой лучше всего наганивать собак? Ясное дело, буксировкой. Поставили мы всех милиционеров на лыжи, они собачек своих запрягли и - вперёд.
Сидим мы в тесном административном помещении с теми кинологами, которые с утра до обеда, да по морозцу, набегались мало не до упаду, гоняем чаи, играем в карты. И тут к нам заходит ещё один, младший сержант по имени Серёжа, парнишка весёлый и шебутной, но просто на редкость безалаберный и вечная жертва всяких розыгрышей. А собака у него, между прочим, очень и очень многого стоящий по статям и характеру, и совсем, вроде, не глупый молодой кобель Гудвин, у которого, по сути, один только и есть крупный недостаток - не тому кинологу достался. А Серёжа как раз на Гудвина мне и жалуется:
- Командую, - говорит, - ему "Вперёд!", а он трюхает себе рысцой, а галопом бежать - так даже и не думает. Ленивый, сволочь, какой-то!
Я ему с самым серьёзным видом:
- Слушай, он же у тебя пожрать любит! Там, в коридоре, у вожатого Лёши удочки стоят. Ты возьми незаметно одну, леску оборви, а к концу удочки привяжи шмат мяса. Дай Гудвину понюхать и держи впереди него. Где нужно повернуть - в сторону веди. Понял?
- Ага!
Когда ободрившийся Серёжа вышел за дверь, мы дружно над ним поржали, живо представив себе, как Гудвин отнесётся к очередному чудачеству своего напарника. Но сходить посмотреть, что из этого получится, никому не захотелось. Опять сидим режемся в дурака.
Минут через пятнадцать дверь распахивается, на пороге запыхавшийся и раскрасневшийся Серёжа:
- О!... Полтора километра в одну сторону - галопом! Полтора в другую - галопом! Еле поводок удержал!
Мы с ребятами переглянулись и, разом схватившись за животы, с рёготом сползли под стол.
Может быть, конечно, собака и не всегда вылитый портрет хозяина, но хоть в чём-то сходство у них ну обязательно найдётся!

Предыдущая страница 4 Следующая страница


5 Александр Власенко

О доверии

Каюсь, не помню уже точно, как звали того пса. Кажется, Барсиком. Кличку вот забыл, а самого запомнил - будто перед глазами стоит. Да ещё бы не запомнить, мандраж-то у меня был приличный. А сильный стресс, как известно, очень способствует запоминанию. Работал я тогда вожатым служебных собак в питомнике автозавода. Совсем недолго ещё работал, только-только стал выезжать без напарника, чтобы кормить собак на постах. И вот на одном из дальних блок-постов уже месяца два как выставлен бессменно был этот самый Барсик - некрупный, но очень ладно скроенный пегий "кавказец" из отказных. Отказной - значит не поладил с хозяевами, огрызнулся или цапнул, а те из опаски сдали его в питомник. И его, как был, в наморднике, привезли на пост, посадили на цепь, растянули эту цепь до предела (чтобы, разумеется, зверь зубами не успел достать), затем намордник резко сдёрнули - и собака приступила к караульной службе. Караулил он, надо сказать, исправно - энергичный, подвижный, злобный. На месте не сидел - всё время выслеживал врагов, бегал, бросался на решётку. А в решётке устроена была дверь, чтобы можно было зайти на территорию поста и накормить собаку или заменить. Только никто не заходил - страшновато. Если пустая миска стояла близко к двери, то сначала ее через решётку подтаскивали поближе палкой, а потом бросали вдоль блока как можно дальше кусок хлеба или мяса (хлеб - чаще, а с мясом в ту пору - в СССР, да ещё времён голодной "перестройки" - туговато было). Ну и пока пёс бежит в два конца, быстренько дверь приоткрывали, каши из ведра в миску плюхали - и скорее прочь. Но это легко сделать вдвоём, а одному довольно напряжно - можно же, понятно, назад и не успеть. А в основном вожатые ездили поодиночке с водителем, у которого помощи не всегда допросишься: у него-то работа другая, на кой ему сдалось здоровьем рисковать. Ну и, грешным делом, кое-кто по подлости таких вот собачек с нехорошей репутацией и вовсе "забывал" кормить, даже и у поста не появлялся.
Вышел я на смену в воскресенье, объезжаю по периметру заводскую территорию, наделяю охраняющих её зверей провизией. Этот пост, где Барсик стоит, чуть ли не самый последний по очереди. А рядом с ним вахта. И не успели мы подъехать, вахтер нас встречает и ну ругать: собаку уже больше суток не кормили, а она цепь запутала и даже ходить не может! Смотрю - ёлки зелёные! - правда: стоит Барсик почти согнувшись, и не то что ходить, а даже голову поднять не способен толком. А ещё дело-то зимой, холодно. Хочешь - не хочешь, а собаку спасать надо. Помочь мне, опять же, никто не сумеет - ни у кого ни в нашей смене, ни в других подхода к Барсику нет. А я эту животину видел до того всего-то два раза. Угощал его мясом через решётку, разговаривал - вроде как познакомился. Но мясо через решётку - одно дело, а вот зайти к нему на пост, на его жилплощадь, да ещё и цепь взяться распутывать - такой наглый оборот явно пахнет керосином. А куда денешься? Ну и захожу потихоньку, говорю с ним смиренным голосом. В глаза не гляжу, прямо не иду. Мало ли, неправильно поймёт. Однако он, вижу, так понимает, как надо. Хоть и напрягся немного, но спокойно стоит и даже то и дело отворачивается - цепь запутавшуюся и свою беспомощность показывает. А там вот что случилось: когда летом расчищали территорию от кустов, поленился кто-то пенёк вырубить. И торчит из земли чекрыжина в ладонь всего длиной, да на ней зато рогульки торчат во все стороны. А на эти самые рогульки цепь намоталась - витков, наверное, пять. И так плотно, крепко, коротко. Шею собаке и то вниз пригнуло. Конечно, будь цепь на блоке закреплена карабином, задача решалась бы куда легче. Да в том беда, что заклёпана она и на блоке, и на ошейнике. Потому выбор невелик: или цепь распутывай, или ошейник снимай. Даже коли и не был бы ошейник для надёжности прошит медной проволокой, снимать его вот так запросто со злобной собаки себе дороже. Если сразу меня не сожрёт, то как я на неё потом этот самый ошейник опять надевать стану? И так, и эдак риску хватает. Но по крайней мере, распутывая саму цепь, я хоть собаку не упущу, да и шансов удрать, пусть и с кровью, у меня побольше будет. Стало быть, надо распутывать. А как это сделать? Палкою такое дело размотать нельзя: сама по себе палка - элемент провоцирующий, вряд ли собака хорошо к ней отнесётся, тем более когда этой палкой возьмешься за цепь дёргать; а коли не получится так распутать, то потом уж точно с голыми руками туда не сунешься. Значит, надо всё сразу делать именно руками. Просто наклониться, оно, ясный пень, с одной стороны кажется безопаснее - легче отскочить. А с другой - нависнешь над собакой, да ещё тянешься, будто чего украсть хочешь - опять же не поймет. Ну и опустился я на колени, так на коленях к нему боком потихоньку ползу, да ласковые слова напеваю со всей возможной задушевностью. Дотянулся до цепи. Боюсь, конечно. И об этом тоже ему рассказываю. А как не бояться: тут, на месте бедной собаки, и ангел, наверное, давно бы озверел. Попробуй постой-ка так на морозе примотанным со вчерашнего дня, да к тому же голодным! А страшнее всего было цепь натянуть да за нее еще сильнее голову Барсикову пригнуть вниз. Хоть и проделал я указанную манипуляцию насколько мог осторожно и мягко, продолжая петь комплименты, но для собаки, тем более - взрослого кобеля с норовистым характером, это ведь унижение, да ещё какое. Если учесть, что мне к тому же пришлось встать перед ним на четвереньки, а морда Барсика оказалась прямо над моей голой шеей, то ощущения мои, сами догадываетесь, были далеко не идиллическими. Не удержался я, покосился на пёсика. И что меня тут изумило: он-то прекрасно сообразил, что я его жутко трушу, и, чтобы показать мне своё миролюбие, подчёркнуто демонстративно отвернулся в сторону и вздохнул выразительно: дескать, чего уж, делай что нужно и не бойся, я же всё понимаю... И пока я возился с цепью, он так и смотрел в сторону. Глянет на меня коротенько - не терпится же освободиться - и опять деликатно отворачивается. В общем, размотал я эту проклятую цепь, потихонечку отползаю, чтобы не сразу рядом с ним встать. А Барсик тряхнул головой, посмотрел на меня довольнёхонько и первым делом отбежал шагов на пятнадцать; остановился там, и все так же, поглядывая и демонстративно отворачиваясь, дожидался, пока я не выйду за дверь. Надо признаться, ноги меня держали не очень.
После, когда я ездил кормить собак, Барсик меня встречал вполне приветливо. Не ласкался, не крутил хвостом, а с достоинством вежливо отходил подальше, разрешал войти и забрать пустые миски (а их там накапливалось иногда по нескольку штук), ждал, какой бы голодный ни был, пока я налью и поставлю ему кашу, и лишь потом, когда я закрывал дверь, бежал к еде. Все боялся меня напугать.

Предыдущая страница 5 Следующая страница


Секреты опытного дрессировщика 6

О пижонстве

Выпендрёж отличается от пижонства, как авантюра от аферы. Выпендрёж - это проявление куража - того необходимого настроя, состояния духа, без которого не бывает по-настоящему красивой дрессировщицкой работы. А когда она красива? Когда сложна, когда на грани фола, но при этом риск просчитан или предугадан до мелочей. Когда мастер управляет ситуацией, которая, как показалось бы стороннему наблюдателю, не может уже оставаться подконтрольной. То есть, эффектный выпендрёж без сучка и задоринки - черта работы профессионала.
А пижонство произрастает не из куража, не из неодолимого стремления к совершенству, но из самоуверенности, из гонора, либо из пофигизма. Оно лишь только на первый взгляд сходно с выпендрёжем. Пижон не владеет в полной мере интуицией и расчётом, а надеется на ту кривую, которая вывезет. Уповать же надо на предусмотрительность и мастерство, а не на одно только случайное везение. Потому пижон может провалиться и опозориться в самой обыденной ситуации. В пижонстве нет надёжности. Пижон, который таков по складу своей личности, ощущает свою несостоятельность и зачастую натужно выпячивается не в сложном, не там, где можно оценить высокий класс работы, а на дешёвке, на банальном. Ему никогда не хватает скромности и здоровой самооценки. Так, например, дрессировщик, хвастающий своими шрамами, оставленными на нём собаками тогда, когда можно было с тем же результатом обучения обойтись без единой царапины - типичный пижон. Настоящий профессионал стыдится своих ошибок.
Пижонство - свойство дилетанта, который хочет казаться профессионалом.

1

В Кирово-Чепецке общегородским праздником был День химика. Как сейчас - не знаю, но тогда он отмечался почти всеми кирово-чеп... (чепчиками? чепцами? а вот и неправильно - чепчанами!), потому что значительная часть городского населения трудилась на химическом комбинате, а не менее значительная, по причине разногласий с советским законодательством, пребывала на "химии". И немного было семей, в которых хоть кто-нибудь не относился бы к той или иной причастной празднику категории. На таких торжествах заведено предварять истинно народные гуляния всякими более культурными мероприятиями, не связанными напрямую с обычаем неумеренного потребления горячительных напитков. Наряду с самодеятельностью и спортсменами, для показательных выступлений иногда приглашали и собаководов из общественных организаций. Но поскольку о нас вспоминали в последнюю очередь (как правило, лишь когда выяснялось, что нужно заткнуть какие-то не предусмотренные сценарием дыры), то редко упреждали об этом заранее. А ведь показуха с собаками, какая бы ни была она простая, однако времени на подготовку всё равно требует.
И вот, огорошенный за три дня до праздника такой новостью, заседал как-то актив общества "Содействие" и обдумывал программу выступления. За такой срок, все понимают, не то что стоящих номеров не подготовить, но даже и людей с приличными собаками собрать вместе невозможно. Но так или иначе, а выкручиваться надо. Решили ограничиться примитивом: для разогрева публики - одновременной работой щенков, благо они как раз обучение по курсу послушания заканчивают, ну и - основным блюдом - кусанину покрасивее надо изобразить, без неё никак. Любит народ атавизмы свои пещерные насытить, посмотреть на телесные терзания и лязг зубовный в исполнении ближнего своего и группы свирепых хищников. Не сомневаюсь, что в массе своей зрители предпочли бы на месте собак видеть берберийских львов. Увы, за неимением последних, а также ввиду неумолимого прогресса общечеловеческой морали, им приходится довольствоваться лишь нашим нынешним, слишком цивилизованным и хилым, эрзацем гладиаторского единоборства, где кровь может пролиться только и исключительно случайно. Но ведь надежда остаётся! Опытным путём определено и многочисленными наблюдениями установлено: народу можно любой красоты и сложности показуху предложить, но если не будет в ней "кусачек", то невелика в его глазах цена будет этой показухе. Что тут поделаешь, всякий релаксирует в меру недостатков своего воспитания и наследственности, и данный выбор ещё не из худших. Как гласит вечно живая мудрость, "чем бы дитя не тешилось, лишь бы не", а далее по вкусу: героином, однополой любовью, политикой, ядерным чемоданчиком... В общем, альтернатив в избытке. Но руководству клуба углубляться в социально-моральные проблемы ни к чему, для нас главное то, что надо угождать публике, потакать её пристрастиям - тогда и без качества можно обойтись. Этот основной закон шоу-бизнеса и в ту пору был прекрасно известен в любом клубе служебного собаководства. И, естественно, дрессировщики, которые занимались показухами, никогда не отнимали у народа его последней надежды на кровопролитие - самим невыгодно.
Кого будут кусать, это понятно - меня. А кто? Давайте, говорят, Иргу попробуем.
Ирга - матёрая "немка", не шибко ладно скроенная, но зато из очень прочного материала. А башку её из-за размеров иначе как чайником и не называют. Пару клыков к тому времени она себе уже наполовину обломала, но радости кусаться от этого не утратила. Давно её, правда, по-серьёзному не проверяли, да и скоростью атаки она никогда не отличалась, однако челюсти у неё что надо.
Одно плохо - защитный рукав поистрепался, совершенно непрезентабельно выглядит, стыдно с таким на люди выходить. "Ничего, - думаю, - сошью другой. Хороший - не успею, но чтобы разок сработать под собачкой хватило, какой-никакой сварганю". И сварганил, именно что "какой-никакой", на скорую руку. Мы как раз на питомник новый дрессировочный костюм получили. А эти дрески тогда стали делать ну до того пакостно, совсем не так, как раньше. Прежние-то крыли толстенной парусиной, ваты на подкладку тоже не жалели и прошивали на совесть настоящим льняным суровьём. Оно, конечно, всё равно не современная синтетика, но запас прочности был изрядный - рукава и штанины поначалу еле гнулись, приходилось палками полдня расколачивать, чтобы пользоваться можно было. А потом, по мере того, как экономика становилась всё более экономной, парусину заменили хлипким брезентиком, ваты здорово поубавили, вместо суровых ниток стали использовать обычные, какими рубашки шьют. Дошли до того, что по скаредности и припуска на швах не предусматривали, и немало из-за этого было случаев, когда собака первой же хваткой отрывала напрочь рукав, оставляя фигуранта в состоянии крайнего недоумения и повышенной опасности. В общем, ситуация как в советском автомобилестроении с выпуском "жигулей": первая партия - катайся на здоровье; а тем добром, что потом начинали гнать на поток, без превентивного ремонта мог пользоваться только доверчивый дурак или самоубийца. Вот и у нас, в служебном собаководстве, идиотов да мазохистов вращалось не то чтобы очень уж много, а поэтому дрескостюмы сразу по получении пускались в творческую переработку: тут подшить, там усилить...
Взял, значит, я штаны от этого костюма, одну штанину в другую продел - чем не защитный рукав? Кусок войлока между штанинами вставил, поближе к локтю. Надо бы подложить и второй, чтобы кисть понадёжнее прикрыть, да возиться не хотелось. "И так, - думаю, - сойдёт. Если на встречной атаке собака ударит в локоть и попадёт по нерву - удовольствий на полчаса точно хватит. А кисть, ну уберу кисть, разве ж не успею?". Подшил всё быстренько, лямочки-тесёмочки приладил и прочее. На всякий случай проверил свежеиспечённый продукт на молодых кобелях (старых - ну в баню: порвут ещё, потом опять сиди с иголкой!). Пробивают чувствительно, конечно, особенно как раз на кисти. Но терпеть можно. С тем назавтра и пошел на показуху.
А мероприятие на футбольном стадионе. Стадион переполнен. Публика, в основном, уже тёпленькая. Собак завидели, шумят, крови жаждут.
Вот щенки под слабые аплодисменты отработали, пора и нам с Иргой на выход. Хозяйка держит её у одних ворот, я бегу от других. Прикидываю, как бы это нам с жучкой встретиться точно в середине поля. Рассчитал расстояние, махнул стеком - Иргу по этому сигналу отпустили, и полетела она, да с таким небывалым у нее азартом, что я даже удивился: во, раскочегарилась старая плесень! Прибавляю ходу, чтобы всё-таки в центре поля с собакой столкнуться, кричу, прутом над головою размахиваю. Тогда общепринято было встречать собак на быстром беге, лоб в лоб, жёстко, а не как сейчас - с уходом в сторону, мягким приёмом, разворотом под собаку и "дорожками" (для неосведомлённых: "дорожкой" называется фортель, привнесённый в дрессировку, похоже, из области балетного искусства, когда фигурант в момент хватки доворачивается на собаку так, что оказывается бок о бок с ней, а затем, осторожно приглаживая ей шерсть той мухобойкой, которую нынче принято использовать вместо стека, бежит на пару с собакой несколько метров по прямой). Очень ценились овчарки, которые при сближении с фигурантом не тормозят, а наоборот, наддают скорости и вылетают на него дальним и высоким прыжком с трёх, а то и с четырёх метров. Но собак с таким прыжком в самых лучших из рабочих - старых восточногерманских линиях было немного. А высшим классом считалось, если собака, изогнувшись в броске, ухватит крепко за плечо и, пролетев своим корпусом мимо, закрутит фигуранта в пируэт и уронит на землю. Или, ещё лучше, если протаранит так, что у фигуранта ноги вперёд вылетают и шмякается он на пятую точку опоры, а то и на спину. Но Ирга, как и почти вся её родня, работает без прыжка. Поэтому, чтобы эффектно смотрелось, надо принять её очень точно, почти до сантиметра, на приподнятый локоть и только в последний миг немножко отклонить корпус от прямого удара. А тут я вижу, что этот раззадоренный сучий потрох явно ошибается с прицелом. Дистанции осталось всего ничего, и если не поберечься, то Ирга с разлёту проскочит под рукавом и влепится мне в живот. Поскольку мне по ряду причин претит подобное развитие событий, я несколько сбавляю обороты и начинаю прежде времени уходить в сторону. Ирга в ответ меняет траекторию своей атаки, и в следующее мгновение... А в следующее мгновение у меня в глазах темным-темно! На трибунах стоял ор, и вряд ли кто слышал, как орал я. А я орал, потому что в полном соответствии с законом подлости и Паркинсона, эта гадюка семибатюшная, змея подколодная поймала меня за ту самую кисть, которую неохота мне было накануне защитить получше, прикрыть лишним куском войлока.
Через долю секунды прихожу в себя, но пребываю при этом, как выясняется, в более горизонтальном положении, нежели ранее. Приподнимаюсь на три конечности. Четвёртую, которая в рукаве, Ирга мне не отдаёт, тянет, зараза, к себе. Вижу, подбегает испуганная Флюра, Иргина хозяйка, лицо у нее белое, глаза по восемь с половиной копеек. Кричит:
- Ирга, фу! Рядом!
Ирга - девочка покладистая: выплюнула меня послушно, хоть и с сожалением, и села у хозяйкиной ноги.
Некоторое время меня не покидало ощущение, будто кто-то только что зажал мою руку в слесарные тиски и от души крутанул вороток. Потом кисть просто онемела. Я стряхнул рукав, глянул на неё: ну да, слегка раздавленная, немножко ободранная. Пальчики сгибать-разгибать ещё с четверть часа другой рукой пришлось. Недооценил, ох недооценил я Иргину хватку.
Под восторг трибун идём к выходу. Нас встречает, пытаясь перекричать шум, встревоженный организатор:
- Ну что, что-то не получилось, сорвалось?
- Да с чего вы взяли? Всё получилось. Вот только - гораздо лучше, чем кое-кому хотелось бы!
... Теперь, спустя почти двадцать лет, думаю: ну что мне мешало сразу сшить рукав как следует, или, в конце концов, загодя проверить и атаку Ирги, и надёжность рукава? Ответ один - пижонство. На "авось" понадеялся.

2

Нет-нет, нельзя несерьёзно и безоглядно относиться к собаке, которая по-настоящему умеет кусаться, и особенно если она собирается цапнуть не абстрактного кого-то, а вполне конкретного тебя.
То ли годом, то ли двумя позже отправились мы небольшой компанией поглазеть на выставку, которую проводил захиревший к тому времени по причине неконкурентоспособности досаафовский клуб. Сидим мирно, пьём пиво, никого не трогаем. Только ловим, конечно, косые взгляды, потому как неспроста захирел тот клуб, а при самом активном содействии нашего "Содействия".
По всем правилам хорошего тона, досаафовцы, перед началом работы рингов и в перерывах, для привлечения, как водится, зрителей и пропаганды своей деятельности, проводят показательные выступления. И всё бы ничего, да только собак, которые для показухи годятся, у них в клубе всего две. Вот этих двух и пускают на задержание то этак, то так. Собачки, надо сказать, в атаке смотрятся вполне и вполне: бегают быстро, прыгают неплохо и кусают высоко. Правда, и веса, и силы у них маловато, по каковой причине фигурант как может им подыгрывает, всякий раз при нападении на него не очень умело, но старательно падая, а иногда и кувыркаясь. Фигурант этот, Вова, высокий и румяный юноша с насквозь прозрачными глазами, в общении весьма нетерпимый и вспыльчивый, а уж самолюбивый - еще похлеще, чем я был в его возрасте. Независимо от того, знает или не знает, всегда всё упрямо делает по-своему, и нет, кажется, такого поворота, на котором бы его не заносило. Разумеется, уже считает себя большим специалистом. Дрессировочный рукав на Вову надет не самый крепкий, но с учётом качества принимаемых собачек, хватит ему и такого.
Бегает себе Вовочка и бегает, падает да и падает - ну и леший с ним, нам-то какое дело! Мы гораздо похуже фигурантов видывали, которые и на его уровне стуфтить бы не смогли. Так что даже не смеёмся громко, хотя есть над чем. Одна из кусающихся-то собачек - Вовочкина, да и другая его прекрасно знает, так что это всё игра на публику, к тому же не в лучшем исполнении: то поторопится фигурант упасть, то наоборот, запоздает.
Но вдруг откуда-то сзади, малость пошатываясь, выходит не ахти какой трезвый Витя, человек с характером прямым, тяжёлым и размашистым, как у Стеньки Разина, и контрастным ничуть не менее, чем у атамана Кудеяра. При определённых обстоятельствах он вполне мог бы олицетворять собою тот самый пресловутый русский бунт. А на поводке у Вити его "альтер эго" Осман, немецкая овчарка, в очень многом напоминающая крокодила - и обликом, и нравом. Топор, или лом, или ружьё сделали Османа колченогим - я уже не припомню, но нимало не сомневаюсь в окольно достигавших меня слухах, что со всеми перечисленными инструментами, находившимися в чужих руках, он в разное время чересчур близко знакомился, и что знакомства эти всегда гораздо дороже обходились как раз обладателям инструментов. Речь правдолюбца Вити, от души приправленная подходящими ко всем случаям жизни русскими устными выражениями, была по обыкновению немногословной:
- И чё ты (...) мне тут (...) показываешь? - обратился он к фигуранту. - Ты (...) вот под Османа сходи.
Осман, явно одобряя мнение хозяина, со спокойным интересом повернул к Вове свою нелепо длинную, испещрённую вдоль и поперёк шрамами всевозможной конфигурации, здоровенную морду.
Вовочка не стерпел грубых слов, зарделся от обиды:
- Ну и что? Ну и схожу!
Мы, конечно, не друзья досаафовцам, но раз такое дело, скорее вскочили - и к ним. Слово не воробей, и мальчишке, переполненному глупой гордостью, понятно, сдержать его придётся. Но как-то без кровопролития хотелось обойтись, хотя бы без особого. Мы и давай уговаривать Витю и ничего ещё не понявшего Вовочку, чтобы Османа пускали не более чем с двадцати шагов. Слава Богу, уговорили. Обычная средняя собака чем дальше бежит, тем слабее атакует - на бегу запас ярости у неё выгорает. Потому настоящая проверка характера, как было в ту пору на гэдээровском "кёрунге", делается только при дальнем пуске - с девяноста метров. А таким хладнокровным бойцам, как Осман, два десятка шагов или две сотни - нет никакой разницы. Только знаем мы, что если вблизи - то сможем ещё упросить Витю, чтобы собаку отозвал поскорее. А будет пуск дальний, Витя, и в трезвом-то виде не терпящий никакой фальши, не упустит случая, ну, не скажу - поиздеваться, а так, слегка поглумиться, и спешить уж точно никуда не станет. И хорошо тогда, если Осман, давно познавший вкус живого мяса, просто порвёт, а не покалечит, а то и не выпотрошит слишком самонадеянного фигуранта. Ему на это пары лишних секунд за глаза хватит.
Пустили. Вовочка готовится принять Османа в лоб, с ударом до хватки, и ладно ещё, не бежит, а идёт к нему навстречу. А этот убивец неспешно и почти лениво скачет, хромая на все четыре ноги, и только в последний момент неожиданно и резко маханул с такой прытью, что не успел Вовочка приложиться к нему стеком. И чему мы все потом удивлялись, что не только опытным и могучим противником оказался Осман - в этом ни у кого, кроме Вовочки, никаких сомнений и прежде не возникало - но ещё и чертовски благородным. С его-то людоедской славой! Как только захлопнул он свою мясорубку (а вернее сказать - костоломку) на рукаве да тряхнул чуть головой, так сразу и понял, да и мы все тоже поняли: достал. Ну и держит себе рукав, негромко порыкивает в порядке предупреждения дальнейших эксцессов, а добивать и не думает. Хотя - вот он, клиент: спёкся мгновенно, бери его голыми руками. Стоит Вовочка бледнее бледного, ручки опустились, глазки в кучку, и не то что дёрнуться, а ни вздохнуть, ни охнуть не может. Совместными усилиями растормошили мы Витю, отозвал он нехотя Османа. Вытащили тогда абсолютно никакого Вовочку из рукава, посмотрели: как и следовало ожидать, ни одной дыры нет. Просто сжал Осман с жуткой силой свои крокодильи челюсти, вот тебе и болевой шок. Синяк, конечно, на все предплечье...
Глянул на это исподлобья Витя, пробурчал себе под нос:
- А не будет выпендриваться!
...Нет, неправ, неправ был Витя: никакой это не выпендрёж, а самое что ни на есть пижонство!
Что я с показухой вляпался, что Вовочка, что "авось", что "небось" - никакой по сути разницы.
О таких пижонах, как мы тогда, в старом анекдоте и сказано: "летать не умеют, а туда же - выпендриваться!".

Предыдущая страница 6 Следующая страница


7 Александр Власенко

Альтаир

"Когда солдаты боятся своего полководца
больше, чем противника, они побеждают; когда
солдаты боятся противника больше, чем своего
полководца, они терпят поражение".

Вэй Ляо-цзы

1

- М-м-да, - неопределённо и очень тактично произнёс старший инспектор Гусев, с иронией покосившись на меня. - Ну и что ты с этим думаешь делать?
"Это" представляло собою на редкость гнусное зрелище. Щуплый семимесячный "немчик", в сучьем типе и беднокостный, жалобно пучил глазки и мелко дрожал всеми фибрами и сегментами своего полудохлого организма, очевидно полагая, что пришёл последний час его перепуганной жизни. И не слишком, надо признать, в своих предположениях заблуждался. Целиком и полностью согласиться с его собачьим мнением по данному вопросу имелось достаточно оснований не только у инспектора Гусева, но и у всех остальных членов приёмо-оценочной комиссии. Только мне одному нельзя было с ним соглашаться, существовали на то у меня весьма серьёзные субъективные резоны. А объективно-то, конечно, никакая служебная карьера Альтаиру (так этот поганец был наречён) не светила ни в ближайшей, ни даже в самой отдалённой перспективе, да и вообще никакой иной перспективы у него не просматривалось, кроме незамедлительной выбраковки, списания и, вследствие сего, преждевременно скорой встречи с прапращурами. Данная процедура, собственно говоря, ему предписывалась действовавшим тогда наставлением по служебному собаководству. Пытаться дрессировать трусов, даже и вполовину не настолько отъявленных, как этот экземпляр, справедливо считается занятием практически безнадёжным. Но у меня ведь положение безвыходное. Все это понимают, смотрят сочувственно, ждут. Я сам должен вынести приговор собаке и вместе с тем - только-только начатой мною в питомнике племенной работе. Альтаир - именно тот первый блин, который комом. Но его мне не простят. Потому что достал я уже начальников своими инициативами и нововведениями.
Нельзя тянуть паузу до бесконечности, неприлично. Предельно спокойно и равнодушно говорю:
- Пусть поживёт в питомнике, освоится немножко. Там видно будет.
Поглядел Гусев испытующе. Ясное дело, прошу отсрочки. Да неужели отсрочка что-нибудь изменит в мою пользу? Смешно и надеяться. Вот разве что провалюсь с ещё большим треском, только и всего-то.
- Ладно, - отвечает. - Пусть поживёт. Немножко...
Увы, за два последующих месяца своего существования Альтаир не претерпел в части поведения никаких хоть сколько-нибудь ощутимых изменений. Более омерзительного труса я в жизни своей не видывал. В течение всего дня, пока на питомнике были люди и постоянно лаяли собаки, он носа своего из будки не высовывал. Даже к еде. Вожатые порою его и кормить забывали: думали, что вольер пустой и, значит, миску ставить незачем. Он и гадил в кабине, боясь днем выйти на свет. Увидеть Таира в полной красе можно было двумя способами. Первый - вытащить из будки силой. Противное занятие. Остекленевшие остановившиеся глаза, ступорная окаменелость мышц, обильные выделения из всех предназначенных для этой цели отверстий, включая вонючие параанальные железы. Один раз попробуешь так сделать - больше вряд ли захочешь. Второй способ требует времени и терпения. В конце рабочего дня, когда вожатые уйдут домой, надо распахнуть дверь в Альтаиров вольер, оставить напротив неё миску с кашей и тщательно замаскироваться на местности. После того как собакам, наконец, надоест брехать, следует в тишине подождать ещё минут пятнадцать. Тогда, непрестанно озираясь и тревожно поводя носом, на трясущихся и подгибающихся ножках из кабины к двери медленно-медленно начинает подкрадываться энтая гадость. Тихонько высунет из вольера морду, изучит обстановку. Если ничего не испугается и собаки молчат, таким же макаром выползет наружу, недоверчиво принюхается к каше. Если очень голодный, то судорожно похватает её из миски, а если не очень - то и жрать остережётся. Может и попутешествовать немного вдоль стеночки или забора, но на открытое пространство ни за что не выйдет. Коли вздумаешь в это время к нему подойти, то не убегает даже, а прижимается к земле и пускает лужу. В общем, не собака, а сплошная блевотина.
Не подумайте, ради всего святого, что получение посредством разведения настолько выдающейся дряни явилось исключительно моей заслугой. Хотя от долевого участия я отказаться при всем желании не могу, но уверяю, что без помощи вышестоящих товарищей такого результата мне лично просто непосильно было бы добиться.
Как всё случилось-то. Подвернулась оказия купить в питомник производителя чуть ли не самых модных в то время кровей. Звали его Асс с Нового Света. Кобелёшка не шибко видный, но ладненький, с очень хорошими движениями; всяких нескладух анатомически улучшать - милое дело. Что еще интересно, он сын Омара фон Аугуста Варте, дети которого поголовно "следовики", как говорится, от Бога. Но Асс (в жизни - Гоша), к сожалению, в части характера довольно мягкий, позднеспелый, несколько инфантильный, и как улучшателя психики его при любом раскладе лучше было даже и не рассматривать. Таких, как он, вязать можно только с суками храбрыми, стойкими. Их тогда, в общем-то, хватало. Продавали Гошу, по любительским меркам, задёшево, но для отдела охраны это была цена невиданная, почему разрешение на покупку пришлось выбивать на уровне областного руководства. А спустя совсем немного времени приобрели мы недорого суку Эльзу, которая хоть и злобная, но трусоватая и слишком нервозная, и спаривать её надо, соответственно, с кобелём волевым и мужественным. Здесь Гоша как кандидат, понятно, не котировался. Собираюсь я ехать с Эльзой в Пермь, где был очень подходящий для неё кобель, а начальство мне и выдаёт:
- Ты производителя купил? Купил. Вот с ним и вяжи!
И "аллес". И никакие мои доводы к рассмотрению не принимаются.
В положенный срок принесла Эльза от Асса трёх отпрысков, все кобельки. А в питомнике растить собак накладно, и мы иногда передавали щенков на выращивание детям, которые хотели завести себе овчарку. Договор, разумеется, заключали с родителями. Через полгода забирали набравший размеров и окрепший "полуфабрикат" в питомник, а в компенсацию за кормёжку и труды либо давали месячного щенка, либо, если у ребёнка желание иметь собаку к этому времени остывало, платили деньги. Вот и Гошиных с Эльзой потомков до семи месяцев держали по квартирам. А потом, по их возвращении, такая, значит, история и приключилась.
Из трёх принятых назад подростков один вскорости издох от не помню уж какой инфекции, второй - Аполлон - был пристойным малым, ну а третий, Альтаир, совсем не той выпечки оказался.
Срок пришёл, пора юных овчарок закреплять за милиционерами и готовить к службе. С Аполлоном да ещё с двумя его полубратьями по отцу, Кентом и Каем, особых проблем нет, а по поводу Таира мне уже без всяких околичностей, прямо в лоб, Гусев вопрос и задаёт:
- Когда списывать будешь?
Однако я уже это дело обмыслить успел, подготовился:
- Дрессировать, - говорю, - стану. Сам. Завтра и начну. С текучкой я разобрался, ведомости написал, так что время до конца месяца есть. Вот только дрессировать в основном буду по ночам, а потому с утра, если сплю в кабинете, без нужды меня не поднимайте.
На том и договорились. Хоть и качал недоверчиво головой старший инспектор Гусев, всё же спорить не стал, оценил мой настрой.
А почему по ночам? Во избежание конфликтов. Потому что даже людям, не слишком отягощённым душевной теплотой и гуманизмом, не стоит лишний раз видеть, какими профессиональными способами перековываются собаки со столь паршивыми характерами. Постороннему, ставшему невольным свидетелем этого процесса, крайне трудно сохранять хотя бы внешнее спокойствие. Не раз и не два при исправлении плохих или испорченных собак меня случайные зрители в полный голос называли садистом. (А какой же я садист? Кому надо - знают, и скрывать тут нечего, что из школы садистов вашего покорного слугу ещё в первой четверти вытурили. За прилежание. С тех пор самоучкою кое-как и перебиваюсь). Бывали по сему поводу и стычки. Хоть и жаль порой доброго человека, самоотверженно бросающегося с кулаками в защиту вопящей собаки, но иногда приходится и в лоб ему засветить. Когда в целях самообороны, а когда и потому что объяснять словами смысл происходящего некогда и нельзя. Не наградишь собаку по заслугам своевременно, не перечтёшь ей рёбра подручными средствами, отвлечёшься от этого дела на вмешательство самоназначенного адвоката с зелёными то ли от недозрелости, то ли от плесени мозгами, псина быстренько и смекнёт, что апелляция к общественному мнению штука крайне для неё выгодная. И в следующий раз, при подобных обстоятельствах или даже при намёке на них, станет взывать о помощи с громкостью корабельной сирены и чрезвычайно настойчиво. Лишь только вспомню, сколько трудов пошло прахом из-за безрассудства бытовых гуманистов, да чем для иных собак впоследствии это обернулось, так с досады пальцы сами в кулаки сжимаются. Поистине "несть глупости горшия, яко же глупость". И должна быть она, по законам справедливости, наказуемой!

2

Купил я у кого-то из милиционеров новые яловые сапоги, посадил Альтаира на голодную диету, выспался хорошенько - в общем, обеспечил боеготовность номер один - и поехали!
Безусловно хорош армейский стимулирующий лекарственный препарат "СК-45", удивительно эффективно помогает от упрямства и придури! "СК" означает "сапоги кирзовые", а "45", разумеется, размер ноги. Так вот, я вам доложу: яловые, хоть и сорок третьего, оказались ничуть не хуже. Правда, и настоящие медикаменты здесь тоже пришлось применять. Во-первых, витаминов лошадиные дозы - при стрессе потребность в них резко увеличивается. И не только у Таира - у меня точно так же. Во-вторых, поскольку, как я говорил уже прежде, Таир был в сучьем типе, у него недостаточно вырабатывался мужской половой гормон - тестостерон, что не могло не отражаться на поведении. Потому тестостерончика я ему маленький курс проколол. Но при перековке характера вовсе не это главное, а главное - обеспечить непрерывность процесса психологического давления. В необходимой пропорции сочетая оное, конечно, с давлением физическим. Так что в течение нескольких суток спал я урывками, не более двух часов подряд, равно как и подопытный кролик Альтаир. По-другому ничего бы не получилось. Единственная надежда мне оставалась та, что Таир какой-никакой, но всё же чистый по крови "немец" из рабочей линии, а значит выносливость его нервной системы и организма вне всяких подозрений. Должен выдержать. И должен измениться в нужную сторону. На "восточника" или полукровку настолько сильно и продолжительно давить я, пожалуй, вряд ли бы решился.
Как всё это выглядело? О, конечно, с виду ужасно! Но зато, если присмотреться внимательнее, всё происходившее было не просто логичным, а даже более того - этологичным. То есть, понятным с точки зрения собачьей психологии и доступным для разумения Таиру, с учётом его индивидуальных искривлений в восприятии окружающей действительности.
При использовании жёстких методов дрессуры самое главное внимательно, даже скрупулёзно, отслеживать все малейшие изменения поведения собаки, тщательно контролировать сознательные и неосознанные собственные действия и последовательно соблюдать несколько довольно простых правил "курощения" и "низведения".
Актёрствовать перед дрессируемой собакой надо всегда как можно выразительнее - всякая псина на эмоции податлива, и к тому же ей для вникания в ситуацию требуется в любой момент без затруднений прочитывать желания и показное настроение дрессировщика. Каково бы ни было действительное внутреннее состояние, а нужно надёжно держать себя в руках. С рациональным педантизмом, критически, как бы со стороны, ежесекундно оценивать не только собачье, но и своё поведение, ни на мгновение не допускать ни малейшей неуверенности, подавлять в зародыше волнение и торопливость. Разумеется, никогда нельзя злиться на собаку или мстить ей. Ни при каких обстоятельствах! Даже получив укус, даже тщательно выколачивая ей после такого пыль из шкуры и мозгов, даже придушивая её, следует всё время сохранять трезвый рассудок и проделывать указанные процедуры уж если не с любовью к собаке, то по крайней мере очень расчётливо. Ведь она не враг, а будущий друг! Но в то же время нельзя казаться холодным и безучастным. Чувства нужно своевременно и убедительно имитировать. Причём не только тоном и громкостью голоса, но также мимикой, взглядом, движениями и позами. На резко контрастный эмоциональный перехлёст, как в плохом театре или мексиканском телесериале, хорошо отзываются собаки живые и энергичные, но вместе с тем достаточно уравновешенные, а особенно потребен такой подход к спокойным и флегматичным. Однако когда имеешь дело с задавленными жизнью ипохондриками, либо психически неустойчивыми неврастениками - меланхоликами и холериками, проявления эмоций приходится дозировать чуть ли не с аптекарской точностью. Иначе на слишком бурное проявление дрессировщиком радости, холерик, например, может ответить настолько бешеным всплеском восторга, вместе с которым запросто выплеснет из своей памяти и всё, чему только что научился. А то же поведение человека ипохондрик и меланхолик непременно воспримет в первый миг как начало наказания, перепугается и совершенно растеряется. И ближайшие полчаса, что в одном, что в другом случае, дрессировщику предстоит, как правило, напрасно потратить на восстановление уже достигнутого, казалось бы, результата.
Чтобы подавить у собаки боязливое отношение к любым жизненным реалиям, обычно рекомендующиеся мягкие способы воздействия, как то: постепенное приучение к вызывающим испуг раздражителям, отвлечение от страхов игрой или лакомством, - совершенно не годятся, особенно при недостатке времени, и даже более того - чаще приносят вред, закрепляя врождённую трусость привычкой. По-настоящему эффективных методов, которые возможно применить в практике дрессировки служебных собак (если, конечно, от этих собак требуется надёжность в работе), совсем немного, и лучше всего использовать их в комбинации друг с другом. Первый и поистине универсальный из них - дрессировка на пищевом подкреплении с основательной предварительной голодовкой. Стремление насытиться, как и трусость, коренится в здоровом инстинкте самосохранения. Сделайте желание поесть сильнее желания убежать - и вы, как говорят умные биологи, замените у собаки одну мотивацию поведения на другую. Если приходится иметь дело с попросту ленивой скотиной, которую нужно принудить к активной работе, ей и суток отдыха от переработки пищи вполне хватит для того, чтобы очень живо заинтересоваться всем, что так или иначе связано хоть с каким-нибудь кормлением. Идеальной считается пауза в тридцать шесть часов. Но если требуется преодолеть страх или постоянное упрямство, следует предпринять более крутые меры. Например, ограничить на несколько дней или даже на пару недель рацион питания исключительно теми кусочками, которые собаке удастся честным трудом заработать в ходе дрессировочных занятий.
Конечно, на растолстевшую собаку голодовка действует слабее, потому лишние подкожные отложения к началу занятий должны быть безоговорочно и полностью ликвидированы. По-видимому, как это показывает практика дрессировки, анатомия живой собаки разительно отличается от анатомии собаки мёртвой. Это у мёртвой собаки желудок находится в брюшной полости. А у живой - странным образом располагается в непосредственной близости от головного мозга, отчего в случае переполнения начинает этот мозг сжимать, в значительной степени затрудняя шевеление извилинами. И таким же непреложно установленным научным фактом следует считать, что жировые запасы в самую первую очередь - и с теми же последствиями - накапливаются внутри черепной коробки. Стоит лишь освободить большие полушария от избыточного на них давления со стороны желудка или сала, дав таким образом собачьим мыслям необходимый для полёта простор, как сразу становится понятным, что стократ прав был незабвенный и великий дрессировщик Дуров, говоря: "Всё делает голод. Он дрессирует всё живущее на свете - и людей, и животных".
Другой сильно действующий на трусов метод - доведение до состояния крайнего утомления. Когда собака от усталости еле переставляет ноги, ей уже, ясное дело, не до того, чтобы чего-то там понапрасну бояться. Просто сил на это не хватает. Те же умные биологи, которым трудно объясняться на общедоступном языке, говорят: "повышается порог чувствительности к воздействию раздражителей". Тут, конечно, хорошо иметь для смены одного-двух напарников, потому как физическая выносливость у собаки обыкновенно повыше, чем у человека. Ну а за неимением напарников, есть, конечно, определённые дрессировщицкие хитрости. Во-первых, выбор темпа движения. Собаку нужно водить на неудобной для неё скорости. Если у собаки от природы широкий и быстрый шаг - то заставить её ходить более медленным шагом или, наоборот, медленной рысью. Если же она предпочитает рысь, то надо выбрать темп переходный от шага к рыси. Главное, найти ту скорость, при которой ноги собаки движутся наименее согласованно, а спина постоянно переваливается с боку на бок; тогда и человек может поспорить с собачкой по части выносливости. Во-вторых, нельзя давать мучимой животине ни минуты отдыха. Постоянно идти в неудобном темпе, не имея возможности хотя бы для непродолжительного расслабления, ей очень тяжко. А отдыхом для неё здесь будет не только предоставленная возможность минуту - две полежать, но даже и временное изменение аллюра пусть на более быстрый, но зато привычный и удобный ход. Непродолжительные остановки на несколько секунд допустимы исключительно для выполнения собакой каких-либо команд. А в случае, если, по неотложной причине, собаку всё же нужно на минуту привязать, то привязывать её надо так, чтобы не могла она ни лечь, ни удобно сесть или встать: очень коротко, почти за ошейник, и на подходящей высоте. (Я не сказал - повесить. Ноги-то у нее, все четыре, должны, разумеется, касаться земли! Повешение - из другой оперы, о нём ещё успеем поговорить). И вот так вот надлежит прогуливаться - часа три-четыре подряд. Иногда и дольше. Причём большую часть времени, с начала занятия, нужно ходить по одному и тому же маршруту, чтобы усталость психическая накладывалась на усталость физическую.
Клин клином вышибают, а "шланг" - шлангом . В этом и состоит суть третьего, наиболее неприятного в исполнении, но необходимого метода перекройки труса под героя. Умные биологи говорят в данном случае о вытеснении одного стимула другим. А проще, собака должна уяснить и крепко-накрепко запомнить, что все ужасы того и этого света - сущий пустяк по сравнению с гневом хозяина. Для достижения такого результата и нужны крепкие сапоги (мои через две недели тесного общения с Таиром разбились в блины), хлысты, парфорсные ошейники, а иногда и кратковременное удушение. Дрессировщик в случае крайней нужды - хоть и редко, но бывает! - должен самым доступным образом объяснить собаке, что справедливость его свята и безгранична, равно как мощь и власть, и что за особо жуткие грехи он может вообще лишить собаку не только пищи, но и воздуха, а вместе с тем и самой жизни. Например, за попытку выяснить с ним отношения посредством зубов. Столь тяжкое преступление наказывать как-либо иначе, если собака сильна, хорошо умеет кусаться и не питает уважения к хозяину, не имеет смысла: слишком много ненужного риска для обеих сторон. А Таира пришлось разок "вздёрнуть высоко и коротко" (так, если верить Льву Гумилёву, выражались некоторые заслуженные деятели юстиции в средние века) за побеги с дрессировочной площадки - и этого ему хватило, чтобы впредь отказаться навсегда от рецидивов. Ну, на тему, каким образом полагается правильно вешать собачку без ущерба для её и для собственного здоровья, мы побеседуем как-нибудь попозже, но главное, что факт удавления имел место быть, и что без него никак невозможно было обойтись.
Вечерком вытащил я, значит, Таира из будки и повёл его на дрессировочную площадку. Повёл - это, правда, слишком приблизительно сказано: на самом деле волоком тащил. А чтобы он поменьше упирался, вместо ошейника накинул ему на горлышко петельку. На сотню метров таким манером молча отбуксировал, а дальше ему уже расхотелось ехать на боку, хрипеть да пускать слюни - стал ножками понемногу перебирать. Я в ответ перестаю изображать из себя пашущий трактор, в смысле - прекращаю тянуть непрерывно поводок, а перехожу на другой режим: как только подопечный упирается или просто останавливается, дёргаю поводок очень сильно. Когда одного рывка хватает, а когда и серию приходится выдать. Теперь похваливаю, конечно, если пёс у ноги хоть пару шагов пройдёт, а иногда и мясо предлагаю. Только не берёт он мясо, не до мяса ему при таких-то страхах. Минут через десять, однако, вижу - гад ползучий пообвыкся малость и начал изобретать способы, как всё это дело прекратить, но пока без особых фантазий: шлёпается опять на бок, а то и на спину, вырваться пытается, да ещё и поорать решил. Истерит, одним словом. Вот тут я его понемногу и познакомил с яловыми сапогами. Как только он что-нибудь отчубучит из этой серии, тут же попинаю слегонца по бёдрам да по рёбрам, где безопасно; при этом на него, конечно, грозно порыкиваю и опять дёргаю поводок, покуда тварь дрожащая не поспешит с моими желаниями согласиться. Попутно с "движением рядом" изучаем, каким образом порядочной собаке полагается выполнять команду "сидеть". Вместо петельки нацепил на недоделка строгий ошейник (он же - парфорс, он же обыденно именуемый - "строгач"), загодя туго пригнанный по размеру, чтобы и колол, и душил одновременно. На парфорсе-то особо не порыпаешься, не такие смирялись. А Таира, того и совсем ненадолго хватило - перепсиховал, бедолага. Поначалу трясся всем телом, а тут костенеть от перенапряжения начал: движения будто у лунатика, даже глаза не успевает следом за мной поворачивать. Все реакции резко замедлились, и восприятие ситуации, естественно, тоже. В общем, собачка "плывёт", как в гипнотическом сне. Запредельное торможение - оно, родимое! Первый раз я такое увидел, и ни до, ни после - никогда больше не приходилось мне встречать собак, доведённых на нервной почве до околосмертной грани.
Не всякий дрессировщик имеет отчётливое представление о том, что это за зверь такой - запредельное торможение. Как правило, за него простодушно принимают отнюдь не редкое в практике дрессировки, более имитируемое, чем действительное, состояние угнетённости, либо даже сплошь и рядом встречающийся демонстративный отказ собаки от общения, с помощью которого она пробует управлять хозяином, когда тот, например, использует физическое принуждение или наказание. С этими-то фокусами бороться не так уж трудно: достаточно на них не обращать внимания и взять за обыкновение всегда добиваться от собаки - не мытьём, так катаньем - обязательного подчинения. Как только "актриса" убедится, что её номер больше не пройдёт, а более того - за хитрости ещё и непременно полагается взбучка, так она вскоре и прекратит изображать в своём лице оскорблённую невинность, либо жертву злостного попрания прав четвероногих, либо ещё чего-нибудь, что она там из несвойственного собакам вдруг о себе вообразила. Настоящее же запредельное торможение спутать хоть с чем-либо нельзя абсолютно. Это парадоксальная фаза возбуждения, которую во внешнем её проявлении можно в какой-то степени сравнить, пожалуй, с перегревом и тепловым ударом перед самым моментом отключения сознания, или состоянием "грогги" у боксёра, пропустившего в конце трудного боя несколько тяжёлых ударов подряд, но все ещё стоящего на нетвёрдых ногах.
Я быстренько соображаю, что продолжение занятия в том же духе червиво крупными неприятностями. На "уплывающую" псинку надави чуть посильнее, она и вырубится, не отходя от кассы, а то и вообще кони двинет. До инфаркта довести - раз плюнуть. А с другой стороны, Таирова психика в данный момент настолько чувствительна и податлива, да к тому же эта драная макака ещё и настолько не способна сейчас ни к какому сознательному сопротивлению, что воистину грешно мне упускать подвернувшийся шанс. И начинаю я разыгрывать роль глубоководного водолаза: под стать Таиру замедляю в несколько крат все свои движения, терпеливо держу паузы, слова команд и похвалы произношу тягуче и спокойно, при необходимости плавно меняя тона. Сразу попадаю в унисон: Таир меня слышит и понимает. Релюшки в черепушке у него переключаются, конечно, с громадным запозданием. Ну да это неважно, лишь бы правильно переключались. Торопиться теперь некуда. Нужно мне, скажем, чтобы псёнок сел, я ему командую вот так: "Си-и-и-де-е-еть". Секунды на три одно слово растягиваю. Еще столько же, не меньше, Таир осмысливает уловленные звуки. Если сравнивать мозг с компьютером, то в собачьей голове тогда в лучшем случае работал арифмометр. Иногда даже казалось, что слышны щёлканье нажимаемых клавиш и треск крутящейся ручки. По-видимому, Таир поочерёдно вспоминал значение команды, правильную последовательность действий при её исполнении и меру ответственности за саботаж, и лишь после того, в очередной раз тихо ужаснувшись, начинал шевелиться в нужном направлении. Медленно-медленно, но всё-таки садился. И вот так неспешненько мы с ним полтора ещё часочка отработали. Благодать да и только: ни тебе бунтов на корабле, ни воплей. Чуть замечу, что кобелишка приходит в себя, тут же немножко усиливаю голос, побыстрей начинаю ходить или, если нужно, поводок поддёрну пару раз - то бишь вношу в нашу с ним синхронию махонький элемент рассогласования - и снова Таир гаснет.
Больших перерывов между сеансами муштры, таких, чтобы хватило на сон, в первые сутки работы я решил не делать. Ну там, чайку хлебну, пару папирос выкурю, и хватит. Кофеин да никотин - много ли дрессировщику надо для восстановления работоспособности? Каждый урок начинался по одному и тому же сценарию: сначала Таир висел на поводке якорем, затем изо всей мочи блажил, а после механической обработки уходил в астрал. Но, что меня абсолютно устраивало, всякий раз эти непродуктивные подготовительные фазы становились короче и короче. К утру убогий стал впадать в нирвану уже после первого к нему прикосновения. Зато каких удалось достичь темпов обучения - по сю пору не перестаю удивляться. Эх, жаль, кинокамеры с оператором под рукой не было. А то, конечно, забавно бы получилось - запечатлеть тогда нашу тормознутую парочку. Да еще озвучить на эстонском языке. Представить себе только: документальное многосерийное замедленное кино, причем замедленное натурально, без использования спецэффектов. А в самом его конце титры: "При съёмках этого фильма животное долго и мучительно страдало".
Днем Таир был вымотан уже настолько, что ни о каком сопротивлении и не помышлял. Подгонять его рывками поводка приходилось теперь не потому что он упирался, не желая или боясь идти со мной, а потому что ноги его заплетались и быстро передвигаться он попросту физически не мог. Однако, избегая воздействий парфорса, он сумел, к моему удивлению, всё же сообразить и найти самую выгодную для себя позицию при хождении у ноги: он держал свой нос строго у моей коленки, успевая при этом за всеми моими поворотами и ускорениями. И хотя такой вариант исполнения навыка несколько отличается от общепринятого, когда около колена должно быть его плечо, но в полуметровый нормативный допуск Таир всегда укладывался, как я ни пытался от него на следующих занятиях оторваться. А потому я не стал добиваться лучшего - сойдёт и так. Чай, не для показухи готовлю, а для работы.
А пока более всего ему хотелось, естественно, упасть где угодно и хоть сколько-нибудь полежать не шевелясь. В общем, едва ли не идеальное состояние, чтобы заняться выработкой выдержки. За неё я и взялся. И безо всяких проблем, буквально сразу же, Таир по команде мёртво сидел и лежал, не пытаясь даже повернуть головы, пять минут и дольше, - без разницы, оставался я в поле его зрения или уходил с глаз долой. Ну не было у него ни сил, ни желания изменить позу!
А вот неподвижно и долго стоять этому несчастному было по причине чрезмерной усталости трудновато. Ножки подгибались. Что ж, надел я ему десятиметровый поводок петлей на живот, перекинул этот поводок через подходящую перекладину и, как только Таир пытался без моей санкции опуститься на землю, он сразу зарабатывал ощутимый рывок, вследствие которого его конечности иногда даже слегка отрывались от поверхности планеты. Волей-неволей пришлось шакальему отродью перешагнуть через своё "не могу" точно так же, как он несколько раньше переступил через "не хочу". И потом ещё великое множество раз ему пришлось через них переступать. А это и есть самое главное в дрессировке - добиться беспрекословного повиновения собаки своему хозяину при любых обстоятельствах и в любом состоянии.
Нет, конечно, чего там спорить: с определённой точки зрения, парфорсная дрессировка - вполне варварский способ общения с собакой. Пусть он даже изобретён в своё время в цивилизованной Германии. "Но ведь изобретён в девятнадцатом веке! - воскликнет просвещённый гуманист. - А с тех пор наука ушла далеко вперёд!". И начнёт сыпать терминами: оперантное научение, скиннеровские методы, бихевиоризм, коррекция поведения... На то у меня всегда один стандартный ответ: нужно, братцы, понимать разницу между собакой обученной и собакой дрессированной. Обученная знает, какие действия по каким сигналам она должна выполнять. Но отнюдь не факт, что она станет их выполнять, если ей того не хочется. А дрессированная - станет, даже если ей и не можется. Служебная собака должна работать надёжно, безотказно - это аксиома. Надёжность же достигается только через принуждение и никак иначе. Потому неважно, какой метод обучения - оперантный, механический или контрастный - избирается для той или иной собаки, лишь бы только он давал быстрый результат. Но когда речь заходит о гарантиях, тут на бихевиоризм да на игру полагаться нельзя. Тем более не следует возлагать на них никаких надежд, если требуется перековать характер собаки. А на парфорсную дрессировку - можно. Опять же, если судить по средней скорости обучения, а она порою очень и очень важна, эти методы и рядом друг с другом не стояли.
Доработали мы с Таиром до полудня, а потом отвёл я его в вольер, поставил перед ним тазик, в который накрошил граммов несколько мяса, похвалил хорошенько и вышел. А измученный пес, не веря случившемуся, еще несколько минут сидел ошеломлённый, и долго, не меняя позы, издалека принюхивался к мясу. Потом поднялся, потянулся было к тазу, но передумал, развернулся и юркнул в кабину.
Меня, как и его, тоже совершенно не манила еда. А вот прилечь на пару часиков очень хотелось. Что я и не преминул сделать, прежде чем начать следующий длительный урок.

3

Эх, кабы ведома была в то время в нашей стране старая добрая немецкая система парфорсной и интенсивной дрессировки, не пришлось бы мне изобретать велосипед, находя с помощью научного тыка и перебора вариантов самые эффективные приёмы и способы, кои универсально пригодны что для хороших, что для плохих собак. А с другой стороны посмотреть, собственный опыт ошибок и удач нередко оказывается куда как полезнее чужого, пусть и самого распрекрасного. Первый плюс в том, что преимущества и недостатки всех методик становятся совершенно ясными, только если методики эти опробованы самолично. Второе достоинство - когда много времени спустя вдруг узнаёшь, что умные люди, создавшие наилучшую систему дрессировки, оказывается, решили какую-либо проблему точно так же, как и ты, сознание собственной гениальности начинает ощутимо греть душу. А коли есть за что себя уважать - это приятно и полезно для здоровья. Третий положительный момент: иногда в процессе поиска вдруг обнаруживаешь может и не самый совершенный, но по крайней мере оригинальный способ научения, который не сейчас, так потом оказывается в какой-то ситуации, не для той, так для другой собаки наиболее подходящим.
На вечернем занятии подвел я Таира к сквозной лестнице. Понятно, псёныш на парфорсе и голодный до невозможности. Все чин чином: глажу его, кусочек мяса показываю, пытаюсь заманить хотя бы на первую ступеньку. А ему кусочка не надо, он, как только увидел эту лестницу, уже весь скукожился в ожидании страшного. Что ж, пробую затащить четвероногую дрянь наверх силою. На это позор своей породы лёг, согнувшись в три погибели, поджал лапки и зажмурился - шага, мол, не сделаю, хоть на месте убивай. Почесал я в затылке, здравая мысль и появилась. Взял Таира на руки (осторожно взял, а всё равно от брызнувшей струйки не уберёгся), поднялся с ним на несколько ступенек, аккуратно положил на лестнице мордой вниз, успокоил чуток. Ну и начинаю потихоньку спускаться, рывочками понуждая его идти следом. Понял внебрачный сын презренного шакала, что оставаться наверху ещё страшнее, а упираться нет почти никакой возможности, и, надсадно скуля, ступенька за ступенькой сполз вниз. Вот и замечательно! Выказал я ему умеренно-бурно свой восторг, развернул кругом и - вперёд, на штурм препятствия. Но теперь уж, голубчик, топай-ка ты своими ногами! Вижу, дело пошло. Раз собака знает, как можно спуститься со снаряда, её уже не так пугает и подъём. Несколько раз прошли мы по лестнице вверх и вниз с той стороны, где ступеньки горизонтальные и широкие, а затем стали учиться карабкаться по "строгому" трапу с узкими перекладинами вместо ступенек. Конечно, не сразу и не с великой радостью Таир на него полез. Однако же пара-другая десятков тычков и пинков оказались весомее его желания орать и брыкаться. Медленно-медленно, непрерывно распевая жалобные песни и трясясь от ужаса, но сначала с моей, когда мягкой, а когда и жёсткой помощью, а потом и самостоятельно Таир стал по команде преодолевать лестницу, а вслед за тем, таким же порядком, и бум.
С тех пор, если какая собака отказывается в первый раз идти на снаряд, упирается, то я не трачу понапрасну времени и нервов на втаскивание её наверх силой, а поступаю как с Таиром - то есть, сначала показываю, как надо спускаться. Если, конечно, она не относится к разряду неподъёмных из-за своих размеров или злобности.
Где-то день на третий наших мучений приспел черёд заняться апортировкой. Вырезал я из полешка некое подобие гантельки и предлагаю Таиру с этой штучкой поиграть. Без особой, впрочем, надежды на его согласие. Ожидания вполне оправдались. Чем дольше я прыгал и извивался перед отрыжкой эволюции, недостойной имени собаки, чем старательнее вызывал её на игру, тем более Таир столбенел и вытаращивал зенки. А от деревяшки, сунутой непосредственно под нос, он отворачивал морду и тут же начинал пятиться.
Попадись мне этот гнуснявый хотя бы тремя годами позже, он просто-напросто испытал бы на своей шкуре эффективность немецкого "метода лаяния от боли", только и всего-то. Ну и стал бы носить хоть деревяшку, хоть железяку как миленький. Там принцип простой: быстренько объясняешь собачке, что в промежутке между подачей команды и моментом, когда она ухватит зубами указанную вещь, воздействия парфорсом будут непрерывными и всё более усиливающимися. Вплоть до лёгкой степени удушения. И что в её интересах промежуток этот сократить до минимума и терпеливо держать в пасти апортировочный предмет, пока последний не будет изъят. За то причитается моральное и материальное вознаграждение, а парфорс больше дёргать не будут.
Но по причине моей тогдашней неосведомлённости о приёмах парфорсной дрессировки, пришлось пойти другим путём. Привязал я к краям гантельки по куску бечёвки, разжал Таиру челюсти, сунул в пасть ему гантельку, а за ушами завязал всё это дело бантиком. Поначалу Таир притих, ошалевши, но через несколько секунд, когда глаза его окончательно выкатились из орбит, состояние ступора перешло в бешеную истерику, в ходе которой он пытался выдрать всеми четырьмя лапами деревяшку из своего рта. Но попытки были тщетными, поскольку и бечёвка была крепкой, и я при помощи сапогов, хлыста и "строгача" отвлекал Таира от столь неприглядного занятия. Когда дрянное создание, наконец, выдохлось и впало в обычную для себя глубокую депрессию, оно за полчаса уяснило, что ходить у ноги и сидеть можно не только порожняком, но и таская в зубах гантельку, и что гантелька эта, пока держишь её в пасти, есть не просто кусок дерева, а индульгенция, спасающая жизнь и здоровье некой мерзкой твари от моего справедливого и страшного гнева. А развить усвоенный навык дальше, до нормального выполнения приёма апортирования, было делом несложным.
Немало воды утекло с тех пор. Давно уже практика дрессировки доказала и мне, и многим другим, что с помощью одного лишь парфорса обучить почти любую псину подноске вещей и легче, и проще, чем как бы то ни было ещё. Но случается иногда, что на собак физически очень сильных и не слишком чувствительных к боли рывки строгим ошейником не влияют в достаточной степени. И чтобы научить их апортировке под принуждением, способ, апробированный в своё время на Таире, оказывается более пригодным, нежели классический "метод лаяния от боли". Завязал верёвочку за ушами - и проблема наполовину решена!
А когда понадобилось Таира обстрелять, то есть приучить его спокойно относиться к выстрелам, самая эффективная из всех известных мне методик, которой с неизменным успехом я пользуюсь и по сей день, родилась сама по себе в одно мгновение. К тому времени дрессируемая пакость оголодала настолько, что в начале занятия, пока нагрузка на нервы не достигала определённого предела их выносливости, она (в смысле, пакость) пожирала предлагаемые по заслугам куски с нескрываемым удовольствием, а порою не пренебрегала ими даже в конце урока, с ущербом для самочувствия пройдя через очередной круг устрашений и экзекуций. Поскольку в управлении Таировым поведением всё большее участие принимал его желудок, мне показалось заманчивым использовать в этом деле потенциальные возможности столь влиятельного внутреннего органа на полную катушку: создать в педагогических целях постоянную жёсткую конфронтацию между ним и Таировой генерализованной трусостью.
Вышли мы с Таиром в очередной раз на дрессировочную площадку и стали отрабатывать хорошо ему известные приёмы хождения у ноги и бескомандной посадки при остановке. Только в руках у меня была при этом миска, в которую - и ходячее убоище это видело - я предварительно бросил пару кусочков мяса. А поодаль, метрах в тридцати от площадки, ждал моего сигнала помощник со стартовым пистолетом в руке. И в момент, когда собачёныш, выполнив требуемые команды, уже тянулся, под аккомпанемент моих похвал, к заработанному вознаграждению, я кивнул помощнику. Тот выстрелил. Таир вздрогнул, но мясо слопал. Ну и чудненько! И примерно с минутными интервалами мы проделали то же самое ещё раза три-четыре. А затем, чтобы в пёсьем мозгу выстрел окончательно увязался с последующим кормлением, мы ещё малость позанимались выдержкой. Горю луковому полагалось сидеть напротив всё той же миски с кусочками, которая с каждым повтором упражнения отодвигалась от него на пару шагов, и лишь после выстрела ему дозволялось сию посудину очищать от содержимого.
На другой день Таир в ответ на выстрел начал уже сглатывать слюну, а про то, что громких звуков следует бояться, он забыл напрочь. Сто лет известный лабораторный павловский опыт по выработке условного рефлекса - а как здорово пригодился!

4

Подходила к концу первая, самая кошмарная для Таира и утомительная для меня, неделя сверхинтенсивных занятий. За это время мой ученик освоил весь целиком нормативный курс послушания, который полагается знать милицейской розыскной собаке, а попутно ещё несколько крайне полезных навыков. В частности, научился спокойно переносить подкожные и внутримышечные инъекции, даже довольно болезненные.
Сперва, понятно, не обошлось без эксцесса. Почувствовав укол, недоделок завопил и стал вырываться, за что был несколько прибит и подавлен физически и морально. Распластавшись на боку, Таир сосредоточил всё свое внимание на кулаке, нависавшем над его мордой, и моём непрерывном рычании. Когда псец, по своему обыкновению, умедитировал в состояние совершенного ничтожества, а глазёнки его обрели тупо-квадратное выражение, я, продолжая издавать грозные звуки, медленно убрал кулак, взял шприц и вогнал иголку в Таирову ляжку. Он не шелохнулся. По окончании процедуры, обалдело выслушав мои восторги по поводу его терпеливости и получив подряд несколько кусочков мяса, Таир, несомненно, сделал правильный выбор между кнутом и пряником. И в следующий раз лежал под уколом смирно, а как только игла была извлечена из его организма, радостно вскочил и стал настойчиво требовать полагающуюся награду.
Когда мы, постепенно одолевая гранит науки, перешли к выполнению приёмов послушания без поводка или привязи, на большом удалении друг от друга, Таир уже более-менее пообвыкся и стал работать чуть быстрее, хотя всё равно ещё с непременным "тормозом" при каждой команде. Зато почти безотказно. Почти - потому как худосочному недопсу взбрело в голову от меня побегать. Сначала попробовал он такое сотворить в питомнике, а там скрыться некуда - кругом забор. Был выдран. А вот когда чёртов выродок рванул от меня за пределами ограды, прямиком к ближайшему кустарнику, которым зарос берег канала, я понял, что гоняться за ним бессмысленно: догнать не смогу, а напугать - напугаю, и умчится он тогда в дали неведомые. Но у меня для таких случаев имелся в запасе один замечательный сюрприз, звавшийся Маргит-Астой. Исключительная по характеру и мыслительным способностям сука-"немка", я когда-нибудь о ней подробнее обязательно расскажу. Поглядел я вслед Таиру, слетал за Астой, показал ей, где шмыгнул в кусты беглец. "Ищи, - говорю, - лапушка. Мочи его!". Обрадованная весёлой работе, Аста понеслась в погоню, а я побежал по дороге, параллельно каналу, следя за поиском скорее на слух, чем на глаз. Ага, есть контакт! Ломлюсь сквозь заросли на жалобный визг пойманного ублюдка. На крошечной полянке скрючившийся буквой "зю" свинтус свиристит что есть мочи и вертится, старательно пряча зад от кружащей вокруг него с деланно свирепым рычанием Асты. А та, при каждом удобном случае, его несильно, но больно подщипывает за то самое, укрываемое от неё, место и прямо-таки наслаждается ситуацией, в которой её сучьему доминированию над каким-никаким, но всё же кобелём ничто не препятствует. Я, разумеется, от всей души навалял Таиру фитилей и поволок обратно, к месту совершения преступления. И нисколько не мешал Асте наскакивать на него сзади и прикусывать снова и снова.
Однако же четвероногому мазохисту, судя по всему, расправа показалась не вполне убедительной, и от силы через полчаса он снова решил с занятия смыться. Побежал туда, куда и в первый раз, к кустарнику, но около него в нерешительности остановился - видать, всё же задумался о грядущих неприятностях. И только лишь узрев моё, с самыми что ни на есть серьёзными намерениями, приближение, нырнул в сплетения ольховника, ежевики и крапивы. Что Аста отыщет эту вредоносную гниду, я не сомневался, и потому очень удивился, когда она закружилась, почти сразу же потеряв след. А ещё больше удивился, когда увидел, почему она след потеряла. Отпечатки Таировых лап, хорошо заметные на мокром суглинке, шли по самой кромке воды. Ух ты, что придумал, сволочь! Знать, не совсем дурак! Объяснив Асте что и как, я выбрался, прикрывая лицо от веток, на дорогу. Опять на бегу слушаю. Шагов через двести, на почти открытом месте, Аста снова закружилась. Что за чёрт? Иду к ней. Наблюдаю препотешную картину. У самого берега канала довольно высокий бугор. Аста носится между бугром и водой, то и дело прихватывая запах, но никак не может сообразить, откуда этот запах идёт. А по бугру, гиенообразно сгорбившись, осторожно чапает прочь искомая скотина. Показываю на гада Асте, Аста показывает гаду кузькину мать. А потом, после трёпки, пришёл черёд и радикальных мер, поскольку третьего побега допускать ни в коем разе не следовало: слишком хитрым и сообразительным зверь оказался, невесть что ещё выкинуть может. Набросил я Таиру на горлышко петельку и, на самых грозных нотах комментируя происходящее, по всем канонам икебаны украсил живой игрушкой ближайшее дерево. Совсем живой она была, конечно, только вначале, а немного погодя стала уже полуживой. Правда, до полной потери сознания эту несчастную тварь я держать на ветке не стал - не тот случай. Привёл потом в чувство, вернул на площадку. Всё, с побегами - как отрезало. И вообще после вздёргивания у Таира полностью сменилось мировоззрение и стал он в руках моих мягче пластилина. Кроме моментов, когда он чего-нибудь уж очень сильно боялся. Но вскоре мы и с этим разобрались.
Первый триумф пришёл к нам с Таиром, когда старшему инспектору Гусеву, в конце концов, до невозможности надоело моё явное пренебрежение к исполнению прямых служебных обязанностей (на что я тратил теперь едва ли полчаса в день), и он устало спросил, не хватит ли мне зря расходовать рабочее время на заведомо бесполезное дело. Я пожал плечами:
- Хочешь посмотреть, как Таир работает?
- А он работает? Тогда хочу.
И под пристальными начальственными очами Альтаир выдержал свой первый и самый важный в жизни экзамен - на саму жизнь. Да, он работал невыразительно и крайне медленно, всякий раз запаздывая с выполнением навыков на пару секунд, а то и больше, но формально всё делал чисто и по первому же сигналу. Он показал весь нормативный комплекс послушания, включая подачу голоса (результат многократного выкручивания уха на протяжении двух предыдущих суток), и переползание (достигнуто за пару занятий при помощи парфорса, длинного поводка и трёхметрового прута), а возвращаясь на обозначенное место, даже летел галопом (правда, с повизгиванием и поджатым хвостом - побочными последствиями длительного целенаправленного применения левого ялового сапога). И вот дошли мы до преодоления снарядов и до самого последнего из них - лестницы. К лестнице Таир, как и прежде, относился чрезмерно трепетно, но отступать-то ему было некуда, он это знал. Посадил я его напротив "строгого" трапа, а сам ушёл и встал по другую сторону, у спуска, рядом с Гусевым. Выжидаю положенную паузу. А под лестницей этой устроен был сарайчик, так что мы с собакой друг друга не видим. Командую: "Вперёд!". В полной тишине прошло ещё несколько секунд. Потом лестница мелко завибрировала и послышалось негромкое тоскливое подвывание. Когда Таир нарисовался пред нашими взорами, на середине трапа, зрелище было ещё то. Старая и уже изрядно расшатанная деревянная конструкция от его дрожи едва ли не ходуном ходила. Но пусть и с черепашьей скоростью, пусть переполненный смертным страхом, однако пёсий сын честно переступал с одной перекладины на другую, ежесекундно рискуя сверзиться с высоты четырёх метров на не слишком гостеприимную в подобных случаях землю. Наконец, всё ещё попискивая, не в силах успокоиться от пережитого, Таир спустился вниз и, как положено, сел напротив меня. Получив свою долю ласки, законный кусок и разрешение гулять, он отошёл на два шага и снова сел, обречённо ожидая следующих приказаний.
Я посмотрел на старшего инспектора. Гусев долго хмыкал и покачивал головой, пытаясь подобрать подходящие слова. Потом выдавил:
- Ну что ж, видно собаку.
И тут он услышал такое, чего уж никак не ожидал в данной ситуации услышать.
- Владимир Георгиевич, - произнёс я самым нейтральным тоном, - а ты не хочешь под Таира дресочку надеть?
Мой начальник обратил ко мне странно меняющийся взгляд, в котором промелькнули и ошарашенность, и недоверие, и, похоже, сомнение в моей адекватности. Старшего инспектора вполне можно было понять, это ему меня понять было трудно. Ну ладно, положим, маловероятный факт налицо: Альтаир полностью управляем, и на достижение этого потрачена всего одна неделя. Но как представить себе, что минуту назад стенавший на лестнице глист способен изобразить хотя бы самое слабенькое задержание? То ли здесь кроется какой-то подвох, то ли... то ли... да, пожалуй, именно что подвох!
- Нет, - отрезал Гусев. Подумал и добавил: - Не сейчас. Через неделю надену.
А здесь вовсе не было подвоха.
Накануне в питомник нагрянули "мушкетёры" - пацаны тогда самого школьного возраста, в среднем лет тринадцати-четырнадцати, которым в радость было возиться с собаками да слушать мои байки. Я понемногу и ненавязчиво учил всю их развесёлую компанию собаководству, а попутно слегка эксплуатировал детский труд. Времени и чая на них уходило немало, но зато и помогали мне ребятки очень и очень. И со щенками погулять, и на след их поставить, и растравить первоначально. Попробовали было мои начальники пресечь посещения питомника посторонними - мол, это ж дети, а тут собаки свирепые! - да сами осеклись, когда я невозмутимо потребовал взамен обязать милиционеров-кинологов выполнять всё то, что дети почти за так делают, и желательно на нехудшем качественном уровне. Повздыхали начальники, возложили на меня ответственность по части травмобезопасности и больше эту тему не затрагивали. Проку, в общем, от "мушкетёров" хватало.
Напялил я на одного из пацанов, на Мишку, который поживей других и поартистичней умел под собачкой сработать, дрессировочный костюм, разъяснил суть задачи, посадил и Мишку, и остальных у окна, да наказал, чтобы ни в коем случае сигнала моего мимо глаз не пропустили. А сам вышел, вывел под окно Альтаира и стал прогонять с ним по-быстрому самые простые из известных ему навыков. Но при этом всё время взвинчиваю темп, хвалю псёнка скупо и сухо, лакомства же вообще не даю. Нагнетаю, то есть, давление, накачиваю атмосферу за атмосферой. Заморыш так быстро работать ещё не умеет, отстаёт, предохранители в его мозгах опять начинают плавиться. И когда до короткого замыкания остаются считанные мгновения, я семафорю Мишке. Тот выскакивает, с криками бежит к нам и, как положено, очень грамотно подставляется под хватку. Таира пускаю в упор.
Ой, что тут было, что тут было! У меня челюсть, наверное, тогда на полметра отвисла. Ведь, вроде бы, правильно просчитал ситуацию и вероятные реакции собаки, к любому варианту был готов, но чтобы эффект настолько превзошёл ожидаемое... С отчаянным то ли визгом, то ли воплем - так, наверное, камикадзе в последний раз орали "банзай!"- бледная немочь рванулась на врага. Ну наконец-то, наконец-то нашёлся выход столь тягостно долго копившемуся напряжению! Вот кто во всём виноват! И все страхи и стрессы, боль, голод и беспомощность вымещались в злобе, которую Таир обрушил на так кстати подвернувшегося негодяя. Это было подобно затянувшемуся взрыву, либо молнии, остановившейся в раскалённом воздухе на длинное мгновение. Съёжившись в комок, с поджатым хвостом и зажмуренными глазами, Таир вцепился в Мишкину подмышку и рвал дреску с яростью берсерка. Перехватываю поводок, машу "мушкетёру" рукой. Тот падает навзничь и дрыгает конечностями, как придавленная лягушка. Быстро сдёргиваю своего озверевшего подопечного и облачаю его в намордник. Пацан моментально скидывает с себя дреску и снова пляшет перед нами. Когда отпущенный Таир врезается в него намордником, Мишка валится на землю, катается, свернувшись клубком, под ударами и очень правдоподобно верещит. Не давая пёсику опомниться, чтобы не начал он стаскивать с себя мешающее кусаться убранство, через несколько секунд вновь его отлавливаю. Мишка очень быстро влезает в дрескостюм, и уж теперь-то я даю Таиру возможность полностью насладиться победой. Опять хватка в чётко подставленную подмышку, опять поверженный недруг конвульсивно трепыхается в зубах геройствующего овчарёнка и, наконец, затихает. Для разрядки еще немножко потаскали мы окончательно капитулировавшего противника по траве, я собачку успокоил, отвёл в вольер, выдал полагающееся материальное поощрение. А сам пребывал в полнейшем восхищении.
Восхищение несколько поутихло через пару дней, когда другой парнишка, габаритами гораздо превосходивший Мишку, вышел против Таира. И тут мерзопакостное создание, явившееся на белый свет наверняка вследствие козней извечного ненавистника рода человеческого, учудило в своём обычном стиле. Нет, поначалу пёс страшный на паренька-то швырнулся. Но увидев в последний момент, что их размеры мало сопоставимы, так же резво сиганул назад, чуть не уронив меня рывком поводка. Парнишке я показал, чтоб тот скоренько удалился, а кабздоху, в очередной раз, - где зимуют раки. Погонял малость блох с места на место по его шкуре своими сапогами, а затем мы в ускоренном и строгом режиме вспомнили курс послушания. Итого, не прошло и десяти минут, как я снова позвал помощника в дреске, и теперь уж Таир не сплоховал.
Были потом случаи, проявлял он ещё на "задержании" некоторую слабость при неожиданных воздействиях - тормозил, атаковал не прямо в лоб, а пытался зайти сзади. Но сверхзадачу свою тогда уже понял и выполнял абсолютно всегда, как бы страшно и больно ему ни приходилось: главное, вцепиться противнику в подмышку и там висеть клещом хоть до последнего вздоха. Ясное дело, лучше претерпеть от вражеских рук, чем от моих ног. Враг, может быть, и не убьёт...
Как бы там ни было, а всего через две недели с начала наших занятий Альтаир с блеском сдал зачёты по общей и защитной дрессировке, и я стал обучать его розыску. Но уже далеко не с той интенсивностью, потому что к исполнению своих служебных обязанностей - ничего не поделаешь! - мне пришлось вернуться. Надо заметить, к тому времени Таир выполнял приёмы послушания хоть и не с бешеной энергией, что так импонирует в классных овчарках, но всё же достаточно живо, имея преимуществом своим безошибочность и абсолютную выдержку. И, главное, он всё более и более становился похож на нормальную собаку с устойчивой психикой. Человеку, не видавшему его прежде, трудно было бы представить себе, что перед ним бывший - причём в совсем недавнем прошлом - патологический трус, свойства личности которого в корне изменены посредством шоковой терапии.

5

Нет, не ошибся я, настояв на покупке в питомник Таирова отца - Асса. Не бывало в моих руках лучших по розыскным способностям собак, нежели его дети. Все Ассовичи отличались не только очень приличным обонянием, но и врождённой склонностью к работе по запаховому следу, и сверх того несравнимо красивым стилем поиска. Если указанные качества, вместе взятые, заложены в собаке наследственно, то правильным обучением раскрыть их несложно, а вот если нужных генов нету, то и при самой лучшей дрессировке конечный результат будет не слишком высоким. При использовании розыскника в городских условиях великое значение имеет также тщательность, а потому безошибочность его работы в сочетании с оптимальной быстротой движения, меняющейся в зависимости от силы запаха и прерывистости следовой дорожки. Но и эти свойства, хотя они гораздо более зависят от уровня подготовки и опытности собаки, всё же имеют в основе наследственные задатки. И все эти задатки Альтаир получил от своего родителя в полном объёме. В чём я имел удовольствие в скором времени убедиться.
Нельзя сказать, что проблем со следовухой у Таира вообще не возникало. Поначалу-то всё шло гладенько, даже лучше, чем можно было ожидать. Гораздо раньше, чем обычно, я отказался от раскладки мяса по запаховой дорожке, легко добился правильной проработки резких поворотов под прямыми и острыми углами, без затруднений приучил не скакать по следу галопом и останавливаться по команде, если, при пуске без поводка, Таир слишком от меня удалялся. Фокусы начались после. Во-первых, этот мелкий вообразил о своих способностях чересчур много и прежде времени стал пытаться "мастерить", работать на грани скола, то есть отклоняясь от линии следа до самого края запахового коридора, но зато на предельно высокой скорости. Когда так поступает многоопытная собака, которая не пропустит обронённого предмета или неожиданного поворота, это для служебного применения даже здорово, потому как преступника нужно ловить, покуда он не успел далеко уйти. Но коли "мастерить" позволяет себе всякий щегол - добра не жди. Обязательно начнёт проскакивать углы, прихватывать запах верхом. В лесу или, там, в поле это ещё куда ни шло, может быть до конца следа с грехом пополам и доберётся. Но вот в городе срежется с высокой степенью гарантии. А во-вторых, хитрый мерзавец вздумал всякий раз, при пуске на след, рассчитывать на мою помощь. Было поначалу, наводил я его прямо на отпечатки ног. Жулику такое облегчение понравилось, и он, если за пару секунд не утыкался носом непосредственно в искомый запах, тотчас бежал ко мне жаловаться на судьбу. В обоих случаях пришлось, соответственно, применять грубую физическую силу.
С первым прибамбасом разбираться было не в новинку - у многих собак таковые завихрения возникают. На сей счёт есть исключительно удобная штукенция - следовая шлейка, которая затягивается вокруг живота. И если она не слишком широкая - а Таиру я именно такую и сделал из капроновой верёвочки, - то рывок за неё может быть ну очень болезненным. Устроили так. Следок проложили небольшой, но не в лесу или в поле, как прежде, а на городской окраине, среди гаражей, и по всей протяженности аккуратно бумажками обозначили. Таир по привычке даёт ходу и моментально, естественно, запах теряет. И тут же катится кубарем - поводок-то у меня в руках, чай, не для красоты. Подтащил я жалкое подобие немецкой овчарки к себе поближе, объяснил в популярных выражениях, что я думаю о нём и его ближайшей родне, и опять на след поставил. Вроде как Таир присмирел, торопиться не спешит. Отработал до конца первый след - пошли на другой. Потом ещё и ещё. Может, раза два рецидивы и были, но не больше, так что особенно-то много Таиру покувыркаться не пришлось. Хватило и этого. Сразу научился истинно немецкому педантизму - отныне и надолго никаких отклонений от линии следа за ним не наблюдалось.
А вторую его заморочку ликвидировали вот таким контрприёмом. Попросил я "мушкетёров", которые главным образом в этом деле мне и помогали, при прокладке следа сначала вытаптывать хорошенько круг в пять шагов диаметром, и уже от круга, шаркая, выходить на оговорённый маршрут. Спустя сколько надо времени, привожу Таира и, сперва с одного-двух, а позже и с пяти-шести метров, пускаю его на поиск следа. По идее, промахнуться мимо круга и запаха ему невозможно. Хитрован направляется туда, якобы ищет, и тут же с виноватым видом возвращается назад: дескать, сам ничего обнаружить не могу, вмешайся, пособи. На что я с большой готовностью откликаюсь - отфутболиваю его в сторону круга и произношу несколько сакральных слов из лексикона древних славяно-ариев. Значение их Таиру было неизвестно, но зато интонации знакомы и понятны. Вскоре после введения пенальти в арсенал приёмов обучения следовой работе размер круга сократился до абсолютного минимума, а пёс стал демонстрировать исключительно добросовестное и ответственное отношение к поиску.
В середине ноября, спустя менее чем два месяца со дня первого знакомства Альтаира с методами и средствами принуждения и наказания, он сдавал в условиях, по возможности приближенных к реальным, экзамен на звание патрульно-розыскной собаки.
Ночь. Улица. Метель. Магазин. За спиной у нас с Таиром светит фарами милицейский "уазик", из которого за нашими действиями наблюдает проверяющий - всё тот же старший инспектор Гусев. Перед витриной и дверью немногим более четверти часа назад туда-сюда прошёлся прокладчик следа, имитируя попытку проникновения на охраняемый объект. Присматриваюсь, не подходя близко: вроде бы, совсем свежих следов других людей нету. Значит, путаница при пуске исключена, собаку незачем наводить на искомый запах, сама выберет нужный. А ну-ка, покуражимся! Неспешно сматываю поводок, отстёгиваю его от ошейника и посылаю Таира в свободный поиск. Сам поворачиваюсь лицом к машине, достаю папиросу и, прикрываясь от порывов ветра, закуриваю. Вижу, как отчаянно жестикулирует Гусев - показывает, что, мол, собака пошла не туда. Бросаю короткий взгляд за спину - там полный порядок. Просто пёс на всякий случай, как он привык это делать, перестраховывается: обнюхивает все отпечатки на несколько шагов кругом, чтобы, не дай Бог, не ошибиться с направлением следа. Отмахнувшись от проверяющего, стою курю. Краем глаза отмечаю, что Таир, наконец, разобрался в ситуации и уверенно, рысью, не отрывая носа от снега, уже идет "по добычу". Пора и мне трогаться с места. Держусь шагах в двадцати-тридцати, ближе подходить ни к чему: след проложен через площадь, а там то и дело кружат вихри - мой запах будет только отвлекать собаку. Гляжу, а ведь недаром, совсем даже недаром на Таирово обучение столько усилий положено! Очень, очень красиво, безо всяких заминок, он проработал два довольно сложных поворота - под прямым и под острым углом. Учитывая к тому же далёкие от идеальных погодные условия, сделать такое - задача не из слишком лёгких. Лишь в самом конце площади моему воспитаннику не повезло: попал в снежную круговерть, причём на обледеневшем асфальте, где при ветре удержаться запаху невозможно. Заметался зверь вперёд-назад, а определиться, куда надо идти, естественно, у него никак не получается. Окликнул я пса, указал издалека, где наиболее вероятно обнаружить продолжение следа, и не ошибся. Стоило Таиру отбежать метров на десять в сторону, как он тут же поймал нужный запах и пошёл, пошёл, пошёл... Вроде бы, экая невидаль - овчарка занимается обычным для себя делом. Однако до чего же её преображает классная работа! Пусть внешне Таир непригляден, как подлинная история КПСС, но стоит ему впиться в след и чесануть полной рысью - диво дивное, насколько хорош! Поспешаю за ним и всё не могу дополна насытиться зрелищем - тащусь, что тот удав с полпачки дуста.
Пробежал Таир мимо ближайшего дома, завернул за общежитие и устремился в городской парк. Остановил я его разок, чтобы не потерять в темноте, заодно подождал, пока нас догонит машина с проверяющим, и опять направил в путь-дорожку. Попетляв чуток между спортивными сооружениями, мы выскочили на стадион. Тут Таир замер, напрягся и потянул воздух полной грудью. Все ясно, условный преступник где-то близко. По негромкой команде "Фас!" собака сорвалась с места и растворилась во мраке. Стою в ожидании. Немного погодя слышу крик. Это Валера Кибишев, наш лучший кинолог, он-то и прокладывал, оказывается, для Таира след. Бегу на звук к противоположной трибуне, различаю на ней шевелящееся чёрное пятно. Отзываю своего героя, вместе с ним конвоирую Валеру к "уазику". Валера доволен, смеётся. Говорит, что нашего приближения не заметил, что Таир выскочил на него как из-под земли и сразу крепко схватил за дрескостюм - у подмышки, разумеется. Ещё больше, по-моему, доволен встречающий нас старший инспектор Гусев. Оно понятно, работу подобного уровня не всякий день увидишь!
Вот так, с первой же попытки, переплюнул Альтаир своих ровесников, да и, по совести говоря, уже тогда не каждый-то взрослый розыскник смог бы с ним потягаться. А милиционеры-кинологи, которым успехи Таира отныне ставили в пример, отговаривались тем, что я, конечно же, выбрал себе в дрессировку самого способного щенка.

6

Через несколько дней позвал меня Гусев в свой кабинет. Он всегда так делал, если нуждающийся в обсуждении вопрос, по его мнению, был важным. Простые проблемы, текучка или какие другие мелочи, обычно довольно легко решались на ходу, либо начальник сам заглядывал ко мне в каморку, тоже гордо именовавшуюся кабинетом. Впрочем, в ней было вполне уютно, и лишь то, что спинка моего стула почти касалась входной двери, доставляло некоторые неудобства.
Помолчал Владимир Георгиевич, пожевал губами и с запинкой, глядя в сторону, сформулировал вопрос: за кем из милиционеров, по моему мнению, следует закрепить Таира?
- Закрепить-то можно за кем угодно, - отвечаю, - вот только пока не стоило бы этого делать. Собака с перспективой, а характер неокрепший. Которым кинологам собак не хватает, те ребята молодые, неопытные. Неправильным применением или по горячности сорвут пса - потом замаюсь восстанавливать. Лучше подождать несколько месяцев, да за это время потихоньку довести Таира до ума, а после видно будет.
Мой ответ Гусеву явно пришёлся по сердцу. Купил чем-то, похоже, старшего инспектора этот бывший негодник. Договорились так: я продолжаю в свободное от других занятий время шлифовать Таирову дрессировку, а параллельно Гусев сам занимается с собакой и берет её с собой на дежурства, для скорейшего привыкания к условиям службы.
И жизнь Альтаира до самой весны текла без всяких почти сложностей и вовсе без тумаков. К чему лишний раз использовать силу, если в общем и целом собачка уже сделана, перековка характера закончена и правильные отношения прочно установлены? Для тонкой доводки грубый инструмент применять негоже, это вам не только дрессировщик, а и начинающий ученик слесаря подтвердит.
Моему начальнику Таир определённо нравился. Пес внешне спокойный, нешумный, внимательный, терпеливый, не требующий пригляда, готовый в любой момент выполнить команду. Получив приказание, Таир не отвлекался ни на какие внешние факторы, сколь угодно соблазнительные или пусть даже напрямую угрожающие его жизни. Гусев сочился сиропом от удовольствия, когда рассказывал, как эти качества были им выгодно использованы в агитационных целях. Нужно было склонить директора автопарка к заключению договора об охране территории его предприятия нашими караульными собаками. Посадив Таира рядом с въездными воротами, старший инспектор отправился на переговоры. А минут через двадцать показал директору в окно на служаку, непоколебимо сидящего в полуметре от проезжающих грузовиков, прямо под выхлопными трубами. Директор обомлел и на все условия согласился.
Но не стоит думать, что из Таира получился только лишь послушный бездумный автомат. Ещё когда снег не лёг, когда псёныш едва-едва освоил защиту, он стал иногда проявлять в умеренных количествах разумную инициативу. Как-то, помню, взял я его с собой в город. Идём, по обыкновению, без поводка. Таир, как всегда, уткнулся носом мне в коленку. В толпе с таким идти очень, надо сказать, удобно. А ещё же он сухонький, плосконький, за моей ногой скрывается и встречным людям почти незаметен. Я о чём-то задумался, смотрю в землю. Вдруг слышу: "Привет!", и обнаруживаю протянутую ко мне руку. В следующее мгновение поднимаю глаза, вижу улыбающееся лицо приятеля и смыкающиеся у него на локте Таировы челюсти. Рефлекторно командую: "Дай!". Успел с этим вовремя. Приятель побледнел, но улыбаться не перестал, ибо счастливо отделался лёгким испугом и парой небольших синяков.
И вот о чём забыл рассказать. Других собак Таир всё ещё изрядно побаивался, даже когда с его истерическим паникёрством было покончено. Если поблизости какая-нибудь из них лаяла или рычала, то он нервничал, зажимался и плохо слушался. Понятно, что такое происходит от неуверенности в собственных силах. Для ликвидации выявленного в Таировом поведении изъяна нужно было принять какие-то меры по его социальной адаптации среди собратьев по виду. И прежде всего - научить защищаться.
Для начала я прибегнул к помощи Катьки. Полностью Катька звалась Квиатой фон Цизавинкель и была она сукой во всех отношениях и изрядной бездельницей, ценность которой почти полностью заключалась в её зарубежном происхождении и, соответственно, в воспроизводительной способности. Однако исполнять роль классной дамы, воспитывать подрастающих оболтусов в правилах хорошего тона, она умела мастерски, а только это, собственно, в данном случае от неё и требовалось. Таир очень скоро убедился в том, что поворачиваться к уважаемой матроне хвостом не только в высшей степени неприлично, но, кроме того, всякий раз чревато мгновенной и небезболезненной утратой клочка шерсти с задней части своего драгоценного организма. По-видимому, перспектива преждевременного облысения его нисколько не прельщала, а потому в Катькином присутствии кобелёшка стал вести себя бдительно, неотрывно следя, как стрелка компаса за магнитом, за её акульим кружением. Но пассивная оборона была не тем ответом, которого ожидала Катька, и она донимала Таира до тех пор, пока он не начинал скалиться и делать упредительные выпады в её сторону. Вот тогда сучара расцветала от счастья и, невероятно довольная, подбегала ко мне за похвалой её педагогическому таланту. Спустя пару-тройку дней совместных прогулок, Таир встречал Катьку уже не с поджатым хвостом, а наоборот, с напряжённо поднятым, стоя к ней боком и демонстрируя полную боевую готовность. Для надёжности воспитательница проверила его на вшивость ещё несколько раз, удовлетворилась результатом и потеряла всякий интерес к продолжению своей провокаторской деятельности.
После этого я стал брать на прогулки с Таиром других собак, сначала сук, а потом мирных кобелей. Когда Таир поочерёдно познакомился и наладил отношения с каждой из них в отдельности, пришло время ему побегать и в стае. Собак, более или менее лояльных друг к другу, я приучил выгуливаться вместе, с тем чтобы вволюшку поноситься, стряхнуть лишний жирок, за ночь успевали все, кто стоял на питомнике. За некоторыми, конечно, следить всё равно приходилось, но до серьёзных драк дело доходило нечасто. Таир среди прочих держался скромно, в военных и охотничьих игрищах участия не принимал, а потому собакам был неинтересен, и за всё время ни к одному конфликту причастен не оказался. Зато он привык достаточно равнодушно относиться к лаю, погоням и шутейным потасовкам, то и дело вспыхивавшим даже в самой от него непосредственной близости.
Для окончательной расстановки всех точек над "i" весьма желательно было позаниматься с Таиром послушанием в несколько усложнённых условиях. Посреди дрессировочной площадки я посадил на цепь драчливого и брехливого кобеля, из караульных собак, и очертил кругом него линию предельной досягаемости, чтобы случайно не направить Таира к нему в зубы. Ученическую шею, во избежание взбрыков, опять же украсил парфорсом, и мы помаршировали полчасика сначала вдалеке, а после всё ближе и ближе к давящемуся лаем и хриплым рыком барбосу, не особо много уделяя внимания территориальным притязаниям последнего, а равно всем его угрозам немедленной и жестокой расправы. И всего-то ничего понадобилось парфорсом воспользоваться - раз пять, не более, да и то вполсилы. По моему настоянию, Таиру пришлось поочерёдно нарушить границы десяти-, пяти- и трёхметровой зон безопасности, которые обычно свято блюдутся собаками, не нарывающимися на кровопролитие. Конечно, я не вёл своего задохлика прямо в лоб на привязанного свирепца, непрерывно обкладывавшего то ли одного его, то ли нас обоих многоэтажной собачьей бранью. Мы приближались к скандальному соседу широким зигзагом и закончили тем, что Таир дважды достаточно уверенно прошёл, у моей ноги, менее чем в метре от безуспешно пытавшейся до него дотянуться пасти, а потом, будучи оставленным в пределах трёхметровой зоны, выполнил несколько приёмов послушания. Правда, чуть медленнее обычного, да и команды я ему подавал с очень небольшого расстояния, но - он выполнил. Впредь собакобоязнь в степени, превышающей разумную осторожность, никоим образом у Таира не проявлялась.
А вот разрешение ещё одной проблемы растянулось не на один месяц. Альтаир плохо делал дальние задержания, когда приходилось пробегать более тридцати метров. К концу дистанции он сильно сбавлял ход и к фигуранту уже чуть ли не шагом подходил. Нет, кусаться-то он кусался честно, наука крепко сидела в его памяти и боках, но при такой атаке пёс представлял собою прекрасную мишень для любого встречного пинка. А много ли хлюпику надо? Один раз прицельно получит, тут и скопытится на веки вечные. Лишь хватка с лёту дает ему шансы на победу. Но этому нужно учить, а стало быть, нужны толковые помощники. На наших милиционеров рассчитывать не приходилось. Ни один из них так и не смог пересилить себя даже в простейшем: убегать что есть мочи, не тормозя и не оглядываясь, от догоняющей собаки, имея средством защиты дрессировочную куртку - я уже молчу про рукав. Не было у них куража. А фигурант, работающий без куража, без боевого азарта, собаку не разжигает, а гасит. С почти равным эффектом вместо него можно и чучело на колёсиках использовать. У "мушкетёров" же день был занят учёбой, и в гости ко мне они наведывались только по выходным дням, да и то не всегда. Потому у Таира "кусачки" шли с недельным интервалом. Но, собственно, чаще оно и не требовалось.
Если нужно, чтобы слабая по характеру собака работала на задержание с каждым разом всё лучше и лучше, её не следует в течение одного урока избыточно много или в короткое время слишком часто пускать в схватку. Пресыщение работой обычно даёт результат обратный желаемому. Тем же плохо и каждодневное обучение защите. По окончании занятия собака всё ещё должна рваться в бой, тогда в следующий раз она будет атаковать с ещё большей страстью. Именно здесь нужно брать не числом, а умением. Не количеством сработок, а грамотностью действий фигуранта и дрессировщика. Вот и Таиру по этой самой причине позволялось сделать лишь порядка трёх хваток в ходе единственного в неделю получасового занятия.
Перво-наперво надобно было обучить Таира нападению на предельной скорости и с высоким прыжком на очень близком расстоянии, чтобы он не приноравливался к бегу фигуранта и не медлил, по своей привычке выбирая самое подходящее для укуса место. Для этого кто-либо из "мушкетёров", хорошенько раздразнив псёнка, пробегал мимо нас как можно быстрее, а я пускал Таира вдогонку с трёх, а потом с пяти и более шагов. Но не всякий раз пускал, а через два на третий, чтобы собака уже просто изнывала от желания вцепиться во врага. Получив хорошую хватку, фигурант должен был по моему сигналу обязательно упасть, то сразу, а то и протащив отдалённое подобие овчарки некоторое время на своем горбу.
Когда решительность атаки у Таира стала стабильной даже при пуске с десяти метров, мы перешли к новому упражнению. Объект непрестанного собачьего вожделения - фигурант в дрессировочном костюме или в защитном рукаве - доводил пса до исступления, отбегал от нас подальше, а поближе к двери или калитке, и там тоже немножко шумел и махал руками. Его задачей было заскочить в дом или за ограду перед самым носом приближающегося Таира и, уподобляясь бандерлогу, подразнить упустившего добычу хищника сквозь щель. Ещё и я, в довершение неприятности, пристыживал без того раздосадованную собаку. Козе понятно, что в другой раз, видя безнаказанно ускользающего противника, Таир торопился к нему со всех ног. Даже за полсотни шагов. И надо же - в последний миг успевал-таки поймать! Какое счастье!
Теперь оставалось последнее: добиться столь же быстрой лобовой атаки и снять торможение при замахе палкой. Временно вернулись к пускам с очень малых расстояний. "Мушкетёрам" пришлось попотеть изрядно. Я держал Таира на коротком поводке, а они, поочерёдно его раздразнивая, по одному подбегали к нам, размахивая над головой какими удалось найти большими тряпками, и швыряли эти тряпки в нашу сторону. Последний из "мушкетёров" был облачён в дреску. Ему-то за всё про всё и доставалось на орехи. В ходе нескольких занятий, в отнюдь, как выяснилось, не чайной ложке серого вещества, тесно помещавшейся за узким Таировым лбом, сформировалась и закалилась цепь совершенно верных умозаключений: что, метая тряпку, вороги всегда промахиваются; а когда они не промахиваются, то это совсем небольно; и попадание снежком перетерпеть тоже можно, а можно от него и увернуться; и чем большая по размеру палка находится в преступных руках, тем чаще она бьёт мимо; а если не мимо, то очень слабо; а если не слабо, то только до хватки; коли же и после хватки попадает - это не более раза; ну ладно, не более двух... Но главным в цепи было завершающее звено: если контратаковать противника очень быстро и правильно, то никаких ударов с его стороны не последует вообще!
Как только Таир допёр до столь грандиозного открытия, дистанцию пуска на каждом занятии мы стали увеличивать метров на двадцать, при этом по возможности усложняя условия погони. Ловили неприятеля и в лесу, и в поле, и среди построек находившегося поблизости железобетонного комбината, и по колено в снегу пробовали, и по гололёду.
По гололёду однажды особенно весело вышло. Февраль был, после оттепели похолодало, и за питомником дорога превратилась в сплошной каток. Направляемся мы с Таиром туда, а за нами минут через несколько идёт самый толковый из "мушкетёров", Санька, облачённый, ввиду неизбежности падений на лёд, в полный дрессировочный костюм. Пусть оно, конечно, в таком наряде не только бегать, но и ходить неуклюже, да ведь зато и ушибиться сложно, а ещё и в мороз тепло. Издали углядев по-пингвиньи переваливающуюся Санькину фигуру, я начал настораживать Таира. Но урод слепошарый вертел головёнкой, в расчёте обнаружить вероятного противника где-то вблизи, и Саньку заметил не сразу, а едва ли метров за семьдесят. Пускаю я свою жутко отважную овчарку на задержание. Таир энергично работает ножками, а ножки-то скользят. Пробуксовка - что в диснеевском мультике. С трудом, в общем, но он набрал скорость и во все лопатки шпарит к фигуранту. Правда, насчёт того, чтобы прямо, у него не ахти как получалось, а большей частью - галсами. Честно говоря, мне шипованная резина пригодилась бы ничуть не менее, чем ему, потому что при попытке бежать я сам себе напоминал известное парнокопытное, попавшее в аналогичную ситуацию. Ну и перестаю спешить, надеюсь Таировы подвиги рассмотреть и оценить на расстоянии. Вижу, как пёсик изобразил прыжок, но оскользнулся и юзом столкнулся с Санькой. Санька, естественно, кулём валится на него, а дальше... дальше происходит что-то очень странное. Наш фигурант плашмя едет на пузе, заливаясь - явно со злости, а не от боли - благим матом. Таир же старательно его тащит, непонятно как ухвативши где-то, похоже, в районе спины. Поскольку видимой опасности Санькиному здоровью в происходящем не наблюдается, а собаченции после не слишком удачного столкновения насущно необходима хорошая эмоциональная разрядка, я не нахожу веских причин торопиться с отзывом Таира, как того настойчивым криком требует жертва его атаки. Боком, аки краб, подбираюсь к барахтающейся парочке чуток поближе и вдруг вижу, в чём там у них дело. И плюхаюсь наземь, сражённый наповал приступом дикого хохота. Оказалось, что Санька вопил не зря. Выпал на его долю случай невероятный, хоть и очевидный. Не сумевши прыгнуть, Таир схватил левый рукав дрески низко, у самой кисти, и одновременно подбил всеми своими четырьмя ногами Саньку под колени. Тот рухнул мгновенно, но при падении инстинктивно вытянул вперёд руки, чем помог легковесному псу, на стороне которого были в тот момент скорость и инерция, во-первых, избежать участи быть раздавленным, а во-вторых, выдернуть не успевшую опереться руку в сторону и назад. Затем Таир, молодчага, не отпуская рукава, забрался невезучему фигуранту на спину, благо упираться лапами в брезент много удобнее, нежели о лёд. Санька попытался резким движением перекинуться лицом к собаке, но лишь усугубил своё без того конфузное положение: одетому в дреску так крутануться не слишком-то просто, даже когда есть от чего отталкиваться, а уж на той дорожной глади это был совсем дохлый номер. Как нарочно, Таир рванул рукав в идеально подходящий момент - когда Санькина рука провернулась в рукаве, а сам Санька был озабочен проблемой вынужденного возвращения своей физиономии непосредственно на дорогу и, тщась избежать жёсткого их соприкосновения, несколько утратил контроль над событиями. Следствием сего стечения обстоятельств явилось неожиданное исполнение Таиром классического приёма "загиб руки за спину". "Загнутый" фигурант в неповоротливом дрескостюме ничего поделать не может, потому как пес безостановочно возит его по скользкой поверхности кругами и не оставляет ни шанса хоть на миг опереться или за что-нибудь зацепиться. С того окрестности и оглашаются воззваниями к моей совести и другими словами. Абсолютно безответными, однако, поскольку я пребываю в ещё более беспомощном состоянии, и не только подняться, но и команды подать не могу - от смеха свело и живот, и губы. Из-за чего потом Санька на меня некоторое время дулся. А Таира назвал ментовской собакой, которая самбо знает.

7

Всероссийские соревнования по многоборью милиционеров-кинологов вневедомственной охраны были назначены, насколько мне сейчас помнится, на конец мая. Проводить их решили в достославном городе Кирове, то есть в нашем областном центре. Понятно, что большому начальству из Кировского УВД совсем не хотелось у себя дома ударить в грязь лицом, и оно зачастило к нам в Чепецк, потому как изо всех отделов охраны только здесь служба с собаками была поставлена на приемлемом уровне. Кому же ещё защищать честь Вятской губернии? Определили нам задачу по подготовке команды, выделили средства, назначили сборы и привезли самых спортивных из милиционеров, какие только нашлись в остальных районных отделах. Ведь и расчудесно дрессированной собаке одной, без человека, многоборья не выиграть. В программу соревнований не только дрессировка входит, но и биатлон, и совместное преодоление полосы препятствий. Потому, для успешного выступления, к стоящей собаке должен прилагаться кинолог с приличной физической подготовкой да к тому же умеющий метко стрелять. В интересах сборной, наверху решено было передать Альтаира лучшему спортсмену, присланному из другого города. Звали его Колей. Помимо способности быстро бегать, он отличался почти что олимпийским спокойствием. Нервная система как у танка. Такой с Таиром общий язык найдёт. Остальные члены команды были выбраны из наших. Разумеется, вместе с собаками.
Ещё когда только первый слух о соревнованиях прошёл, мы с Гусевым, поняв, чем это пахнет, взялись усиленно муштровать дву- и четвероногих потенциальных кандидатов в сборную. Хоть и не было у них опыта выступлений (у собак - за исключением Маргит-Асты, а из милиционеров вообще ни у кого), но допустить провала мы никак не могли, иначе непременно нашлось бы кому дальнейшую жизнь питомника серьёзно осложнить. Слабым местом в подготовке наших собак была выборка вещи и человека по запаху - навыки в службе вневедомственной охраны абсолютно неприменимые, а значит практически ненужные, однако правилами соревнований предусмотренные. Латание этой прорехи больше всего времени и отняло.
До того мы учили собак выборке вещи исключительно на основе развития апортировочного поведения, а выборке человека - иногда ещё и на злобе. То есть, всё делали по методическим схемам, принятым в ту пору едва ли не на каждой досаафовской дрессировочной площадке. И, конечно же, закономерно получали на выходе полный комплект сопутствующих недостатков, с которыми можно мириться, лишь если собака находится в руках любителя, а не профессионала. Излишнее возбуждение, игровое или агрессивное, в крайне редких случаях не приводит к регулярным ошибкам и срывам. Всякого рода бзыки, обусловливающие нестабильность выступлений у чисто спортивных собак, в любительской среде принято считать рядовым делом, исходя из принципа "не повезло сегодня - повезёт завтра". А вот если милиционер не верит своей служебной собаке, если гарантия результатов её применения подменяется лотереей, такое просто недопустимо.
К слову, забегая немного вперёд. Когда Таира передавали в новые руки, мы сначала многократно показали Коле, совершенно не имевшему навыков дрессировки, работу его будущего напарника, затем заставили зазубрить, когда, как и какие команды и жесты следует использовать, а в заключение каждого инструктажа несколько раз, в вариантах, талдычили одно и то же: "Подашь такую-то команду - И НЕ ВЗДУМАЙ ЕМУ ПОМОГАТЬ !".
Эту фразу приходилось не единожды слышать многим из наших милиционеров-кинологов, кому доставались уже надёжно обученные хорошие овчарки. Спустя некоторое время, милиционер, понемногу вникая в суть того, что делает собака, созревал для дальнейшей профессиональной подготовки. А главное, у него укоренялась привычка доверять собаке и не мешать ей выполнять ту часть работы, в коей она более компетентна хотя бы вследствие своего лучше развитого обоняния.
Вероятность точной выборки гораздо выше у собаки, которая неспешно, без суеты, последовательно обнюхивает ряд разложенных предметов или шеренгу людей. Спокойной и правильной манеры поиска нужного запаха легче всего добиться, взявши за основу обучения пищевое подкрепление. Чтобы дойти до этого, собственного ума мне тогда не хватило, и пришлось позаимствовать подходящую методику дрессировки у казанских кинологов из уголовного розыска, чьи собаки на выборке работали, в сравнении с прочими, ну просто необыкновенно красиво.
Собрали мы у своих кинологов по паре старой обуви и, закладывая в каждый ботинок по кусочку мяса, для начала добились от молодых собачек (взрослых переучивать не стали) поочерёдной фиксации внимания на каждом находящемся в ряду предмете. Когда последовательное обнюхивание всех по очереди вещей вошло у них в привычку, мясо стали оставлять только в том ботинке, который следовало найти. Причём вскоре мясо начали класть в носок ботинка, куда собачий язык сразу проникнуть не может. После обнаружения искомого, псинку укладывали, приучая именно к такому способу обозначения источника благоухания. А потом носители запаха раскладывали в специально сколоченный узкий и длинный ящик, разгороженный на небольшие отделения, в каждое из которых овчарка должна была ткнуться носом, а отыскав нужную вещь, сразу же лечь напротив.
Вообще для практической работы вредно, если собака апортирует найденный при выборке или на следу предмет. На принесённой вещи остаётся свежий сильный собачий запах, и для повторной идентификации использовать её уже далеко не всегда возможно. Кроме того, из-за последствий механического (зубами, языком) и химического (слюной) воздействия, может быть существенно затруднено проведение трассологической и дактилоскопической экспертизы. В этом ещё один серьёзный недостаток методики обучения, которую мы использовали прежде.
У Таира с поиском запахового образца всё получалось неплохо, исключая то, что он нередко ложился свернувшись кольцом и отворачивал морду от выбранной вещи. Иногда бывало нелегко понять, на какой из предметов он указал, особенно если предметы размещали близко друг от друга, либо в ящике. Но, ввиду острого цейтнота, мне пришлось отказаться от мысли усовершенствовать исполнение сего навыка до безупречности (отчего впоследствии, на соревнованиях, нам всем не единожды икнулось), а поскорее перейти к выборке человека.
Здесь, как выяснилось, нас поджидали гораздо большие сложности. Продиктованы они были самой тривиальной причиной - недостаточным количеством людей. Занятие по выборке человека тем продуктивнее, чем шире возможности замены запахов. В идеале должен быть предусмотрен и такой вариант занятия, при котором для каждого пуска собаки полностью обновляется вся группа, числом не менее десяти человек. То есть, от полусотни до сотни народу в своём распоряжении нам иметь очень-преочень хотелось бы. Да откуда ж его столько взять, на улице ловить, что ли? Пожалуй, лишь в армии такие вопросы разрешимы, пусть и не всегда, но в принципе. А нам не до жиру: если пять-шесть статистов одновременно задействовать оказывалось возможным, это уже, можно сказать, отмечали как праздник. Обычно-то работали с тремя-четырьмя. Тем для нас сборы и были хороши - гарантией безотказного использования широких масс в корыстных интересах.
Переход от одной разновидности выборки к другой сделали плавным. Для того впереди строя выкладывали вещи (обычно использовались тут же снятые носки: они у всех всегда при себе, к тому же, как известно, обладают сильным, а то даже и чересчур сильным запахом). Сперва подальше выкладывали, потом поближе - у самых ног. Затем, в ходе развития навыка, помощники держали свои носки в руках, скрещенных на том месте, где индивидуальный запах человека наиболее выражен. На заключительном этапе обучения руки занимали ту же позицию, но теперь - в целях защиты от коварного тычка намордником в весьма уязвимую точку, а носок уже был не нужен.
Разумеется, я не упускал возможности лишний раз потренировать Таира, как только в питомнике оказывалось достаточное количество "мушкетёров", либо моих друзей. Из последних не всем такого рода использование было по душе, особенно если народ собирался просто со мною выпить и потрепаться за жизнь. И однажды из-за этого меня так лихо посадили в лужу, что с тех пор напрочь отбили охоту приневоливать хорошо относящихся ко мне людей к решению моих собственных служебных проблем.
Как-то в выходной день, после неприлично длительного и необъяснимого отсутствия, показалась на горизонте группа товарищей, осознавших свою вину и решивших, наконец-то, её искупить. Точнее, утопить. В качестве виры у них с собою, понятно, имелось. Причём в достаточных количествах и широком ассортименте. И вот когда они, с сияющими глазами и просветлёнными лицами, охваченные единым высоким и чистым порывом долгожданного избавления от накопившихся грехов, вступили на территорию питомника, им, прежде приглашения к столу, предложено было постоять, снявши носки, пред мордою Таира. Всеобщему праведному возмущению не дал вскипеть Серёга, быстро закивавший головою: "Да, да, конечно, сейчас!", но при этом улыбался, паразит, даже для него на редкость ехидно. Я было заподозрил что-то неладное ( уж больно легко Серёга всех успокоил!), да, обрадованный согласием, сразу и выбросил сомнения из головы.
Построилась четвёрка в рядок, руки сомкнуты в горстки, как у призывников на медкомиссии. Молчат. Трое хитро на меня косятся, один Серёга возвёл невинные очи к небу. Однако губы кривит совсем уж по-змеиному. Небось, какую-то шкоду в подарок всё же припас. Но в Таире я уверен. Его с панталыку не сбить ни мясом, ни запахом течной суки. Таир должен выбрать четвёртого, а Серёга стоит вторым. Понюхавши предложенный носок, пошёл Таир вдоль шеренги. Я предельно внимательно отслеживаю ситуацию, дабы если какие замечу у ребят некорректные поползновения, вовремя их пресечь. Обычно Таир, дойдя до обладателя требуемого запаха, кропотливо проверял, не от его ли соседей этот запах исходит, и лишь потом, окончательно убедившись в своей правоте, обозначал кого надо. А тут ткнулся носом в Серёгу и замер. Недоуменно вытаращил гляделки, в нерешительности оглянулся на меня и вновь упёрся в Серёгу, словно зачарованный. Подумал, и лёг перед ним. Обозначил. Вот те раз! А Серёга чуть не лопается от еле сдерживаемого ржания, аж красный весь. Отзываю я собаку, начинаю ругать. На то друзья мои приятели замахали руками: да оставь ты, дескать, кобеля в покое! Не работает он у тебя, сам видишь. Пойдём-ка лучше примем по капельке на душу населения!
Принять-то мы, само собой, приняли. И со свиданьицем, и сугубо, и трегубо, и многажды. Но в ответ на мои расспросы о проделанном трюке зловредная четвёрка ещё долго отшучивалась. Мол, раз ты кинолог, значит соображать должен. Часа два мы друг друга мучали, пока Серёге не прискучило запираться. А суть проделки была наипростейшая, проще амёбы, и грубее, чем кирпич. В нужный момент этот добрый человек всего-навсего неслышно испортил воздух! На психику Таира, сосредоточенно напрягшего обоняние, облако вонючих газов подействовало оглушающе, подобно крепкому апперкоту. Нос его отключился мгновенно. Точно так же человека, пристально вглядывающегося в темноту, парализует и лишает способности видеть мощная фотовспышка. Вот и дрессируй после со всякими изуверами служебных собак...
И ещё о выборке. Набравшись немножко опыта, мы хоть и поздно, но всё же обнаружили свой серьёзный просчёт в использовании той, новой для нас, методики. Нельзя было начинать с дифференцировки чрезмерно сильных запахов. Нельзя было использовать обувь и носки, а только после переходить на менее насыщенные ароматы. Этим мы, сами того не понимая, затрудняли и затягивали процесс дрессировки, не приучая, а наоборот, отучая молодых собак тщательно принюхиваться.
Про Таира немало чего ещё можно рассказать, но ведь пора, в конце концов, и закругляться.
Коля с Таиром быстро спелись. На соревнованиях наша команда заняла второе место, а Таир, попавший в призёры, был в ней лучшим. Для дебютантов результат более чем неплохой. Мы передали Таира по месту Колиной службы, в город Слободской, по балансовой стоимости шестьдесят рублей. Там пёс исправно служил, имел раскрытия и задержания, хотя и не в очень большом количестве. Ну да не его в том вина и не Колина, а дело в неважной организации применения собак.
Каждый год я общался с этой парочкой на сборах. Спортивная карьера Таира складывалась куда успешнее служебной. На соревнованиях любого калибра он всегда был среди первых.
Мне интересно было наблюдать за переменами в его характере. Внешне-то, в габаритах, Таир не шибко прибавлял, а вот в поведении его прорисовывалось всё больше и больше от личности. Уже на другой год он, воспользовавшись случаем, самостоятельно и, с собачьей точки зрения, по делу наказал того самого Мишку, который его в свое время растравливал. И в тот день Мишка тоже нам помогал: поддразнивал, каких нужно, овчарочек и убегал от них за ограду. А там, за оградой, были оставлены закончившие работать собаки, как раз тогда - Аполлон и Альтаир. Аполлон-то, поскольку злобный, - на привязи, а вот Таира Коля не привязал, перенадеявшись на его дисциплинированность. Как назло, никому и в голову не пришло это проверить. Мы-то на Колину дисциплинированность полагались. Терпел-терпел Таир, да и не вытерпел. Только заскочил в очередной раз наш помощник за калитку, слышим - вопит. Мы скорей за ним. Видим, скорчился Мишка на земле и за прокушенную коленку держится. И ни одной собаки рядом. Привязанный Аполлон брызжет слюной и разрывается от ярости. Таир спокойненько лежит на своем месте и задушевно нежно смотрит на мир. Поди догадайся, кто виноват. Потом разобрались, конечно. Коле пистон вставили, Мишку забинтовали и в травмпункт отвезли. А Таиру поудивлялись. Надо же, гад какой, проявил смекалку! Отомстил, можно сказать, своему первому в жизни врагу.
Так вот бывший никчёмный трус взрослел и развивался.
Через несколько лет я перебрался в Москву, и с тех пор сведений о нём почти не получал. Одно знаю достоверно, что на соревнованиях Альтаир закончил выступать только в одиннадцатилетнем возрасте.
... Трудно сказать, кто кому из нас в итоге оказался больше обязан. Пёс в живых остался, а я с ним много чему научился. Для него и для меня это важно, конечно. Но на тот момент мне куда важнее было сохранить в питомнике племенную работу. И я ее сохранил.

Предыдущая страница 7 Следующая страница


Секреты опытного дрессировщика 8

"Дикая звер", железная фрау и летающая тарелка

Это было вскоре после павловской реформы, одним махом разорившей, среди прочих, журнал "Кинология-информ" и, соответственно, оставившей главного редактора, то есть меня, без работы. Вышибленному в результате сего разбойничьего акта из журналистики, мне совершенно расхотелось впредь хоть в чём-либо сверх неизбежного зависеть от слишком много себе позволяющего государства, а потому пошёл я на вольные хлеба - вернулся к частной дрессировке. И буквально через пару месяцев возобновлённой практики счастливый случай свёл меня с клиентом, о каком можно только мечтать.
Встречаемся в офисе по указанному адресу. Представительство одной из самых известных в мире компаний. О моём приходе доложили, жду. Невысокая хрупкая женщина околопенсионного возраста. Здесь все к ней обращаются "фрау Лола". При её появлении разговоры сотрудников затихают на полуслове. Так разом смолкают воробьи, завидя ястреба. Властный цепкий взгляд, под которым сразу хочется проверить, везде ли застёгнуты пуговицы. Решительное крепкое рукопожатие. Говорит по-русски с сильным акцентом, порою путая рода и падежи. Фразы строит то на немецкий, то на английский лад. Посмотрела на часы:
- Через двадцать минут едем, извините. Подождать можно здесь. Чай, кофе?
- Спасибо, нет.
Ровно через двадцать минут, тютелька в тютельку, мы выехали на чемоданообразном "вольво" в Архангельское, где фрау жила на даче. Всю дорогу она подробно меня расспрашивала, углубляясь в детали, о многом, что касалось процесса дрессировки, подготовки и построения занятий, о нюансах поведения лаек - а обучать мне предстояло восточно-сибирскую лайку. Свою дотошность объяснила позже: когда-то давно держала хорошо вышколенных боксеров. Мол, много времени прошло, всё забылось. Ха, как же, эта разве забудет! Разумеется, выявляла уровень моей компетентности. Но всё верно, так и надо делать, прежде чем доверять незнакомому, пусть как угодно распрекрасно аттестованному человеку свою собаку. А память у неё - мне бы такую. В пути раз десять звонили ей, да раз пять звонила она. Но всегда, выключив мобильник, фрау Лола возвращалась точнёхонько к тому моменту, на котором наша беседа прерывалась. А послушав, как она разговаривает по телефону, я окончательно утвердился в мысли, что мозги у моей клиентки не просто присутствуют в большом количестве, но ещё и образцово-показательно организованы.
Приехали. Знакомлюсь с представителем довольно редкой в Москве породы, коего кличут Байкалом. Месяцев восьми, некрупный, вёрткий, бурого окраса, шибко темпераментный и лизучий. Выясняется, что получен он в подарок с полгода назад. По каким-то особо хитрым причинам фрау Лола отвертеться от презента не смогла. А теперь с псом возникли проблемы. Как положено от природы, у него проснулись охотничьи инстинкты, начал он на прогулках убегать иногда за километры в поиске белок и, найдя, часами их страстно облаивает, домой до вечера не возвращаясь. А возвращается - только чтобы поесть. Причём в дверь не всегда и за кусочек войти изволит. Приходится его на улице на мясо подманивать, брать за ошейник и заводить внутрь. Опять же, в доме наружную дверь открытой оставлять не следует - при первой возможности хищник может слинять. А жить-то Байкалу в более или менее близком будущем предстоит в Вене, где по паркам бродит живность самая разнообразная, но вся - полуручная, на которую с лайками охотиться там не принято. И вообще, в Вене собаки, как правило, хорошо воспитанные, не то что этот, по выражению его хозяйки, при этих словах всегда одинаково с возмущением всплёскивавшей руками, "дикая звер", даже на поводке ходить умеющий только неровным зигзагом.
Из разговора довольно быстро вырисовывается картина, чему и на каком уровне должен быть обучен юный обалдуй. Первым делом, конечно, послушанию. По обычному курсу, без особых наворотов, но предельно строго и надёжно. Затем защите и охране, поскольку взамен несбыточных лаячьих надежд на пушной промысел, Байкалу могла быть предложена только эта полезная функция. Не настолько ему от природы и породы свойственная, но ведь тоже связанная с убийством, пусть почти всегда лишь ритуальным. Ну и в целом желательно, чтобы результаты обучения хоть как-то соотносились с принятыми в Европе нормативами дрессировки. Итого сошлись на ИПО, международном курсе дрессировки, но построенном без игрулек, а по-серьёзному, с учётом означенных практических потребностей: послушание - на парфорсе, а защита - на злобе.
На первом же занятии я был потрясён разительным контрастом между психологией фрау Лолы и всех прежних моих клиентов. С нашими соотечественниками проводить какие-либо вводные инструктажи, теоретические занятия, тренировки по владению снаряжением в отсутствии собаки (аналоги которых в авиации называют "пешим по лётному"), обычно оказывается делом почти, а то и совершенно напрасным. Русский человек, в силу, наверное, своей избыточной эмоциональности и всё заслоняющей сердечной широты, в обучении требует особого подхода. Слово, начертанное на бумаге, он воспринимать-то воспринимает, но - как пришедшее из иного мира, то есть с реальностью сопоставить его далеко не всегда способен. Устная речь для него, умеющего виртуозно передать суть сколь угодно сложного вопроса (да хоть бы и философского!) посредством ограниченного набора всем знакомых выражений, имеет слишком много смысловых оттенков и подтекстов, из которых он наверняка выберет не тот, что нужен, а только близкий к его собственным, чуть ли не сызмальства определившимся взглядам. (Кстати, неспроста кем-то исключительно верно было подмечено, что у нас в народе каждый и так знает, как надо дрессировать собак, воспитывать детей и управлять государством. Жаль лишь, не у любого это равно хорошо получается). Наглядный пример в ходе занятия впечатляет люд почти всегда гораздо больше. А вот понятнее всего исконному русаку становится, если дозволить ему изучаемый предмет пощупать своими руками. Похоже, что наше национальное чувство - осязание. Потому лучше всего до русских мозгов смысл доходит через руки. Ну а если при этом, согласно общепризнанной оригинальности менталитета, истинно наш человек с размаху чего-нибудь напортачит - тогда уже доходит через другое, более чувствительное место, откуда и пошло неизвестное остальному миру понятие "задний ум".
Что же до фрау Лолы, то она с превеликой готовностью восприняла моё предложение о занятиях без собаки. Даже выразила сомнение, хватит ли ей всего двух таких уроков. И представьте себе, не только под моим наблюдением, но и самостоятельно, по пятнадцать минут в день - об этом мне тайком докладывала её горничная - тщательно отрабатывала удары стеком, сбивая разложенные на низкой мебели бумажки, тренировалась дёргать разными способами поводок, к которому вместо собаки была привязана диванная подушка, вызубрила полагающиеся жесты и команды на немецком языке. А когда я, оценивая итоги домашнего задания, заметил ей, что команды следует произносить выразительнее, меняя громкость и тон в зависимости от ситуации, и порекомендовал упражнения перед зеркалом, пунктуальная женщина, несмотря на занятость, честно выкраивала каждый вечер ещё по четверти часа, отправляла горничную с Байкалом на прогулку (чтобы не травмировать собачью психику), а сама в голос кричала, рычала и шипела на своё отражение, добиваясь необходимой убедительности. Зато через три дня по этой части у меня не осталось ни малейшей к ней претензии.
Разные бывали у меня клиенты, в том числе и такие, кто по многолетней привычке начальствовать, подавал команды собаке тем же ровным и бесстрастным голосом, что и приказания своим подчинённым по службе. Давно сложившийся стереотип в дозировании наружного проявления эмоций взрослому человеку преодолеть очень трудно. И "разговор с зеркалом" для этого - лучшая форма аутотренинга. Но изо всех одна только фрау Лола вырабатывала правильные интонации указанным способом вне моего контроля. Другим то ли неудобно было лицедействовать наедине с собой, то ли несолидно, либо они считали, что обойдутся и так, однако же из-за недостаточной предварительной подготовленности у них и дрессировка впоследствии шла не в пример корявее.
Рассказывать о том, как продвигалось обучение Байкала послушанию и следовой работе, в общем-то, ни к чему. Всё получалось вполне обыкновенно, не лучше и не хуже, чем с любой другой умной, своевольной и довольно-таки распущенной собакой. Обоняние, конечно, у него было отменное, куда острее, нежели у среднестатистической немецкой овчарки. Потому давность следа пришлось увеличивать очень быстро. Но вот что упомянуть стоит особо. Поскольку мне, как выяснилось, предстояло в недалёком времени растравливать Байкала на себя, вскоре пришлось резко ограничить мои с ним непосредственные контакты. Более того, когда пёс пытался меня поприветствовать при встрече, либо привлечь к себе внимание, я делал вид, что в упор его не вижу. Лайчук воспринял изменение моего поведения несколько растерянно, а потом стал относиться ко мне с каким-то сомнением, как к пришибленному из-за угла пыльным мешком. Даже после начала занятий по защите, сомнения эти всё никак не выливались в открытую враждебность, а надолго застряли в стадии серьёзных подозрений насчёт благонадёжности, и лютой ненавистью это обернулось ещё ох как не сразу.
Впрочем, печальная повесть об испорченных между мною и Байкалом отношениях заслуживает более подробного изложения.
Сам по себе "дикая звер" к людям был настроен крайне дружелюбно и ласково. Кусать меня он решился только после довольно длительной выдержки на голодной диете, когда я стал забирать у него буквально изо рта выданную ради такого случая большую и аппетитную кость. Причем удовлетворительную по силе хватку мне удалось вызвать, лишь назойливо подщипывая Байкала при каждом удобном случае за гачи и паха. Хватка у него была от природы самая что ни на есть лаячья - быстрая, режущая, но мелкая и непродолжительная. Со временем он приучился захватывать дрессировочный рукав или же защитную манжетку глубже, с трепком, но всё равно не полной пастью, так что на занятия с ним я брал лёгкий тонкий рукавчик, предназначенный для растравки щенков.
Вскоре Байкал понял, что в моём присутствии спокойно погрызть косточку всё равно не удастся, и что лучшим способом обеспечения собственной безопасности, а равно и сохранности ценных продуктов питания является превентивная яростная и продолжительная атака на меня, покуда я, после борьбы, не покину, хромая и стеная, поле брани или не замру, в бессилии раскинувшись на земле. Но и тогда бдительность терять противопоказано, иначе, стоит лишь переключить внимание на лакомое блюдо, зловредный враг тут как тут оживает и вновь портит собачий аппетит. А нужно дождаться, когда хозяйка, прихватив косточку с собой, отведёт одержавшего победу героя на территорию, недоступную подлому противнику, и там вручит храбрейшей на белом свете собаке, рассыпаясь в дифирамбах, отвоёванную с бою вкуснятинку.
Вслед за этим, чтобы пёс не зацикливался на мысли о жратве, мы косточку подменили миской, за которую он, естественно, всё равно рвался на меня в драку, но зато не так торопился вернуться назад, поскольку знал об отсутствии внутри неё полезного содержимого. И пока Байкал окончательно не расхрабрился, добились облаивания фигуранта, спрятавшегося в укрытии. Перед одним из укрытий (а в качестве таковых специально для наших занятий честь по чести соорудили три переносных шалаша) я ронял миску, предварительно внаглую похищенную, а сам, спрятавшись в оное укрытие, к тому же отгораживался от возможного нападения ширмой, закрывавшей меня до пояса. Варьируя дистанцию пуска, работу на длинном поводке и без поводка, скорость приближения хозяйки и расстояние, на котором перед шалашом оставлялась упомянутая ёмкость, получить нужный результат оказалось делом нехитрым. А ещё в руках у меня был длинный прутик, который, если зверь снижал активность облаивания, я протягивал к святому для всякой любящей покушать собаки предмету. Когда же приём затвердился в пёсьей памяти, мы стали обходиться и без миски, и без ширмы. В общем, Байкал очень скоро суть задачи постиг, быстро обегал укрытия, находил меня и сварливо облаивал, иногда норовя подлезть под шалаш с тыла. Конечно, постиг лишь в первом приближении, не умея пока как следует кусаться и потому только не решаясь напасть спереди, а вовсе не по причине отличной обученности.
Однако же надолго стопориться исключительно на облаивании не стоило, чтобы у собаки не закрепилась привычка обходиться при конфликтах с двуногими врагами одним брёхом. Приспела уж пора и настоящим свирепством заняться. Но Байкалу совсем не хотелось преследовать и кусать меня, удаляясь от безусловно любимой косточки, либо от условно любимой миски более чем на три метра. Ну что ж, если гора не идёт к Магомету... Стал я тогда у голодной как обычно собачки то тот, то другой из сих обожаемых ею предметов из-под носа нахально утаскивать, а отбежав на некоторое расстояние, изображать процесс сладострастного пожирания. Разве найдётся среди психически здоровых такой кобель, кто на пустой желудок столь гнусное издевательство вытерпит? Байкал был целиком и полностью адекватен, а потому, возмущённый и отпущенный, нёсся ко мне, изрыгая и рык, и стон, и благородный гнев. А уж когда он настигал похитителя и воздавал ему полной мерой, как это предусмотрено восточно-сибирским таёжным законодательством, мне приходилось вертеться и убирать ноги вдвое быстрее, поскольку у доведённого до белого каления псёнка регулярно обнаруживалось желание цапнуть меня куда-нибудь мимо рукава. Естественно, что после более или менее продолжительной схватки, отчуждённое преступным путём имущество, либо продовольствие, возвращалось к законному владельцу. И надо было видеть, с каким потом горделивым презрением поглядывая своими раскосыми глазёнками на меня, поверженного во прах, Байкал торжественно и церемонно приступал к трапезе. Ни дать, ни взять - ордынский хан, справляющий тризну по ещё живому, но уже обречённому на заклание кровнику.
С каждым разом предмет, предназначенный для пробуждения агрессии посредством его хищения, оставлялся на всё большей от Байкала дистанции, а потом фрау Лоле пришлось поупражняться в прицельном метании: предмет нужно было забрасывать непосредственно в расположение противника, предваряя тем самым пуск собаки на задержание. Использовать для этого тяжёлую и скользкую, покрытую ошмётками мяса кость не очень удобно, а вот с небольшой стальной миской, особенно если её посылать в полёт горизонтально, вверх донышком, легко управляется и женская рука. Глазомер и ловкость фрау Лолы были выше всяких похвал, и после первой же тренировки она блестяще освоила данный раздел "уфологии". "Летающая тарелка", закрученная ею броском от груди, шагов с пятнадцати ложилась точнёхонько мне под ноги. А следом, обнаружив моё с миской предосудительное соседство, с места в карьер на крыльях ярости летел Байкал...
Надо сказать, что довольно долго, пока мы работали над облаиванием, после каждого занятия человеколюбивый пёс с кротостью и упорством христианского миссионера пытался вернуть меня на путь добродетели. Улучив момент, когда я, в ожидании дежурной машины расположившись в холле, расслаблялся пивком до состояния лёгкого блаженства, Байкал подходил ко мне и, умоляюще заглядывая в глаза, пытался мягко положить свою лапу или голову мне на колени. Дескать, не надо зла, долой войну, давай немедленно забудем всё плохое, что между нами было, начнём дружить, а? Но хотя от такого его толстовского всепрощенчества сердце моё предательски сжималось, однако, исполненный профессионального долга, я отворачивался вполоборота от носителя мирных инициатив, по-собачьи дёргал губой и негромко рычал. Несправедливо отвергнутый Байкал разочарованно брёл от меня, понуро опустив голову и хвост. Его вера в конечное торжество идеалов разума и гуманизма медленно, но неуклонно таяла. И однажды, когда, собрав в своей душе последние крохи смирения, пёс ещё раз нерешительно предложил перейти от томагавков к трубкам, а в ответ услышал всё то же угрожающее рычание, его долготерпению пришел конец. Он также зарычал, оскалился и стал медленно надвигаться на меня. Фрау Лоле пришлось срочно вмешаться и отвести его на место. С той поры в присутствии Байкала и не имея под рукой средств защиты, я чувствовал себя несколько неуютно. Оставшись со мною один на один, "дикая звер" не давал мне шелохнуться: напряжённо ходил вокруг на выпрямленных ногах, в виде разгневанного дикобраза, и откровенно вызывал на драку, то и дело замирая в боевых позах ушу школы Наглой Собаки. А на занятиях бросался в атаку впереди "летающей тарелки" и терзал подставленный рукав с очевидным желанием незамедлительно покончить со мною раз и навсегда. Так что вскоре необходимость метать в меня какие-либо стимулирующие злобу предметы совершенно отпала.
То, что "уфологический" метод обучения задержанию не лишён определённых недостатков, в близком времени стало ясно всем, кто составлял каждодневное Байкалово окружение. Основанием для такого умозаключения послужил случившийся в отсутствие фрау Лолы трагикомический эпизод. Повзрослевший за пару месяцев занятий, пёс честно слушался одну лишь только свою хозяйку, а без неё вёл себя как заблагорассудится. Прислуга по-прежнему выпускала его гулять одного, а после променада собаку заманивали в дом привычным со щенячества способом, то есть на мясо. И вот как-то в дождик Байкалу не захотелось слишком долго торчать на улице, но и возвращаться под крышу без получения взятки ему достоинство не позволяло. Садовник сообщил через окошко горничной, что пёс - вот он, крутится перед домом, да только подманить его нечем. Та вынесла антрекот, но поскольку была в тапочках, подходить к садовнику не стала, а сказавши "Лови!", метнула этот самый антрекот ему в руки... До той злополучной минуты садовник считал Байкала своим лучшим другом.
Закончив вчерне обучение, я посчитал нужным сделать длительный перерыв в занятиях, чтобы пёс успел окончательно утвердиться в своей новой роли охранника. Он уже надёжно стерёг дом и машину, внимательно следил за посетителями в офисе, и на прогулках не подпускал без надлежащей санкции посторонних к фрау Лоле. Но пока проявлял излишне много рвения к службе, что должно было за месяц-другой само по себе устаканиться. Так оно, собственно говоря, и вышло, просто немного раньше, чем этого можно было ожидать. Однако хозяйка посчитала успокоенность собаки признаком ослабления её сторожевых качеств и попросила провести на всякий случай ещё пару контрольных занятий.
Полчаса работы целиком и полностью убедили фрау Лолу в том, что более сдержанное, нежели прежде, поведение Байкала обусловлено только возросшей его уверенностью в собственных силах. Заниматься тогда пришлось по гололёду, что не особенно устраивало ни меня, ни фрау, почему мы и решили отложить оттачивание собачьего мастерства до следующего раза, тем более, что у фрау Лолы нашлось какое-то ещё довольно срочное дело. Поджидая вызванную в неурочный час машину, мы стояли на улице. Хотя я успел переменить рабочую одежду на цивильную, однако же впустую коротать время нам не хотелось, и фрау Лола предложила мне изобразить ещё одно на неё внезапное нападение. Почему бы и нет? Извлёк я из рюкзака рукавчик, надел, но лямку через шею завязывать не стал, а запихнул её в полость рукавчика. И не учёл того, что лямка и ручка внутри сделаны из одинаковой тесьмы. А сквозь перчатку не почувствовал, что держусь вовсе даже не за ручку. Наш ученик энергично и крепко откусался, и я, нагнувшись, вытягиваю защищённую руку вперед, чтобы он побыстрее отпустил рукав при отзыве. И вот тут-то, вслед за последним рывком, мой рукавчик птичкой улетает под ноги к Байкалу. Знаете, как выглядит оторопь при нежданной радости? Наполняющиеся сиянием округлившиеся глаза, медленно отпадающая челюсть, замирающее дыхание - всё это в тот миг добавилось к привычному портрету молодого кобеля. Пока он не успел опомниться, я прыгнул к рукаву, да, видать, не судьба мне была в тот день остаться без лишних на теле дырок. Поскользнувшись, я растянулся во весь рост навстречу безмерно счастливой собаке. Бросок к лицу успел отвести правой рукой, одновременно перекатившись с живота на спину, но перчатка - крепкая кожаная перчатка, чего только на своём веку дотоле не выдержавшая - сразу приказала долго жить, ровненько располосованная по всей длине, как острым лезвием, клыками Байкала. Пёс носился кругом меня бешеным вихрем, однако все последующие предпринимаемые им лихие наскоки оказывались безрезультатными, поскольку я с неменьшей скоростью крутился за ним, успевая подставлять под укусы подошвы ботинков. Глупое моё положение веселило меня ужасно, и я от души хохотал, представляя себе эту картину со стороны. Но не до смеха было фрау Лоле, которая, испугавшись за моё дальнейшее самочувствие, растерялась, и вместо того, чтобы отбежать подальше и отозвать Байкала, кинулась его отлавливать. Описывая второй круг, она, как и следовало ожидать, тоже поскользнулась и упала. С одной стороны, понятно, повезло ещё, что свалилась на меня - не ушиблась, мягко, а с другой - даже при своем воробьином весе она всё-таки изрядно сковала мои движения. Вот где Байкалу настало раздолье! Да ещё и ярости прибавилось - хозяйка ведь в опасности. Ну и пощипал он меня, ну и оторвался - только клочья летели! Оно, конечно, лайка есть лайка, и моя одежда пострадала куда существеннее, чем организм, а потому и смеха было много больше, чем боли. Особенно когда я, доставленный домой, увидел себя в зеркало: будто воронами исклёванный. С каковым заключением, похихикивая, поспешила согласиться и моя жена.
... Мне до сих пор кажется, что всего-то пара минут усиленной выработки адреналина, десяток кровоподтёков и несколько царапин - это, уж наверное, не самая тяжкая расплата за то далеко не лучшее мнение о моральном облике представителей рода человеческого, которое сложилось у прежде ласкового и доверчивого Байкала от опыта общения со мной!

Предыдущая страница 8 Следующая страница


9 Александр Власенко

Помешанный Карам

Чего говорить, впечатляюще красив был этот "азиат"- мощный, яркий и очень, очень выразительный. Недаром пользовался успехом на выставках и спросом в разведении. И немало детишек наплодил. А жаль.
Я с ним близко познакомился по месту его жительства - в питомнике автозавода, когда устроился туда работать вожатым. Времени на знакомство с собаками не слишком много было выделено, и напрасно я его не терял: каждую свободную минуту ходил налаживать отношения, разговаривал, подкармливал сквозь решётку. Кого-то из зверей больше кусочки прельщали, а кому-то хотелось общения. Были там и записные злодеи, и даже пара патологических отморозков. Но и добряков, и трусов имелось в достатке - даром, что все считались караульными, которым вроде бы по одному лишь званию уже полагаются злоба и бесстрашие. А Карам вёл себя спокойно и флегматично, поднесённое мясо принимал как должное, агрессии же ни в коем виде не проявлял. Правда, теперь вспомнить, так, пожалуй, разок-другой я и заметил искоса его нехороший взгляд. Ну да сейчас, может быть, лишь кажется, что заметил, а на самом деле это просто стёршаяся отчасти память воображением дополняется.
В течение четырёх суточных смен собачки и я друг к другу привыкали. Но вот отпущенный на установление контактов срок истёк, и впервые мне предстояло кормить размещённых по вольерам разношёрстных друзей человека совершенно самостоятельно. Удивило меня, конечно, что никто из бригады со мной вместе не вышел - это не дело ведь, по совести говоря, без подстраховки новичка оставлять, - но, как говорится, в каждой избушке свои погремушки, мало ли что за обычай тут заведён! А обычай, как выяснилось в тот день, был в ходу самый сволочной - крещение боем. Меня нарочно никто не стал предупреждать о Карамовом дурном нраве.
Хожу вдоль клеток, разливаю кашу по мискам. Не решаюсь зайти за пустой посудой только к кусачему "южаку" Амуру да к старому, больному и вечно раздражённому "азиату" Закир-хану. Эти славны своим гостеприимством и без доброго потчевания наружу вряд ли выпустят. Потом-то с Амуром мы поладили, и как при необходимости загнать Закир-хана в будку я тоже уяснил, хотя без крайней нужды старался старика не беспокоить. А к Караму в вольер вошёл тогда без особой опаски. Ведь чем, ко многим прочим своим добродетелям, хороши "азиаты" - совершенной предсказуемостью во взаимоотношениях, что с людьми, что с собаками. Прежде чем начнут действовать, всегда загодя покажут свои намерения, мирные или злые. Карам лежал себе расслабленно у дальней стенки, безмятежно глядел на меня, и ни угрозы, ни беспокойства в нём не чувствовалось. Миска его стояла посередь вольера и, в общем-то, подойти и плеснуть в неё каши не представлялось нарушением правил поведения, чреватым какими-либо неприятностями. Если кобель намекнёт, что ему не по вкусу вторжение полузнакомого человека на его территорию, то я успею без спешки, не обостряя ситуации, ретироваться. Изливая непрерывный поток ласковых слов, неторопливо открываю дверь - ноль реакции. Захожу внутрь, приближаюсь к самой миске, наклоняю над нею ведро. Карам равнодушно отвернулся, потянувшись встал и вялым шагом направился вдоль вольера мимо меня. Обычно так собаки показывают сдерживаемое и потому отчасти перенаправленное желание поскорее проверить содержимое миски - более из любопытства, нежели от голода. Конечно, не очень приятно то, что проделанным манёвром пёс, по сути, уже отрезал мне путь к выходу. Но суетиться по сему поводу не пристало. Нужно продолжать делать своё дело спокойно и размеренно, при том всевозможно и старательно излучая доброжелательство. Шансы разойтись миром очень высоки до тех пор, покуда я движусь плавно, но уверенно, и никакого мандража, либо агрессии собака во мне, в моих шевелениях, мимике, взгляде и голосе не заметила.
Наливаю я, значит, Караму каши, а сам слежу за ним неотрывно. Но не прямо смотрю - тут на матёрого кобеля с лидерскими замашками обращать пристальный взгляд абсолютно противопоказано, иначе можно сходу охапку с гаком пилюль огрести на совершенно законных основаниях, - а наблюдаю боковым зрением, благо оно у меня полностью отвечает требованиям профпригодности. И совсем не зря, как выясняется, наблюдаю. Зверь зашёл немного сзади, развернулся на меня, сверкнул позеленевшими разом глазами и подобрался для прыжка. Прыгнул Карам как-то вполсилы, даже лениво, ибо самоуверенно полагал, что я его коварства не вижу. А потому очень удивился, врезавшись раззявленной пастью в подставленное ведро. И хотя обладал он рожею размеров более чем приличных (фигурально выражаясь, такую и с похмелья не обделать), однако же распахнуть челюсти шире нежданно встреченного сосуда не сумел. В растерянности от непредвиденного препятствия, аномальный "азиат" сел на задницу и пару мгновений осмысливал случившееся. Успевши воспользоваться паузой, я прошмыгнул мимо него почти до самой двери, держа ведро двумя руками на уровне паха. Мысль беспокоила одна: не поскользнуться бы на пролитой каше. Заступничеством святых угодников не поскользнулся, повезло. Повторный бросок отражён ударом снизу, после чего я выскакиваю за дверь и захлопываю её за собой. Карам ломится следом. На беду, щеколда оказалась прижата дверью, по каковой причине сразу закрыть остервеневшую скотину не удаётся. Всей своей немалой массой гад напирает изнутри и одновременно пытается сквозь стальные прутья добраться зубами до моей руки. Но прутья наварены часто, и клыки едва задевают, не цепляя, лишь брезентовую рукавицу. Вольер на полметра поднят над землёй, и потому наши с Карамом физиономии находятся примерно на одном уровне. Вижу, что взгляд у него совсем уж ни на что не похож, разве что на лампочки зелёные, и осознаю, что коли дверь не удержу, то тут мне и хана полная. А держать трудно: земля обледеневшая и ноги твёрдо поставить не удаётся. Минут пять мы так бились, я уже стал слегка паниковать. И вдруг пёс будто выдохнул из себя что-то, обмяк, глаза его обрели прежнее надменно-спокойное выражение, после чего он недовольно покосился на меня, глубоко вздохнул и медленно удалился вглубь вольера.
Мое возвращение напарники встретили с плохо скрытым разочарованием. Я с порога заявил, что к подлому идиоту Караму больше в жизни не подойду ни за какие коврижки. К кому угодно другому, но не к нему. И слово своё сдержал. За год работы меня ни разу не тронули даже психи-"южаки", не говоря уже о собаках других пород, для которых свойственно нормальное устройство мозгов, и уволился я без единой приобретённой дырки не только на шкуре, но даже и на одежде. А Карама как тогда считал, так и до сих пор считаю первой увиденной в своей жизни сумасшедшей собакой, с каковой разговор может быть только один и самый короткий: пуля в голову. Ведь у него, как мне потом сказали, подобные заскоки случались вполне регулярно и без всякой видимой причины. В один прекрасный момент взбредёт в голову укусить - всё равно кого! - подойдёт и укусит. С шокирующей непосредственностью и совершенной незакомплексованностью. Прямо-таки типичный персонаж американского боевика, срывающий свои самонакрученные эмоции на случайно попавших под руку и уже наверно потому, по мнению сценариста, плохих парнях.
Второго такого маньяка, и тоже "азиата", я встретил спустя несколько лет.
Обратились ко мне за помощью очень приличные люди, у которых жил огромный и на редкость красивый десятимесячный щенок. Этот подрастающий амбал (по возрасту щен, а с виду здоровенный лосяра: не соврать бы, но уже тогда, пожалуй, пудов четырёх весом), обычно спокойный и уравновешенный, на протяжении нескольких недель периодически кусал их ребёнка, а однажды, ни с того, дескать, ни с сего, тихонько подойдя, цапнул и хозяйку. О мозгах и повадках "азиатов" я очень высокого мнения, и предположил про себя, что здесь, скорее всего, имеются какие-то скрытые мотивы, о которых хозяева умалчивают по незнанию, либо же не придают им должного значения. Например, вполне обычной в сходных случаях причиной бывает конфликтная ситуация вокруг собаки или ребёнка. Такого рода вещи лучше всего выявляются в процессе жёсткой дрессировки, когда становятся очевидными действительные отношения между людьми и собакой. Потому на первом занятии я попросил присутствовать всех членов их семьи.
Под принуждением щен вёл себя отнюдь не скандально и не со злостным упрямством, а вовсе даже наоборот - вполне покладисто и благоразумно, вне зависимости от того, кто дёргал за поводок и стучал стеком, отец семейства или мальчишка. Хозяева тоже показались с самой лучшей стороны: и любят собаку, и наказать не стесняются, и перегибов никаких не допускают. Пацанёнок, что кусанный был, уж точно не нытик и не трусишка, держится молодцом. В общем, никаких подозрительных моментов за два с лишним часа интенсивной работы у нас не обнаружилось, хотя "азиатёныша" мы провоцировали вовсю, предоставляя массу возможностей проявить гнилые замашки, да и хозяев я напрягал крепко, в ожидании, не замечу ли за кем истерической вспыльчивости, либо других каких нервических закидонов. В чём же тут, интересно, корень проблемы, чёрт ее побери?
В промежутке до второго занятия щен вёл себя мирно. Мы его опять нагрузили будь здоров как, и опять ничего крамольного наружу не вылезло. А вечером того же дня звонок: клацнул, гад такой, снова по мальчишке и снова беспричинно. "Что ж, - говорю, - вечерок я ради такого дела освобожу, да посижу у вас в гостях после следующей муштровки пару часиков, понаблюдаю за уродом в домашних условиях".
Ох и закрутил же я гайки на третий раз! Рядом с этим уроком прусская казарма времён Фридриха Великого показалась бы псёнку, будь у него возможность для сопоставления, не более чем пионерским лагерем. Придирался я к нему похлеще недоспавшего старшины хохляцкого происхождения. Ну и где хоть одна, хоть чуть видная зацепка? Нет ничего.
Сижу в гостях, выбрав место с обзором самым наилучшим. Внимание к себе стараюсь не привлекать, по возможности молчу и лишний раз не шевелюсь. Под рукой у меня заряженный стартовый пистолет, толстый "боевой" стек, который собачьим зубам не под силу, и связанная узлами стальная цепочка. С полчаса ждал, и вдруг - вот оно! Проходит пацанёнок мимо щена, в метре где-то, а тот, доселе тихо лежавший, как-то неестественно напряжённо поднимает голову, бесшумно встаёт и начинает следом за ним красться, все быстрее и быстрее. Ах ты тварь хищная! С криком вскакиваю, кидаюсь наперерез и швыряю цепочку. Попасть не попал, но всё-таки отвлёк и атаку успел прервать. Уже готовый было к нацеленному броску, раздосадованный моим вмешательством "азиатёныш", оскалясь, переключается на меня. Глазки у него мутные и определённо невменяемые. Бабахаю из пистолета дуплетом непосредственно перед зубастой харей. Грохоту столько - аж уши закладывает. Децибелы, используемые в больших количествах, против необстрелянных собак средство чрезвычайно эффективное и на практике не раз проверенное. Акустический удар по барабанным перепонкам ошеломляет их ничуть не слабее, нежели неожиданное приложение ко лбу, с размаху, увесистого подручного предмета. (Лечение психических припадков музыкой рекомендовали, кажется, ещё древние греки. Правда, неизвестно, что то была за музыка. Случаем, не бой ли в литавры над ухом? По крайней мере, самому знаменитому барду античности, Орфею, благозвучными аккордами спастись не удалось, когда взбесившиеся вакханки гурьбою набежали и жареный петух в соответствующее место клюнул. А встреть он в тот миг разгулявшиеся сверх всякой меры женские массы в упор не сладким треньканьем, а громом артиллерийского салюта, и где были бы те вакханки? На основании неоднократно проделанных опытов, смело берусь утверждать, что выстрелы, при грамотном их исполнении, приводят в чувство озверевших млекопитающих и утихомиривают низменные инстинкты куда надёжнее, нежели струны первой на всю Ойкумену кифары). В частности, так произошло и в нашем случае. Пыхающего злобой мерзавца внезапно и своевременно Яроизведённой канонадой унесло к стене едва ли не со скоростью звука. Однако он, всё ещё дурной, по-прежнему недвусмысленно показывал клыки и горел желанием добыть чужой кровушки. А не перебьёшься ли ты на сухом корме, голубь сизокрылый? Вот прослушай-ка для понижения аппетита ещё раз ту же мелодию! И палю длинной очередью, от которой щен плотно вжимается в угол. Нависаю над ним, готовый продолжить акцию психического, а при необходимости и силового подавления криминальных настроений. Но тут мой пациент то ли вздрогнул всем телом, то ли мне так показалось, но вслед за тем он повёл головой, и я увидел, что дикошарое выражение его мгновенно исчезло, сменилось нормальным. Теперь предо мною была совсем иная собака - та, которую я уже достаточно хорошо изучил по проведённым занятиям, предсказуемая и понятная. Всё ещё агрессивная, но другая. Да разве не с ней мне только что пришлось воевать? Самому в это не верилось.
Никаких определённых рекомендаций я своим клиентам не дал, попросил отсрочки на раздумье, а по пути домой всё не мог избавиться от ощущения, что виденная картина мне почему-то аж до боли знакома. И лишь на выходе из метро вдруг вспомнил, когда и где столкнулся с подобным впервые.
Добравшись до телефона, звоню и прошу зачитать мне щенову родословную. Так и есть, Карам приходится ему дедом. И чего же я сразу насчёт генов не подумал? Не иначе как склероз придвинулся вплотную. Пришлось извиняться за собственную глупость. Ну а дальше, понятно, рассказал, что знал о дедушкиных наклонностях, о бесполезности, в связи с больной на голову наследственностью, каких бы то ни было воспитательных мер, и порекомендовал немедленно вернуть психически ненормального красавца на его историческую родину - в питомник, где прежде держали Карама. Сами наразводили, пусть сами и мучаются. А среди людей такому жить нельзя. Без него идиотов хватает.

Предыдущая страница 9 Следующая страница


Секреты опытного дрессировщика 10

Истинный дог

Чудное место на северо-западе Москвы - огромный луг промеж двух радиально расходящихся микрорайонов, счастливо уцелевший, к радости местных собачников, среди окружающих его со всех сторон благ цивилизации. Тишина, покой и простор. В общем, едва ли не райский, с точки зрения вышеуказанной категории народонаселения, уголок, где даже физкультурники отчего-то немногочисленны (к вящему усугублению всё той же радости). Там проводил я в прелестный летний вечер очередное дрессировочное занятие по курсу послушания.
Группа, с которой довелось тогда работать, состояла из кучки дёрганых доберманов, среди которых затесался двухлетний чёрный дог. Дог не из тех, на ком восхищённо останавливается глаз: невеликого роста и лёгкого телосложения, без признаков атлетизма, а скорее субтильный, и, в целом, обликом напоминающий не столько джентльмена во фраке, сколько побочного его сына от компрометирующей связи. Из несомненных внешних дожьих достоинств у него можно было отметить, пожалуй, только прекрасно сбалансированные, грациозные и эластичные движения - качество, ныне встречающееся в долговязо-брылястом племени исключительно редко, даже у собак, размерами и статью куда более похожих на правду. Но зато к концу первого дня нашего общения, присмотревшись, я с большим удовольствием убедился, что уж чем-чем, а настоящим породным характером судьба моего нового знакомца вовсе не обделила. С виду бастард бастардом, а между тем душевным благородством окутан, что королевская корона сиянием.
С какой высокородной учтивостью дог принимал любые эмоции и действия своей хозяйки, как ненавязчиво, без малейшего проявления угрозы, но вместе с тем обязательно оказывался между нею и всяким неосмотрительно приближающимся человеком, точными словами передать трудно. Скажу так: много лет уже в догах разочарованный, я не раз ловил себя на откровенном любовании почти забытым видением. Отключившись от реальности и потеряв нить занятия, стою с откляченной челюстью и глаз отвести не могу. Всё в нём было исполнено духом породы: внимательность плюс приличествующая собаке из высшего общества сдержанность, некоторая, может быть, медлительность в процессе принятия решений, но и непреклонность в их воплощении. А уверенное спокойствие знающего цену своей шпаге рыцаря прямо-таки отчеканено аристократическим гербовым знаком. Впрочем, если кто настоящих догов когда-либо встречал, тот для себя мой рассказ дополнить, думаю, сумеет и самостоятельно, ибо такие доги тем похожи друг на друга, что держатся будто лейб-кирасиры в дворцовом карауле, вызывая уважение к себе больше не показной, не внешней, а внутренней мощью, и впечатление в памяти оставляют ни с чем не сравнимое.
Хозяйка у нашего кабальеро (хотя о собаке, наверное, лучше сказать "кобельеро") по натуре была какая-то доберманистая. Или доберманутая. Ну, в смысле, двигательные нервные импульсы у неё запитывались напрямую от автономного источника, а мысли, блуждая по закоулкам центральной и по ответвлениям периферической системы, вследствие этого либо постоянно отставали от поступков, либо входили с ними в противоречие, и неизвестно ещё, какой из вариантов в итоге оказывался хуже. Ошибалась она сплошь и рядом, и едва ли не всегда за свои ошибки, вспылив, торопилась наказывать ни в чём не повинного пса. Необузданные её порывы удавалось тормозить, к сожалению, не каждый раз. Как правило, такое хозяйское поведение, если его не пресекать на корню, в скором времени влечёт за собой полное нарушение взаимопонимания в обучаемой паре, психическую перегрузку собаки и прочие прелести. Тем занятнее было мне видеть, каким образом дог, давно привыкший к странностям своей хозяйки, терпеливо пытался помочь в дрессировке себя ею. Безуспешно попробовав уловить смысл требуемого приёма в её неумелых педагогических потугах и видя, что удерживать в подчинении свои нервы слабая женщина уже не в силах, пёс, избегая дальнейшей путаницы, начинал неспешным, но последовательным, а то и многократным перебором возможных вариантов искать то, чего она на самом деле хочет. И шаг за шагом постепенно формировал нужное движение, а потом и навык. Получая в ходе длительного своего эксперимента бесчисленное множество бездумно выдаваемых рывков и шлепков, дог стоически не обращал на них внимания, насколько то было возможно, а ориентировался исключительно на похвалу правильным действиям. А если уж хозяйка совершенно выходила из себя, он как мог ее успокаивал: лизал руку, мягко толкал мордой, заглядывал укоризненно в глаза. Снисходительным отношением к своей владелице умный зверь напоминал добродушного флегматичного дядю, случайно оставшегося присматривать за чужим избалованным ребёнком, закатывающим истерику за истерикой. И пусть хозяйка сто раз была неправа, но дог любил ее всепрощающей и всеоправдывающей любовью. Она находилась под его опекой, а за гранью этого для дога, который не по названию дог, а по званию, смысл жизни отсутствует.
В конце концов, разумеется, совместные усилия, мои и дога, не могли не дать нужного результата, и женщина научилась управлять собакой. Жаль лишь, что так и не научилась её понимать.
Тем вечером, с которого я начал рассказ, мы часа полтора потратили на отработку выдержки. Обычное упражнение "в линию", когда собак то одновременно, то порознь оставляют сидеть, стоять, либо лежать из движения бегом, а хозяева удаляются на более или менее значительное от них расстояние. Завершали это дело пятиминутной разлукой на дистанции в пятьдесят метров. Доберманы по сему поводу нервничали, ныли, чем заводили друг друга ещё сильнее, и время от времени кто-нибудь из них срывался с места, провоцируя остальных бежать следом. Дог, естественно, был в этой компании самым уравновешенным, но за всей стаей и он пару-тройку раз уходил к хозяйке. Кому терпежу не хватало, тем хозяева добавляли нужную дозу через задние ворота и силком возвращали на покинутую позицию. И вот что тут случилось. Только-только собакам навешали горячих, в том числе и догу, и лежит наш герой с самым твёрдым намерением не поддаваться более ни на какие анархические призывы, как вдруг вдалеке появляется непонятно что за мужичок и держит курс прямиком в сторону хозяев. Увидел его дог, и доберманы тоже увидели. Но с доберманов взятки гладки - они существа инстинктивные и рефлекторные, к самостоятельному мышлению мало способные. А дог, если это дог, а не подделка, - за всё в ответе. Посмотрел он на хозяйку, потом на мужичка - а тот приближается! - и снова на хозяйку. Вздохнул сокрушённо: да знаю, мол, что нарушение дисциплины карается по попе, однако ж делать нечего, долг требует исполнения! Встал решительно, вышел вперёд и вызывающе преградил издалека путь незнакомцу. С любой стороны по нему отчётливо и самыми крупными буквами читалось: "Я - дог, и ты здесь не пройдёшь!". И столько экспрессии было в его скульптурной позе, что любому, кто хоть капельку разбирается в собаках, при мимолётном даже взгляде стало бы яснее ясного: если и есть на белом свете истинный дог, то как раз он здесь сейчас и стоит!
...Слава Богу, успел я тогда перехватить разгневанную непослушанием договладелицу, не дал свершиться несправедливости.

Предыдущая страница 10 Следующая страница


11 Александр Власенко

Ей рогулькой угрожая...

На мой взгляд, цена этой собаки равнялась стоимости её шкуры минус себестоимость выделки. А что шкура облезлая, я успел разглядеть и за ту долю секунды, в течение которой её носительница с визгом исчезла из моего поля зрения и забилась в будку. А я-то чего, а я ничего - просто захотел взглянуть своими глазами на новое приобретение старшего инспектора Гусева, произведённое в целях комплектации поголовья караульных собак. Шумно и мгновенно испарившееся существо звалось, насколько мне помнится, Найдой, и оно представляло собою одну из агонических конвульсий чистокровного разведения бесчисленного количества выродков, в ту пору гордо именовавшегося породой "восточноевропейская овчарка".
Хороший человек старший инспектор Гусев и хороший начальник. Но любой знает: не бывает человека без слабостей, а тем более - начальника без недостатков. Ну и мы с Гусевым, пусть и нечасто - где-то раз в год, - а бывало, что общий язык тоже не сразу находили. То он рогом упрётся, то я. Ему, как хозяйственнику и прагматику, хочется, чтобы всё делалось постепенно, дёшево и бесконфликтно, а мне нужно - глобально, радикально и в сжатые сроки, невзирая на потери. Потому случалось и ругались, но в целом, надо сказать, друг друга вполне уравновешивали и относительного консенсуса рано или поздно достигали. Я ему не давал увязнуть в тине, а он мне - наломать дров. Поскольку конечными результатами нашей работы вышестоящее начальство всегда оставалось довольно, задним числом можно предположить, что оно осуществляло достаточно грамотную политику в кадровых вопросах.
В тот раз не поладили мы со старшим инспектором из-за траты денег на закупку собак. Соответствующая статья бюджета отдела охраны предусматривала не Бог весть какие щедрые финансовые расходы, поскольку работал наш питомник согласно наставлению, утверждённому летами двадцатью пятью ранее, а с тех пор закупочные цены успели заметно возрасти. Достаточно сказать, что балансовая стоимость выращенной в питомнике взрослой собаки составляла тридцать шесть рублей, в то время как приличный щенок немецкой овчарки в любительском клубе продавался примерно в пять, а "кавказёныш", бывало, и в десять раз дороже. Здорово выручало то, что разведение немецких овчарок я наладить уже успел, и хоть это были не совсем те собаки, которые меня бы целиком и полностью устраивали, но для службы они в большинстве своём годились, а главное - пользовались неплохим спросом у любителей. И мало того, что ремонт поголовья патрульно-розыскных собак питомник проводил уже своими силами, но и для караульной службы на полученную "немчуру" путём многоступенчатого бартера можно было выменять "кавказцев", покупать которых за деньги мы позволить себе не могли. "Кавказцев" же нам требовалось много, и не абы каких, а приличных, пригодных на племя. Ситуация осложнялась нормативными ограничениями, согласно которым численность племенных собак не должна была превышать не помню уж какого, но мизерного процента от общего размера поголовья. Официальный путь решения наших проблем выглядел долгим, затратным и ненадёжным. А точнее говоря, провальным без вариантов. Судите сами. Нам следовало предварительно раздуть сверх всякой потребности и здравого смысла штатное количество собак, потратив на закупку чего попало совсем не лишние деньги; затем где-то раздобыть дополнительные средства на легальное приобретение сук-производительниц породы немецкая овчарка; мотивировать полезность их приобретения потребностью в дальнейшем увеличении и улучшении поголовья; получить от купленных производительниц щенков нужного качества; найти желающих "особачиться" и продать им щенков; убедить областное начальство в необходимости таковой продажи ввиду низкого качества щенков и достаточного числа имеющихся по штату собак; на вырученные деньги купить "кавказят"; опять же мотивировать выгоду данного действия обратными доводами; выбраковать и списать собак, ранее взятых в питомник только лишь для обеспечения численности, и этому также найти серьёзные обоснования; и наконец, ни разу не превысить установленных пределов стоимости, кои и рядом с реальными ценами не стояли. В общем, типично советская система: круглое полагается носить, квадратное - катить, правое ухо чесать левой ногой, а гланды удалять через противоположное окончание пищеварительного тракта. Чтобы усомниться в положительном исходе подобного рода эпопеи, довольно будет представить себе хотя бы одного начальника, позволившего подчинённому навязать ему четырежды подряд каждый раз радикально отличающуюся точку зрения на одно и то же явление. Всякий скажет: не встречается в природе таких начальников ни при одной социально-экономической формации, и это факт неопровержимый.
Разрешить столь запутанную коллизию возможно было лишь исключительно использованием способов, не предусмотренных ни одним руководящим документом. Каковые авантюры мне приходилось регулярно придумывать и воплощать в жизнь под отважным прикрытием своих начальников. Вследствие чего, с одной стороны, нам удавались, ко всеобщему благу и удивлению, почти любые прожекты, к тому же безо всяких добавочных расходов, а с другой - каждая ревизионная проверка для всех нас непременно заканчивалась наложением служебных взысканий.
Вот и тут обдумывал я очередную хитрую комбинацию, связанную с арендой и фиктивной перепродажей пары "немочек", за что нам светило почти дармовое обретение очень интересной "кавказявки", а то и двух. Но кое-какие деньги поначалу заплатить всё-таки требовалось, а финансы наши были в том году уже изрядно пощипаны, и остатков их едва-едва, в обрез, хватало на осуществление моего замысла, отчего я по-кощейски дрожал над каждым червонцем. Как назло, именно к этому моменту в отдел охраны чередой потянулись граждане, предлагающие за символическую плату избавить их от ненужного и надоевшего шавья, обычно "восточников", и пополнить таким образом штатное поголовье питомника. И день за днём бледно-чепрачный полуживой хлам, от одного вида которого меня тошнило, стал все более и более заполонять питомничьи вольеры. Гусев, вручая мне акты о приёмке, виновато отводил взгляд:
- Ты ж понимаешь, у нас некомплект. А скоро опять ревизия!
Что ревизия не за горами, для меня не новость. Но настолько ли то важный резон, чтобы навозом по горло загружаться? И денег по понятной причине жалко, да и списывать-то потом это добро как?
- Ну знаешь... - говорит, - за пять-то рублей...
А по мне и по пять рублей за поганого "водостока" платить - неоправданное расточительство.
- Когда понадобится, - уверяет, - сразу и спишем без затруднений, не бойся.
И тут дошла до меня, наконец, его логика. Ведь и впрямь, купленную за гроши собаку списать легче, нежели дарёную. Дарёной балансовая стоимость проставляется такая же, как и выращенной в питомнике - тридцать шесть рублей. А за пятерку взятая, так, пятирублёвой, во всех бумагах и значится. А стало быть, определённый бюрократический резон, чётко вписывавшийся в окружавшую нас социалистическую действительность, здесь присутствовал несомненно.
Ну, в общем, поголовье быстро прирастало, а денежки потихонечку таяли. И, в принципе, я уже готов был смириться с неосуществимостью свежеизобретённой своей комбинации, если бы не появление этой самой Найды. Другие "водостоки" хотя бы для видимости годились. Для тех постов, куда и так никто не полезет. А Найду на пост не выставишь: переполненная панической трусостью вкупе с истерической злобой - она и в руки-то не давалась. Не так уж много на свете собак, которые, как Найда, улепётывая изо всей мочи, одновременно блажат с пронзительной силой, скалятся, мелко лязгая зубами, и фонтанируют вдоль маршрута содержимым своего кишечника.
Посмотревши вслед промелькнувшей и пропавшей белокурой бестии и немного послушав продолжающие доноситься из будки её едва ли не предсмертные вопли, я направился взглянуть в глаза своему начальнику. Вижу, он явно не в своей тарелке.
- Что, - спрашиваю, - тоже за пять рублей?
Голос у Гусева раздражённый:
- Нет. За пятнадцать.
- И как прикажешь с нею поступать? Куда ставить, как из будки вытаскивать?
- За караульных собак ты отвечаешь. Вот и решай вопрос!
Угу, всё ясно. Похоже, Владимир Георгиевич сознаёт ошибку, а в ожидании разговора со мною успел перенервничать. Сейчас все козыри, конечно, у меня в руках, но пользоваться ими не следует. Нельзя без крайней необходимости загонять человека в угол, а начальника - тем более. Да и, судя по реакции, он сам себя уже в этот угол загнал. Стоит мне на него теперь хоть чуточку надавить, и мы поссоримся. А зачем? Лучше перевести зарождающийся конфликт в конструктивное русло.
Подчёркнуто спокойно говорю:
- Отловить-то Найду я всё равно отловлю, тут особых проблем нет. Может, уже и сегодня. Но ставить её нужно только на привязь, причём туда, откуда снимать вскоре не придётся. Где для неё такой пост искать - ума не приложу. И как везти её в машине, я себе очень слабо представляю.
В ответ Гусев тоже успокоился:
- Поставь на водозаборную станцию. Чем-то помочь надо?
- Пока, вроде, нет.
На водозабор - это хорошая мысль. Станция стоит бок о бок с питомником. Там как раз нужна собака лишь для виду. Но сначала Найду нужно суметь взять.
Прихватив топорик, я прогулялся в близлежащий лесок и отыскал подходящую берёзу. Вырубил рогульку, не очень тяжёлую и достаточно длинную. Древко побольше двух метров и развилина метровая. Между концами рогов сантиметров шестьдесят, наверное. В питомнике медной проволокой прикрепили к рогам довольно толстую верёвку, так чтобы она сильно провисала, но вокруг собачьей шеи могла быть плотно закручена не более чем двумя-тремя оборотами рогульки. Надел я на всякий противопожарный дрессировочные штаны, нашёл подходящий намордник и бинт, позвал с собою вожатого Женю, проинструктировал его и взялся за ловлю.
Выманить или выгнать "бледную поганку" из будки возможным не представлялось, но зато будка не была прикреплена к днищу, так что Найда тотчас лишилась своего убежища и с воплями заметалась по клетке. Спасаясь от рогульки, она забилась в угол и стала лихорадочно клацать зубами. Выбрав удобный момент, я круговым движением накинул верёвку истеричной дуре на шею и быстренько пару раз повернул древко. Готово. Немножко придушиваю живность, дабы поскорее обессилела, и зову Женю. Теперь Женя держит на рогульке хрипящую сучку, а я захожу к ней сзади. Ловлю скотину за хвост и мы вдвоём её растягиваем, как гармошку. Перешагнув через удерживаемый отросток организма, зажимаю Найдину поясницу между своими коленями. Теперь наступает самый ответственный момент. Нужно враз крепко ухватить собаку за оба уха, под самый корень. Ошибка обычно влечёт за собой серьёзные дырки на запястье, а они мне безо всякой надобности. В миг, когда сучка меня не видит, ловлю и накручиваю её уши на кулаки. У Найды - что часто в таких случаях и бывает - кратковременный шок. Говорю Жене, что настала пора связывать челюсти. В сущности, это делается просто. Нужно размотать бинт примерно на метр, широким движением обернуть несколько витков вокруг морды, а затем завязать узлы под челюстью и за ушами. Женя бросает рогульку, достаёт бинт, но видя перед собой разинутую и оскаленную пасть, трусит, нерешительно топчется, а потом с криком "Я сейчас, я позову!" убегает за помощью. Ну что с него возьмешь? Пятидесятилетнего мужика воспитывать поздно. Его ещё во младенчестве утопить следовало. Предаюсь таковым людоедским мыслям, ибо мне ничего не остаётся делать, как ждать и надеяться. Нехорошо здесь то, что держать собаку за уши больше двух минут мне всегда было трудно: пальцы слабые, затекают. А выскользнет ухо из кулака, тогда даже от самой трусливой собаки пострадаешь - жамкнет обязательно. Ждать пришлось долго. Ладно ещё, Найда, под стать моим пальцам, слабосильная и особенно не дёргалась. Прибежал второй вожатый - тоже сунуться побоялся. Но в итоге мне как всегда повезло: в питомник пришёл один из кинологов, присоединился. Совместными усилиями они накинули Найде на харю петлю из бинта, затянули, а потом поверх нацепили и намордник. Долгая процедура их совещаний и примериваний до того мне надоела, что по завершении всего не было желания даже выматерить Женю как следует. Отвели мы, уже с другим вожатым, собаку к месту несения службы и, действуя в обратной последовательности, предоставили ей свободу, ограниченную размером блок-поста.
Ничего, пообвыклась. Бдила и очень грозно лаяла. Чужие к ней близко не подходили, а издали она производила впечатление страшно злой. В случае нужды - для вакцинации, например - я снимал её с цепи тем же порядком. Ну да это часто делать не приходилось. Так, раз в год.
А Гусев больше "восточников" не покупал.

Предыдущая страница 11 Следующая страница


Секреты опытного дрессировщика 12

"Кавказцы"

Трудно выдумать для караульной службы собаку лучшую, нежели кавказская овчарка. Всяких пород знатных сторожей я перевидал - от русской гончей до ньюфаундленда. Однако даже самые из них выдающиеся ничуть не превосходили охранными качествами средних по уровню "кавказцев". Специализация - великое дело. Хотя, конечно, в силу своей предельной выраженности, утрированности, преимущества любой специализации иногда оборачиваются труднопреодолимыми, если только вообще преодолимыми сложностями. Никому не посоветую заводить "кавказца" для содержания в квартире, тем более в кругу семьи. "Азиата" - да. "Азиат" умеет приспосабливаться к людям, среди которых живёт, и, поставленный в юном возрасте на должное место, свято блюдёт порядок отношений и ценит доброе к себе расположение других "членов стаи". "Азиат" не просто умён, но и нуждается в новых впечатлениях, в общении. Он вполне самостоятелен, но не самодостаточен, как, в отличие от него, "кавказец". Настоящей кавказской овчарке для счастья нужен свой обширный участок, еда и, пожалуй, ничего больше. Ну разве ещё враги, которые на её собственность покушаются. Если при этом она видит хозяина, желательно одного-единственного, не чаще двух раз в день, то рада ему и готова приласкаться. А в квартире "кавказцу" плохо. Мельтешение вокруг раздражает его и делает нервозным. Объяснить это можно, с наибольшей степенью вероятности, его очень высокой, вынужденно сдерживаемой и не находящей должной разрядки территориальной агрессивностью. За всю жизнь мне довелось встретить лишь двух кобелей-"кавказцев", которые, обладая нормальным, без отклонений, породным характером, были уживчивы при квартирном содержании. С суками несколько проще, в силу более мягкого, как правило, их нрава. Но и с ними тоже бывает всякое, особенно в известные периоды буйства гормонов.
Вот ведь, вроде бы, и близкие породы - "кавказцы" с "азиатами", однако отношения в стае предпочитают выстраивать, за редким исключением, совершенно по-разному. Это особенно хорошо видно, если тех и других щенков выращивать в отдельных группах. Иерархия в "азиатской" стае, после выяснения физических и психических преимуществ, складывается надолго и в основном поддерживается, так сказать, дипломатическими средствами, без лишних драк и скандалов. А в группе кавказских овчарок ежедневные мелкие свары, перерастающие в грызню, и регулярное перераспределение лидерских ролей - явления вполне заурядные, и свидетельствуют о напряжённой психологической обстановке, то есть о постоянных экспансионистских настроениях всех и каждого, сдерживаемых только силой других членов стаи. А как известно, собаки переносят представления о поддержании порядка в стае и на людей. Именно эта вечная нацеленность на расширение зоны своего влияния делает "кавказцев" неудобными для квартиры. Есть у них и другие не слишком приятные свойства, так или иначе связанные всё с той же специализацией. Потому для охраны, скажем, дома или дачи, когда хозяевам часто приходится контактировать с собакой, целесообразнее всё же выбирать более рассудительного и уравновешенного "азиата". Но вот для несения службы на посту, где "свои" бывают редко, а "чужим" и вовсе делать нечего, предпочтительнее, на мой взгляд, кавказская овчарка, атакующая "со всею фурией" без промедления и раздумий.

1

Жангир был первый "кавказёныш", попавший в питомник Кирово-Чепецкого отдела охраны и в мои руки. Очаровательное тигрово-бурое существо с хитрыми глазками и отменным аппетитом прибыло к нам из Перми. Чтобы Жангирка не скучал и не толстел, я поместил его в один вольер с более старшими "немчиками", которые, ко взаимному удовольствию, день-деньской тискали его и валяли. Впрочем, если "кавказёнку" надоедало изображать собою добычу, он начинал не только страшно рычать, но и достаточно квалифицированно для столь юного возраста кусать своих друзей-мучителей за морды и щёки. Однако его редкие контратаки не очень-то походили на вспышки настоящей ярости, а скорее - на репетиции ярости, которая разовьётся в полноте и цвете когда-нибудь потом. Позволив себе немножко поагрессивничать, Жангир тут же принимался с удвоенной энергией подлизываться и подставляться в качестве жертвы. Способность его к резким и контрастным эмоциональным переходам была выражена заметно сильнее, чем обычно можно видеть у "кавказцев", хотя чрезвычайно быстрые смены настроения, в общем-то, следует считать одной из породных черт их поведения.
Опыта в выращивании кавказских овчарок у меня тогда, естественно, ни пылинки не водилось. Однако же, логически рассудив, что следование общим видовым нормам представителю породы, не испорченной пока ещё культурным разведением, вреда принести никак не может, я первым делом ограничил Жангиров рацион, давая ему не более половины от того, на что он со своим желудком рассчитывал, и в детстве нажраться от пуза Жангиру ни разу, пожалуй, не удавалось. Но зато возможностей получать физические нагрузки у него имелось хоть отбавляй. Я нимало не беспокоился мыслью о том, какие невосполнимые утраты могут быть причинены посредством полуголодного выращивания будущим его габаритам, так важным для выставочных успехов, поскольку всегда предпочитаю здоровую собаку здоровенной. Точно так же, как собаку обученную и воспитанную - безграмотной, что бы там ни говорили о самобытности "кавказцев", чья натура с дрессировкой якобы несовместима. И Жангира я, не откладывая дела в долгий ящик, стал приучать к кормлению из рук, а затем и отдавать мне косточку. Щен, понятно, попробовал на меня крыситься и реветь басом (достойные уссурийского тигра звуки, которые он издавал в таких случаях, рычанием назвать можно было только с большой натяжкой), но несколько достаточно продолжительных трёпок за шиворот, на манер полоскания тряпки, привели его к осознанию порочности подобного рода поступков и доказали моё право вольно с ним обращаться даже в самые священные минуты собачьей жизни.
Когда хорошая погода, свободное время и подходящее настроение разом совпадали, я брал подрастающих щенков на дальние прогулки. Мы часто уходили километра за четыре, на заливные луга, где было просторно, почти безлюдно и экологически относительно чисто. А местами к тому же живописно красиво. Но дорога туда пролегала мимо городской свалки, смердящие ароматы которой вызывали у щенков гамму чувств и реакций, начиная от простого любопытства и заканчивая обильным слюноотделением. "Немчикам", превосходившим "кавказёнка" в возрасте почти на два месяца, не понадобились слишком долгие разъяснения на тему греховности посещений сего едва обозримого скопища чревоугодных соблазнов. Пары выволочек и малого количества корма хватило для верной оценки ими текущего момента. После, заслышав команду, щенки грудились около меня, отпихивая друг друга от самого почётного места - непосредственно рядом с моей левой ногой, - и таковой каруселью шли нужный чуть ли не километр, на протяжении коего, оживляя пейзаж, то тут, то там возвышались помойные кучи. Жангир же для себя, после некоторых колебаний, избрал место позади всех и как раз за моей спиной, вне зоны зрительного контроля, и сомневаюсь, что его выбор оказался хоть на гран делом случая.
Пока Жангиру было три месяца от роду, он побаивался отстать далеко и довольствовался кратковременным принюхиванием к ветерку, лишь на несколько секунд приостанавливаясь в особо заманчивых случаях, но тут же спохватывался и пускался вдогонку за нами. Когда же ему стукнуло четыре и зверёныша обуяла жажда самоутверждения, он однажды состроил морду кирпичом и неспешно, но и не оглядываясь на мои крики, подался к заинтересовавшей его горе мусора. Настигнутый и оттасканный за шкирку, нахал долго сотрясал всю округу душераздирающими воплями, слыша которые человек с богатым воображением мог бы без труда представить себе картину разгула инквизиции, опричнины и "чрезвычайки", вместе взятых. После трёпки мелкому прохиндею нельзя было сразу предоставлять свободу, во избежание незамедлительного его побега. Но единственный ошейник, взятый мною на прогулку, оказался Жангиру непомерно велик. Ничего не попишешь, придётся поводок петлей надевать на шею. Но щен-то никогда в жизни на поводке не ходил, а потому обязательно начнёт рваться и давиться. Непременно перепугается, и вред от такого оборота понадобится после долго расхлёбывать. Чтобы не трепать свои и Жангировы нервы по пустякам, стопорю петельку узлом, причём, вроде бы, петелька довольно тугой получилась. Ан шиш! Стратегические запасы шкуры на шее "кавказёныша" придавали ему свойство повышенной ускользаемости. И десяти шагов не успел я протащить растопыренную тушку по дороге, как поводок почти съехал с головы Жангира, и мне пришлось броситься к щенку, схватить и прижать к земле, покуда он не удрал. Как быть, что делать? Благо тут на память пришёл опыт дрессировки крысы-пасюка (случилось такое со мною в период армейской службы). Крысе ведь тоже ошейник прочно не наденешь - у неё голова уже шеи. Вот и приходилось затягивать ей петлю вокруг живота да только так на поводке и водить. Ну и Жангиру указанное приспособление нацепил я на мягкое брюшко. Волоку за собой, а он как жирная пиявка извивается, колотится о землю, орёт дурным голосом. "Ой, - думаю, - надо бы мне это гнусное дело скорее прекращать, не то псёнок непременно повредит себе чего-нибудь, если не в юном организме, то в голове - точно. Ну хотя бы на сто метров его ещё оттранспортирую, а там отпущу, рискну уж". Но едва пропёр без остановок вместе с трепыхающимся сокровищем половину того расстояния, как вдруг Жангирка заткнулся, вскочил на ноги и, встряхнувшись, как ни в чём не бывало спокойно побежал рядом со мной. Выражение на морде слегка обескураженное, но не потерянное, а вполне оптимистическое, и глазёнки, по-прежнему хитрющие, светятся одной лишь мыслью: "Пусть с ним, фокус не удался и концерт пришлось прервать, но полдня-то ещё впереди!". Ну не гад ли, а? Ведь чуть-чуть не купил меня за рупь двадцать своей показушной истерикой! Точнее, уже купил, да случай спас.
В последующие пятнадцать минут я на Жангире, конечно же, отыгрался на славу. Крысячий "опузник" оказался конструкцией крайне удобной для обучения хождению у ноги. Собачий живот гораздо чувствительнее к воздействию, нежели шея. Кроме того, если дрессируемое существо пытается отстать, то от хорошего рывка задние ноги его взлетают в воздух, а таковая потеря опоры приводит собаку в замешательство, и это очень способствует борьбе с упрямством. А уж коли псинка выскакивает вперёд, то эффективность применения силы многажды увеличивается. Тут надобно просто повернуть направо и дёрнуть поводок в сторону, перпендикулярно направлению движения собаки. От верно произведённого рывка редко какая из них не опрокидывается набок.
После мне пришлось применять "опузник" на собаках самых разных пород, как для приучения к движению рядом, так и для отработки комплекса статических команд. А ещё он хорош в качестве средства торможения возбуждённой собаки в критических ситуациях. Следует учитывать, однако, что использование затягивающегося "опузника" на кобелях, в силу определённых их анатомических особенностей, требует большой осторожности. Куда лучше, если данное приспособление туго застёгивается вокруг живота на карабин. Если мягкий "опузник" нужного результата не дал, то можно надеть с этой же целью рывковую цепь, либо собрать подходящую по размеру конструкцию из пары пластинчатых парфорсных ошейников. Но точно так же следует фиксировать нужную её длину при помощи карабина. И сильные рывки при парфорсном "опузнике" вовсе без надобности - обычно поводок достаточно подёргивать и двумя пальчиками. С такою штучкой на брюхе даже у самых медлительных и рассеянных собак вдруг неведомо откуда возникают и темперамент, и обострённая внимательность к сигналам своих дрессировщиков.
Погуляли мы по лугам и двинулись в обратный путь. Едва завиделся первый помойный холм, решил я, дабы не искушать судьбу, подманить Жангира и снова взять его на поводок. Но не тут-то было. Мозговитый сволочной ребёнок, как оказалось, загодя просчитал ход событий, занял удобную для старта позицию и, услышав мой зов, немедленно задал стрекача, ориентируясь по вони не иначе как на самые тухлые издержки урбанизации. До того злачного места, что так заинтриговало Жангира в прошлый раз, оставалось с полкилометра, а до питомника, стало быть, поболее двух. Для кросса дистанция, конечно, вовсе не запредельная, но условия её преодоления уж очень своеобразные. Из четырёх "немчёнышей" то один, то другой, а то и все вместе так и норовят пуститься в погоню за беглецом, и мне стоит большого труда остановками, угрозами и шлепками удерживать их подле себя. Да ещё ж важно не упустить из виду мелькающее всё дальше и дальше впереди мелкое тигровое чудовище. Совсем отставать от него нельзя, а то и впрямь нажрётся какой-нибудь пакости, лечи его потом. Но и скакать за Жангиркой по свалке вместе с многочисленным овчарочьим эскортом я, разумеется, нисколько не собирался. Собственно, приемлемый для меня выход здесь был один - вынудить Жангира пробежать через свалку без задержек и впереди нас примчаться в питомник. Для надлежащего подкрепления психической атаки подбираю по дороге полдюжины более-менее круглых - такие точнее летят - голышей и как могу прибавляю ходу, чтобы в самый ответственный момент оказаться от Жангира на расстоянии броска камнем.
Добравшись до соблазнительной мусорной кучи, мохнатый поганец несколько расслабился, полагая, что намного опередил своих преследователей, и принялся спокойно разнюхивать обретённое богатство. Тем неожиданнее для него было услышать мой близкий крик и обнаружить прилетающие "подарки", одним из которых я его всё-таки - с отскока, правда, - но зацепил. Щен немедленно рванул дальше, всё сильнее отдаляясь от дороги, но при этом то и дело оглядывался, следя за мною. Я же, во главе серой стаи, продолжил забег по обычному маршруту, показывая, будто хочу отрезать преступного "кавказёныша" от питомника и завернуть его назад, к покинутой помойке. Коварный замысел удался. Действуя в противовес мне, Жангирка кружным путём, в обход нашей группы, устремился со всей мочи к родному дому. Подогнав его ещё немножко парой оставшихся камней и убедившись, что обрадованный своему удачному манёвру паразит с выбранной дороги уже не свернёт, я наконец-то умерил аллюр и отдышался.
В запертые ворота питомника Жангир пролезть не смог и потому, в виду надвигающегося меня, распластался в самой приниженной позе и стал выделывать до невозможности подхалимские ужимки, быстро размахивая хвостом, заваливаясь на спину, улыбаясь и щуря глазки. Ну у кого поднимется рука наказывать полностью осознавшего и глубоко раскаявшегося милягу и очаровашку? Только у человека душевно чёрствого и грубого. Такого, как я, например.
Получив взбучку и лишившись ужина, Жангир не выказал особых страданий, сверх тех, что ему не привыкать было демонстрировать, а мне - лицезреть. Верить его воплям и несчастному виду я отныне не желал. Не то что вожатые, которые, обнаружив поутру прикреплённую на двери в Жангиров вольер табличку с надписью "Не кормить!", один за другим приходили ко мне, пытаясь смягчить вынесенный своему любимчику приговор. Но я был суров и непреклонен, а вечером взялся за воспитание и обламывание так насолившего мне гадёныша.
Три занятия полностью подтвердили мои догадки о том, что по части сообразительности и памяти Жангирка мог дать сто очков вперёд многим и многим немецким овчаркам, а уж по части лени и хитрости - и все двести. Кроме того, голод он переносил куда как легче, а халявный кусок зачастую ценил выше трудового. "Запад есть Запад, Восток есть Восток". Однако же, попутно с несколькими простейшими навыками общей дрессировки, понятия о выгодах послушания и отрицательных последствиях своевольничества уложились в Жангировом мозгу ровными кирпичиками и за столь краткое время обучения. Проблем на прогулках он мне больше не доставлял.
Так уж вышло, что тогда плодами просвещения "кавказёныша" удалось пользоваться недолго. Прогулки наши прекратились по причине изобилия других забот, за малым исключением очень неприятных. Как раз в ту осень до наших мест добрался бушевавший по стране парвовирус, косивший щенков, обычно в возрасте от полутора до трёх месяцев, поголовно целыми помётами, и потери питомника были жутко велики. Даже вспоминать об этом не хочу.
Прошёл год. Жангира нужно было свозить на областную выставку. Такого красавца показать безусловно стоило, хотя он ещё и оставался, и выглядел подростком. Средних размеров, сильный, быстрый и ловкий, наш первый "волкодав" обладал врождённым шармом на всю рожу и прекрасной пластикой движений. К тому времени мы его уже держали на посту, и он нёс службу с лютым рвением. Всех своих обожал, а прочих яро ненавидел.
Чтобы добраться до выставки, мне предстояло в общей сложности побольше двух часов трястись в основательно заполненном, по случаю воскресенья, общественном транспорте, потом провести нескучные полдня вместе со злобным "кавказцем" в собачьей и людской толкучке, а после ещё и возвращаться назад. Судя по всему, удовольствие обещало быть продолжительным, но однообразным. Выходя с Жангиром из питомника, я уже настраивался на лирический лад, готовясь философски пережить последствия грядущих его подвигов. Запирая ворота на замок и предаваясь упадническим мыслям, совершенно автоматически бросил поводок, скомандовал "Сидеть!" и, лишь сунув ключ в карман, вспомнил, что со мною не кто-то из дрессированных "немцев", а грозный страж блок-постов и участков свободного окарауливания, которому только дай волю, и он скоренько разберёт на запчасти всех не успевших смыться окружающих. Враз похолодев внутри и снаружи, я оглянулся. Жангир сидел, преданно глядя на меня. Ах ты умничка! Ведь мы это год назад проходили! А ну-ка, брат, что ещё из команд ты помнишь? Жангир помнил все до единой и охотно их выполнял. Я просто воспарил душою, осознав, насколько сократилось количество предполагаемых проблем.
Ну, в общем, добрались мы благополучно. И в автобус Жангир грузился без сопротивления, и ни на кого там понапрасну не выступал. А если ловил чей-либо нескромный взгляд и начинал напрягаться, я его тихонько звал, и он тут же оборачивался ко мне и строил умильные глазки. То же и на выставке. В ринге смирно ходил у ноги, изо всех сил сдерживая желание подраться, а позволив себе забыться на мгновение и зарычать, слышал укоризненно произнесённую мною кличку, в ответ на что принимался старательно изображать вежливую и благовоспитанную собаку. И до того у него мимикрия получалась убедительной, что после расстановки кто-то из судей сказал о нём: дескать, пёс приличный и перспективный, но слишком уж какой-то добрый.
Какой он добрый, Жангир показал очень скоро. Привязал я его к дереву, а сам отошел ненадолго, то ли за пивом, то ли наоборот. Попросил на всякий случай кого-то из полузнакомых собачников по возможности приглядеть за моим питомцем, который сразу плюхнулся в тень и буквально слился с сухой землей. Его тигрово-бурый окрас обладал замечательными камуфлирующими качествами. За две минуты моего отсутствия Жангир предпринял две результативные атаки, полному успеху коих помешала только короткая привязь. Обошлось без членовредительства: на неосторожном мужике одежду зацепил да из колли клок шерсти выдрал. Последнее ему и самому не понравилось, потому как налипла длинная шерсть на язык и морду. Лапой содрать её невозможно, а плеваться собаки умеют только таблетками.
Поскольку боевые действия происходили без меня, никакого нарушения дисциплины в этом, понятно, не было. А было нормальное поведение кавказской овчарки, к которой нужно относиться с уважением. И уж по крайней мере не лезть к ней в пасть.
Вот что такое хороший "кавказец".

2

Волгаря в питомнике чаще звали Русланом и Рыжиком. Этот здоровенный охломон с юности безвылазно просидел года полтора или два где-то во дворе на короткой цепи, и странно даже, что при таком выращивании не испортил себе ноги. Хозяйка боялась его, кормила с лопаты и, говорят, несказанно обрадовалась, когда нашлись желающие взять такую собаку, да ещё и заплатить за неё деньги. Волгаря купили ребята из какого-то клуба, чтобы выменять на него одного из наших "немцев". Для меня же было ценным роскошное его происхождение, и потому обмен состоялся с обоюдной выгодой.
После более чем суток пути, оглушённый фармахимией, Волгарь выглядел не слишком презентабельно. Но огроменная, пусть и не вполне чистая в линиях голова, мощный костяк и нарядная ярко-рыжая шуба - всё это оставалось при нём и, надо сказать, впечатляло весьма и весьма, несмотря на заплетающиеся ноги, понурый вид и худобу.
Даже очухавшись от действия транквилизаторов, Волгарь вёл себя не совсем уверенно, поскольку для него обстановка оказалась совершенно непривычной. И дело даже не в новизне места, а в том, что он и представить себе не мог, как так можно без привязи свободно бегать, тем более вместе с другими собаками, почему его не боятся люди, почему то и дело дают кусочки. Однако же обращаться с новым "кавказом" следовало крайне осторожно: ведь, во-первых, он пребывал в постоянном нервном напряжении, а значит мог пустить зубы в ход почти в любой момент, а во-вторых, людей он понимал плохо и строить отношений с ними не умел. А учитывая размеры Волгаря, конфликт с ним запросто мог закончиться хирургическим отделением городской больницы.
Впрочем, Волгарю сильно недоставало и опыта общения с единоплеменниками, потому не владел он в должной мере собачьим "эсперанто". А от непонимания рождаются недоверие и ненависть не только в людском роду. Питомничьи собаки, за исключением двух-трёх, нового бестолкового соседа дружно невзлюбили. Из сук-"кавказок" приняла Волгаря таким, каков он был, одна только Дора (которую иначе как Дурой никто не звал: большая и красивая, но с изрядным прибабахом на всю голову, и ни на что путное не годная вообще).
Поскольку рыжему нужно было поскорее обрести нормальные физические кондиции, я при любой возможности выпускал его с Дорой побегать, а сам тем временем понемногу старался приручить его, учил играть, исподволь добивался доверия. Но вскоре стал замечать, что в его отношении ко мне доверие-то какое-никакое зародилось, а вот надлежащим уважением даже и не пахло. Слишком развязно вёл себя товарищ, да и в игре его всё отчётливее, по нарастающей, проявлялись агрессивные замашки. Знать, приспела пора показать Волгарю, кто в доме хозяин, не дожидаясь, пока его осенит похожее соображение насчёт меня. И с этим следовало поторопиться: в противном случае, набрав спортивную форму, огромный "кавказец" окажется чересчур опасным оппонентом в споре за лидерство.
Подходящий по всем обстоятельствам повод не заставил себя долго ждать. Возвращаюсь как-то ночью в питомник. Не доходя до ворот, еще метров за сто, начинаю звать собак. Так обязательно нужно делать, если на охрану выпущены "кавказцы". Ведь и эти, самые лучшие по природным данным караульщики, бывает, тоже спят, либо отвлекаются на какие-то свои дела. Уж коли они на охраняемой территории неожиданно для себя обнаружат - тем более в темноте - человека, то не станут перед атакой на него предварительно выяснять, свой это или нет. В экстремальной ситуации "кавказам" свойственно сначала безоглядно кромсать, а размышлениям они предаются чуток погодя, когда взрыв отрицательных эмоций иссякнет. И если кому не хочется, чтобы из него свои же родные собачки ремешков нарезали, тому следует блюсти данное правило техники безопасности и помнить, что "кавказячий" устав караульной службы окликов "Стой! Кто идет?" и предупредительных выстрелов вверх не предусматривает.
На мой голос к воротам радостно подбегают Волгарь с Дорой. Хвалю их за бдительность, захожу внутрь. Дора валится на спину, подставляя для почёсывания мохнатое брюхо. Присаживаюсь к ней, тормошу и ласкаю. Сука блаженствует. А Волгарь, скотина, воспользовавшись моментом, вдруг делает на меня садку. Ай-ай-ай, как некрасиво! Неужто именно так следует ко мне относиться? Ну погоди, дружок, сейчас разберёмся!
Осторожно сдвигаю кобеля в сторону, встаю и, ни слова не говоря, ухожу. Переодеваюсь в рвань, которую в случае чего не жалко будет. Нашёл три полотенца (больше в питомнике не было), туго обмотал ими предплечья: левое, что приходится чаще подставлять под укусы - двумя, а правое - одним. От глубокой хватки мягкие тряпки, понятно, почти нисколько не предохранят, но в моих планах получение глубокой хватки не значится. Да и мелкой испытывать, собственно говоря, тоже не хотелось бы, но тут уж как Бог даст. А в достаточной степени спасают полотенца при защите от скользящих зубов, когда отбиваешь собачью морду сбоку или снизу. Но вообще-то для меня желательно, чтобы наше с Волгарём противостояние не переросло в серьёзную драку, а по возможности ограничилось взаимной демонстрацией воли и при этом, естественно, моего психологического перевеса. Ещё взамен любимых мною плотно облегающих перчаток надеваю перчатки "дрессировочные", то есть тоже обычные кожаные, но только очень свободные на руке, крепкие и сшитые как можно проще, без обилия швов. Если такие правильно использовать, то они довольно надёжно предохраняют от появления на теле незапрограммированных природой дырок.
Настроившись на мажор, приступаю к провокации. На том же самом месте подзываю Дору. Она охотно опрокидывается вверх пузом. Начёсывая оное, подсаживаюсь рядышком поудобнее. Волгарь не замедлил с повторением своего непристойного действа. Но теперь я готов привести весомые контраргументы супротив его притязаний на доминирование. Левой рукой захватываю лёгшую мне сзади на плечо левую лапу, и одновременно правой рукой берусь за ошейник под кавказячьим горлом. Манипуляция достаточно опасная, поскольку тут недовольный пёс может мгновенно цапнуть меня за лицо. Резким толчком поднимаюсь с колена и выполняю бросок через плечо. Ох и тяжёл же гад - килограммов под семьдесят, не иначе! Но законы баллистики действуют на всех плохих собак одинаково, независимо от массы тела. Совершая орбитальный полет по заданной траектории, рыжая туша переворачивается в воздухе и хлопается на спину. А снег, между прочим, изрядно утоптан, оттого приземление особенно мягким не назовешь. Грянувшись оземь, Волгарь на какое-то мгновение слегка опешил, а после решил обидеться. Поднялся с утробным рёвом и побежал рысью ко мне, на ходу чавкая своей немеренных размеров хлеборезкой. Рысью - это хорошо, это значит, что Волгарь высоко прыгать не станет и до моего светлого образа своей мерзкою пастью скорее всего не дотянется. Ору грозным голосом всякую всячину, типа "Фу! Нельзя! Пшёл вон, дурак!", и ни на шаг не отступаю. Руки держу впереди: обе кисти вместе, пальцы согнуты, но расслаблены, кулаки не слишком сжаты и подставляются под укусы вертикально, однако ни в коем разе не глубоко, а только под клыки. Если кулак напрячь, то собачий клык проткнёт перчатку и войдет в руку на всю травмоопасную длину. Полурасслабленная же кисть под хваткой пружинит, клыки проскальзывают по свободной коже перчатки то с наружной, то с внутренней стороны ладони. В общем, приём для крайнего случая вполне годящийся и на практике не раз проверенный. Всегда удавалось обходиться без серьёзных повреждений. Но вот небольшие ранки бывают часто - от крохотных и острых первых премоляров, которым какая угодно прочная перчатка почему-то не помеха.
Всё с тем же обиженным рёвом Волгарь начинает хомячить предоставленные в его распоряжение руки. Однако они, согласно вышеуказанным обстоятельствам, кулинарной обработке не слишком-то поддаются. Нельзя сказать, конечно, что я испытываю при этом бездну удовольствия, но надо не только вытерпеть процесс пережёвывания, но и вести себя так, будто бы мне нисколько не больно и будто я не применяю ответно силу лишь ввиду своего абсолютного физического и морального превосходства. Вслед за каждым укусом Волгарь вновь и вновь видит перед своей мордой всё те же неуязвимые кулаки. Ни прочно схватить их, ни тем более рвануть от души у него никак не получается. Я всякий раз смещаюсь чуть назад и в сторону, с небольшим поворотом, каковым вальсированием сбиваю "кавказцу" прицел, чтобы он не смог поймать мои руки глубже, на коренные зубы, либо же изменить направление атаки на более результативное. Разумеется, продолжаю во всю глотку вести пропаганду и агитацию на тему прекращения бессмысленного сопротивления, добровольного сложения оружия и признания хотя бы вассальной от меня зависимости.
Рассказывать получается долго, а на самом деле наша вокально-хореографическая композиция уложилась в какие-нибудь несколько секунд. Пороху у Волгаря на затяжной бой не хватило, чего и следовало ожидать. Кобелина замер, сменил яростное выражение физиономии на раскаянное - осознал подлец, на кого зуб поднял! - и, съёжившись, под звук моих гневных речей отошёл в угол, очевидно ожидая жестокой расправы. Но менее всего я был заинтересован в продолжении драки. Кто-то, может быть, и посчитал бы необходимым дожать пса до полной капитуляции, но я не собирался ни в ближайшем, ни в отдалённом будущем совершенно подчинить его себе, а для установления отношений на приемлемом уровне тут выгоднее было вовремя остановиться. Да и не очень-то я был способен тогда применить силу - раздавленные руки болели жутко. Но зато пару шагов вслед за Волгарём сделал, оставив таким образом поле битвы за собой. Произнёс победительным тоном ещё одну тираду, затрагивающую вопросы происхождения некоторых наглых рыжих собак, и с помпой удалился для оказания себе первой медицинской помощи.
Зубами стащив перчатки, я поскорее сунул распухшие руки в ледяную воду. Царапины, прочерченные малыми премолярами, меня не беспокоили, а вот насчёт сохранности костей полной уверенности не было. Через минуту растёр и размял пальцы, насколько то было возможно, и кое-как засунул их в те же - но, увы, уже не первозданной целости - перчатки. Пока время не упущено, нужно было быстренько закрепить очередное торжество человеческого разума над грубыми силами природы.
Выйдя на улицу, подманиваю собак. Дора тут как тут, а Волгарь, чувствуя вину, побаивается, не верит, что я не держу зла. Источаю радушие и ласку на пределе своих способностей до тех пор, пока он, наконец, не решается приблизиться и подставить голову под мою руку. Глажу, шепчу ему всякие нежности и приглашаю поиграть. Всё ещё осторожничая, рыжий громила неуклюже делает несколько игровых движений, и лишь видя мою благожелательную на то реакцию, понемногу расслабляется. Ну вот, у собаки отлегло от сердца, а значит я добился чего хотел. Могу теперь заняться более основательным лечением своих покорёженных конечностей.
Факт установления мира и добрососедства нужно было зафиксировать именно в тот момент, непременно и безотлагательно. И вот по какой причине. После сильного стресса собака, тем более умная, обязательно обдумывает событие, с нею случившееся, ищет подходящие для себя варианты развития ситуации и делает твёрдые выводы на будущее. В простых случаях выбор может быть сделан ею и за несколько минут, даже секунд, а в трудных, когда требуется переиграть неудачный конфликт или выполнить необычное действие, на это у неё уходит до суток времени. Ответы на сложные жизненные вопросы собаки, похоже, зачастую находят во сне. Особенно сильно выражено такое свойство у среднеазиатских и кавказских овчарок. Перерывы между занятиями для них сплошь и рядом оказываются не менее, если не более продуктивными в части понимания приёмов дрессировки, нежели сами занятия. Сообразуясь с этим, мне необходимо было закончить эпизод выяснения отношений демонстрацией не силы, а своей справедливости и доброго расположения к Волгарю. Пусть пёс на досуге размышляет не над тем, как в следующий раз ему меня способнее будет уделать, а как со мной больше не ссориться.
Впрочем, сторонникам рефлекторно-инстинктивной модели поведения животных я свою точку зрения на мыслительные способности собак не навязываю. Если закон кармического воздаяния реально существует, то когда-нибудь за антропоцентрическую заносчивость сами звери их и научат, и накажут.
Спустя пару дней, когда руки перестали сильно болеть, я провёл второй и заключительный урок воспитания Волгаря в духе почтения к моей могущественной персоне. Ночью запустил его в прихожую административного здания, подождал, пока он малость освоится, и начинаю вызывать на игру. Пёс быстро заводится, все активнее теснит меня и толкает, чаще и чаще позволяя себе не слишком аккуратно пользоваться зубами. И вот уже Волгарёвы глазки неприятно зазеленели, вот он совсем не по-игровому напрягся и почти неслышно зарычал. Жёстко командую "Фу!" и в тот же миг шлёпаю ладонью по выключателю. В кромешной темноте слышен грохот падающих стульев, а затем ничего, кроме тишины. Включаю свет. Растерянный и напуганный Волгарь сплющился у противоположной стены. Взгляд его выражает самое глубокое ко мне уважение.
Повторно мой визави разыгрался не вдруг. Очень долго ожидал очередного ужасного сюрприза с моей стороны. И опасение, конечно же, было верным. Стоило Волгарю через несколько минут забыться и снова начать звереть, как я разрядил возле его носа стартовый пистолет. А жевелушки, коими мое оружие было заряжено, прежде отсырели и просохли, и оттого сдетонировали все разом. В помещении с низким потолком словно гаубица громыхнула. Я и то не скоро в себя пришел. Что уж говорить про бедного Волгаря, которого мои невероятные способности вызывать страшные природные явления шокировали на всю оставшуюся жизнь. Хотя потом мы с ним много общались и играли, но лишних притязаний он себе уже не позволял. Дважды, правда, когда я зашивал его разодранную шкуру, стычки у нас случались, но ведь Волгарь тогда находился под действием аминазина и еще какой-то дряни, а следовательно, своего поведения не контролировал. Да и действия мои явно выходили за дипломатические рамки.
Когда Волгарь накачал себе мышцы и окреп, он придумал еще одну веселую игру. Стоило выпустить его из вольера, как он убегал в дальний конец питомника и ждал, пока я не пойду в его сторону. Тогда рыжий во всю прыть летел мне навстречу. А надо заметить, что у хорошо сложённого "кавказца" скорость на короткой дистанции просто сумасшедшая. Моих "немок", которые, между прочим, зайца-беляка без особых проблем доставали, тот же Волгарь обходил как стоячих. И вот, видя несущегося в лоб дуболома, я должен был спокойно идти вперёд, не обращая на него никакого внимания. В самое последнее мгновение Волгарь отворачивал в сторону и проскакивал мимо, чиркнув меня своей шубой по ноге. При его габаритах и массе подобную вёрткость нельзя не признать поразительной, даже если и не страдаешь пристрастием к кавказским овчаркам.
Но как-то раз я то ли на что-то отвлёкся, то ли о чём-то задумался, но, короче, в результате увидел стремительно приближающуюся мохнатую громадину лишь метра за три от себя. Инстинктивно делаю шаг в сторону, уворачиваясь от таранного удара, и только потом соображаю, в чём дело. Но Волгарю новый вариант игры показался интересным. Развернувшись у самых ворот, он снова полным карьером пошёл на сближение. И, разумеется, на этот раз ни он, ни я уклоняться от столкновения не сочли необходимым. И как при этом мои колени целыми остались - до сих пор не пойму. Описывая полусальто с полупируэтом и пикируя вниз головой на матушку-сыру землю, вижу недоумённо оглядывающегося на скаку Волгаря. А когда поднялся, первой пришла в голову мысль о том, как хорошо всё-таки, как замечательно, что в день одной-единственной нашей серьёзной разборки Волгарь был и весом намного легче, и втрое слабее.

Предыдущая страница 12 Следующая страница


13 Александр Власенко

Волшебная палочка и заколдованный круг

1

Стек, в просторечии - хлыст, он же - волшебная палочка, в русском народном фольклоре зовётся также палочкой-стукалочкой и палочкой-выручалочкой, а в советском носит неблагозвучное наименование "умклайдет" (с ударением, кажется, на третьем слоге).

Доберманша Яра на день нашего знакомства представляла собою особу весьма упитанную, телесными объёмами, наверное, даже отчасти превосходившую свою, не сказать чтобы особенно стройную в ту пору, хозяйку Светлану. В общем и целом, по московским меркам и тем более относительно других представителей её породы, Яру можно было считать дрессированной. То есть, обучению по некоторому количеству простейших навыков она в своей жизни подвергалась и, если пребывала в подходящем расположении духа, не со второй, так с третьей команды их выполняла. По большому счёту, ни дурой, ни уродиной, ни дохлятиной её назвать ни у кого язык бы не повернулся. В том числе у людей, которым доберманы ещё меньше по вкусу, нежели мне. Хотя таковых, наверное, отыщется немного. А среди наших дрессировщиков любители доберманов если и встречаются вообще, то в ничтожном числе. Да и за что, скажите на милость, любить их, нынешних, которым почти на каждой дрессировочной площадке по заслугам лепят обидные прозвища: "дуремар", "дебилман", "до-баран" и даже "барабан". Пожалуй, только сейчас, лет семьдесят спустя, стало совершенно ясно, почему на памятнике в Колтушах, воздвигнутом с подачи академика Павлова в честь лабораторных собак, изображён не кто-нибудь ещё, а особь из рода-племени, в коем, как утверждают злые языки, вместе с хвостом и ушами купируются все до единой извилины. Потому что ни в какой другой породе не найти равновеликого, в процентном отношении, количества особей, чьё поведение определялось бы в столь значительной степени одними условными и безусловными рефлексами, порою даже без микроскопической примеси рассудочной деятельности. Ну, не считая разве что южнорусской овчарки, мопса, бассета, бладхаунда и далматина, которые пусть вряд ли сумеют оспорить у добермана его первенство по данной части, но на призовые места, как мне кажется, могут расчитывать. (Объективности ради всё же отметим, что отнесение мопса и далматина к данной когорте не все дрессировщики признают актом вполне корректным: заслуживающие в их среде доверия экспериментаторы подвергают обоснованному сомнению саму гипотезу о принципиальной свойственности представителям этих уникальных пород хоть какой-либо условно-рефлекторной функции центральной нервной системы). И если доберманы преобладали в числе подопытных собак у вышеупомянутого академика, то без лишних разъяснений становится понятным, отчего Иван Петрович на протяжении многих лет упорно придерживался мнения, что, дескать, именно и только рефлексы лежат в основе поведения животных. Лишь где-то к исходу дней уверенность его в том несколько поколебалась. Не потому ли, что тогда, наконец, Павлов познакомился и с другими собаками?
Интересная, конечно, получилась версия, но фактами, к сожалению, она не подкрепляется. Факты говорят, что памятник - дело случая, и что в экспериментах Павлова использовались большею частью дворняги, и что в те далёкие годы доберманы были совсем-совсем другие, не чета своим сегодняшним потомкам. Правда, до сих пор эпизодически встречаются собаководы, а среди них даже и дрессировщики, которые утверждают, будто в Германии всё ещё имеется небольшое количество доберманов из старых линий, и будто работают они на загляденье здорово. А в подтверждение своим авторитетным словам готовы, мол, продемонстрировать видеозаписи таковой работы. Однако кому же в наше-то просвещённое время, после спилберговских убедительно живых динозавров, придёт в голову безоговорочно доверять каким бы то ни было фильмам? Никто, надеюсь, не сомневается, что в виртуальных проделках все вместе взятые заводчики и дрессировщики классному компьютерщику и в подмётки не годятся? Хотя, с другой стороны, думаю, надежда увидеть когда-нибудь настоящих рабочих доберманов теплится в душе у всех, кто в детстве или позднее читал о невероятных подвигах легендарного Трефа. Ведь порой и взрослым очень хочется верить в сказки.
Желание Светланы привести Яру к осознанию обязательности подчинения было вполне резонным. Кому приятно, если его собака полностью утрачивает слух и память в идеально неподходящие минуты прогулки? Ну что ж, если надо, значит надо: как любой на моём месте профессиональный дрессировщик, я всегда рад помочь хорошему человеку, тем более - за деньги.
Посмотрев несколько минут на то, как беспомощно хлопает глазами Светлана, и вместе с нею ожидая и гадая, согласится ли её Яра (и через какой промежуток времени) исполнить требуемые команды, без колебаний выношу точный диагноз:
- Для начала, - говорю, - на жучке нужно перебить блох...
Чувство юмора у Светы не сработало:
- Да нету, - отвечает растерянно, - у неё никаких блох!
- А ты тщательнее поищи, - настаиваю я на своём и протягиваю вперёд ручкой стек. - Но можешь и не искать, я тебе и так скажу, где они скрываются: на спине и на крупе. Так что лучше всего действуй по принципу ковровых бомбометаний или обстрела по квадратам. Только учти: блоха - насекомое крепкое, и слабым ударом ее не убьёшь!
Тут и обнаружился камень преткновения, в который до сих пор упирались Светины потуги воспитать Яру. Ну не могла она пересилить себя и приложиться стеком к Яриному организму с силой, пропорциональной степени упрямства и распущенности хитрой животины. То есть, на словах-то Светлана готова была раскатать свою суку по всей поверхности континента тонким слоем в три молекулы. А на деле размах у неё был с рубль, а удар с копейку. Два почти часа я пил пиво и деликатно уговаривал мягкосердечную клиентку не церемониться с применением телесных наказаний. Обилие качественного пива есть залог успешной инструкторской работы. Почему, думаете, лучшие по дрессировке собаки всегда были в Германии, Чехии и Словакии? Именно, именно поэтому! Хорошее пиво, употреблённое в умеренных количествах (не более литра в час), обладает замечательным транквилизирующим действием. Инструктор, соблюдающий правильную дозировку прекрасного напитка, не нервничает, не сердится и не кричит на безмозглого хозяина идиотской собаки, не рекомендует ему посетить проктолога на предмет определения места, откуда у него, хозяина, растут руки, а сделав очередной добрый глоток ячменного нектара, в сто двадцать пятый раз мягко и незлобиво укажет на ошибки и попросит ещё раз повторить приём. В конце концов я здраво рассудил, что в некоторых случаях, наподобие нашего, использование методов парфорсной дрессировки оправдано касательно не только собак, но и собаковладельцев тоже. Привязав доберманшу, Светлана подошла ко мне. Я попросил её ударить меня стеком по бедру так же точно, как она бьёт свою собаку. Чуть ли не со свистом рассекши воздух, стек прикоснулся к моей ноге нежнее страусиного пера. Я покачал головой:
- А сильнее ударить ты можешь?
- Могу.
Но и в этот раз не смогла.
Забираю бесполезную в её руках игрушку, говорю: "Смотри, как надо", и наглядно это демонстрирую. Светлана с визгом высоко подскакивает и с кошачьим шипением опускается на землю. Возвращаю ей стек:
- Повтори.
Повторила! Хоть я и сдвинулся немножко под удар, и под джинсами у меня, по зимнему времени, пододеты были тёплые тренировочные шаровары, а - почувствовал. Синяк после выплыл приличный.
А зато как быстро Яра поняла, что лафа кончилась! То она в ответ на слабые прикосновения стеком уже корчила обиженные гримасы, и хозяйка в волнении готова была на любые компромиссы, лишь бы родная собачка не расстраивалась так сильно, а то на каждую мою суфлёрскую подсказку "Бей!", Светлана угощает её звонкими щелчками, безо всяких более сомнений и сопереживаний, и тут хочешь или не хочешь, а приходится повиноваться - мгновенно, чётко и не пытаясь никого обвести вокруг пальца.
Стали разучивать посадку из движения. Яре новшество не по душе, на ходу садиться не желает, тем более, что после подачи команды она остаётся вне поля зрения хозяйки, а потому и есть ей резон выжидать, пока Светлана не повернётся и не пригрозит волшебной палочкой. Какой-никакой, а всё же компромисс!
Не одна Яра такая хитрая. Из нынешних собак этот фокус проделывают двенадцать на дюжину. Объясняю Светлане, как сразу после команды наносить удар стеком из-за спины. Для этого вооружённую правую руку нужно держать буквально у левого локтя. Кажется, поняла. Пока пробовали без Яры, всё, вроде бы, у Светланы худо-бедно получалось. Но вот повела она собаку, командует "Сидеть!" и бьёт, но - мимо. Гляжу, руку не заводит далеко за спину, держит у правого бока. Оттого стек, соскальзывая по выпуклостям фигуры, опускается сильно сзади от требуемого. Хлебнув пива, ещё раз заостряю Светино внимание на технике выполнения этого удара. На повторе эффект нулевой по той же самой причине.
- Ничего не поделаешь, - говорю, - придётся для тебя, Светлана, стек другой формы смастерить.
- А какой? - спрашивает.
- Смотри сюда.
И вычерчиваю на снегу приспособление в виде татарского боевого лука, каждое плечо которого сильно выгнуто вперёд.
- Такой, - объясняю, - ни за что цепляться не будет!
Через секунду под Светланиными очками сверкнули синие молнии. А я отпрыгнул сразу метра на два назад, ведь в руках у неё оставался хоть и простой по конфигурации, но очень крепкий стек, который уж теперь-то Светлана готова была применить без малейшего промедления и жалости!

2

Флойд, могучий коричневый доберман, и так не мал размерами, но рядом со своей очень невысокого роста хозяйкой выглядит настоящим гигантом. Машина красивая, однако не слишком управляемая. Не знаю, как зовут чудака, под руководством которого изначально велась Флойдова дрессировка, но надеюсь, что потомства он после себя не оставит. Да он и сам, похоже, к размножению не стремится. По крайней мере, поступки его о том свидетельствуют. Сперва Флойда он растравил на рукав, а затем стал учить работе в пах. Посчитав, что нужный результат достигнут, решил устроить проверку, напав на Ларису, владелицу Флойда, из-за кустов. Но почему-то вздумал обойтись при действии из засады одним лишь рукавом. Склеротик, наверное. А Флойд оказался не настолько туп, чтобы кусать защищённую руку. Жаль, конечно, но вроде как ничего этому кандидату в книгу рекордов Дарвина не оторвал, из того, что оторвать, безусловно, следоТало бы.
Поначалу Флойда привезли ко мне на занятие по защите. А там присутствовал ещё один добермашка, именем Бустер, которого я перед тем провёл по полному курсу послушания. Бустер был во всех отношениях законченным доберманом. Так сказать, квинтэссенцией породы. Небольшой, великолепно физически развитый, неимоверно темпераментный и скоростной. Но зато как раз из того разряда природных явлений, что отлично иллюстрируют диалектический закон перехода количества в качество. То есть, здесь уже отчётливо просматривалось превращение плоских костей черепа в одну большую трубчатую, наряду с соответствующим изменением содержимого черепной коробочки. Один за другим осваивая навыки послушания, Бустер ни единого раза не прошёл через этап понимания того, что он делает. Но поскольку хозяева старательно и не жалея времени занимались с ним, множественными повторами удавалось без особых ухищрений надёжно вбивать всё, что нужно, в их далеко не блистающую умом собаку. На том самом, не к ночи будь помянутом, условно-рефлекторном уровне. (А немного позже Бустер изумительно освоил работу против человека: летел стрелой, при сближении выполнял несколько финтов и врубался полной пастью в пах или бедро, не получив от фигуранта не то что удара, а даже ни касания рукой или ногой. В общем, пример идеальной спортивной собаки. Но хозяевам-то его нужна была собака не для спорта, а для дома. Дома же, оставленный в одиночестве, Бустер неуёмно громил всё, что поддавалось его зубам. И в итоге был отправлен за тридевять земель в подарок людям, кои обещали обеспечить круглосуточный за ним присмотр).
Доберманы друг другу страшно не понравились и швырялись в драку, насколько то позволяла длина поводков. Хозяйка привязывала Бустера к дереву в пяти метрах от Флойда, как вдруг упустила его. Бустер немедленно прыгнул, но на взлёте был настигнут командой "Лежать!", которую рявкнул успевший мгновенно среагировать его хозяин. Упав на землю в шаге от жадно рвущегося навстречу Флойда, Бустер завертел головой, в равной степени удивлённо и безуспешно пытаясь понять, что же такое и почему его организм только что сделал. Воспользовавшись плодами сокрушительной победы рефлекса над мыслью, хозяева возвратили Бустера на исходную позицию. А Лариса, удерживая Флойда за ошейник, долго ещё пыталась привести в подчинение то свои безмерно вытаращенные глаза, то самопроизвольно отпадающую челюсть. Относительно успешно справившись с этим делом, она не колеблясь и сразу решила, что её драчливому доберману ещё один небольшой курс послушания нисколько не повредит.
Флойд наверняка представлял себе собачий рай местом, где можно не вылезать из драк от рассвета до заката. Пары от постоянно кипевших в атлетичном доберманьем теле сил мигом затуманивали кобелюке разум, как только в пределах его зрения оказывалась посторонняя собака. Без поводка прогулки с ним давно уже стали невозможными, да и на поводке бывало всякое. Не единожды, после мощного Флойдова рывка к очередному врагу, миниатюрной Ларисе доводилось испытывать краткую радость свободного полёта и длительно ноющие последствия приземления на фюзеляж. И воздухоплавание это ей крепко надоело, наряду с неизбежными расходами на лечение не успевших удрать собак. Надоело настолько, что Ларису, почти до дна исчерпавшую свои запасы гуманизма, всего за несколько минут удалось обучить способу передачи особо ценной информации Флойду с помощью азбуки Морзе, с использованием стека в роли телеграфного ключа, а коричневой шкуры в качестве приёмника сигналов. Быстро достучавшись, таким образом, до собачьего сознания, мы добились прежде всего выполнения укладки в режиме, близком к автоматическому, как из движения у ноги, так и на некотором удалении воспитуемого от его владелицы. Безупречная укладка нужна была как отправная точка на пути отучения Флойда от драк. Необходимость принятия таковой позы подчинения на глазах у других собак вызывает у доминантного кобеля жуткий моральный дискомфорт. Кому же приятно унижаться перед соперниками?
Привить Флойду пацифистское мировоззрение я, конечно, не расчитывал: время для того было безнадёжно упущено. Но сделать так, чтобы далее десяти метров он на посторонних псов не обращал внимания, представлялось реально достижимым. Указанная дистанция Ларису вполне устраивала, ибо окрестные собачники, не на словах знающие о буйствах Флойда, давно уже и привычно держались со своими питомцами на гораздо большем от него расстоянии.
На последующих двух или трех занятиях мы бесконечно повторяли всего лишь два варианта выученного приёма: укладывали Флойда, как только он устремлял свой взгляд на любой потенциальный объект атаки и ещё когда он удалялся от владелицы на полную длину десятиметрового поводка. Поначалу Лариса громко подавала команду и застывала с вытянутой вверх рукой, сжимая в ней, в зависимости от ситуации, то стек, то метательную цепочку. Кстати, этот жест - вертикально поднятая правая рука - используется в дрессировке охотничьих собак, и он несравнимо удобнее для работы, чем принятое в российском служебном собаководстве махание той же рукой вперёд и вниз. Если доберман медлил с падением на землю, карающая десница прикладывала к нему имеющийся рабочий инструмент, иногда и неоднократно. Пару раз Флойд всё-таки рискнул своим здоровьем и кидался к собаке, невзирая на прозвучавшую команду. Но поводок, пристёгнутый к парфорсу, держал я, и мы с Флойдом поиграли немножко в ковбоя и мустанга. А Лариса, в свою очередь, провела рекомендованные ему для восстановления слуха и памяти сеансы физиотерапии. Результат показал, что назначенное против доберманьих бзыков лечение, пусть оно ничуть не отклоняется от традиционно прописываемого мною рецепта, однако ж и здесь самое верное.
Когда Флойд послушно ложился, Лариса, немного приблизившись, хвалила его и отпускала. Вскоре пёс, отходя на предельно допустимое расстояние, начал самостоятельно останавливаться и садиться, готовясь услышать неизбежную команду. А потом и вовсе перестал отдаляться сверх установленного радиуса невидимого круга. За правильное поведение его, конечно, поощряли. Заметив же издалека другую собаку, Флойд добросовестно отворачивался от неё к хозяйке, улыбался как умел и покачивал обрубком хвоста: видишь, мол, кроме меня никаких других собак здесь нет!
Вот ведь, хоть и доберман, а вывод для себя сделал самый разумный и правильный.
На этом мы и завершили наши занятия. Драться Флойду, понятное дело, всё равно очень хотелось, но, насколько мне известно, с тех пор от него попадало только тем собратьям, которые, не подозревая о существовании заколдованного волшебной палочкой круга, сами нарушали границы собственной безопасности.

А вы и вправду поверили, что я к доберманам плохо отношусь? Нет? В любом случае - правильно сделали. Я ведь ещё и не такое могу о них порассказать. Как, собственно, и о любой другой породе. Нет для меня пород любимых. И вообще, я не слишком люблю собак. По крайней мере, не всех. И людей - тоже не всех. И даже не всех женщин. Люблю только хороших.

Предыдущая страница 13 Следующая страница


Секреты опытного дрессировщика 14

Не битиём единым определяется сознание

В тот раз что-то больно скоро отзанимался я со своими клиентами послушанием, и, как в таких случаях нередко бывает, пар ещё не весь выпустил, эмоции кипят. Вот и брожу вдоль и поперёк по дресплощадке с неизменной бутылкой пива в руке. Ищу, на ком бы оторваться.
Нашёл. Гляжу, мои ребятки, инструктора, мучают апортировкой шотландского сеттера, ну и меня радостно приглашают к участию в сём нудном деле. А я давненько уже краем глаза косил на юного и очень уж темпераментного представителя не слишком часто попадающейся в дрессировке породы. Собственно, не столько на него самого, сколько на сеттериную хозяйку. Чудо как хороша! А сеттер - не шибко. Плосковато-дохловатый, габаритов далеко не набравший, с нервным, бегающим взглядом, вечно до дрожи перевозбуждённый и дёрганый.
В итоге, как оно всегда и бывает, объединёнными усилиями мы с возникшей проблемой справились и при помощи парфорса заставили упрямца поднимать с земли гантельку. Воспользовавшись подходящим поводом, завязываю беседу с красной девицей. Вблизи она ещё привлекательнее, и, как выяснилось, умна, и характер незаурядный, с явными спортивными нотками. С такими владелицами работать - сплошное удовольствие. Даже без учёта эстетического фактора. Они, коли в самом деле задаются целью дрессировки и набираются терпения, любую шавку способны на приличный уровень вывести, лишь дай им в руки верную, годную именно для данного случая, методику обучения. Да ещё раскрой глаза на действительные, а не мнимые свойства личности четвероногого, на малозаметные для неискушённого глаза, но весьма значимые для собаки формы самоутверждения, демонстрацией которых нужно пользоваться ради достижения интересов воспитания, и, обратно, кои следует решительно пресекать, если жучка пытается, в свою очередь их применяя, прозондировать прочность власти хозяина. К последней категории относятся вещи, в общем-то, достаточно известные, вроде: кто первым проходит в дверь, первым ест, кто имеет право занять любое место для отдыха и кто не должен на него претендовать, а наоборот, обязан уступить, кто, опять же, имеет право требовать ласки и прерывать общение по своему усмотрению. Ну и ещё всякие другие мелочи…
Как раз тут, в нашем случае, несмотря на строгость дрессировочных приёмов, в отношениях с сеттером у девицы что-то не ладится, и, надо полагать, прежде всего, на бытовом уровне. Однако она, определённо, не обо всём говорит, недоверчивая какая-то. Ладно, подождём, временем и не такое излечивается.
Ей-ей совершенно случайно вышло, что через неделю или две со Степаном (так в обиходе кличут сеттера) и его интересной хозяйкой заниматься пришлось мне, поскольку инструктора были завалены работой выше крыши. Тут уж прелестнице деваться некуда, разговорилась, и я узнал о Степане удивительное количество мерзкого.
Само собой разумеется, ему в жизни с самого детства то и дело разрешалось слишком многое. Рубежи дозволенного обозначались весьма расплывчато, подобно границам Скифии на картах Александра Македонского, где сотня верст туда-сюда ровным счётом ничего не меняет. А собаке тяжко жить в отсутствие твёрдого миропорядка. Сильная личность в таких случаях сама пытается его выстроить, следуя голосу инстинктов и полагаясь на собственное усмотрение. Слабая же - теряет всякую уверенность во всём и во всех, находится в состоянии постоянной тревоги, отчего её нервная система расшатывается и несчастное животное впадает в болезненное состояние. И нет ничего необычного в том, как чувствительная психика сеттера отреагировала на сложившиеся условия среды. На протяжении гораздо более полугода он, предоставленный сам себе, ежедневно громил жилище, обдирая обои и двери, разбирая паркет. Рвал вещи, воровал продукты, раскидывал по кухне содержимое мусорного ведра, не считая уже того, что и лил, и гадил порою даже в присутствии хозяев. К моменту нашего знакомства Степан обошёлся им в евроремонт и переезд на другую квартиру, помимо текущих материальных и моральных убытков. К тому времени дрессировкою с ним занимались что-то около трёх месяцев, но на сокращении масштабов вандализма это всё ещё никак не отразилось. И никакие - самой разнообразной регулярности и силы - физические наказания эффекта тоже не возымели. Вдобавок ко всему, выгуливать Степана по-прежнему продолжали на поводке, поскольку, отпущенный в свободный полёт, он никаких команд не слышал, от других собак отозвать его было невозможно, да ещё и окрестности наш герой подчищал наподобие пылесоса, неутомимо пожирая найденные кости и прочую пакость.
При ближайшей возможности я съездил к новым знакомцам на чай, чтобы убедиться в достоверности полученных сведений. Зрелище ужасное, что и говорить. Отнюдь не для моих истрёпанных нервов. Вот, например, как выглядел процесс выведения собаки на прогулку. Удавливаясь в ошейнике, с хрипом и выпученными от натуги глазами, пёс пёр галопом свою хозяйку по лестнице вниз, таранными ударами распахивая по пути двери. Вылетев в сквер, он, не опуская на землю задранной задней ноги, несколько минут перемещался всё в том же темпе от дерева к дереву. Обнаружив факт былого присутствия суки, сеттер жадно втыкался носом в землю и судорожно лизал её тут и там. Первая же попавшаяся старая кость была с трудом выдрана из его пасти. Что ж, предварительный диагноз полностью подтвердился: холерик, психопат с преобладающими половой и, в несколько меньшей степени, пищевой реакциями.
Поразмыслив немного над увиденным, я предложил довольно сложный в исполнении и требующий приличных затрат времени вариант действий. Вполне осуществимый, однако, с учётом готовности владелицы сеттера жертвовать своим досугом. Да и психологии она какое-то время обучалась, потому могла соблюсти заданные условия и ограничения не просто механически, а сознательно. И вариант этот - ролевые игры. Занятия же на площадке, проводимые согласно общепринятой схеме, придётся прервать. Тем более - по выработке защитных и охранных навыков, куда инструкторы рассчитывали перенаправить дурную сеттериную энергию. (В некоторых случаях, конечно, и такой способ действует. Но, пусть Степан кусаться, в перспективе, способен неплохо, - мы опробовали это на растравке, - его поведение развитием оборонительных качеств улучшить вряд ли бы удалось. Скорее, наоборот, он мог впасть в глубоко истеричное состояние. И дело здесь не в породных особенностях психики - де, сеттерам не свойственно кусать человека - ограничений такого рода я давно не признаю, при грамотной работе все они преодолимы. Дело в индивидуальной схеме восприятия окружающего мира: занятия по защите не сняли бы со Степана и без того невыносимый груз, когда он сам и всегда вынужден принимать и воплощать решения, а удвоили бы его тяжесть, возложив на мягкую по натуре собаку с не сформировавшейся пока ещё психикой обязанности воина и сторожа. Ведь кроме как на себя, он надеяться больше ни на кого не мог, так уж его воспитали. А сам он характером слишком слаб, чувствовал это, оттого и психовал, пытаясь хоть как-нибудь по-иному определиться в жизни).
Первой назначена была игра "в Совесть". Объясняю владелице, что отныне и вплоть до моего распоряжения никаких абсолютно наказаний к сеттеру применять нельзя категорически. Что бы он там ни вытворял. Можно лишь непродолжительно горестно вздыхать, но и только. Все его грядущие "подвиги" надлежит воспринимать в качестве кары небесной за совершённые самой хозяйкой в течение дня проступки и, соответственно, без долгих раздумий их прощать. Более того, над этими собственными проступками полагается размышлять, тихо беседуя со Стёпкой, причём непременно приблизив лицо к нему вплотную. Для душевного разговора можно брать собаку и на диван, раз уж он к этому привык. И следует тратить на беседы всякую свободную минуту, перенеся не слишком важные дела на отдалённое потом. А на сон грядущий шёпотом на ушко по полчасика читать сеттеру сказки. Каждый вечер.
- Обязательно только сказки? - почти с тоской переспросила красавица.
- Да нет, конечно. Хоть технические тексты. Но только выразительно, прочувствованно и нежно! Что такое нежность, надеюсь, ты уже знаешь?
Ответом был лишь взгляд. Очень выразительный и даже, можно сказать, прочувствованный. Однако насколько мне удалось заметить, нежности в нём и на понюшку не водилось.
Смысл заданной игры отнюдь не совпадает с названием и, в сущности, очень прост. Нужно было приучить собаку к обилию тёплого общения, сформировать у неё каждодневную потребность в широкомасштабной ласке. Притом на длительный срок убрать из отношений все негативные контакты, с тем, чтобы после, когда понадобится, контрастные перепады вновь обрели действенную воспитательную силу.
Поутру звонок.
- Знаешь, - говорит девица растерянно, - все полчаса, пока я читала Стёпке сказки, он плакал. Слёзы ручьём. Я никогда не видела, чтобы собаки так плакали.
- Ну что ж, - отвечаю, - значит, читала на самом деле нежно. Способна. Это радует. Продолжай в том же духе.
А по тону разговора мне тогда почему-то показалось, что Стёпка накануне рыдал отнюдь не в одиночку.
Продолжение было следующим. К концу второй игровой недели сеттер впервые в жизни провёл двое суток подряд, как самая что ни на есть благовоспитанная собака, ничем не огорчив своих владельцев. Мог бы и трое, но хозяин умудрился не вывести утром, перед своим уходом на работу, пса на прогулку. Вытерпеть столько времени избыточное давление изнутри бедный Стёпа, естественно, не смог. Вот так, бывает, люди губят халатностью почти удавшиеся эксперименты. Ладно, хоть в нашем случае всё обошлось без удручающих последствий.
На третью неделю я внес в правила игры некоторые коррективы. А именно, ввёл мягкую форму наказания - игнорирование. К тому времени у Степана и его владелицы сложился оригинальный ритуал сдачи и приёма порядка. Стоило ей вернуться домой, Стёпка сразу ложился на своё место в угол, ожидая, пока не будет совершён обход всей остававшейся на его попечении территории. Если он ничего не натворил, то лежал довольный, улыбался и стучал хвостом в предвкушении взрыва восторгов. А если где чего набедокурил, был тихим и грустным, зная наперёд, что фейерверка страстей не будет, хотя его, конечно, пожалеют и немножко погладят. Впрочем, интимные беседы и чтение на ночь оставались обязательными при любом раскладе.
Теперь же, согласно новым правилам, при обнаружении следов преступлений, со Степаном стали напрочь прекращать любое общение, кроме самого неизбежного. Его на сутки привязывали в углу, на лежанке, и старательно не замечали в перерывах между кормлениями и прогулками (которые тоже лишались всякой эмоциональной окраски). Но по окончании срока заключения всё возвращалось на круги своя, с песнями, плясками и хороводами, когда сеттер их заслуживал. И тут Стёпка дважды учудил этакую штуку, что далеко не всякой собаке в голову придёт. Возвращается его ненаглядная хозяйка домой, а пёс ведёт себя ни так, ни сяк: хвостом повиливает, но неуверенно; улыбаться вроде и пытается, но как-то виновато. Оглядела она квартиру, - кажется, нет ничего криминального. Случайно бросила взгляд на приоткрытую дверь туалета, а там, на полу, - груда её вещей, прежде лежавших и висевших в шкафу. Недоумевая, она их подняла и лишь тогда, по степени влажности, догадалась, какой секрет они маскировали, валяясь рядом с унитазом.
Когда девица в первый раз с хохотом докладывала по телефону о Степановой проделке, мне по аналогии сразу вспомнился случай из дошкольного детства. Надел я тогда только что купленную рубашку и буквально сразу же в чём-то её испачкал. Опасаясь материнского гнева, быстро её застирал и повесил сушиться над печкой. Но повесил неудачно, поскольку был мал ростом, и рубашка упала с верёвки на раскалённую плиту. Хоть и быстро я её оттуда сдёрнул, однако в нескольких местах на светлой ткани обозначились небольшие, но очень заметные обожжённые пятна. Что ж теперь делать? Додумался: вырезал их ножницами, а дырки зашил. Буквально, не иносказательно - белыми нитками. Мать долго смеялась, а ругать не стала. Вот и Степан, наверное, размышлял точь-в-точь как я в ту пору. Ну и велика ли разница в уме между собакой и человеком?
Вскоре игра "в Совесть" достигла своего апогея, о чём можно было судить по снижению темпов наблюдавшихся прогрессивных изменений Стёпкиного поведения. В целом, пёс вёл себя лучше, определённо обозначилось его стремление угождать хозяйке, но нельзя сказать, что к тому времени его психика претерпела очень уж заметные перестроения в сторону большего спокойствия и уравновешенности. Стёпка редко выходил из взведённого состояния, навязчиво требовал внимания, приставал, не давая проходу, к своей владелице за очередной порцией игрищ и ласок, при первой возможности стремился оказаться рядом с ней. Чтобы означенная тенденция не обрела маниакальных очертаний и для воспитания у собаки выдержки, следующим этапом стала игра "в Тень". По сути своей она такова, что особенно продолжительной быть не может. Затягивание её таит в себе определённые опасности. Вместе с тем, ежедневно в ходе этой игры на собаку приходится тратить ещё больше времени, чем прежде. Причём желательно - всё без остатка. И тут надо отдать хозяйке должное: ради своего Степана она пожертвовала почти полной неделей, бросив и дела, и развлечения, что красивой девушке, понятно, далось очень нелегко.
На протяжении указанного срока она должна была, если обстоятельства позволяли, не расставаться с сеттером ни на минуту и не давать ему отдаляться даже на шаг. Читает книжку на диване, следовательно, сеттер должен лежать под боком. Хоть два, хоть три часа. Сидит за столом - пёс тут же, у ног. Ложится спать - привязывает собаку к себе коротко поводком, чтобы та не могла отойти за пределы указанного расстояния. Если можно взять Стёпку с собою в туалет, значит, нужно брать и в туалет. А если куда нельзя, тогда собаку надо привязать на её месте и строго приказать, чтобы она лежала и ждала. И всякий раз, как только у девицы освобождались руки, ей следовало гладить, тискать и тормошить воспитуемого, пусть даже им обоим того не хотелось. Чтобы теперь уже не пёс надоедал со своими приставаниями, а наоборот, ему насильно навязывали ласку. Чтобы обкормили этой лаской, как приторным вареньем, до тошноты! Вообще же (в чём и состоит смысл этого метода) до конца игры хозяйке желательно удерживать Степана в таком состоянии, когда отправление его на прежде нелюбимое им место воспринималось бы псом не иначе, как чаемая награда. Потому неплохо было бы, к тому же, перед каждым отдыхом от обилия нежностей заставить его выполнить пару-тройку команд общего послушания.
Уже в первый вечер, на третьем часу такого общения, Стёпка недвусмысленно показывал всем своим поведением, что он совсем не прочь дистанцироваться от горячо (но ведь не настолько же!) любимой хозяйки и чуток насладиться одиночеством. Ну а позже он начал с удовольствием и даже рвением исполнять подаваемые команды, поскольку быстро просёк - это сигнал близкой свободы! (Свобода свободе рознь. Ежели кто-то неосмотрительно забыл марксистско-ленинскую философию, напомню: она, свобода, есть осознанная необходимость. Иначе говоря, если ты осознал, что тебе необходимо сидеть на цепи, тогда ты и на цепи - свободен!).
Вместе с чувством глубокого удовлетворения от полученного результата решено было: во-первых, перейти к третьей игре; во-вторых, возобновить дрессировку, но только не в общем, а в индивидуальном порядке; и, в-третьих, отпускать Стёпку на прогулках без поводка, тормозя его, при удалении на непозволительное расстояние, командой "Лежать!". О действенности команды, в случае необходимости, успешно напоминали прицельно метаемые металлические гремящие предметы.
Третья ролевая игра именуется "Трудоголик". Она логически продолжает первые две, а все вместе их можно уподобить затухающему движению маятника в физике либо проиллюстрировать ими диалектический закон отрицания отрицания. И вот в каком варианте она тогда применялась.
Отныне сеттер абсолютно большую часть времени проводил привязанным на своём месте. И, как правило, в довольно-таки голодном состоянии. Особенно поначалу. Иногда, где-то раз в час или в два, его отпускали на несколько минут, однако исключительно лишь для того, чтобы в высоком темпе выполнить с ним те или иные приёмы послушания, угостить за это как следует и бурно, но кратко поиграть. Прогулки сделались непродолжительными, чтобы пёс не успевал в беге растратить скопившуюся энергию, а кормёжки, ради сохранения стимулирующей роли лакомства, изрядно оскудели и в объёмах, и в калориях. Надо ли объяснять, что вскоре, очень даже вскоре, Стёпка просто рвался в работу, стремясь показать себя самой прилежной на свете собакой?
На занятиях мы разучивали и репетировали приёмы, вырабатывающие выдержку и контактность. Это были варианты "хождения рядом", включая частые и резкие повороты со сменой темпа, повороты прыжком, быстрые смещения в сторону приставным шагом и движение назад, тоже с поворотами. Разумеется, согласно широко известному рецепту, мы включили в арсенал Стёпкиных навыков всевозможные вариации исполнения комплекса статических команд, добавив туда немного "цирковухи". И приступили к управлению движением на расстоянии, останавливая и поворачивая сеттера при высыле вперед. Планировалось освоить ещё немало всяких подобного рода примочек, но… тогда на этом пришлось остановиться. У владелицы в ту пору не хватило времени закончить третью игру в один заход. Пришлось ей со Степаном после ненадолго вернуться к повторению пройденных этапов, к "Совести" и "Тени".
Поставили пса и на след. Здесь в перспективе виделись две цели. Вне всяких сомнений, следовая работа, как показывает многолетний опыт, стимулирует общее развитие собачьего интеллекта. Пусть Стёпка и без того далеко не дурак, однако ж и ему добавочная толика ума в жизни вряд ли помешает. Помимо того, стоило опробовать следовую работу в качестве безопасного (сравнительно с защитой и охраной) канала для выплеска излишков энергии, не находящей себе какого-либо более сообразного применения у сеттера, вынужденного волей судьбы вести городской образ жизни.
Казалось бы, для легавой собаки с её тонким обонянием работать учебные следы малой давности и протяженности да ещё в почти идеальных условиях - это как хохлушке семечки щёлкать. Но надо принимать в учёт врождённую склонность сеттеров к поиску верхним, а не нижним, как требуется для точной работы, чутьём. И ещё безмерно пылкий Стёпкин темперамент. При первом же пуске чокнутый пёс с такой бешеной бестолковостью ринулся за исчезнувшей в зарослях хозяйкой, заматывая на два-три оборота поводок вокруг каждого встреченного куста, что не прошло и минуты, как мне захотелось немедленно прибить его чем-нибудь тяжёлым. С превеликим трудом подавив столь естественное желание смертоубийства, я через пень-колоду всё же дошёл с вертящейся вьюном собакой до девицы, замаскировавшейся под сосной, по пути утвердившись во мнении, что если дело и дальше так пойдёт, то жертв не избежать.
Затягивающаяся следовая шлейка вразумляющего воздействия на Стёпку не оказала, а применение парфорса в начальный период обучения связано с совершенно неоправданным риском. Резкая боль может вообще отвратить начинающего следовика от работы. Но чем ещё можно смирить порывистую сеттериную натуру? Тут, однако, долго думать не пришлось. Лежала в моём рюкзачке про запас одна интересная штуковина, взятая, правда, совсем для других целей, но и для этой как нельзя лучше подходящая. С виду шлейка как шлейка, по конструкции отнюдь не из лучших, с колечками по бокам. Но к ней прилагаются небольшие ремешки, от которых тянутся капроновые верёвочки с петельками на концах. Вместе получается устройство, годное для самого широкого применения. И что важно - боли не причиняющее. Понадобилось, например, чтобы собака садилась при остановке или на ходу - застёгиваешь ремешки чуть повыше скакательных суставов, а верёвочки пропускаешь в колечки. Теперь поводок нужно пристегнуть к петелькам, а после лишь вовремя его дёрнуть. Всё равно, в какую сторону дёргать: при рывке любой направленности задние ноги всегда абсолютно одинаково подтягиваются под живот. Собака удивлённо плюхается на задницу, испытав лишь некоторое неудобство, но никак не боль. А если, допустим, она не хочет на ходу ложиться, то и здесь от шлейки бывает польза. Только ремешки надо застегнуть по-другому - на обеих правых ногах (если, конечно, дрессировщик держится справа от собаки). На задней - как и прежде, над пяткой, а на передней - немного выше запястья. Обе верёвочки протягиваются в правое кольцо. Собака, стреноженная таким способом, от достаточно сильного рывка вперёд или вправо, как правило, валится набок. Из правила, конечно, бывают и исключения: одного замечательно устойчивого физически и морально "азиата" мы, на пару с его хозяйкой, смогли уронить только раз. У него хватило скорости реакции, чтобы всегда затем успевать расшепериваться и упираться, заметив самое начало рывкового движения. А уж силушкой его Бог не обидел, так что наши дальнейшие потуги опрокинуть "волкодава" пропали втуне. Да оно и объяснимо: за ним предки стоят - знаменитые "бойцы", для которых природная способность в критический момент удержаться на ногах во все века значилась в числе наипервейших качеств.
Стёпке ремешки нацепили на обе передние ноги, что сразу же лишило его возможности скакать. Он попробовал ещё малость попрыгать, но скоро утих, пошёл небыстрой рысью и стал искать запах низом. Ну и чудненько, ну и славненько! В это же занятие мы перенесли работу из леса на низкотравный луг, где запах держится хуже. Так всегда нужно поступать, если у собаки хорошая нюхалка, иначе, при затянутой работе в облегчённых условиях, она обретёт дурную манеру лишь слегка прихватывать запах на ходу и станет слишком сильно отклоняться от линии следа. И на лугу всё тоже получилось как надо.
Реконструкция Стёпкиного поведения уложилась у нас где-то в полтора месяца. Когда он вновь появился на площадке, удивлённых взглядов было не сосчитать: другая собака! Но ещё за много дней до того нашего героя перестали узнавать друзья его хозяев, из тех, кто редко приезжал в гости. Спрашивали: "Это разве Степан? Или он болеет? Нет? А что ж тогда такой спокойный?". Но самым первым внешним показателем успеха воспитания было изменившееся отношение соседей. Теперь сеттером восхищались и даже ставили его поведение другим собачникам в пример.
Однако, по независящим от Стёпки обстоятельствам, вскоре наши занятия надолго прервались. Лишь недавно я снова его увидел. Подраспустился пёс, обнаглел слегка. Но науку помнит: разок по лбу получил и сразу такой послушный сделался. Прямо как настоящий!

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора - для тех, кто предисловий не терпит (Страница 1)
  • "Цыганская дрессировка" (Страница 2)
  • Бессовестный (Страница 3)
  • Шутка (Страница 4)
  • О доверии (Страница 5)
  • О пижонстве (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
  • Альтаир (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 7)
    • 6 (Страница 7)
    • 7 (Страница 7)
  • "Дикая звер", железная фрау и летающая тарелка (Страница 8)
  • Помешанный Карам (Страница 9)
  • Истинный дог (Страница 10)
  • Ей рогулькой угрожая... (Страница 11)
  • "Кавказцы" (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
  • Волшебная палочка и заколдованный круг (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
  • Не битиём единым определяется сознание (Страница 14)


Александр Власенко

Секреты опытного дрессировщика

 Читать книгу

Аннотация

Автор многих популярных книг о служебных собаках и домашних питомцах делится опытом общения с ними в нестандартных ситуациях их поведения.

Книга адресована владельцам собак и дрессировщикам.

Содержание

Создание книги: Aina
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel