Александр Вампилов - Старший сын

1 Александр Вампилов

ДЕЙСТВУЮЩИЕ ЛИЦА:

БУСЫГИН
СИЛЬВА
САРАФАНОВ
ВАСЕНЬКА
КУДИМОВ
НИНА
МАКАРСКАЯ
ДВЕ ПОДРУГИ
СОСЕД

ДЕЙСТВИЕ ПЕРВОЕ

Картина первая

Поздний весенний вечер. Двор в предместье. Ворота. Один из подъездов каменного дома. Рядом - небольшой деревянный домик, с крыльцом и окном во двор. Тополь и скамья. На улице слышны смех и голоса.
Появляются Бусыгин, Сильва и две девушки. Сильва ловко, как бы между прочим, наигрывает на гитаре. Бусыгин ведет под руку одну из девушек. Все четверо заметно мерзнут.

СИЛЬВА (напевает).

Ехали на тройке - не догонишь,
А вдали мелькало - не поймешь…

ПЕРВАЯ ДЕВУШКА. Ну вот, мальчики, мы почти дома.
БУСЫГИН. Почти - не считается.
ПЕРВАЯ ДЕВУШКА (Бусыгину). Разрешите руку. (Освобождает руку.) Спасибо, что проводили. Здесь мы дойдем сами.
СИЛЬВА (перестает играть). Сами? Это как понять?.. Вы сюда (показывает), а мы, значит, обратно?..
ПЕРВАЯ ДЕВУШКА. Значит, так.
СИЛЬВА (Бусыгину). Слушай, друг, как тебе это нравится?
БУСЫГИН (первой девушке). Вы нас бросаете на улице?
ПЕРВАЯ ДЕВУШКА. А вы как думали?
СИЛЬВА. Думали?.. Да я был уверен, что мы едем к вам в гости.
ПЕРВАЯ ДЕВУШКА. В гости? Ночью?
БУСЫГИН. А что особенного?
ПЕРВАЯ ДЕВУШКА. Значит, вы ошиблись. К нам ночью гости не ходят.
СИЛЬВА (Бусыгину). Что ты на это скажешь?
БУСЫГИН. Спокойной ночи.
ДЕВУШКИ (вместе). Приятного сна!
СИЛЬВА (останавливает их). Одумайтесь, девушки! Куда спешить? Вы же сейчас с тоски выть будете! Образумьтесь, пригласите в гости!
ВТОРАЯ ДЕВУШКА. В гости! Гляди-ка какой быстрый!.. Потанцевали, угостили вином и сразу - в гости! Не на тех напали!
СИЛЬВА. Скажи, какое коварство! (Задерживает вторую девушку.) Дай хоть поцелую на сон грядущий!

Вторая девушка вырывается, и обе быстро уходят.

Девушки, девушки, остановитесь!

Бусыгин и Сильва следуют за девушками. Появляется Сарафанов с кларнетом в руках. Навстречу ему из подъезда выходит сосед, пожилой человек. Одет он тепло, вида болезненного. По манерам - служащий средней руки, заготовитель.

СОСЕД. Здравствуйте, Андрей Григорьевич.
САРАФАНОВ. Добрый вечер.
СОСЕД (язвительно). С работы?
САРАФАНОВ. Что?.. (Поспешно.) Да-да… С работы.
СОСЕД (с насмешкой). С работы?.. (Укоризненно.) Эх, Андрей Григорьевич, не нравится мне ваша новая профессия.
САРАФАНОВ (поспешно). Что это вы, сосед, куда собрались на ночь глядя?
СОСЕД. Как - куда? Никуда. Давление у меня скачет, на воздух вышел.
САРАФАНОВ. Да-да… Прогуляйтесь, прогуляйтесь… Это полезно, полезно… Доброй ночи. (Хочет уйти.)
СОСЕД. Подождите…

Сарафанов останавливается.

(Указывает на кларнет.) Кого проводили?
САРАФАНОВ. То есть?
СОСЕД. Кто помер, спрашиваю.
САРАФАНОВ (испуганно). Тсс!.. Тише!

Сосед прикрывает рот рукой, быстро кивает.

(С упреком.) Ну что же вы, ведь я же вас просил. Не дай бог, мои услышат…
СОСЕД. Ладно, ладно… (Шепотом.) Кого хоронили?
САРАФАНОВ (шепотом). Человека.
СОСЕД (шепотом). Молодого?.. Старого?
САРАФАНОВ. Средних лет…

Сосед долго и сокрушенно качает головой.

Извините меня, пойду домой. Продрог я что-то…
СОСЕД. Нет, Андрей Григорьевич, не нравится мне ваша новая профессия.

Расходятся. Один исчезает в подъезде, другой выходит на улицу.
С улицы появляется Васенька, останавливается в воротах. В его поведении много беспокойства и неуверенности, он чего-то ждет. На улице послышались шаги. Васенька бросается к подъезду - в воротах появляется Макарская. Васенька спокойно, изображая нечаянную встречу, идет к воротам.

ВАСЕНЬКА. О, кого я вижу!
МАКАРСКАЯ. А, это ты.
ВАСЕНЬКА. Привет!
МАКАРСКАЯ. Привет, кирюшечка, привет. Что ты здесь делаешь? (Идет к деревянному домику.)
ВАСЕНЬКА. Да так, решил немного прогуляться. Погуляем вместе?
МАКАРСКАЯ. Что ты, какое гулянье - холод собачий. (Достает ключ.)
ВАСЕНЬКА (встав между нею и дверями, задерживает ее на крыльце). Не пущу.
МАКАРСКАЯ (равнодушно). Ну вот. Начинается.
ВАСЕНЬКА. Ты мало бываешь на воздухе.
МАКАРСКАЯ. Васенька, иди домой.
ВАСЕНЬКА. Подожди… Давай поболтаем немного… Скажи мне что-нибудь.
МАКАРСКАЯ. Спокойной ночи.
ВАСЕНЬКА. Скажи, что завтра ты пойдешь со мной в кино.
МАКАРСКАЯ. Завтра увидим. А сейчас иди спать. А ну пусти!
ВАСЕНЬКА. Не пущу.
МАКАРСКАЯ. Я пожалуюсь твоему, ты достукаешься!
ВАСЕНЬКА. Почему ты кричишь?
МАКАРСКАЯ. Нет, это наказание какое-то!
ВАСЕНЬКА. Ну и кричи. Мне, может быть, даже нравится.
МАКАРСКАЯ. Что нравится?
ВАСЕНЬКА. Когда ты кричишь.
МАКАРСКАЯ. Васенька, ты меня любишь?
ВАСЕНЬКА. Я?!
МАКАРСКАЯ. Любишь. Что-то плохо ты меня любишь. Я тут в кофте стою, замерзла, устала, а ты?.. Ну пусти, пусти…
ВАСЕНЬКА (сдается). Ты замерзла?..
МАКАРСКАЯ (открывая ключом дверь). Ну вот… Умница. Разлюбишь - надо слушаться. (На пороге.) И вообще: я хочу, чтобы ты меня больше не ждал, не следил за мной, не ходил по пятам. Потому что из этого ничего не выйдет… А сейчас иди спать. (Входит в дом.)
ВАСЕНЬКА (приближается к двери, дверь закрывается). Открой! Открой! (Стучит.) Открой на минутку! Мне надо тебе сказать. Слышишь? Открой!
МАКАРСКАЯ (в окне). Не ори! Весь город разбудишь!
ВАСЕНЬКА. Черт с ним, с городом!.. (Садится на крыльцо.) Пусть подымаются и слушают, какой я дурак!
МАКАРСКАЯ Подумаешь, как интересно… Васенька, поговорим серьезно. Пойми ты, пожалуйста, у нас с тобой ничего не может быть. Кроме скандала, конечно. Подумай, глупенький, я тебя старше на десять лет! Ведь у нас разные идеалы и все такое - неужели вам этого в школе не объясняли? Ты должен дружить с девочками. Теперь в школе, кажется, и любовь разрешается - вот и чудесно. Вот и люби кого полагается.
ВАСЕНЬКА. Не говори глупостей.
МАКАРСКАЯ. Ну хватит! Хороших слов ты, видно, не понимаешь. Ты мне надоел. Надоел, ясно тебе? Уходи, и чтоб я тебя здесь больше не видела!
ВАСЕНЬКА (подходит к окну). Хорошо… Больше ты меня не увидишь. (Скорбно.) Никогда не увидишь.
МАКАРСКАЯ. Совсем мальчик спятил!
ВАСЕНЬКА. Встретимся завтра! Один раз! На полчаса! На прощанье!.. Ну что тебе стоит!
МАКАРСКАЯ. Ну да! От тебя потом не отвяжешься. Я ведь вас прекрасно знаю.
ВАСЕНЬКА (вдруг). Дрянь! Дрянь!
МАКАРСКАЯ. Что?!. Что такое?!. Ну и порядки! Каждая шпана может тебя оскорбить!.. Нет, без мужа, видно, на этом свете не проживешь!.. Иди отсюда. Ну!

Молчание.

ВАСЕНЬКА. Прости… Прости, я не хотел.
МАКАРСКАЯ. Уходи! Баиньки! Щенок бесхвостый! (Захлопывает окно.)

Васенька бредет в свой подъезд. Появляются Бусыгин и Сильва.

СИЛЬВА. Как они нас, скажи?..
БУСЫГИН. Перекурим.
СИЛЬВА. А та, белобрысая, ничего…
БУСЫГИН. Маловата ростом.
СИЛЬВА. Слушай! Она же тебе нравилась.
БУСЫГИН. Уже не нравится.
СИЛЬВА (смотрит на часы, свистнул). Слушай, а сколько времени?
БУСЫГИН (смотрит на часы). Половина двенадцатого.
СИЛЬВА. Сколько?.. Сердечно поздравляю, мы опоздали на электричку.
БУСЫГИН. Серьезно?
СИЛЬВА. Все! Следующая в шесть утра.

Бусыгин свистнул.

(Мерзнет.) Брр… Джентльмены!.. Провожание устроили! Обормоты!
БУСЫГИН. Далеко до дома?
СИЛЬВА. Километров двадцать, не меньше!.. И все эти скромницы! Какого черта мы с ними связались!
БУСЫГИН. Что это за район, я здесь никогда не был.
СИЛЬВА. Ново-Мыльниково. Глушь!
БУСЫГИН. Знакомых нет?
СИЛЬВА. Никого! Ни родных, ни милиции.
БУСЫГИН. Ясно. А где прохожие?
СИЛЬВА. Деревня! Все уже спят. Они здесь ложатся еще засветло.
БУСЫГИН. Что же будем делать?
СИЛЬВА. Слушай, а как тебя зовут? Извини, там, в кафе, я толком не расслышал.
БУСЫГИН. Я тоже не расслышал.
СИЛЬВА. Давай по новой, что ли…

Трясут друг друга за руку.

БУСЫГИН. Бусыгин. Владимир.

1 Следующая страница


Старший сын 2

СИЛЬВА. Севостьянов. Семен. В просторечии - Сильва.
БУСЫГИН. Почему Сильва?
СИЛЬВА. А черт его знает. Пацаны - прозвать прозвали, а объяснить не объяснили.
БУСЫГИН. Я тебя как-то видел. На главной улице.
СИЛЬВА. А как же! Я принимаю там с восьми до одиннадцати. Каждый вечер.
БУСЫГИН. Где-нибудь работаешь?
СИЛЬВА. Обязательно. Пока в торговле. Агентом.
БУСЫГИН. Что это за работа такая?
СИЛЬВА. Нормальная. Учет и контроль. А ты? Трудишься?
БУСЫГИН. Студент.
СИЛЬВА. Мы будем друзьями, ты увидишь!
БУСЫГИН. Подожди. Кто-то идет.
СИЛЬВА (мерзнет). А ведь прохладно, скажи!

Сосед возвращается с прогулки.

БУСЫГИН. Добрый вечер!
СОСЕД. Приветствую.
СИЛЬВА. Где здесь ночной клуб? А, милейший?..
БУСЫГИН (Сильве). Подожди. (Соседу.) Где автобус, скажите, пожалуйста.
СОСЕД. Автобус?.. Это на той стороне, за линией.
БУСЫГИН. Успеем мы на автобус?
СОСЕД. Можете. А вообще-то не успеете. (Намеревается идти.)
БУСЫГИН. Послушайте. Не скажете, где бы нам переночевать? Были в гостях, опоздали на электричку.
СОСЕД (разглядывает их с опаской и подозрением). Бывает.
СИЛЬВА. Нам бы только до утра прокантоваться, а там…
СОСЕД. Понятное дело.
СИЛЬВА. Где-нибудь за печкой. Скромненько, а?
СОСЕД. Нет-нет, мужики! Не могу, мужики, не могу!
БУСЫГИН. Почему, дядя?
СОСЕД. Я бы с большим удовольствием, но ведь я не один живу, сами понимаете, в обществе. Жена у меня, теща…
БУСЫГИН. Ясно.
СОСЕД. А лично я - с большим удовольствием.
БУСЫГИН. Эх, дядя, дядя…
СИЛЬВА. Валенок ты дырявый!

Сосед удаляется молча и боязливо.

Чертов ветер! Откуда он сорвался? Такой был день и - на тебе!
БУСЫГИН. Будет дождь.
СИЛЬВА. Его только не хватало!
БУСЫГИН. А может быть, снег.
СИЛЬВА. Эх! Сидел бы я лучше дома. Тепло по крайней мере. И весело тоже. У меня батя большой шутник. С ним не соскучишься. Нет-нет да и что-нибудь выдаст. Вчера, например. Мне, говорит, надоели твои безобразия. На работе, говорит, испытываю из-за тебя эти… неловкости. На, говорит, тебе последние двадцать рублей, иди в кабак, напейся, устрой дебош, но такой дебош, чтобы я тебя год-два не видел!.. Ничего, а?
БУСЫГИН. Да, почтенный родитель.
СИЛЬВА. А у тебя?
БУСЫГИН. Что - у меня?
СИЛЬВА. Ну с отцом. То же самое - разногласия?
БУСЫГИН. Никаких разногласий.
СИЛЬВА. Серьезно? Как это у тебя получается?
БУСЫГИН. Очень просто. У меня нет отца.
СИЛЬВА. А-а. Другое дело. А где ты проживаешь?
БУСЫГИН. В общаге. На Красного Восстания.
СИЛЬВА. А, мединститута?
БУСЫГИН. Его самого… Да, климат здесь неважный.
СИЛЬВА. Весна называется!.. Бррр… К тому же я целый месяц не высыпаюсь…
БУСЫГИН. Ну хорошо. Ты зайди в этот подъезд, постучись к кому-нибудь. А я попытаюсь в частном секторе. (Направляется к дому Макарской.)

Сильва уходит в подъезд.

(Стучится к Макарской.) Алле, хозяин! Алле! (Повременил и стучится снова.) Хозяин!

Окно открывается.

МАКАРСКАЯ (из окна). Кто это?..
БУСЫГИН. Добрый вечер, девушка. Послушайте, опоздал на электричку, замерзаю.
МАКАРСКАЯ. Я не пущу. Даже и не думай!
БУСЫГИН. Зачем же так категорически?
МАКАРСКАЯ. Я живу одна.
БУСЫГИН. Тем лучше.
МАКАРСКАЯ. Одна я, понятно?
БУСЫГИН. Прекрасно! Значит, у вас найдется место.
МАКАРСКАЯ. С ума сошел! Как же я могу тебя пустить, если я тебя не знаю!
БУСЫГИН. Велика беда! Пожалуйста! Бусыгин Владимир Петрович. Студент.
МАКАРСКАЯ. Ну и что из того?
БУСЫГИН. Ничего. Теперь вы меня знаете.
МАКАРСКАЯ. Ты думаешь, этого достаточно?
БУСЫГИН. А что еще? Ах да… Ну, не будем забегать вперед, но вы мне уже нравитесь.
МАКАРСКАЯ. Нахал.
БУСЫГИН. Зачем же так грубо?.. Скажите лучше, как вы себя там чувствуете, в вашем пустом…
МАКАРСКАЯ. Да?
БУСЫГИН. …холодном…
МАКАРСКАЯ. Да?
БУСЫГИН. …темном доме. Не страшно вам одной?
МАКАРСКАЯ. Нет, не страшно!
БУСЫГИН. А вдруг вы ночью заболеете. Ведь воды некому подать. Так нельзя, девушка.
МАКАРСКАЯ. Не беспокойся, не заболею! И давай не будем! Поговорим в другой раз.
БУСЫГИН. А когда? Завтра?.. Навестить вас завтра?
МАКАРСКАЯ. Попробуй.
БУСЫГИН. А я до завтра не доживу. Замерзну.
МАКАРСКАЯ. Ничего с тобой не сделается.
БУСЫГИН. И все же, девушка, мне кажется, вы нас спасете.
МАКАРСКАЯ. Вас? Разве ты не один?
БУСЫГИН. В том-то и дело. Со мной приятель.
МАКАРСКАЯ. Еще и приятель?.. Нахалы все невозможные! (Захлопывает окно.)
БУСЫГИН. Ну вот, поговорили. (Идет по двору; выходит на улицу, осматривается.)

Появляется Сильва.

Ну как?
СИЛЬВА. Пустые хлопоты. Звонил в три квартиры.
БУСЫГИН. Ну и что?
СИЛЬВА. Никто не открывает. Боятся.
БУСЫГИН. Темный лес… Христа ради у нас ничего не выйдет.
СИЛЬВА. Загнемся. Еще полчаса - и я околею. Я чувствую.
БУСЫГИН. А как в подъезде?
СИЛЬВА. Думаешь, тепло? Черта с два. Уже не топят. Главное, никто разговаривать не хочет. Спросят только, кто стучит, и все, больше ни слова… Мы загнемся.
БУСЫГИН. Мда… А кругом столько теплых квартир…
СИЛЬВА. Что квартир! А сколько выпивки, сколько закуски… Опять же, сколько одиноких женщин! Ррр! Это всегда выводит меня из себя. Идем! Будем стучаться в каждую квартиру.
БУСЫГИН. Подожди, а что ты собираешься им говорить?
СИЛЬВА. Что говорить?.. Опоздали на электричку…
БУСЫГИН. Не поверят.
СИЛЬВА. Скажем, что замерзаем.
БУСЫГИН. Ну и что? Кто ты такой, какое им до тебя дело? Сейчас не зима, до утра потерпишь.
СИЛЬВА. Будем говорить, что отстали от этого… от скорого поезда.
БУСЫГИН. Ерунда. Этим ты их не прошибешь. Надо выдумать что-то такое…
СИЛЬВА. Скажем, что за нами гонятся бандиты.

Бусыгин смеется.

Неужели не пустят?
БУСЫГИН. Плохо ты знаешь людей.
СИЛЬВА. А ты?
БУСЫГИН. А я знаю. Немного. Кроме того, иногда я посещаю лекции, изучаю физиологию, психоанализ и другие полезные вещи. И знаешь, что я понял?
СИЛЬВА. Ну?
БУСЫГИН. У людей толстая кожа, и пробить ее не так-то просто. Надо соврать как следует, только тогда тебе поверят и посочувствуют. Их надо напугать или разжалобить.
СИЛЬВА. Бррр… Ты прав. А для начала мы их разбудим. (Двигается, чтобы согреться, потом поет и притоптывает.)

Когда фонарики качаются ночные
И вам по улицам нельзя уже ходить…

БУСЫГИН. Перестань.
СИЛЬВА (продолжает).

Я из пивной иду,
Я никого не жду,
Я никого уже не в силах полюбить…

ГОЛОС СОСЕДА (с верхнего этажа, он торжествует). Эй, вы, артисты! А ну, проваливайте отсюда!
СИЛЬВА (поднял голову). Вам не нравится?
ГОЛОС СОСЕДА. Убирайтесь! У нас здесь своих хулиганов хватает!
СИЛЬВА. Заткнись, папаша!
ГОЛОС СОСЕДА. Негодяи!

Слышится стук захлопнувшегося окна.

СИЛЬВА. Слыхал?.. Тот самый дядя. Вишь, как преобразился.
БУСЫГИН. Да-а…
СИЛЬВА. Вот и верь после этого людям. (Мерзнет) Ррр…
БУСЫГИН. Пошли в подъезд. Там хоть ветра нет.

Идут к подъезду. В это время в одном из окон вспыхивает свет. Приятели останавливаются и наблюдают.

Ты туда звонил?
СИЛЬВА. Нет. Смотри, кто-то одевается.
БУСЫГИН. Кажется, двое.
СИЛЬВА. Идут. Давай-ка это дело перекурим.

Бусыгин и Сильва отходят в сторону. Из подъезда выходит Сарафанов. Он осматривается и направляется к дому Макарской. Бусыгин и Сильва наблюдают.

САРАФАНОВ (стучится к Макарской). Наташа!.. Наташенька!.. Наташенька!..

Предыдущая страница 2 Следующая страница


3 Александр Вампилов

МАКАРСКАЯ (открыв окно). Ну и ночь! Взбесились, да и только! Кто это еще?!
САРАФАНОВ. Наташенька! Простите, ради бога! Это Сарафанов.
МАКАРСКАЯ. Андрей Григорьевич?.. Я вас не узнала.
БУСЫГИН (негромко). Забавно… Нас она не знает, а его, стало быть, знает…
САРАФАНОВ. Наташа, милая, простите, что так поздно, но вы мне нужны сию минуту.
МАКАРСКАЯ. Сейчас. Открываю. (Исчезает, потом впускает Сарафанова.)
СИЛЬВА. Что делается! Ей двадцать пять, не больше.
БУСЫГИН. Ему шестьдесят, не меньше.
СИЛЬВА. Молодец.
БУСЫГИН. Так-так… Любопытно… Остался у него кто-нибудь дома?.. Жены, во всяком случае, не должно быть…
СИЛЬВА. Вроде там парень еще маячил.
БУСЫГИН (задумчиво). Парень, говоришь?..
СИЛЬВА. С виду вроде молоденький.
БУСЫГИН. Сын…
СИЛЬВА. Я думаю, у него их много.
БУСЫГИН (соображает). Может быть, может быть… Знаешь что? Пошли-ка с ним познакомимся.
СИЛЬВА. С кем?
БУСЫГИН. Да вот с сыночком.
СИЛЬВА. С каким сыночком?
БУСЫГИН. С этим. С сыном Сарафанова. Андрея Григорьевича.
СИЛЬВА. Что ты хочешь?
БУСЫГИН. Погреться… Пошли! Пошли погреемся, а там видно будет.
СИЛЬВА. Ничего не понимаю!
БУСЫГИН. Идем!
СИЛЬВА. Эта ночь закончится в милиции. Я чувствую.

Исчезают в подъезде.

Картина вторая

Квартира Сарафановых. Среди вещей и мебели старый диван и видавшее виды трюмо. Входная дверь, дверь на кухню, дверь в другую комнату. Закрытое занавеской окно во двор. На столе - собранный рюкзак. Васенька за столом пишет письмо.

ВАСЕНЬКА (читает вслух написанное). «…Я люблю тебя так, как тебя не будет любить никто и никогда. Когда-нибудь ты это поймешь. А теперь будь спокойна. Ты своего добилась: я тебя ненавижу. Прощай. С.В.»

Из другой комнаты появляется Нина. Она в халате и домашних туфлях. Васенька прячет письмо в карман.

НИНА. Накатал?
ВАСЕНЬКА. Твое какое дело?
НИНА. А теперь иди вручи ей свое послание, возвращайся и ложись спать. Где отец?
ВАСЕНЬКА. Откуда я знаю!
НИНА. Куда его понесло ночью?.. (Берет со стола рюкзак.) А это что?

Васенька пытается отнять у Нины рюкзак. Борьба.

ВАСЕНЬКА (уступает). Возьму, когда ты уснешь.
НИНА (вытряхнула содержимое рюкзака на стол). Что это значит?.. Куда ты собрался?
ВАСЕНЬКА. В турпоход.
НИНА. А это что?.. Зачем тебе паспорт?
ВАСЕНЬКА. Не твое дело.
НИНА. Ты что придумал?.. Ты что, не знаешь, что я уезжаю?
ВАСЕНЬКА. Я тоже уезжаю.
НИНА. Что?
ВАСЕНЬКА. Я уезжаю.
НИНА. Даты что, совсем спятил?
ВАСЕНЬКА. Я уезжаю.
НИНА (присев). Слушай, Васька… Гад ты, и больше никто. Взяла бы тебя и убила.
ВАСЕНЬКА. Я тебя не трогаю, и ты меня не трожь.
НИНА. На меня тебе наплевать - ладно. Но об отце-то ты должен подумать.
ВАСЕНЬКА. Ты о нем не думаешь, почему я о нем должен думать?
НИНА. Боже мой! (Поднимается.) Если бы вы знали, как вы мне надоели! (Собирает высыпанные на стол вещи в рюкзак, уносит его в свою комнату; на пороге останавливается.) Скажи отцу, пусть утром меня не будит. Дайте выспаться. (Уходит.)

Васенька достает из кармана письмо, вкладывает его в конверт, конверт надписывает. Стук в дверь.

ВАСЕНЬКА (машинально). Да, войдите.

Входят Бусыгин и Сильва.

БУСЫГИН. Добрый вечер.
ВАСЕНЬКА. Здравствуйте.
БУСЫГИН. Можем мы видеть Андрея Григорьевича Сарафанова?
ВАСЕНЬКА (поднимается). Его нет дома.
БУСЫГИН. Когда он вернется?
ВАСЕНЬКА. Он только что вышел. Когда вернется, не знаю.
СИЛЬВА. А куда он ушел, если не секрет?
ВАСЕНЬКА Я не знаю. (С беспокойством.) А что такое?
БУСЫГИН. Ну а… как его здоровье?
ВАСЕНЬКА. Отца?.. Ничего… Гипертония.
БУСЫГИН. Гипертония? Надо же!.. И давно у него гипертония?
ВАСЕНЬКА. Давно.
БУСЫГИН. Ну а вообще он как?.. Как успехи?.. Настроение?
СИЛЬВА. Да, как он тут… Ничего?
ВАСЕНЬКА. А в чем, собственно, дело?
БУСЫГИН. Познакомимся. Владимир.
ВАСЕНЬКА. Василий… (Сильве.) Василий.
СИЛЬВА. Семен… В простонародье - Сильва.
ВАСЕНЬКА (с подозрением). Сильва?
СИЛЬВА. Сильва. Ребята еще в этом… в интернате прозвали, за пристрастие к этому…
БУСЫГИН. К музыке.
СИЛЬВА. Точно.
ВАСЕНЬКА. Ясно. Ну а отец вам зачем?
СИЛЬВА. Зачем? В общем, мы пришли это… повидаться.
ВАСЕНЬКА. Вы давно с ним не виделись?
БУСЫГИН. Как тебе сказать? Самое печальное, что мы никогда с ним не виделись.
ВАСЕНЬКА (настороженно). Непонятно…
СИЛЬВА. Ты только не удивляйся…
ВАСЕНЬКА. Я не удивляюсь… Откуда же вы его знаете?
БУСЫГИН. А это уже тайна.
ВАСЕНЬКА. Тайна?
СИЛЬВА Страшная тайна. Но ты не удивляйся.
БУСЫГИН (другим тоном). Ладно. (Васеньке.) Мы зашли погреться. Не возражаешь, мы здесь погреемся?

Васенька молчит, он порядком встревожен.

Мы опоздали на электричку. Фамилию твоего отца мы прочли на почтовом ящике. (Не сразу.) Не веришь?
ВАСЕНЬКА (с тревогой). Почему? Я верю, но…
БУСЫГИН. Что? (Делает к Васеньке шаг-два, Васенька пятится. Сильве.) Боится.
ВАСЕНЬКА. Зачем вы пришли?
БУСЫГИН. Он нам не верит.
ВАСЕНЬКА. В случае чего - я кричать буду.
БУСЫГИН (Сильве). Что я говорил? (Он тянет время, греется.) Ночью всегда так: если один, значит, вор, если двое, значит, бандиты. (Васеньке.) Нехорошо. Люди должны доверять друг другу, известно тебе это? Нет?.. Напрасно. Плохо тебя воспитывают.
СИЛЬВА. Да-а…
БУСЫГИН. Ну отцу твоему, допустим, некогда…
ВАСЕНЬКА (перебивает). Зачем вам отец? Что вам от него надо?
БУСЫГИН. Что нам надо? Доверия. Всего-навсего. Человек человеку брат, надеюсь, ты об этом слышал. Или это тоже для тебя новость? (Сильве.) Ты только посмотри на него. Брат страждущий, голодный, холодный стоит у порога, а он даже не предложит ему присесть.
СИЛЬВА (до сих пор слушал Бусыгина с недоумением, вдруг воодушевляется - его осенило). Действительно!
ВАСЕНЬКА. Зачем вы пришли?
БУСЫГИН. Ты так ничего и не понял?
ВАСЕНЬКА. Конечно, нет.
СИЛЬВА (изумляясь). Неужели не понял?
БУСЫГИН (Васеньке). Видишь ли…
СИЛЬВА (перебивает). Да что там! Я ему скажу! Скажу откровенно! Он мужчина, он поймет. (Васеньке, торжественно.} Полное спокойствие, я открываю тайну. Все дело в том, что он (указывает на Бусыгина) твой родной брат!
БУСЫГИН. Что?
ВАСЕНЬКА. Что-о?
СИЛЬВА (нагло). Что?

Небольшая пауза.

Да, Василий! Андрей Григорьевич Сарафанов - его отец. Неужели ты до сих пор этого не понял?

Бусыгин и Васенька в равном удивлении.

БУСЫГИН (Сильве). Послушай…
СИЛЬВА (перебивает, Васеньке). Не ожидал? Да, вот так. Твой папа - его родной отец, как это ни странно…
БУСЫГИН. Что с тобой? Что ты мелешь?
СИЛЬВА. Братья встретились! Какой случай, а? Какой момент?
ВАСЕНЬКА (в растерянности). Да, в самом деле…
СИЛЬВА. Случай-то какой, вы подумайте! Надо выпить, ребята, выпить!
БУСЫГИН (Сильве). Идиот. (Васеньке.) Не слушай его.
СИЛЬВА. Нет уж! Я считаю, лучше сказать сразу! Честно и откровенно! (Васеньке.) Верно, Василий? Чего тут темнить, когда все уже ясно? Нечего темнить, просто надо выпить за встречу. Есть у тебя выпить?
ВАСЕНЬКА (в той же растерянности). Выпить?.. Конечно… Сейчас… (Оглядываясь на Бусыгина, выходит на кухню.)
СИЛЬВА (он в восторге). Сила!
БУСЫГИН. Ты что, рехнулся?
СИЛЬВА. Ловко ты к нему подъехал!
БУСЫГИН. Болван, как эта чушь взбрела тебе в голову?
СИЛЬВА. Мне?.. Это тебе она взбрела! Ты просто гений!
БУСЫГИН. Кретин! Ты понимаешь, что ты тут сморозил?
СИЛЬВА. «Страждущий брат!» Сила! Я бы никогда не додумался!
БУСЫГИН. Ну дубина… Подумай, дубина, что будет, если сейчас сюда войдет папаша. Представь себе!
СИЛЬВА. Так… Представил. (Бежит к выходу, но останавливается и возвращается.) Нет, выпить мы успеем. Папаша вернется через час, не раньше. (Суетится перед выпивкой.) Ну и папаша! (Передразнивает.) «Вы нужны мне сию минуту!» Гусь! Все они гуси. Твой, видать, был такой же, скажи?
БУСЫГИН. Не твое дело. (Идет к двери.)
СИЛЬВА. Постой, почему бы этому слегка не пострадать за того. Тут все справедливо, по-моему.
БУСЫГИН. Идем.
СИЛЬВА (упирается). Ну уж нет! Выпьем, потом пойдем. Я тебя не понимаю, неужели за свою идею ты не заслужил рюмку водки?.. Тсс! Вот она, наша выпивка. Идет. Приближается. (Шепотом.) Обними его, погладь по голове. По-родственному.
БУСЫГИН. Черт возьми! Надо же мне связаться с таким идиотом!

Входит Васенька с бутылкой водки, стаканами. Ставит все на стол. Он смущен и растерян.

СИЛЬВА (наливает). Да ты не расстраивайся! Если разобраться, у всех у нас родни гораздо больше, чем полагается… За вашу встречу!

Пьют. Васенька с трудом, но выпивает.

Жизнь, Вася, - темный лес, так что ты не удивляйся. (Наливает снова.) Мы сейчас с поезда. Он меня просто замучил и сам извелся: заехать - не заехать? А повидаться надо. Сам понимаешь, в какое время мы живем.
БУСЫГИН (Васеньке). Сколько тебе лет?
ВАСЕНЬКА. Мне? Семнадцатый.
СИЛЬВА. Здоровый парнюга!

Предыдущая страница 3 Следующая страница


Старший сын 4

БУСЫГИН (Васеньке). Что ж… твое здоровье.
СИЛЬВА. Стоп! Не так пьем. Неинтеллигентно. Нет ли чего закусить?
ВАСЕНЬКА. Закусить?.. Конечно, конечно! Пошли на кухню!
СИЛЬВА (останавливает Васеньку). Может, ему сегодня отцу не показываться, как ты думаешь? Нельзя же так с ходу, неожиданно. Мы посидим немножко и… придем завтра.
ВАСЕНЬКА (Бусыгину). Ты не хочешь его видеть?
БУСЫГИН. Как тебе сказать… Хочу, но рискованно. Боюсь за его нервы. Ведь он обо мне ничего не знает.
ВАСЕНЬКА. Ну что ты! Разты нашелся, значит, нашелся.
Все трое уходят в кухню. Появляется Сарафанов. Он проходит к двери в соседнюю комнату, открывает ее, затем осторожно закрывает. В это время Васенька выходит из кухни и тоже закрывает за собой дверь. Васенька заметно опьянел, его обуяла горькая ирония.
САРАФАНОВ (замечает Васеньку). Ты здесь… А я прогулялся по улице. Там дождь пошел. Я вспомнил молодость.
ВАСЕНЬКА (развязно). И очень кстати.
САРАФАНОВ. В молодости я, бывало, делал глупости, но я никогда не доходил до истерики.
ВАСЕНЬКА. Слушай, что я тебе скажу.
САРАФАНОВ (перебивает). Васенька, так поступают только слабые люди. Кроме того, не забывай, остался только месяц до экзаменов. Школу тебе все-таки надо кончить.
ВАСЕНЬКА. Папа, покаты гулял по дождичку…
САРАФАНОВ (перебивает). И в конце концов, не можете же вы так сразу - и ты и Нина. Нельзя же так… Нет-нет, никуда ты не уедешь. Я тебя не пущу.
ВАСЕНЬКА. Папа, у нас гости, и необычные гости… Вернее, так: гость и еще один…
САРАФАНОВ. Васенька, гость и еще один - это два гостя. Кто к нам пришел, говори толком.
ВАСЕНЬКА. Твой сын. Твой старший сын.
САРАФАНОВ (не сразу). Ты сказал… Чей сын?
ВАСЕНЬКА. Твой. Да ты не волнуйся… Я, например, все это понимаю, не осуждаю и даже не удивляюсь. Я ничему не удивляюсь…
САРАФАНОВ (не сразу). И такие-то шутки у вас в ходу? И они вам нравятся?
ВАСЕНЬКА. Какие шутки? Он на кухне. Ужинает.
САРАФАНОВ (внимательно смотрит на Васеньку). Кто-нибудь там ужинает. Возможно… Но знаешь, милый, что-то ты мне не нравишься… (Разглядел.) Постой! Да ты пьян, по-моему!
ВАСЕНЬКА. Да, я выпил! По такому случаю.
САРАФАНОВ (грозно). Кто разрешил тебе выпивать?!
ВАСЕНЬКА. Папа, о чем речь? Тут такой случай! Я никогда не думал, что у меня есть брат, а тут - пожалуйста. Иди взгляни на него, ты еще не так напьешься.
САРАФАНОВ. Ты что, шельмец, издеваешься?
ВАСЕНЬКА. Да нет, я говорю серьезно. Он здесь проездом, очень по тебе соскучился, он…
САРАФАНОВ. Кто - он?
ВАСЕНЬКА. Твой сын.
САРАФАНОВ. Тогда кто ты?
ВАСЕНЬКА. А! Разговаривай с ним сам!
САРАФАНОВ (направляется к кухне; у слышав голоса, останавливается у двери, возвращается к Васеньке). Сколько их там?
ВАСЕНЬКА. Двое. Я тебе говорил.
САРАФАНОВ. А второй? Он тоже хочет, чтобы я его усыновил?
ВАСЕНЬКА. Папа, они взрослые люди. Сам подумай, зачем взрослому человеку родители?
САРАФАНОВ. По-твоему, не нужны?
ВАСЕНЬКА. А, прости, пожалуйста. Я хотел сказать, что взрослому человеку не нужны чужие родители.

Молчание.

САРАФАНОВ (прислушивается). Невероятно. Свои дети бегут - это я еще могу понять. Но чтобы ко мне приходили чужие да еще взрослые! Сколько ему лет?
ВАСЕНЬКА. Лет двадцать.
САРАФАНОВ. Черт знает что!.. Ты сказал, двадцать лет?.. Бред какой-то!.. Лет двадцать!.. Лет двадцать… (Задумывается поневоле.) Двадцать лет… двадцать… (Опускается на стул.)
ВАСЕНЬКА. Не огорчайся, папа. Жизнь - темный лес…

Из кухни вышли было Бусыгин и Сильва, но, увидев Сарафанова, отступают назад и, приоткрыв дверь, слушают его разговор с Васенькой.

САРАФАНОВ. Двадцать лет… Закончилась война… Двадцать лет… Мне было тридцать четыре года… (Поднимается.)

Бусыгин приоткрывает дверь.

ВАСЕНЬКА. Я понимаю, папа…
САРАФАНОВ (вдруг рассердился). Да что вспоминать! Я был солдат! Солдат, а не вегетарианец! (Ходит по комнате.)

Бусыгин, когда это возможно, приоткрывает дверь из кухни и слушает.

ВАСЕНЬКА. Я тебя понимаю.
САРАФАНОВ. Что?.. Что-то слишком много ты понимаешь! С твоей матерью мы еще не были знакомы, имей в виду!
ВАСЕНЬКА. Я так и думал, папа. Да ты не расстраивайся, если разобраться…
САРАФАНОВ (перебивает). Нет-нет! Глупости… Черт знает что…

Сарафанов находится между кухней и дверью в прихожую. Таким образом, у Сильвы и Бусыгина нет возможности бежать.

ВАСЕНЬКА. Думаешь, он врет? А зачем?
САРАФАНОВ. Он что-то напутал! Ты увидишь, что он напутал! Подумай! Подумай-ка! Чтобы быть моим сыном, ему надо на меня походить! Это первое.
ВАСЕНЬКА. Папа, он на тебя походит.
САРАФАНОВ. Что?.. Вздор! Вздор! Тебе просто показалось… Вздор! Стоит только мне спросить, сколько ему лет, и ты сразу поймешь, что все это чистейший вздор! Чепуха!.. А если уж на то пошло, сейчас ему должно быть… Должно быть…

Бусыгин высовывается из-за двери.

Двадцать… двадцать один год! Да! Двадцать один! Вот видишь! Не двадцать и не двадцать два!.. (Поворачивается к двери.)

Бусыгин исчезает.

ВАСЕНЬКА. А если ему двадцать один?
САРАФАНОВ. Не может этого быть!
ВАСЕНЬКА. А вдруг?
САРАФАНОВ. Ты имеешь в виду совпадение? Случайное совпадение, верно?.. Ну что же, такое не исключено… Тогда… Тогда… (Думает.) Не мешай мне, не мешай… Его мать должны звать… ее должны звать…

Бусыгин высовывается.

(Его осенило.) Галина!

Бусыгин исчезает.

САРАФАНОВ. Что ты теперь скажешь? Галина! А не Татьяна и не Тамара!
ВАСЕНЬКА. А фамилия? А отчество?

Бусыгин высовывается.

САРАФАНОВ Ее отчество?.. (Неуверенно.) По-моему, Александровна…

Бусыгин исчезает.

ВАСЕНЬКА. Так. А фамилия?
САРАФАНОВ. Фамилия, фамилия… Достаточно имени… Вполне достаточно.
ВАСЕНЬКА. Конечно, конечно. Ведь прошло столько лет…
САРАФАНОВ. Вот именно! Где он был раньше? Вырос и теперь ищет отца? Зачем? Я выведу его на чистую воду, ты увидишь… Как его зовут?
ВАСЕНЬКА. Володя. Смелей, папа. Он тебя любит.
САРАФАНОВ. Любит?.. Но… За что?
ВАСЕНЬКА. Не знаю, папа… Родная кровь.
САРАФАНОВ. Кровь?.. Нет-нет, ты меня не смеши… (Садится.) Они, говоришь, с поезда?.. Ты нашел, что поесть?
ВАСЕНЬКА. Да. И выпить. Выпить и закусить.

Бусыгин и Сильва пытаются ускользнуть. Они делают два-три бесшумных шага по направлению к выходу. Но в этот момент Сарафанов повернулся на стуле, и они тут же возвращаются в исходную позицию.

САРАФАНОВ (поднимается). Может, мне тоже следует выпить?
ВАСЕНЬКА. Не робей, папа.

Бусыгин и Сильва снова появляются.

САРАФАНОВ. Подожди, я… застегнусь. (Поворачивается к Бусыгину и Сильве.)

Бусыгин и Сильва мгновенно делают вид, будто они только что вышли из кухни. Молчание.

БУСЫГИН. Добрый вечер!
САРАФАНОВ. Добрый вечер…

Молчание.

ВАСЕНЬКА. Ну, вот вы и встретились… (Бусыгину.) Я все ему рассказал… (Сарафанову.) Не волнуйся, папа…
САРАФАНОВ. Вы… садитесь… Садитесь!.. (Пристально разглядывает того и другого.)

Бусыгин и Сильва садятся.

(Стоит.) Вы… недавно с поезда?
БУСЫГИН. Мы… собственно, давно. Часа три назад.

Молчание.

САРАФАНОВ (Сильве). Так… Вы, значит, проездом?..
БУСЫГИН. Да. Я возвращаюсь с соревнований. Вот… решил повидаться…
САРАФАНОВ (все внимание на Бусыгина). О! Значит, вы спортсмен! Это хорошо… Спорт в вашем возрасте, знаете… А сейчас? Снова на соревнования? (Садится.)
БУСЫГИН. Нет. Сейчас я возвращаюсь в институт.
САРАФАНОВ. О! Так вы студент?
СИЛЬВА. Да, мы медики. Будущие врачи.
САРАФАНОВ. Вот это правильно! Спорт - спортом, а наука - наукой. Очень правильно… Прошу прощения, я пересяду. (Пересаживается ближе к Бусыгину.) В двадцать лет на все хватает времени - и на учебу и на спорт; да-да, прекрасный возраст… (Решился.) Вам двадцать лет, не правда ли?
БУСЫГИН (печально, с мягкой укоризной). Нет, вы забыли. Мне двадцать один.
САРАФАНОВ. Что?.. Ну конечно! Двадцать один, разумеется! А я что сказал? Двадцать? Ну конечно же, двадцать один…
СИЛЬВА. Да вы не огорчайтесь. Ведь если разобраться, тут радоваться надо, а не огорчаться. По-моему.
ВАСЕНЬКА. В самом деле, папа.
САРАФАНОВ. Я - конечно… Я рад… (Искательно.) Мы все здесь рады, не правда ли?
БУСЫГИН. Конечно… Больше всех - я.
САРАФАНОВ (приободрившись). Васенька, есть у нас что-нибудь выпить? Дай нам выпить!
ВАСЕНЬКА. Это можно. (Уходит на кухню.)

Молчание. Потом Бусыгин и Сарафанов, обращаясь друг к другу, начинают говорить одновременно. Затем они одновременно извиняются.

БУСЫГИН. Говорите…
САРАФАНОВ. Нет-нет, говорите… (Осторожно.) Говори…

Входит Васенька, ставит на стол бутылку и стаканы, затем усаживается и, устроивши руки на спинке стула, роняет голову. Он пьян. Сарафанов торопливо наполняет стаканы.

БУСЫГИН. Я хотел сказать, что вот… Наконец-то наступил тот момент, о котором…

Появляется Нина.

НИНА (сердито). Вы дадите мне спать?.. Что это? Что здесь происходит?
ВАСЕНЬКА (приподнимает голову). Ты только не удивляйся… (Роняет голову.)

Появление Нины производит на Бусыгина и Сильву большое впечатление.

НИНА. Что вы здесь устроили? (Сарафанову.) До сих пор по ночам ты пил один. В чем дело?
САРАФАНОВ (неуверенно). Нина, у нас большая радость. Наконец-то нашелся твой старший брат.
НИНА. Что?
САРАФАНОВ. Твой старший брат. Познакомься с ним.
НИНА. Что такое?.. Кто нашелся? Какой брат?
СИЛЬВА (подталкивает Бусыгина). Это он. Вот такой (показывает) парень.
НИНА (Бусыгину). Это ты - брат?
БУСЫГИН. Да… А что?
СИЛЬВА. Что тут особенного?
ВАСЕНЬКА (не поднимая головы, негромко, нетрезвым голосом). Да, что особенного?
САРАФАНОВ (Нине). Ты о нем не знала. К сожалению… (Бусыгину.) Я не говорил тебе. Откровенно говоря, я боялся, что ты меня… позабыл.
ВАСЕНЬКА. Вот. Он боялся.
БУСЫГИН. Что вы, как я мог забыть…
САРАФАНОВ. Прости, я был не прав.

Предыдущая страница 4 Следующая страница


5 Александр Вампилов

НИНА. Так. Давайте по порядку. Выходит, ты - его отец, а он - твой сын. Так, что ли?
САРАФАНОВ. Да.
НИНА (не сразу). Ну что ж. Вполне возможно.
ВАСЕНЬКА. Вполне.
НИНА (Бусыгину). А где, интересно, ты был раньше?
ВАСЕНЬКА. Да, где он был раньше?
НИНА (легонько хлопнув Васеньку по голове). Помолчи!
САРАФАНОВ. Нина! Нашелся твой брат. Неужели ты этого не понимаешь?
НИНА. Понимаю, но мне интересно, где он был раньше.
ВАСЕНЬКА (приподняв голову). Не волнуйся. Нашу мать папа тогда еще в глаза не видел. Верно, папа?
САРАФАНОВ. Помолчи-ка!
НИНА. Да, давненько вы не виделись. А ты уверен, что он твой сын? (Бусыгину.) Сколько тебе лет?

Васенька засыпает.

СИЛЬВА. Взгляните на них. Неужели вы не видите?
НИНА (не сразу). Нет. Не похожи.
СИЛЬВА (Бусыгину, обидчиво). По-моему, нас тут в чем-то подозревают.
НИНА (Сарафанову о Сильве). А это кто такой? Тоже родственник?
БУСЫГИН. Он мой приятель. Его зовут Семен.
НИНА. Так сколько тебе лет, я не расслышала?
БУСЫГИН. Двадцать один.
НИНА (Сарафанову). Что ты на это скажешь?
САРАФАНОВ. Нина! Нельзя же так… И потом, я уже спрашивал…
НИНА. Ладно. (Бусыгину.) Как выглядит твоя мать, как ее зовут, где она с ним встречалась, почему она не получала с него алименты, как ты нас нашел, где ты был раньше - рассказывай подробно.
СИЛЬВА (С беспокойством). Как в милиции…
НИНА. А вы что думали?.. По-моему, вы жулики.
САРАФАНОВ. Нина!
БУСЫГИН. А что, разве похожи?
НИНА (не сразу). Похожи. (Бусыгину.) Рассказывай, а мы послушаем.
СИЛЬВА (Бусыгину, трусливо). На твоем месте я бы обиделся и ушел. Прямо сейчас.
БУСЫГИН. Об отце я узнал совсем недавно…
НИНА. От кого?
БУСЫГИН. От своей матери. Мою мать зовут Галина Александровна, с отцом они встречались в тысяча девятьсот сорок пятом году…
САРАФАНОВ (в волнении). Сынок!
БУСЫГИН. Папа!

Сарафанов и Бусыгин бросаются друг к другу и обнимаются.

СИЛЬВА (Нине). Как?.. Кровь, она себя чувствует.
САРАФАНОВ. Нина! У меня никакого сомнения! Он твой брат! Обними его! Обними своего брата! (Бусыгину.) Обнимитесь!
БУСЫГИН. Я рад, сестренка… (Вдруг подходит к Нине и обнимает ее - с перепугу, но не без удовольствия.) Очень рад…
СИЛЬВА (завистливо). Еще бы.
САРАФАНОВ (окончательно расстроган). Боже мой… Ну кто бы мог подумать?
НИНА (Бусыгину). Может быть, довольно? (Освобождается. Она весьма смущена.)
САРАФАНОВ. Кто бы мог подумать… Я рад, рад!
БУСЫГИН. Я тоже.
НИНА. Да… Очень трогательно…
СИЛЬВА. Ура! Предлагаю выпить.
САРАФАНОВ (Бусыгину). Есть предложение выпить. Как, сынок?
БУСЫГИН. Выпить? Это просто необходимо.
НИНА. Выпить? Вот теперь я вижу: вы похожи.

Все смеются.

СИЛЬВА (выпивает; Нине и Бусыгину). Встаньте-ка рядом!.. Вот так! (Поставил их рядом.) Теперь возьмитесь за руки… Вот так! (Сарафанову.) Взгляните на них!

Нина освобождает руку. Она снова и чуть заметно теряется.

Что, не похожи?.. Ну!
САРАФАНОВ. Э-э… да, конечно…
СИЛЬВА. Просто плакать хочется! Какой случай, а?.. Выпьемте, товарищи!
САРАФАНОВ. Я счастлив… Я просто счастлив!
СИЛЬВА (Сарафанову). За вас, за вашу дружную семью!
БУСЫГИН. Твое здоровье, папа.
САРАФАНОВ (в волнении). Спасибо, сынок.

Затемнение. Звучит веселая музыка. Музыка умолкает, зажигается свет. Та же комната. За окном утро. Сарафанов и Бусыгин сидят за столом. Бутылка пуста. Сильва спит на диване.

САРАФАНОВ. У меня было звание капитана, меня оставляли в армии. С грехом пополам я демобилизовался. Я служил в артиллерии, а это, знаешь, плохо влияет на слух. Кроме того, я все перезабыл. Гаубица и кларнет как-никак разные вещи. Вначале я играл на танцах, потом в ресторане, потом возвысился до парков и кинотеатров. Глухота, к счастью, сошла, и, когда в городе появился симфонический оркестр, меня туда приняли… Ты меня слушаешь?
БУСЫГИН. Я слушаю, папа!
САРАФАНОВ. Вот и вся жизнь… Не все, конечно, так, как замышлялось в молодости, но все же, все же. Если ты думаешь, что твой отец полностью отказался от идеалов своей юности, то ты ошибаешься. Зачерстветь, покрыться плесенью, раствориться в суете - нет, нет, никогда. (Привстал, наклоняется к Бусыгину, значительным шепотом.) Я сочиняю. (Садится.) Каждый человек родится творцом, каждый в своем деле, и каждый по мере своих сил и возможностей должен творить, чтобы самое лучшее, что было в нем, осталось после него. Поэтому я сочиняю.
БУСЫГИН (в недоумении). Что сочиняешь?
САРАФАНОВ. Как - что? Что я могу сочинять, кроме музыки?
БУСЫГИН. А… Ну ясно.
САРАФАНОВ. Что ясно?
БУСЫГИН. Ну… что ты сочиняешь музыку.
САРАФАНОВ (с подозрением, с готовностью обидеться). А ты… как к этому относишься?
БУСЫГИН. Я?.. Почему же, это хорошее занятие.
САРАФАНОВ (быстро, с известной горячностью). На многое я не замахиваюсь, нет, мне надо завершить одну вещь, всего одну вещь! Я выскажу главное, только самое главное! Я должен это сделать, я просто обязан, потому что никто не сделает это, кроме меня, ты понимаешь?
БУСЫГИН. Да-да… Ты извини, папа, я хотел тебя спросить…
САРАФАНОВ (очнулся). Что?.. Спрашивай, сынок.
БУСЫГИН. Мать Нины и Васеньки - где она?
САРАФАНОВ. Э, мы с ней разошлись четырнадцать лет назад. Ей казалось, что вечерами я слишком долго играю на кларнете, а тут как раз подвернулся один инженер - серьезный человек, мы с ней расстались… Нет, совсем не так, как с твоей матерью. Твоя мать славная женщина… Боже мой! Суровое время, но разве можно его забыть! Чернигов… Десна… Каштаны… Ты знаешь ту самую мастерскую на углу?.. Ну, швейную!
БУСЫГИН. Ну еще бы!
САРАФАНОВ. Вот-вот! Там она работала…
БУСЫГИН. Сейчас она директор швейной фабрики.
САРАФАНОВ. Представляю!.. И она все такая же веселая?
БУСЫГИН. Все говорят, что она не изменилась.
САРАФАНОВ. В самом деле?.. Молодцом! Да ведь сейчас ей не больше сорока пяти!
БУСЫГИН. Сорок четыре.
САРАФАНОВ. Всего-то?.. И что… она не замужем?
БУСЫГИН. Нет-нет. Мы с ней вдвоем.
САРАФАНОВ. Вот как?.. А ведь она заслуживает всяческого счастья.
БУСЫГИН. Моя мать на свою жизнь не жалуется. Она гордая женщина.
САРАФАНОВ. Да-да… Печально, что и говорить… Нас перевели тогда в Гомель, она осталась в Чернигове, одна, на пыльной улице… Да-да. Совсем одна.
БУСЫГИН. Она осталась не одна. Как видишь.
САРАФАНОВ. Да-да… Конечно… Но подожди… Подожди! Подожди, подожди. Я вспоминаю! Прости меня, но у нее не было намерения родить ребенка!
БУСЫГИН. Я родился случайно.
САРАФАНОВ. Но почему она до сих пор молчала? Как можно было столько лет молчать?
БУСЫГИН. Я же говорю: она гордая женщина.
САРАФАНОВ. Хорошо, что так случилось. Я рад.
БУСЫГИН. Кто мой отец? С этим вопросом я приставал к ней с тех пор, как выучился говорить.
САРАФАНОВ. Тебе в самом деле так хотелось меня найти?
БУСЫГИН. Разыскать тебя я поклялся еще пионером.
САРАФАНОВ (растроган). Бедный мальчик! Ведь, в сущности, ты должен меня ненавидеть…
БУСЫГИН. Вас - ненавидеть?.. Ну что ты, папа, разве тебя можно ненавидеть?.. Нет, я тебя понимаю.
САРАФАНОВ. Я вижу, ты молодец. Не то что твой младший брат. Он у нас слишком чувствителен. Говорят, тонкая душевная организация, а я думаю, у него просто нет характера.
БУСЫГИН. Тонкая организация всегда выходит боком.
САРАФАНОВ. Вот-вот! Именно поэтому у него несчастная любовь… Жили в одном дворе, тихо, мирно, и вдруг - на тебе! Сдурел, уезжать собирается.
БУСЫГИН. А кто она?
САРАФАНОВ. Работает здесь в суде, секретарем. Старше его, вот в чем беда. Ей около тридцати, а ведь он десятый класс заканчивает. Дело дошло до того, что этой ночью я должен был идти к ней…
БУСЫГИН. Зачем?
САРАФАНОВ. Поздно вечером он явился и объявил мне, что уезжает. Она прогнала его - это было написано у него на лице. А чем я мог ему помочь? Я подумал, что ее, может быть, смущает разница в возрасте, может, боится, что ее осудят, или, чего доброго, думает, что я настроен против… В этом духе я с ней и разговаривал, разубеждал ее, попросил ее быть с ним… помягче… Знаешь что? Поговори с ним ты. Ты старший брат, может быть, тебе удастся на него повлиять.
БУСЫГИН. Я попробую.
САРАФАНОВ. Я так тебе рад, поверь мне. То, что ты появился, - это настоящее счастье.
БУСЫГИН. Для меня это тоже… большая радость.
САРАФАНОВ; Это правда, сынок?
БУСЫГИН. Конечно.
САРАФАНОВ. Дай-ка я тебя поцелую. (Поцеловал Бусыгина по-отечески в лоб. Тут же смутился.) Извини меня… Дело в том, что я было совсем уже затосковал.
БУСЫГИН. А что тебя беспокоит?
САРАФАНОВ. Да вот, суди сам. Один бежит из дому, потому что у него несчастная любовь. Другая уезжает, потому что у нее счастливая…
БУСЫГИН (перебивает). Кто уезжает?
САРАФАНОВ. Нина. Она выходит замуж.
БУСЫГИН. Она выходит замуж?
САРАФАНОВ. В том-то и дело. Буквально на днях она уезжает на Сахалин. А вчера мальчишка заявляет мне, что он едет в тайгу на стройку, вон как! Теперь ты понимаешь, что произошло в тот момент, когда ты постучался в эту дверь?
БУСЫГИН. Понимал, когда стучался…
САРАФАНОВ (перебивает). Произошло чудо! Настоящее чудо. И они еще говорят, что я неудачник!
БУСЫГИН. Значит, она выходит замуж… А за кого?
САРАФАНОВ. Э, ее будущий муж - летчик, серьезный человек. На днях он заканчивает училище и уже назначен на Сахалин. Сегодня, кстати, она собирается меня с ним познакомить.
БУСЫГИН. Так… Сколько же Нине лет?
САРАФАНОВ. Девятнадцать.
БУСЫГИН. Да?
САРАФАНОВ. А что такое? Ей и не могло быть больше. Но она серьезная. Она очень серьезная. Я даже думаю, что нельзя быть такой серьезной. Конечно, ей доставалось. Она была тут хозяйка, работала - она портниха - да еще готовилась в институт. Нет, она просто молодец.
БУСЫГИН. Так… А почему же она не возьмет тебя с собой?
САРАФАНОВ. Нет-нет, здесь, в этом городе, у меня все, я здесь родился и… Нет, зачем мне им мешать? Вот уже три месяца, как она встречается со своим будущим мужем, на днях они уезжают, а я его, представь, еще в глаза не видел. Каково это? Но что это я - все жалуюсь, хватит. Уже утро, тебе надо поспать. Ложись, сынок. Ничего, если ненадолго ты устроишься здесь, рядом с товарищем?
БУСЫГИН. Отлично.
САРАФАНОВ. А потом, когда они поднимутся…
БУСЫГИН (перебивает). Ты не беспокойся.
САРАФАНОВ. Ну, приятного тебе сна. (Снова целует Бусыгина в лоб.) Не сердись, сынок, я слишком взволнован… Спи.

Сарафанов уходит в другую комнату. Бусыгин бросается к Сильве, расталкивает его. Сильва мычит и отбивается.

БУСЫГИН. Вставай, Сильва! Вставай, тебе говорят.
СИЛЬВА (просыпаясь). Ну и жизнь…
БУСЫГИН. Вставай!
СИЛЬВА. Я целый месяц не высыпаюсь! Один только день и есть, чтобы поспать, воскресенье - и вот, пожалуйста. Слушай, а сестричка твоя ничего себе, а? Я бы не стал сопротивляться.
БУСЫГИН. Вставай, не разговаривай. (Бросает Сильве рубаху.) Пошевеливайся!..

Сильва поднимается.

Ты дрыхнул, а мы всю ночь играли друг у друга на нервах.
СИЛЬВА. Что?.. Они нас уже поняли?.. Нет? (Быстро одевается.) Все равно. Смех смехом, а дело такое. Подсудное. (Сунул ноги в ботинки.) Помчались!

Бусыгин стоит в задумчивости.

Ну что ты?
БУСЫГИН. Этот папаша - святой человек.
СИЛЬВА. Да, здорово ты его напаял. Просто красиво.

Предыдущая страница 5 Следующая страница


Старший сын 6

БУСЫГИН. Нет уж, не дай-то бог обманывать того, кто верит каждому твоему слову. Идем.

Бусыгин и Сильва направляются к дверям. В это время из другой комнаты с подушкой в руках выходит Сарафанов.

САРАФАНОВ. Сынок!

Бусыгин замирает на месте. Сильва останавливается на пороге.

Куда ты, сынок?
БУСЫГИН (оборачивается к Сарафанову). Я… собственно, мы… Нам пора…
СИЛЬВА. Да-да, надо ехать. У нас ведь там эта… сессия на носу.
БУСЫГИН. Да… к сожалению…
САРАФАНОВ. Как? Ты хочешь уехать?.. Прямо сегодня? Сейчас?
БУСЫГИН. Да, папа. Мы и так задержались. Пропустили много занятий, и вообще…

Сарафанов выронил из рук подушку.

(Поднимает ее.) Но ты не думай, закончится сессия - и я сразу же приеду…
САРАФАНОВ (опустившись на стул). Нет-нет, я понимаю… Конечно… С какой стати? Чего я еще должен был ждать?.. Встретились, поговорили, чего еще?
БУСЫГИН. Я приеду… В конце июня я приеду… Ты слышишь?

Сарафанов молчит.

Ты что, не веришь?
САРАФАНОВ. Почему? Я тебе верю, но… Неужели ты мог уехать не попрощавшись?
БУСЫГИН. Я, собственно… Я не хотел тебя будить. И, если откровенно, мне трудно с тобой прощаться. Я хотел без этого…
САРАФАНОВ. Это правда?
СИЛЬВА. Что вы, он так нервничал.
САРАФАНОВ (приободрившись). В самом деле?.. (Поднимается.) Ну что ж. Раз надо ехать, значит, что ж… Так, выходит, в конце июня?
БУСЫГИН. Да…
САРАФАНОВ. Так это пустяки. Всего полтора месяца… А сейчас… Вам сейчас надо уходить? Сию минуту?
СИЛЬВА. Да, наш поезд уходит что-то около десяти.
САРАФАНОВ. Ну что ж… (Подает Сильве руку.) До свидания. Рад был с вами познакомиться. В июне приезжайте вместе.
СИЛЬВА. Обязательно.
САРАФАНОВ. Ну, сынок… Ничего не поделаешь, институт - дело серьезное… Жаль, конечно, но все же… Главное, встретились… (Вдруг.) Подожди. Я должен подарить тебе одну вещицу.
БУСЫГИН. Какую вещицу? Что ты, папа…
САРАФАНОВ. Нет-нет! Это непременно! Это так себе, пустячок, но ты обязан его принять. Сейчас! (Быстро идет в другую комнату; на пороге.) Васенька! (Уходит.)

Небольшая пауза.

СИЛЬВА. Ну?.. Чего ты ждешь?
БУСЫГИН. Иди… Я уйду позже…
СИЛЬВА. Слушай! Напаяли мужика - хватит. Идем отсюда…
БУСЫГИН. Иди, я тебя не держу.
СИЛЬВА. А что ты хочешь?.. Что ты задумал, объясни. Может, я тоже рискну.
БУСЫГИН. Нет, иди лучше.
СИЛЬВА. А что такое?.. Если воровство, то я, конечно, пас. Воровство - это не мой жанр.
БУСЫГИН. Дубина. Он сейчас войдет, а нас нет. Можешь ты это себе представить?
СИЛЬВА. Ну, представил. Ну и что?
БУСЫГИН. Ты как знаешь, а я пока останусь. Ненадолго.
СИЛЬВА. Зачем?

Бусыгин молчит.

Смотри, старичок, задымишь ты на этом деле. Говорю тебе по-дружески, предупреждаю: рвем когти, пока не поздно.

Из соседней комнаты выходит Нина. Она в халате и с полотенцем на плече.

НИНА (Сильве). Доброе утро… (Бусыгину.) Ну, здравствуй… братец…

Бусыгин и Сильва здороваются.

Как спалось?
СИЛЬВА. Спасибо, хорошо.
НИНА. А что это вы у дверей стоите?
СИЛЬВА. Мы?.. Да так, дышим тут, прохлаждаемся…
НИНА. А вы откройте окно. Если не боитесь простудиться. (Уходит.)
СИЛЬВА. А?.. Видал? Глаза, волосы? А нога как сделана? Слушай! У нее же все есть.
БУСЫГИН. Есть, да не про твою честь.
СИЛЬВА. Может, ты из-за нее остаешься, а? Решил заняться?.. Учти, ты ей брат. Тебе нельзя. Вот мне - другое дело. Мне можно.

Входит Сарафанов. В руке у него табакерка.

САРАФАНОВ. Вот, сынок. Это пустячок, серебряная табакерка, но дело в том, что в нашей семье она всегда принадлежала старшему сыну. Еще прадед передал ее моему деду, а ко мне она попала от твоего деда - моего отца. Теперь она твоя.

Небольшая пауза.

БУСЫГИН (в замешательстве берет табакерку, кладет ее на стол). Спасибо, папа… Ты знаешь, я решил задержаться. На денек. А завтра улечу самолетом.
САРАФАНОВ. А это возможно?
БУСЫГИН. А почему нет?
САРАФАНОВ. Прекрасная мысль! Мы проведем вместе целый день… Сегодня воскресенье?.. Ах, беда! К семи мне придется съездить в филармонию, но это ненадолго. Я там в первом отделении, это час, ну полтора, не больше. Да, великое дело авиация, незаменимая вещь!.. (Сильве.) А вы, Семен? Надеюсь, вы тоже остаетесь?
СИЛЬВА. Вы меня спрашиваете?.. Я, знаете ли…

Появляется Нина и проходит в другую комнату. Сильва провожает ее выразительным взглядом. Бусыгин тоже смотрит на нее.

Конечно! Куда он, туда и я. Мы с ним неразлучные.
САРАФАНОВ. Вот и прекрасно. Я вижу, вы настоящие товарищи.

Из другой комнаты выходит Васенька. Он морщится, волосы у него всклокочены.

(Весело.) Ага… Сарафанов-младший. Состояние плачевное.
БУСЫГИН. Первое похмелье.

Сарафанов и Бусыгин смеются.

ВАСЕНЬКА. Вы уверены, что первое? (Садится на диван, сидит, опустив голову.)
САРАФАНОВ. Выпей воды.
СИЛЬВА. Молока.
БУСЫГИН. Горячего чая.
САРАФАНОВ. Хорошо еще, что ему сегодня не надо в школу.
ВАСЕНЬКА. А я туда вообще больше не пойду.
САРАФАНОВ. Опять ты за свое?
ВАСЕНЬКА. Что - опять? Я сказал, что уеду, и уеду.
БУСЫГИН. На твоем месте я бы сначала доучился. В тайгу ты всегда успеешь. В это заведение прием идет круглый год.
САРАФАНОВ. Насколько я понимаю, там нужны плотники и лесорубы.
ВАСЕНЬКА. Ну и что? Преодолею трудности, буду стараться, старшие товарищи мне помогут.

Входит Нина.

Да вообще, не всем же учиться, кому-то и работать надо.
НИНА. Куда он собирается?
ВАСЕНЬКА. Не твое дело.
САРАФАНОВ. Ну-ну! Тебе полезно знать мнение сестры. Она тебя в десять раз серьезнее.
ВАСЕНЬКА. Папа, я - серость, это давно известно. Зато у тебя есть дочь. Она серьезная, умная, красивая…
СИЛЬВА. Это - без смеха.
ВАСЕНЬКА. Кроме того, у тебя появился еще один сын, так что вы могли бы оставить меня в покое. Не мешайте мне быть серым.
САРАФАНОВ. Вот и поговори с ним, попробуй.
НИНА (Бусыгину). Поздравляю тебя, ты попал в сумасшедший дом.
БУСЫГИН (Васеньке). На твоем месте на этот раз я бы все-таки послушался отца. И сестренку.
ВАСЕНЬКА. Ты вовремя нашелся. Будешь слушаться их вместо меня.
БУСЫГИН Я уезжаю. К сожалению.
НИНА. Уезжаешь?.. Когда?
БУСЫГИН. Завтра.
СИЛЬВА. Нас ждет институт, как это ни печально.
НИНА. Да?.. А я-то думала…
ВАСЕНЬКА. Она думала, он останется с папой. Нашла козла отпущения.
САРАФАНОВ. Васенька, не устраивай скандала… А что касается Володи - летом он приедет меня навестить.
НИНА. Выходит, ты здесь так, мимоходом…
БУСЫГИН. А ты, выходит, перед отъездом?
СИЛЬВА. Перед каким отъездом?
ВАСЕНЬКА. У меня идея.
САРАФАНОВ. Так. У моего младшего сына шевельнулся рассудок.
ВАСЕНЬКА. Папе нужно жениться.
САРАФАНОВ. Что ты сказал?
ВАСЕНЬКА. Тебе надо жениться.

Нина смеется.

САРАФАНОВ (Нине). Прекрати. Он просто грубиян. Что в этом смешного?
НИНА. На ком, Васенька?
ВАСЕНЬКА. На Володиной матери. На ком же еще.
САРАФАНОВ. Я вижу, ты совсем распоясался.
НИНА (насмешливо). А что, папа? Тут стоит подумать. (Бусыгину.) А что ты на это скажешь?
БУСЫГИН. Я?.. Даже не знаю, что сказать.
САРАФАНОВ. Не обращай на них внимания. Я распустил их, как видишь.
ВАСЕНЬКА. Ты напрасно сердишься. Я не предлагаю тебе ничего дурного. Даже наоборот…
САРАФАНОВ. Помолчи-ка, шут гороховый. (Сильве.) Семен, как вам нравится это семейство?
СИЛЬВА. Исключительное семейство. (На Бусыгина.) Ему крупно повезло.
САРАФАНОВ. Нина, Володя завтра уезжает, а я чуть задержусь на работе. (Бусыгину.) Сегодня у нас серьезная программа - Глинка, Берлиоз. (Нине.) Так что ты, вы то есть, постарайтесь прийти пораньше…
НИНА. Хорошо.
САРАФАНОВ. Ну а пока… Который час?.. Десятый? Пора бы и позавтракать.
НИНА (подходит к окну, открывает его). Да, но вначале здесь надо хоть немного прибрать. Подите все в ту комнату. (Смотрит в окно.) Васенька, иди полюбуйся. Наталья при всем параде.

Сильва, Сарафанов и Бусыгин подходят к окну.

САРАФАНОВ (Бусыгину). Это она.
БУСЫГИН. Что ж, она интересная.
СИЛЬВА. А кто такая?
САРАФАНОВ. Соседка наша.
НИНА. Краса родимого села. (Васеньке.) Ну что же ты сидишь? Иди к ней, попрощайся. Сегодня ты еще не прощался.
ВАСЕНЬКА. Отстань.
НИНА. Или ты уже отправил ей письмо?
ВАСЕНЬКА. Отстань, говорю. Что тебе от меня надо?
НИНА. Надо, чтобы ты не сходил с ума. Сначала думать надо, а потом уже с ума сходить!
БУСЫГИН. Разве? Уж лучше наоборот.
НИНА. Да?
БУСЫГИН. Я так считаю.
НИНА. И очень глупо.
САРАФАНОВ. А по-моему, Володя прав. Думать, конечно, не лишнее, но…
НИНА. Давайте, давайте, оправдывайте его, защищайте. Если хотите, чтобы он совсем рехнулся.

Предыдущая страница 6 Следующая страница


7 Александр Вампилов

ВАСЕНЬКА (поднимается, Нине). Думай сколько тебе влезет, а я не хочу. Я с ума хочу сходить, понятно тебе? Сходить с ума и ни о чем не думать! И оставь меня в покое! (Уходит в другую комнату.)
БУСЫГИН (Нине). Зачем же ты так?
САРАФАНОВ. Напрасно, Нина, честное слово. Ты подливаешь масло в огонь.
НИНА. Что он, на самом деле! Нашел перед кем унижаться.
САРАФАНОВ. Ты не права. Она девушка неплохая.
БУСЫГИН. Его можно понять. Она интересная…
НИНА. Да? Ты так думаешь?
БУСЫГИН. А что? Внешне, во всяком случае, она весьма привлекательна.
НИНА. В таком случае у тебя дурной вкус. И отойдите от окна, я начинаю уборку. Расселась тут, выставилась… Оклахома!
СИЛЬВА. А лучше всего вот что: не думать ни о чем и с ума не сходить. Так оно спокойнее. По-моему.
НИНА. Я объявила уборку. Слышали?
САРАФАНОВ. Хорошо, хорошо. Идем, Володя.
БУСЫГИН. Ты иди, а я останусь. На минутку.
САРАФАНОВ. Хорошо. (Уходит в другую комнату.)
СИЛЬВА (у окна). А знаете, Нина, я с вами согласен. В этой Наталье нет ничего особенного.
НИНА. Ладно, хватит. Все - в ту комнату. (Уходит на кухню.)
СИЛЬВА (изображает восторг, щелкает пальцами). Огонь, а не сестричка. Дай-ка я помогу ей прибраться.
БУСЫГИН. Нет, мне надо с ней поговорить.
СИЛЬВА. Слушай! Ты же ей брат. Какие у вас могут быть разговоры?
БУСЫГИН. Семейные. Семейные разговоры. (Подталкивает Сильву к двери.)
СИЛЬВА (упирается). А если я влюбился?
БУСЫГИН. Иди-иди. И придержи там отца.
СИЛЬВА. Кого?
БУСЫГИН. Ну папашу. Неужели непонятно?.. Давай-давай. (Вытолкнув Сильву, закрывает за ним дверь.)

Появляется Нина с веником и тряпкой.

Я тебе помогу… Ты не против?
НИНА. Помоги… Будешь пол мести. Умеешь?

Появляется Сильва.

СИЛЬВА. Я вам помогу.
НИНА. Спасибо, но, по-моему, мы и вдвоем управимся.
СИЛЬВА. Нет, но, может быть, что-нибудь переставить, вынести…
БУСЫГИН. Ты только будешь нам мешать.
СИЛЬВА. Но, дети! Обратите внимание. (Подводит Бусыгина и Нину к зеркалу.) Вы так походите! Я говорю, плакать хочется.
БУСЫГИН. Иди-иди. (Подталкивает Сильву.) Можно мне поговорить со своей сестрой? (Закрывает за Сильвой дверь.)
НИНА. Да нет, совсем мы не похожи. Ну просто ничего общего…
БУСЫГИН. Возможно…
НИНА. Даже странно… От папы, конечно, всего можно ожидать, но такого… Кто бы мог подумать, что у меня есть брат, да еще старший. Да еще такой интересный.
БУСЫГИН. А я? Разве я думал, что у меня такая симпатичная сестренка?
НИНА. Симпатичная?
БУСЫГИН. Конечно!
НИНА. Ты так считаешь?
БУСЫГИН. Нет, я считаю, что ты красивая.
НИНА. Красивая или симпатичная, я что-то не пойму.
БУСЫГИН. И то и другое, но… мне надо с тобой поговорить…
НИНА. Да?
БУСЫГИН. Значит, ты уезжаешь…
НИНА. А что?.. Ну да, уезжаю. Отец тебе, наверно, объяснил.
БУСЫГИН. Так… Значит, уезжаешь… И что, выходит, насовсем?
НИНА. Ну да. А что тебя волнует?
БУСЫГИН. Меня?.. Видишь ли, какое дело. Ведь отец человек уже немолодой и не такой уж здоровый, и характер у него… В общем, отец есть отец, и если Васенька уедет, то… ты сама понимаешь…
НИНА. Не понимаю…
БУСЫГИН. Но ведь он останется один.
НИНА. Так… И что?
БУСЫГИН. Но ведь ты могла бы…
НИНА. Взять его с собой?
БУСЫГИН. Ну, в общем… Или могла бы здесь остаться.
НИНА. Вот как?.. Надо же, какой ты заботливый.
БУСЫГИН. А как иначе? Ведь он тебе не кто-нибудь - отец родной.
НИНА. А тебе?.. И если ты такой заботливый сын, почему бы тебе не взять его к себе?
БУСЫГИН. Мне?
НИНА. А что ты так удивился? Ты - старший сын, если на то пошло, это твой долг… Что?
БУСЫГИН. Нет, но… Но ведь я же… Я только вчера здесь появился. И потом, ты забываешь о моей матери.
НИНА. А ты забываешь о моем женихе… (Начинает уборку.) Легко тебе быть заботливым. Со стороны… Никто его здесь не бросает, приедет к нам на свадьбу, помогать ему будем, письма писать, а впоследствии… Мы оставляем его здесь только на первое время. На год, ну, на полтора.
БУСЫГИН. У летчиков что, медовый месяц длится полтора года?
НИНА. Тебе не нравится, что он летчик?
БУСЫГИН. Почему же? Мне нравится… Это замечательно… Неотразимо. «Не улетай, родной, не улетай».
НИНА. Я не понимаю твоего тона… Сегодня я вас познакомлю. Он хороший парень.
БУСЫГИН. Я представляю. Наверное, он большой и добрый.
НИНА. Да, ты прав.
БУСЫГИН. Некрасивый, но обаятельный.
НИНА. Точно.
БУСЫГИН. Веселый, внимательный, непринужденный в беседе…
НИНА. Да-да-да. Откуда ты все знаешь?
БУСЫГИН. Волевой, целеустремленный. В общем, за ним ты - как за каменной стеной.
НИНА. Все верно. Волевой, целеустремленный. А чем это плохо? По крайней мере он точно знает, что ему в жизни надо. Много он на себя не берет, но он хозяин своему слову. Не то что некоторые. Наврут с три короба, наобещают, а на самом деле только трепаться и умеют.
БУСЫГИН. Может, он у тебя вообще никогда не врет?
НИНА. Да, не врет. А зачем ему врать?
БУСЫГИН. Да? Я хочу его видеть. Покажи мне его. Дай хоть краем глаза на него взглянуть.
НИНА. Вечером увидишь.
БУСЫГИН. А днем нельзя? Я хотел бы рассмотреть его как следует. Никогда не врет - просто замечательно.
НИНА. Послушай! Что ты против него имеешь? Он простой, скромный парень. Допустим, он звезд с неба не хватает, ну и что? Я считаю, это даже к лучшему. Мне Цицерона не надо, мне мужа надо.
БУСЫГИН. А-а. Ну если так, тогда конечно. Тогда в самый раз.
НИНА. Постой! Ведь ты его не знаешь!
БУСЫГИН. Ну и что? Зато я тебя знаю.
НИНА. Знаешь? Меня? Когда это ты успел?
БУСЫГИН. Да вот сейчас.
НИНА. Какой ты способный - надо же! Поговорил пять минут и все понял!
БУСЫГИН. Не все.
НИНА. Ну, что ты понял?
БУСЫГИН. Понял, что тебе надо.
НИНА. Ну что?
БУСЫГИН. Мужа. Ты сама сказала.
НИНА (рассердилась). Ну, знаешь ли! Это уже… ты… Кто ты такой, чтобы говорить мне такие вещи?
БУСЫГИН. Какие вещи?
НИНА. Ведь ты его в глаза не видел! За что ты на него накинулся? Да если хочешь знать, он ничем не хуже тебя! Нисколько!
БУСЫГИН. Не спорю.
НИНА. Даже лучше!
БУСЫГИН. Не возражаю. Какое же сравнение. Конечно, он лучше.
НИНА. Он шире тебя в плечах и выше! На полголовы выше!
БУСЫГИН (развел руками). Тогда тем более.
НИНА. Что - тем более?.. Ты нахал! Нахал и выскочка!
БУСЫГИН. Да?
НИНА. И псих! Папа твой псих, и ты такой же.
БУСЫГИН. Спасибо.
НИНА. Пожалуйста!

Пауза. Нина метет пол, Бусыгин протирает мебель. У стола случайно наталкиваются друг на друга и прекращают работу.

Ты обиделся?
БУСЫГИН. Да нет…
НИНА. Я психанула… А ты тоже хорош…
БУСЫГИН. Да нет, зря я на него напустился, в самом деле.
НИНА. Значит, мир? (Протягивает ему руки.) Я тебя обругала… Не сердишься?
БУСЫГИН (привлекает ее к себе). Да нет же, нет…

Стоят лицом к лицу, и дело клонится к поцелую. Небольшая пауза. Потом враз и неожиданно отпрянули друг от друга.

(Откашлявшись, весьма неестественно.) Так как же с отцом, мы недоговорили…
НИНА (имея в виду только что происшедшее). Ты странный какой-то…
БУСЫГИН. Послушай, сестренка. Надо что-то решать…
НИНА. Очень странный…
БУСЫГИН. С отцом, я имею в виду… Почему - странный? Просто я не спал всю ночь, ничего странного…

Появляются Сарафанов и Сильва. Сильва наигрывает на гитаре.

Папа! Как ты себя чувствуешь?
САРАФАНОВ. Прекрасно, сынок.
СИЛЬВА (поет).

Эх, да в Черемхове на вокзале
Двух подкидышей нашли,
Одному лет восемнадцать,
А другому - двадцать три!

Занавес

ДЕЙСТВИЕ ВТОРОЕ

Картина первая

Двор. Домик Макарской, тополь, скамья, часть ограды, но улицы не видно. Макарская, сидя на скамейке, смотрит в сторону ворот.
Появляется Васенька. Останавливается в нерешительности, потом преувеличенно бодро направляется к воротам.

МАКАРСКАЯ (замечает его). Васенька!

Васенька замирает.

Подойди ко мне. Я тебя отшлепаю. За вчерашнее.
ВАСЕНЬКА (не оборачиваясь). Для этой цели поищите кого-нибудь другого.
МАКАРСКАЯ. Да подойди, не бойся.
ВАСЕНЬКА. У вас хорошее настроение, да? Вам хочется поиграть?.. Роль мышки меня больше не устраивает.
МАКАРСКАЯ. Иди сюда, дурачок.

Предыдущая страница 7 Следующая страница


Старший сын 8

ВАСЕНЬКА (не выдерживает, оборачивается и подходит). Ну вот… Ты можешь мною позавтракать… Если хочешь.
МАКАРСКАЯ. Какой ты смешной… Хочешь со мной в кино?
ВАСЕНЬКА (не сразу). В самом деле?.. Когда?
МАКАРСКАЯ. А что там идет? Есть что-нибудь приличное?
ВАСЕНЬКА. Есть! Итальянский фильм! Он идет здесь, рядом.
МАКАРСКАЯ. О чем?
ВАСЕНЬКА. Называется «Развод по-итальянски».
МАКАРСКАЯ. О разводе? Не пойду! Они мне на работе надоели. Три дела - два развода. Что ни день, то развод! Это что же, в Италии, значит, так же?
ВАСЕНЬКА. Нет-нет! Там как раз все по-другому.
МАКАРСКАЯ. А я тебе говорю, что я их насмотрелась! Наслушалась! Нахожусь под впечатлением. Замуж не собираюсь.
ВАСЕНЬКА. Есть еще один… Но тоже о разводе. «День счастья».
МАКАРСКАЯ. Почему же так называется?
ВАСЕНЬКА. Там женщина ушла от плохого мужа к хорошему.
МАКАРСКАЯ. Это ей только так кажется. Еще что-нибудь идет или все?
ВАСЕНЬКА. Все.
МАКАРСКАЯ. Тогда лучше по-итальянски.
ВАСЕНЬКА. Иду за билетами?
МАКАРСКАЯ. Иди, кирюшечка, иди.
ВАСЕНЬКА. Какой сеанс?
МАКАРСКАЯ. Какой хочешь.
ВАСЕНЬКА. Тогда на все подряд. На все сеансы. На сорок лет вперед. (Уходит.)
МАКАРСКАЯ. Одичал мальчишечка.

Появляется Сильва.

СИЛЬВА. Здравствуйте, Наташа.
МАКАРСКАЯ. Здравствуйте.
СИЛЬВА. Не помешаю?
МАКАРСКАЯ. Вроде бы нет.
СИЛЬВА (садится рядом). Меня зовут Семеном.
МАКАРСКАЯ. Неплохо. Откуда вы знаете мое имя?
СИЛЬВА. Не удивляйтесь. Я давно за вами наблюдаю.
МАКАРСКАЯ. Даже?
СИЛЬВА. Вернее, любуюсь.
МАКАРСКАЯ. И где вы меня видели?
СИЛЬВА. Никогда не скажу.
МАКАРСКАЯ. Вот оно что… Так я сама вам скажу.
СИЛЬВА. Как? И вы меня видели?
МАКАРСКАЯ. Вы где разводились?
СИЛЬВА. Что-что?
МАКАРСКАЯ. Вы в каком суде разводились?
СИЛЬВА. Ну что вы! Никогда этого не было. Я не люблю впутывать государство в свои личные дела. Зачем? У государства и так забот хватает.
МАКАРСКАЯ. Я работаю в суде. Секретарем. Не там ли мы встречались?
СИЛЬВА. Не там. К счастью.
МАКАРСКАЯ. Мне кажется, что все мужчины побывали в нашем суде. Такое впечатление.
СИЛЬВА. Надо же. Такая девушка - и на такой пыльной работе… Ваш домик?
МАКАРСКАЯ. Мой.
СИЛЬВА. Живете одна, мне известно. Нескромный вопрос - почему?
МАКАРСКАЯ. Почему живу одна? Нравится - и живу. А вы что же, недовольны?
СИЛЬВА. Нет, что вы! Наоборот. Романтично. Пригласите в гости.
МАКАРСКАЯ. На каком основании?
СИЛЬВА. Я вам не нравлюсь?
МАКАРСКАЯ. Вы? Ничего. Симпатичный нахал.
СИЛЬВА. Нахал, не возражаю. Но и нахалам тоже нужна любовь.
МАКАРСКАЯ. Вот. Свет раскололся пополам: на женихов и нахалов. С женихами - скука, с нахалами - слезы. Вот и поживи!
СИЛЬВА. Чем вы занимаетесь вечером?
МАКАРСКАЯ. Иду в кино. (Поднимается, идет к дому.)
СИЛЬВА (идет за ней). Кино… Хорошее занятие… А нельзя ли это самое кино перенести? На будущее.
МАКАРСКАЯ (на пороге). А. зачем?
СИЛЬВА. Как вы живете? Можно поинтересоваться?
МАКАРСКАЯ. Входите. Все равно ворветесь.
СИЛЬВА. Это действительно. (Входит вслед за Макарской в дом.)

Из подъезда выходят Нина и Бусыгин. Нина в плаще, с сумочкой.

БУСЫГИН. Нет-нет, иди одна. Лучше уж я пойду с отцом. Послушаю музыку. Глинку, Берлиоза…
НИНА. Я тебе не советую.
БУСЫГИН. Почему?
НИНА. Никакого Берлиоза ты не услышишь.
БУСЫГИН. Как же? Отец сказал…
НИНА. Мало ли что он сказал. Вот уже полгода, как он не работает в филармонии.
БУСЫГИН. Серьезно?
НИНА. Да. И лучше, если ты об этом будешь знать.
БУСЫГИН. Где же он работает?
НИНА. Работал в кинотеатре, а недавно перешел в клуб железнодорожников. Играет там на танцах.
БУСЫГИН. Да?
НИНА. Но имей в виду, он не должен знать, что ты об этом знаешь.
БУСЫГИН. Понятно.
НИНА. Конечно, это уже всем давно известно, и только мы - я, Васенька и он - делаем вид, что он все еще в симфоническом оркестре. Это наша семейная тайна.
БУСЫГИН. Что ж, если ему так нравится…
НИНА. Я не помню своей матери, но недавно я нашла ее письма - мать там называет его не иначе как блаженный. Так она к нему и обращалась: «Здравствуй, блаженный…», «Пойми, блаженный…», «Блаженный, подумай о себе…», «У тебя семья, блаженный…», «Прощай, блаженный…» И она права… На работе у него вечно какие-нибудь сложности. Он неплохой музыкант, но никогда не умел за себя постоять. К тому же он попивает, ну и вот, осенью в оркестре было сокращение, и, естественно…
БУСЫГИН. Погоди. Он говорил, что он сам сочиняет музыку.
НИНА (насмешливо). Ну как же.
БУСЫГИН. А что за музыка?
НИНА. Музыка-то?.. Потрясающая музыка. То ли кантата, то ли оратория. Называется «Все люди - братья». Всю жизнь, сколько я себя помню, он сочиняет эту самую ораторию.
БУСЫГИН. Ну и как? Надеюсь, дело идет к концу?
НИНА. Еще как идет. Он написал целую страницу.
БУСЫГИН. Одну?
НИНА. Единственную. Только один раз, это было в прошлом году, он переходил на вторую страницу. Но сейчас он опять на первой.
БУСЫГИН. Да, он работает на совесть.
НИНА. Он ненормальный.
БУСЫГИН. А может, так ее и надо сочинять, музыку?
НИНА. Ты рассуждаешь, как он… И все-таки жалко.
БУСЫГИН. Чего жалко?
НИНА. Жалко с вами расставаться… Ничего не понимаю. Я так ждала отъезда, а теперь, когда осталось несколько дней… И с Васькой жалко расставаться. И с тобой. Хотя еще вчера я про тебя и знать не знала… Слушай, братец! Где ты пропадал? Почему ты раньше не появился?
БУСЫГИН. Ноты знаешь…
НИНА. Нет бы раньше. Водил бы меня в кино, на танцы, защищал бы, уму-разуму учил. А то - на тебе, явился! В последний день, как нарочно. Это даже подло с твоей стороны.
БУСЫГИН. Что поделаешь?.. Оставайся, если хочешь. (Поправляется с заметной поспешностью.) Задержись, я имею в виду.
НИНА. Зачем?
БУСЫГИН. Ну… в кино сходим, на танцы…
НИНА. Ты же завтра уезжаешь?
БУСЫГИН. А я… я вернусь.
НИНА. Нет, все уже решено.
БУСЫГИН. Где ты с ним встречаешься?
НИНА. В центре, как обычно.
БУСЫГИН. Когда вы появитесь?
НИНА. Мы идем в кино. Здесь будем часов в восемь… Ну хочешь, пойдем вместе?
БУСЫГИН. Что я там буду делать?.. Нет. Познакомимся с твоим летчиком вечером.
НИНА. Надеюсь, он тебе понравится. Он хороший, он так ко мне относится… Ты не думай, я и другим нравилась. Я сама его выбрала.
БУСЫГИН. Почему? Он лучше всех?
НИНА. Он меня любит… Знаешь, увлечения есть увлечения, но в жизни хочется чего-то раз и навсегда.
БУСЫГИН. Понятно.
НИНА. Что тебе опять понятно?

Из домика слышится смех Макарской.

БУСЫГИН. Веселая женщина.
НИНА. Даже слишком. Опять кого-то подцепила…
БУСЫГИН. Ты к ней чересчур строга. Она милая женщина.
НИНА. Откуда ты знаешь, какая она?
БУСЫГИН. А я с ней знаком.
НИНА. Да?
БУСЫГИН. Вчера, когда мы искали вашу квартиру, я с ней беседовал…
НИНА. Вот как?
БУСЫГИН. Она мне понравилась.
НИНА. Понравилась?
БУСЫГИН. А что?
НИНА. Она?
БУСЫГИН. А почему бы и нет? Она славная…
НИНА. Старуха.
БУСЫГИН. Блондинка. Мне нравятся блондинки.
НИНА. Крашеная.

Снова слышится смех Макарской.

БУСЫГИН. Жизнерадостная. Я люблю жизнерадостных.
НИНА. Терпеть ее не могу!
БУСЫГИН. Одинокая. Одиноких мне всегда жалко.
НИНА. Ненавижу!
БУСЫГИН (заигрался). А я, пожалуй, за ней все-таки приударю.
НИНА. Нет! Не смей к ней подходить.
БУСЫГИН. Ого!.. Послушай, это уже похоже на ревность.
НИНА (удивляясь). Что?..
БУСЫГИН. Может, ты меня ревнуешь?
НИНА (испугалась). Ревную?.. (Смутившись.) Ну да… Конечно, ревную. А разве сестра не может ревновать?
БУСЫГИН (забывшись). Да какая сестра!.. (Опомнился.) Ну да, сестра - брата! Конечно, может. Если она его… Если она к нему хорошо относится…
НИНА (неуверенно). Ну конечно…
БУСЫГИН. Это в порядке вещей. Вон на Кавказе, так там даже до резни доходит… Ну, ты иди, а то опоздаешь.
НИНА (очнувшись). Да! Давно пора… Пойду… (Идет, но возвращается.) Послушай, а на Кавказе не бывает так, чтобы сестра влюбилась в брата?
БУСЫГИН. Влюбилась?.. Нет, так на бывает.
НИНА. Что ты говоришь? (Засмеялась.) А я-то думала…
БУСЫГИН (тоже смеется). По-моему, это невозможно.
НИНА (смеется). Невозможно?
БУСЫГИН. По-моему, нет.

Предыдущая страница 8 Следующая страница


9 Александр Вампилов

НИНА (смеется). А жалко… (Перестав смеяться.) А с тобой, знаешь, не соскучишься.
БУСЫГИН. Со мной? Никогда.
НИНА. Ладно, я ухожу… Часа в два разбуди отца. Еда на плите, разогреете. Да посмотри за младшим братом, как бы он не сбежал.
БУСЫГИН. Не сбежит. Мы с ним договорились.
НИНА. Смотри, отец на тебя надеется… Счастливо. (Подходит к нему ближе.) А с этой (жест в сторону домика Макарской) ты все же лучше не связывайся. Хорошо?
БУСЫГИН. Хорошо… Счастливо тебе…
НИНА. Счастливо, братец. (Уходит.)
БУСЫГИН (помахав ей рукой, негромко). Прощай, сестренка…

На пороге появляются Сильва и Макарская. Макарская смеется. Бусыгин стоит у ворот, им с крыльца его не видно.

СИЛЬВА. Итак, когда солнце позолотит верхушки деревьев…
МАКАРСКАЯ (в дверях, смеясь). Хорошо, хорошо… Счастливенько!
СИЛЬВА (деловито). Значит, в десять.
МАКАРСКАЯ. В десять, в десять… (Исчезает, закрыв дверь.)

Сильва сходит с крыльца, замечает Бусыгина.

СИЛЬВА. А, мсье Сарафанов! (Подходит.) Жизнь бьет ключом. (Жест в сторону домика Макарской.) Слыхал?
БУСЫГИН. Слыхал.
СИЛЬВА. А чего ты затосковал? В чем дело? Сын ты здесь или бедный родственник?
БУСЫГИН. Тебе не кажется, что мы здесь загостились?
СИЛЬВА. Да нет, все нормально. Мне здесь уже нравится. Тебе тоже здесь неплохо. Дела идут.
БУСЫГИН. Какие дела?
СИЛЬВА. Я имею в виду сердечные.
БУСЫГИН. Ничего такого нет.
СИЛЬВА. Рассказывай, будто я не вижу. У вас бешеный интерес. Причем взаимный. На вас просто нельзя смотреть - плакать хочется.
БУСЫГИН. Брось. Она выходит замуж.
СИЛЬВА. Слыхал, но…
БУСЫГИН (перебивает). И на днях уезжает. Вот и весь интерес… Хорошо мы погостили, весело, но пора и честь знать. Собирайся.
СИЛЬВА. Куда?
БУСЫГИН. Домой.
СИЛЬВА. Погоди… Зачем? У меня же в десять свидание.
БУСЫГИН. Оно не состоится. Какого черта ты суешься куда не следует? Ты что, не видишь, что с пацаном делается из-за этой женщины?
СИЛЬВА. А я-то тут при чем?
БУСЫГИН. Не валяй дурака. И никаких свиданий. Все. Мы едем домой.
СИЛЬВА. Низа что. Не могу же я обманывать женщину?
БУСЫГИН. Можешь. Иди попрощайся. Скажи ей, что, когда солнце позолотит верхушки деревьев, ты будешь уже далеко.
СИЛЬВА. Слушай, что ты опять придумал?.. Мы вернемся сюда ночью, а?
БУСЫГИН, Зачем?
СИЛЬВА. Не вернемся?.. Тогда ты поезжай, а я…
БУСЫГИН. Мы поедем вместе.
СИЛЬВА. Почему?.. Слушай. У тебя какие-то планы, я понимаю. Но я-то ничего не знаю. За что я должен страдать? Объясни - тогда другое дело. Ты держишь меня в полной темноте. Это некрасиво. Друзья так не поступают.
БУСЫГИН. Хорошо. Раз мы друзья, я прошу тебя как друга: едем. Ты сам сказал, что ты мой друг.
СИЛЬВА. Ну правильно, друг. Но нельзя же сено на мне возить. С сестрой мне нельзя, с другой мне тоже нельзя, как же мне жить дальше?
БУСЫГИН. Короче, вот: если когда-нибудь ты постучишься в эту дверь (жест в сторону домика Макарской), это плохо для тебя кончится. Понятно?.. Ну что? Ты остаешься?
СИЛЬВА. Черт с ней. Не ссориться же нам из-за женщины. Едем… Эту большую глупость я делаю только потому, что я тебя полюбил. В интересах мужской дружбы.
БУСЫГИН. Ладно, ладно…
СИЛЬВА. Жди меня здесь, я заберу гитару.
БУСЫГИН. Я зайду тоже.
СИЛЬВА. Э, лучше ты этого не делай. Там папаша, разговоры. Опять на два часа.
БУСЫГИН. Он спит. Я напишу ему записку.
Неожиданно появляется Васенька.
СИЛЬВА. А, прилетел, голубь!
ВАСЕНЬКА. А, выползли на солнышко!
БУСЫГИН. Откуда ты, старина?
ВАСЕНЬКА. Какое вам дело, крокодилы?
СИЛЬВА. У тебя шикарное настроение. Выиграл в «замеряшки»?
ВАСЕНЬКА. Отец дома?
БУСЫГИН. Он спит.
ВАСЕНЬКА. Что поделываете?
СИЛЬВА. Кто что. Твой брат совершает благородные поступки, а я… мне выпить бы, что ли.
ВАСЕНЬКА. Тогда идите домой. Там на кухне, за батареей, кое-что есть. Энзэ отца.
СИЛЬВА. Энзэ. А что именно?
ВАСЕНЬКА. Не знаю. По-моему, калгановая. Устраивает?
СИЛЬВА. Калгановая? Ну, это не лучший из напитков… Но ничего, сойдет.
БУСЫГИН (Сильве). Иди, я сейчас.

Сильва исчезает в подъезде.

Ну так как, братишка, договорились?
ВАСЕНЬКА. Все железно.
БУСЫГИН. Я - другое дело, мне необходимо ехать… Может, даже сегодня. А ты… Короче, я надеюсь, что ты меня не подведешь.
ВАСЕНЬКА. Я остаюсь. Теперь это бесповоротно.
БУСЫГИН. Да нет, ты парень крепкий.
ВАСЕНЬКА. Ну ладно, ты иди. БУСЫГИН. Слушаюсь, братишка. (Уходит в подъезд.)

Васенька стучится к Макарской. Та появляется.

МАКАРСКАЯ. Купил билеты?
ВАСЕНЬКА. Еще бы! Знаешь, какая была свалка?
МАКАРСКАЯ. Можно догадаться. Пуговицы-то где?
ВАСЕНЬКА. Одна здесь, другая там!
МАКАРСКАЯ. Давай хоть эту. Подожди. (Уходит в дом.)

Васенька достает из кармана запечатанный конверт, спички, сжигает конверт у крыльца ее дома.

(Появляясь.) Что ты делаешь?
ВАСЕНЬКА (весело). Так. Жгу одно послание.
МАКАРСКАЯ. Дай пиджак.

Какое-то время молча сидят на крыльце рядом. Васенька затих, замер и вдруг уткнулся головой в ее плечо.

Что это ты?..
ВАСЕНЬКА. Не знаю.
МАКАРСКАЯ. Легче, легче!.. (Подняла его голову снисходительным жестом.) Разнежился мальчишечка!
ВАСЕНЬКА. Прости. Это у меня… пройдет…
МАКАРСКАЯ (отдает ему пиджак). Возьми. Когда эта пуговица оторвется, ты меня забудешь. Такая примета… Подожди, у тебя на какой сеанс билеты?
ВАСЕНЬКА. На последний, на десять часов… А что?
МАКАРСКАЯ. На десять? Ты с ума сошел!
ВАСЕНЬКА. Но ты сказала - на какой хочешь.
МАКАРСКАЯ. Только не на десять!
ВАСЕНЬКА. Ты сказала…
МАКАРСКАЯ. Васенька, голубчик, на десять невозможно.
ВАСЕНЬКА. На какой хочешь. Ты сама сказала.
МАКАРСКАЯ. Васенька! На десять я пойти не могу!
ВАСЕНЬКА. Почему?
МАКАРСКАЯ. Не могу, и все.
ВАСЕНЬКА. Почему не можешь?
МАКАРСКАЯ. Не могу - это значит не могу! Беги за билетами, если еще хочешь со мной в кино.
ВАСЕНЬКА. Почему? Я должен знать.
МАКАРСКАЯ. Должен знать? С чего это ты взял? И что это за манера все знать?.. И не смотри на меня так.
ВАСЕНЬКА. Что случилось? У тебя свидание?
МАКАРСКАЯ. Ты что, прокурор? (Кричит.) Да не смотри на меня так! Кто это тебе сказал, что ты можешь так на меня смотреть?
ВАСЕНЬКА. У тебя свидание?
МАКАРСКАЯ. Угадал. Свидание! Ну и что?
ВАСЕНЬКА. Зачем ты так сделала?
МАКАРСКАЯ. Да уж так. Пока ты ходил за билетами, тут кое-что изменилось.
ВАСЕНЬКА. ЧТО?
МАКАРСКАЯ. Говорят тебе, перестань допрашивать!
ВАСЕНЬКА. Что изменилось?!
МАКАРСКАЯ. Мне понравился один парень, вот что! Получай уж все как есть!
ВАСЕНЬКА. А где этот парень был раньше? Где?!
МАКАРСКАЯ. Господи! Как ты мне надоел!..
ВАСЕНЬКА. Зачем ты отправила меня за билетами, садистка?
МАКАРСКАЯ. Да пожалела я вас! Папу твоего пожалела…
ВАСЕНЬКА. Что-о?.. При чем здесь отец?
МАКАРСКАЯ. А при том, что он вчера ночью сватать меня приходил.
ВАСЕНЬКА. Врешь!
МАКАРСКАЯ. И что это за семейка такая, господи! За такого-то, за идиотика, - сватать! Это надо же додуматься!
ВАСЕНЬКА (хватает ее за руку). Я… я убью тебя!
МАКАРСКАЯ. Ты! Ха-ха! Напугал. Да ты и мухи-то и той не обидишь! Не в состоянии. (Выдергивает из его руки свою.) И вот что, детка. Все. Концерт окончен. Иди и не придуривайся. Пока тебя не выпороли. (Уходит, хлопнув дверью.)

Из подъезда выходят Бусыгин и Сильва с гитарой. На их глазах Васенька вдруг обрывает пуговицу, пришитую Макарской. Пуговицу эту - оземь!

БУСЫГИН. Братишка, что с тобой?.. Что случилось?

Васенька стоит в оцепенении.

БУСЫГИН. Кто тебя обидел?.. Она?
СИЛЬВА (Васеньке). Что бы я тебе посоветовал, старичок, так это махнуть рукой. На время. Ты любишь девушку - она крутит тебе динамо. Нормальное явление. А ты посмотри, что она будет делать, когда ты ее не будешь любить.
БУСЫГИН. Прекрати, что ты мелешь.

Васенька вдруг убегает в подъезд.

Балбес. Что ты натворил, ты видишь?
СИЛЬВА. Слушай, ты чего это, а? Заболел? Что он тебе, действительно родной брат, что ли?
БУСЫГИН. Черт подери… Что же теперь делать?
СИЛЬВА. Что делать? Сматываться. Раз собрались.

Появляется Сарафанов.

(Негромко.) Проснулся, дождались.
САРАФАНОВ. Володя!
БУСЫГИН. Что такое?
САРАФАНОВ (с отчаянием). Он собирает рюкзак! (Исчезает в подъезде.)
СИЛЬВА. Все. Пошли отсюда.
БУСЫГИН (с досадой). Я остаюсь.
СИЛЬВА. Ну вот, привет! (Проводит большим пальцем по струнам гитары.) Значит, все по новой?.. Слушай, эта песня мне надоела.

Картина вторая

Предыдущая страница 9 Следующая страница


Старший сын 10

Квартира Сарафановых. Девятый час вечера. Бусыгин стоит у двери в соседнюю комнату. Сильва, лежа на диване, наигрывает на гитаре.

СИЛЬВА (напевает).

Ах, дети, дети, что же вы, дети,
Зачем вы пьете кровь мою,
У нас таких законов нету,
Чтоб брат любил сестру свою…

БУСЫГИН. Перестань.
СИЛЬВА. По-моему, он давно дрыхнет.
БУСЫГИН. Нет, в том-то и дело. Он смотрит в потолок (взглянул на часы) вот уже шестой час.
СИЛЬВА. Может, он умер?
БУСЫГИН (приоткрывает дверь). Послушай, старина, что ты там наблюдаешь? Что-нибудь забавное? Из жизни тараканов, а?.. (Помолчав, закрывает дверь.) Бесполезно.
СИЛЬВА. Тебе нравится сестра, почему ты должен караулить брата? Мне непонятно. Слушай, а кто будет тебе этот парень, если… Зять, что ли?
БУСЫГИН. Вроде так.
СИЛЬВА. Зятек, точно! (Смеется.) Я тебе уже завидую. А кто такой?
БУСЫГИН. Курсант. Отличник боевой и политической подготовки.
СИЛЬВА. Представляю, что здесь получится. Может, тебе лучше удалиться?.. Я понимаю, ты хочешь повидаться с сестрицей.
БУСЫГИН. Может быть.
СИЛЬВА. Ясно. Хочешь с ней поговорить. Как следует, а?
БУСЫГИН. Это не твое дело.
СИЛЬВА. А курсант? А там папаша подойдет. Будет у вас потеха. А я тут при чем? (Бросает гитару, дотягивается до лежащего на трюмо семейного альбома Сарафановых и листает его.)
БУСЫГИН. Можешь пойти в кино. Вот билеты. Он их выбросил.
СИЛЬВА. Ну? Чего только нет в этом доме. (Берет билеты.) Я подумаю. (Листает альбом.)
БУСЫГИН. Ты говорил с этой девицей?
СИЛЬВА. О чем? (Показывает альбом Бусыгину.) Смотри, папаша, оказывается, тоже был молодым.
БУСЫГИН. Сказал ты ей, что между вами все кончено?
СИЛЬВА. Нет. Я же больше ее не видел.
БУСЫГИН. Мог бы сказать.
СИЛЬВА. Проживет без объяснений! Не маленькая. Я ее больше не знаю, как ты хотел… А скажи, она… ничего себе, а?
БУСЫГИН. Не вздумай потащить ее в кино.
СИЛЬВА. Ну что ты! За кого ты меня принимаешь?.. С женщинами главное - не забывать, что на свете есть много других женщин… От этой я отказываюсь. В интересах мужской дружбы… А верно, в этом есть что-то приятное - пострадать за товарища. Я даже уважать себя стал. В самом деле. Лежу вот и уважаю. (Листает альбом, показывает Бусыгину.) Твоя сестричка в ранней юности. Вот. Играет в классики. Взгляни. Полюбуйся.
БУСЫГИН. Видел.
СИЛЬВА (листает дальше). А это? После выпускного бала. Они гуляют по улице. Малинник!.. Что? Она тут самая симпатичная. (Листает дальше, застонал.) Мм… Пляж! Это самое интересное… (Показывает Бусыгину.) Видел?
БУСЫГИН. К сожалению. Лучше бы мне этого не видеть.
СИЛЬВА. Как-то раз на пляже был такой случай. Тонула одна девица, я ее вытащил.
БУСЫГИН (рассеянно). Ну и что?
СИЛЬВА. Ну и то. Тащил - не видел, а вытащил, глянул - несимпатичная. Не повезло. Мне бы (щелкнул по фотографии) такую спасти! Она тонет, а я ее спасаю, а? Неплохое начало, скажи?
БУСЫГИН. Слушай. Пошел бы ты лучше в кино.

Стук в дверь.

Войдите, дверь открыта.

Входит Кудимов, курсант авиаучилища. В руках у него букет и две бутылки шампанского.

КУДИМОВ. Добрый вечер.
БУСЫГИН. Добрый вечер.
КУДИМОВ. Квартира Сарафановых?
БУСЫГИН. Да.
КУДИМОВ. А Нина? Разве она еще не пришла?
БУСЫГИН. Еще нет.
КУДИМОВ (подходит к столу). Черт возьми! У меня не так уж много времени. (Ставит бутылки.) Мы потерялись в гастрономе. (Берет со стола стакан. Энергичен.)
БУСЫГИН (вежливо). Вы здесь в первый раз?
КУДИМОВ (воткнув в стакан цветы). В первый раз, совершенно верно. (Улыбается. Он и далее много улыбается. Добродушен.)
БУСЫГИН. Ну и ничего… сориентировались?
КУДИМОВ. А как же! (Подмигнув.) Знакомые места. (Ставит стакан с цветами на стол.) Ну что, парни, давайте знакомиться.
БУСЫГИН. Давайте.
Трясут друг друга за руки.
КУДИМОВ. Михаил.
БУСЫГИН. Владимир.
КУДИМОВ. Это ты?.. Все знаю… Сочувствую. Рад.
БУСЫГИН. Благодарю за чуткость.
КУДИМОВ (Сильве). Михаил.
СИЛЬВА (солидно). Севостьянов. Семен Парамонович.
КУДИМОВ. Парамонович? Комик!
СИЛЬВА. Комик? Простите, это вы о ком?
КУДИМОВ. Артист! (Хлопнул Сильву по плечу.)
СИЛЬВА (холодно). Что за фамильярности вы себе позволяете?
КУДИМОВ. Да ладно тебе!.. (Смотрит на часы.) Черт! В половине одиннадцатого я должен быть в казарме. Ну как, парни, выпьем или подождем Ниночку?
СИЛЬВА (холодно). Выпьем.
КУДИМОВ. А где папаша?
БУСЫГИН. Кого ты называешь папашей?
КУДИМОВ. Как - кого?.. Отца Ниночки, твоего отца!
БУСЫГИН. Ты с ним незнаком и уже называешь папашей… А впрочем… Он на работе.
СИЛЬВА. Вы присаживайтесь.
КУДИМОВ. Черт побери! Почему ты говоришь мне «вы»?
СИЛЬВА. А почему вы говорите «ты»? Мне и моему другу. Это нас шокирует.
КУДИМОВ (весело). Парни! Что за формальности? Мне эта субординация (показывает) во как осточертела! Давайте проще!.. Выпьем по этому поводу!

Кудимов и Сильва пьют.

СИЛЬВА (Бусыгину). Солдат всегда солдат. Его не переделаешь. (Садится на диван, Кудимову.) Прошу вас.
КУДИМОВ. Да что вы, в самом деле! Парламент здесь, что ли?
СИЛЬВА. Навроде этого. (Наигрывает на гитаре.) А интересно, начальство разрешает вам жениться?
БУСЫГИН (Сильве). Перестань.
КУДИМОВ. А почему нет? Я заканчиваю училище.
СИЛЬВА. А интересно…
БУСЫГИН (перебивает). Помолчи, я тебе сказал.
КУДИМОВ А чего? Пусть он хохмит. Я не против.

Входит Нина.

НИНА (Кудимову). Ага, ты здесь. (Остальным.) Привет. (Проходит.) Познакомились?
СИЛЬВА. Было дело.
КУДИМОВ. Веселые ребята. Люблю веселых ребят… Ну, выпьем? Чтобы не терять время даром.
СИЛЬВА. Вот это правильно.
НИНА. Не торопитесь. Подождем отца.
КУДИМОВ. Подождем. Но через полчаса я ухожу.
СИЛЬВА. Вот жизнь. Регламент. Чуть что, опоздал - губа и все такое. Тяжело, верно?
КУДИМОВ. Я не жалуюсь.
БУСЫГИН. А что у вас полагается за опоздание?
КУДИМОВ. Я никогда не опаздываю.
БУСЫГИН. Я так и думал.
НИНА. В конце концов, не беда, если сегодня ты даже и опоздаешь. Один раз можно.
КУДИМОВ. А зачем мне опаздывать?
БУСЫГИН. Да, зачем ему опаздывать?
НИНА (Кудимову). Сегодня ты немного задержишься.
КУДИМОВ. Зачем?
НИНА. Просто так. Задержишься, и все.
КУДИМОВ. Если необходимо - я готов, но просто так, извини, я не вижу в этом смысла.
БУСЫГИН. Правильно, курсант, не поддавайся. Дисциплина прежде всего.
КУДИМОВ. Дело не в этом. Я дал себе слово не опаздывать. А свое слово я уважаю.
НИНА. Сегодня ты опоздаешь. Я так хочу.
БУСЫГИН. Не слушай ее, курсант. Главное - быть принципиальным.

Появляется Сарафанов. Он выгладит утомленным, но настроение у него лирическое.

САРАФАНОВ. Добрый вечер, архаровцы! (Замечает Кудимова.) Извините.
НИНА. Познакомься, папа…
КУДИМОВ. Кудимов. Михаил.
САРАФАНОВ (церемонно, с подчеркнутым достоинством, слегка изображая блестящего гастролера, любимца публики). Сарафанов… Так-так… очень приятно… Наконец-то мы вас видим, так сказать, воочию. Очень приятно. Садитесь, пожалуйста. (Бусыгину.) Васенька дома?
БУСЫГИН. Дома. Но он не в духе.

Сарафанов снимает шляпу, кладет ее на стол, в плаще опускается на стул. Нина уносит в прихожую его шляпу.

САРАФАНОВ (Кудимову). Мой старший сын. Познакомились? КУДИМОВ. Да. Познакомились.

Возвращается Нина.

САРАФАНОВ. Спасибо… (Нине и Кудимову.) Ну что ж, молодые люди, что ж… Вы давно все обдумали, решили, а мы… Мы принимаем так, как оно есть. Такова уж наша участь.
КУДИМОВ (наливает всем шампанского). С вашего разрешения - за вас, за наше знакомство.

Все встают.

САРАФАНОВ. Что ж. Я рад. Мы все здесь рады, верно, Володя?
НИНА (Бусыгину). Ты рад или не рад?
БУСЫГИН. Твое здоровье, папа.
КУДИМОВ. Ваше здоровье.
СИЛЬВА. Ваше здоровье.
САРАФАНОВ. Спасибо, спасибо. Но у меня другой тост, друзья… Извините, но я сяду. (Садится.) Устал… Сегодня я устал. Как будто я пешком прошел через весь город… (На мгновение смутился, потом - снова чуть рисуясь.) Глинка, если вы знаете, любил кларнет и в своих сочинениях всегда уделял ему много места…

В то время как Сарафанов говорит, Кудимов пристально всматривается в его лицо.

Да… Так вот. Сейчас, когда я возвращался домой, я размышлял о жизни. Кто что ни говори, а жизнь всегда умнее всех нас, живущих и мудрствующих. Да-да, жизнь справедлива и милосердна. Героев она заставляет усомниться, а тех, кто сделал мало, и даже тех, кто ничего не сделал, но прожил с чистым сердцем, она всегда утешит. Сегодня я хочу выпить за своих детей… (Замечая пристальный взгляд Кудимова.) Простите, отчего вы так на меня смотрите?
КУДИМОВ. Извините, но мне кажется, я вас где-то видел. Не могу вспомнить, когда и при каких обстоятельствах, но я вас где-то видел.
САРАФАНОВ (с беспокойством). Возможно… Так вот, я хочу выпить за своих детей, за тебя, Володя… (Нине) за тебя, за Васеньку. (Кудимову.) Это мой младший, он сейчас отдыхает. Итак, за вас, дети, за ваше здоровье, за ваше счастье…

Все, кроме Бусыгина, выпивают.

БУСЫГИН. Твое здоровье, папа. (Выпивает.)
КУДИМОВ (глядя на Сарафанова). Не могу вспомнить где, но я вас видел. Это точно.
НИНА. Ну видел, ну и что?..
КУДИМОВ. Но где?
НИНА. Да не все ли равно?
КУДИМОВ. Я буду мучиться, пока не вспомню. У меня всегда так. Ну где же, где?
САРАФАНОВ (с беспокойством, но и не без оптимизма). Я артист. Вы могли видеть меня на эстраде.
НИНА. Папа музыкант, ты прекрасно об этом знаешь.
САРАФАНОВ (с большим беспокойством, но и надеждой). Возможно, в филармонии?
КУДИМОВ. Нет-нет…
САРАФАНОВ (поспешно и категорически). Значит, в театре.
КУДИМОВ. Нет, не в театре…

Предыдущая страница 10 Следующая страница


11 Александр Вампилов

НИНА. Боже мой, какое это имеет значение?..
КУДИМОВ. Минуточку, минуточку…
БУСЫГИН (Кудимову). А ты не опоздаешь? Осталось восемнадцать минут.
КУДИМОВ. Спасибо, за часами я слежу… Но я должен вспомнить…
НИНА. Да хватит тебе! Так можно вспоминать до самой смерти.
КУДИМОВ. Вспомнил!
СИЛЬВА. Наконец-то.
КУДИМОВ. Я видел вас на улице!
НИНА. Ну слава богу. Надеюсь, ты успокоился?
КУДИМОВ. Ну конечно! Ты сказала «до самой смерти», и я сразу вспомнил. (Сарафанову.) Я видел вас на похоронах.

Небольшая пауза.

НИНА. На каких похоронах?
КУДИМОВ. Черт! Как я мог забыть, ведь это было на прошлой неделе, и в руках у вас был этот самый кларнет!
НИНА. Нет, ты обознался.
КУДИМОВ. Ни в коем случае. Хоронили какого-то шофера, вы шли по улице Коминтерна часа в четыре дня.
НИНА. А я говорю, ты обознался.
КУДИМОВ. Да нет же, Нина! Хоть я видел только мельком, но у меня хорошая зрительная память.
БУСЫГИН. На этот раз она тебя подвела. Ты его с кем-то спутал.
КУДИМОВ. Ничего подобного. (Сарафанову.) Вы были в плаще и в этой самой шляпе. Скажите!
САРАФАНОВ. Э…
БУСЫГИН (перебивает). Тебе показалось.
КУДИМОВ. Да точно!
БУСЫГИН. Ты обознался.
КУДИМОВ (Сарафанову). Да скажите вы им.
БУСЫГИН. Папа, молчи. (Кудимову.) Ты обознался, неужели ты этого не понимаешь?
КУДИМОВ. Да я даю вам честное слово!
БУСЫГИН. Послушай! Ты ошибся, это ясно всем, и тебе в том числе.
КУДИМОВ. Нет, минутку!
БУСЫГИН. Сам понимаешь, что ошибся, и настаиваешь на своем. Нехорошо. Выходит, ты врешь.
КУДИМОВ (вскакивает). Что? Да я тебя за такие слова…
СИЛЬВА (незаметно тянет Кудимова за ремень, пытается его усадить). Сиди и не кашляй.
БУСЫГИН (поднимается). К тому же тебе пора в казарму. У тебя в запасе всего тринадцать минут.
НИНА. Прекратите! Сейчас же прекратите!
САРАФАНОВ. Да, ребята. Не надо скандалить…
КУДИМОВ. Я разговариваю нормально и говорю правду, а если (поворачиваясь к Бусыгину) кому-то это не нравится, пусть он идет ко всем чертям.
САРАФАНОВ. Что значит - кому-то? Он мой сын и брат моей дочери. И вы должны разговаривать повежливей.
КУДИМОВ. Но вы-то? Почему вы молчите? Ведь это вы были на похоронах. Скажите, в конце концов!
САРАФАНОВ. Да, я должен признаться… Михаил прав. Я играю на похоронах. На похоронах и на танцах…
КУДИМОВ. Ну вот! Что и требовалось доказать.
САРАФАНОВ (Бусыгину и Нине). Я понимаю ваше поведение… Спасибо вам… Но я не думаю, что играть на похоронах позорно.
КУДИМОВ. А кто об этом говорит?
САРАФАНОВ. Всякая работа хороша, если она необходима…
КУДИМОВ. Нет, вы не подумайте, что я вспомнил об этом потому, что мне не нравится ваша профессия. Где вы работаете - для меня не имеет никакого значения.
БУСЫГИН. Для тебя.
САРАФАНОВ. Спасибо, сынок… Я должен перед вами сознаться. Вот уже полгода, как я не работаю в оркестре.
НИНА. Ладно, папа…
КУДИМОВ (Нине и Бусыгину}. А вы об этом не знали?
САРАФАНОВ. Да. Я скрывал от них… И совершенно напрасно…
КУДИМОВ. Вот что…
САРАФАНОВ. Да… Серьезного музыканта из меня не получилось. И я должен в этом сознаться…
КУДИМОВ. Ну что же. Уж лучше горькая правда, чем такие вещи.
БУСЫГИН (показывает Кудимову часы). Десять минут. (Сарафанову.) Папа, о чем ты грустишь? Людям нужна музыка, когда они веселятся и тоскуют. Где еще быть музыканту, если не на танцах и похоронах? По-моему, ты на правильном пути.
САРАФАНОВ. Спасибо, сынок… (Кудимову.) Вы видите? Что бы я делал, если б у меня не было детей? Нет-нет, меня не назовешь неудачником. У меня замечательные дети…

Из соседней комнаты выходит Васенька. Он в плаще, за плечами у него рюкзак.

ВАСЕНЬКА. Ага… Большое оживление в семейной жизни… Что ж, продолжайте, я желаю вам всего хорошего.
САРАФАНОВ. Васенька… Ты выбрал неподходящее время…
ВАСЕНЬКА. Нет, папа, нет, дорогой! На этот раз меня не остановишь.
БУСЫГИН (подходит к Васеньке с намерением снять с него рюкзак). Послушай, старина, бросай мешок, не надо так спешить.
НИНА (подходит к Васеньке). Раздевайся. (Пытается снять плащ.)
ВАСЕНЬКА (Нине). Отстань. (Вырывается.) Что тебе надо? Чего тебе не хватает? Положись на папу, он все устроит.
САРАФАНОВ. Васенька!
ВАСЕНЬКА. Зачем ты ходил к ней ночью? Кто тебя просил?
САРАФАНОВ. Васенька! Я хотел тебе добра.
ВАСЕНЬКА. Сумасшедший! Было лучше, когда ты обо мне не заботился!
НИНА (кричит). Замолчите!
СИЛЬВА (взглянув на часы, поднимается). Мне, право, неудобно… Лучше я пойду. У меня билетик в кино, я думаю, общество не возражает?.. (Уходит.)
НИНА. Ну? Может, хватит? Или вы решили показать сегодня всю программу целиком?
ВАСЕНЬКА. Прощайте! (Идет к двери.)
САРАФАНОВ. ПОСТОЙ!

Бусыгин задерживает Васеньку.

Подожди. Я готов просить у тебя прощения, но я запрещаю тебе уходить.
БУСЫГИН (Васеньке). А как же наш уговор, старина?
ВАСЕНЬКА (вырывается). Пусти! Оставайся с ним сам, если тебе хочется! Вы мне все осточертели! (Бусыгину.) И ты тоже! Пусти, тебе говорят! Я и видеть-то вас не могу!
САРАФАНОВ (вышел из себя). Пусти его… Раз так, пусть он убирается. Силой мы его держать не будем.

Бусыгин отпускает Васеньку, и тот мгновенно уходит.

Ничего, ничего. Пусть-ка он один помыкается…
НИНА. Закатили… Очень красиво. Концерт для кларнета с оркестром.
САРАФАНОВ (забегал по комнате). Вот-вот. А теперь твоя очередь. Вступай. Начинай. Пошли отца ко всем чертям. Не станешь же ты со мной церемониться!
НИНА. Ну, начинается. (Кудимову.) Сейчас ты услышишь все, на что они способны.
КУДИМОВ. Ничего, ничего… Я не обращаю внимания.
САРАФАНОВ. Вот именно! Не обращайте внимания! Наплюйте! Делайте по-своему! (Убегает в спальню.)
БУСЫГИН (Кудимову, шепотом). Курсант, тебе пора.
НИНА (Бусыгину, кричит). Перестань! Что ты все суешься?
КУДИМОВ. Нет. В самом деле. Мне пора. Я ухожу.
НИНА. Нет. Оставайся. Здесь должен быть хотя бы один здравомыслящий человек.
ГОЛОС САРАФАНОВА (из спальни, он кричит). Я здесь лишний, я знаю! Я прекрасно знаю!
НИНА. Папа, сейчас тебе лучше помолчать…
КУДИМОВ. Я очень сожалею, но мне действительно пора.
НИНА. Нет, ты останешься.
КУДИМОВ. Пойми меня правильно. У тебя каприз, а я дал себе слово…
НИНА (неожиданно сухо). Да. Иди. А то, чего доброго, в самом деле опоздаешь.
КУДИМОВ. Хорошо. Завтра увидимся. (Уходит.)

Нина выходит за ним.

САРАФАНОВ (появляясь). Куда же он? Зачем? Я здесь лишний. Я! Я - старый диван, который она давно мечтает вынести… Вот они, мои дети, я только что их хвалил - и на тебе, пожалуйста… Получай за свои нежные чувства!

Появляется Нина, останавливается у дверей.

Да, я воспитал жестоких эгоистов. Черствых, расчетливых, неблагодарных.
БУСЫГИН. Успокойся, папа, по-моему, ты не прав.
САРАФАНОВ. Да-да, я сделал свое дело, я их вырастил… (горько) теперь я свободен и на старости лет могу насладиться одиночеством…
БУСЫГИН. Ты не будешь один… Если ты не против, я останусь с тобой.

Небольшая пауза. Нина поднимает голову.

САРАФАНОВ. Ты сказал…
БУСЫГИН. Да. Если ты останешься один, я перееду к тебе жить. Если ты захочешь… В вашем городе тоже есть мединститут.
САРАФАНОВ (расстроганно). Сынок… Ты у меня один… Ты единственный. Что бы я делал, если бы не было тебя?
БУСЫГИН. Успокойся… По-моему, тебе надо прилечь, ты сильно переволновался. Пойдем, ты отдохнешь, успокоишься… (Уводит Сарафанова в соседнюю комнату и возвращается.)
НИНА. Ты в самом деле хочешь здесь остаться?
БУСЫГИН. Да… А как быть? По-твоему, можно оставить его одного? (Подходит к ней.) Сильно ты из-за курсанта расстроилась?
НИНА. Да уж. Показали вы… выступили… проявили таланты.
БУСЫГИН. Никто не хотел, чтобы ты расстраивалась.
НИНА. А ты? Куда ты суешь свой нос? Зачем? Почему ты сделал из него идиота?
БУСЫГИН. Он мне не нравится.
НИНА. Ну и что? Не ты же замуж за него собираешься!.. Что тебе надо?.. (Помолчав.) Ну, допустим, допустим, он не самый умный, не самый красивый, если даже так - тебе-то что до этого?
БУСЫГИН. Да нет, он парень неплохой… Не в этом дело…
НИНА. Так в чем дело? В чем?!
БУСЫГИН. Он мне не нравится, потому что мне нравишься ты.
НИНА. Что?.. И поэтому ты устроил скандал?..
БУСЫГИН. Возможно.
НИНА. Псих! Свалился на мою голову… Братец!.. Хороша семейка. Тебя тут только и не хватало… Я знаю, это у нас фамильное. Фамильная шизофрения!
БУСЫГИН. Успокойся! (Садится рядом с ней, слегка ее обнимает, утешает.) Он парень хороший, но ты успокойся.
НИНА. А если я его люблю? Тогда как?
БУСЫГИН. Тогда все в порядке. Завтра он тебя будет ждать.
НИНА. Да, будет ждать.
БУСЫГИН. Ну и вот. И поженитесь. И уедете на Сахалин.
НИНА (не сразу, спокойно). Ни куда я не уеду.
БУСЫГИН. Как же так?
НИНА. Да так… Ты прав, отца нельзя оставлять. Сегодня я это поняла. И еще я поняла, что я папина дочка. Мы все в папу. У нас один характер… Какой, к черту, Сахалин!
БУСЫГИН. Так… А летчик? Согласится он?..
НИНА. Не знаю я. Ничего не знаю… Может, согласится, а может, уедет. Встретимся - поговорим. Сейчас мне как-то все равно.
БУСЫГИН. Ну и не расстраивайся. Кому-кому, а тебе стоит только свистнуть, сбежится столько парней - тебе придется складывать их в штабеля.
НИНА (усмехнувшись). Ничего. Ты мне поможешь.
БУСЫГИН. Ну нет. С меня хватит… Если ты останешься здесь, я уеду.
НИНА. Здравствуйте! Это почему же?
БУСЫГИН. Почему?.. Потому что… Потому что я идиот и не вижу из этого никакого выхода!
НИНА. Какого выхода? Из чего?.. Да, ты ненормальный. Что верно, то верно. И ты всегда такой был? Или это с тобой недавно?
БУСЫГИН. Недавно.
НИНА. И что случилось?
БУСЫГИН. Влюбился.
НИНА. В кого?
БУСЫГИН. Как тебе сказать… Она принадлежит другому.
НИНА. Отбей. У тебя должно получиться.
БУСЫГИН. Легко сказать.
НИНА. А что тебе мешает?.. Ну? Что же ты молчишь?.. Я не знаю, кто она такая, но я (с удивлением) ей завидую. Иногда мне даже жалко, что ты мой брат.
БУСЫГИН. А я тебе не брат…
НИНА. Что?
БУСЫГИН. Я тебе не брат… И никогда не был твоим братом.

Предыдущая страница 11 Следующая страница


Старший сын 12

НИНА (поднимается). Врешь…
БУСЫГИН (поднимается). Я не шучу. У меня нет и не было сестры.
НИНА. Врешь… (Отступает от него.) Я тебе не верю.
БУСЫГИН. Но факт есть факт. Отца своего я не знал, а моя мать живет в Челябинске. Твой отец там никогда не был. Я обманул его.
НИНА. Зачем?
БУСЫГИН. Все вышло совершенно случайно…
НИНА. Ты… Почему ты до сих пор молчал?
БУСЫГИН. Твой отец принял меня за своего. И началось. Сначала он, потом ты. Я тут у вас совсем запутался…
НИНА. Ты… ты сумасшедший…
БУСЫГИН. Может быть, но я больше не хочу быть твоим братом.
НИНА. Ты… ты авантюрист. Тебя надо сдать в милицию!
БУСЫГИН. Сдай, лучше сидеть в КПЗ, чем быть твоим братом.
НИНА. Тебя надо гнать из дома… Тебя надо с лестницы спустить!
БУСЫГИН. Да?.. А когда я был твоим братом, я тебе нравился. Немного.
НИНА. Молчи, бессовестный!.. Я не знаю, кто-нибудь когда-нибудь видел такого психа?

Появляется Сарафанов.

САРАФАНОВ. Володя! Я все понял! Из этого дома надо уходить. Уходить, пока тебя не вынесли! (С воодушевлением.) Сынок! Я все обдумал. Мы едем в Чернигов!

Бусыгин в полной растерянности.

Мы едем вместе! Сегодня! Немедленно! Едем, едем, едем!
НИНА (засмеявшись). Ты женишься, надо полагать?
САРАФАНОВ (кричит). Все может быть! Не вижу в этом ничего смешного! (Бусыгину.) Я думал об этом, в самом деле. Если твоя мать… Словом, я хочу ее видеть… (Нине.) Перестань! (Бусыгину.) Полюбуйся на нее! Для нее нет ничего святого. Я не могу здесь оставаться, ты сам видишь. Я собираю вещи, сейчас, сию минуту, немедленно. (Идет в другую комнату, на пороге, обращаясь к Нине.) Я возьму кларнет и ноты. Это все, что я отсюда возьму… Когда уходит поезд?..
БУСЫГИН. Н-незнаю…
САРАФАНОВ. Не важно! Я собираюсь. Немедленно! (Уходит.)

Молчание.

НИНА. Ну?.. Что ты собираешься делать?
БУСЫГИН (растерянно). Не знаю…
НИНА. Теперь ты понимаешь, что ты натворил? Понимаешь? Нас он уже за детей не считает, а ты стал его любимчиком. Ведь он в тебе души не чает. Представляешь, что будет с ним, когда он узнает правду?
БУСЫГИН (мечется). Что же делать? Ничего ему не говорить?

Небольшая пауза. Смотрят друг на друга.

Нет! Так дело не пойдет! Главное - сказать ему, объяснить… Он мне не отец, но он мне… я его… Словом, если… (понизив голос) если ты уедешь, я и в самом деле перееду к нему. Конечно, если он меня поймет. Но как, как ему все объяснить?
НИНА. Не знаю. Вы сумасшедшие, вы и разговаривайте. А я не знаю.

Появляется Сарафанов. В руках у него чемодан и кларнет.

САРАФАНОВ. Володя, я готов.

Бусыгин и Нина молча смотрят на него.

НИНА. Собрался? Ничего не забыл? (Смеется.)
САРАФАНОВ. Смотри на нее! Разве это дочь? Избавилась от отца и даже не скрывает удовольствия. (Нине.) Ну ничего. Ты меня еще вспомнишь! Боже мой, как все это нелепо! Подумать только, я мог остаться с ними! На всю жизнь! А ведь им нужен не я! Нет! Совсем другой человек! Всегда! С самого начала им нужен был другой! Ты понимаешь? Двадцать лет я жил чужой жизнью! Свое счастье я оставил там, в Чернигове. Боже мой! Почему я ее не разыскал? Как я мог! Не понимаю! Но теперь - кончено, кончено! Я возвращаюсь, возвращаюсь! (Бусыгину.) Ты увидишь, твоя мать будет счастлива… (чуть образумившись) если захочет… Что?.. Ты мне не веришь?..
БУСЫГИН. Нет, верю, но… Зачем же так спешить?
САРАФАНОВ. Нет-нет! Немедленно! Закончить все разом! Разом - и конец! На вокзал! На вокзал!.. Ну что ты, сынок? Идем!
НИНА (неожиданно ласково). Не надо, папа. Успокойся. Ты зря так волнуешься… (Усаживает его на стул.) Сядь, успокойся.

Небольшая пауза.

САРАФАНОВ (садится, недоуменно). Что такое?.. Что случилось?.. Володя?.. Ты от меня что-то скрываешь?
НИНА. Папа, я никуда не еду. Я остаюсь.

На пороге появляется Васенька. Виду него испуганно-торжественный. Все оборачиваются к нему. Молчание.

(Васеньке.) Что случилось?.. Что?..

Небольшая пауза.

ВАСЕНЬКА. Все. Я их поджег.
БУСЫГИН. Поджег?.. Кого?
ВАСЕНЬКА. Ее и любовника.
САРАФАНОВ. Боже мой!

Все, кроме Васеньки, бросаются к окну. На пороге появляется Сильва. Лицо у него в саже. Одежда на нем частично сгорела, в особенности штаны. Он слегка дымится.
Молчание.

СИЛЬВА. Я крупно пострадал. Мне нужны брюки.

Появляется Макарская.

САРАФАНОВ (Макарской). Что случилось? Что?
МАКАРСКАЯ. А вы не видите? Сегодня он грозился меня убить, и вот - пожалуйста!
НИНА. Васенька - убить?..
САРАФАНОВ. Неужели?
МАКАРСКАЯ. Вот вам и неужели! Я сама думала - неужели, а он - вон как! Озверел!
САРАФАНОВ (Васеньке). Как ты мог?.. Как?
МАКАРСКАЯ. А очень просто. Окно было открыто, он штору подпалил, а рядом ковер. Ну и пошло по всей комнате. Сжечь меня хотел.
СИЛЬВА (Сарафанову). Дайте мне брюки. Взаймы.
САРАФАНОВ. Брюки?.. Сейчас-сейчас… (Уходит в спальню.)
БУСЫГИН (подходит к Сильве). Ну?.. Любовничек…
СИЛЬВА. Какая любовь? Я там с огнем боролся. В гробу бы я ее видел, такую любовь.
МАКАРСКАЯ. Что?.. Вон ты как заговорил…
СИЛЬВА. А ты как хотела? Гори, если тебя поджигают, а я здесь при чем?
БУСЫГИН Жалко, что твоя шкура так плохо подгорела.
СИЛЬВА. Да ты что, старичок? Что ты говоришь?
БУСЫГИН. А ведь я тебя предупреждал.
СИЛЬВА. Вот, значит, как… Все сынка изображаешь? Брата?
БУСЫГИН. Слушай. Беги отсюда, пока цел.
СИЛЬВА. В таком виде? Куда?
МАКАРСКАЯ (Васеньке). Ты в самом деле хотел меня сжечь?
ВАСЕНЬКА (неожиданно спокойно). Ничего не вышло. Как видишь.
МАКАРСКАЯ (с удивлением и с некоторым уважением). Бандит. В один день стал бандитом.
СИЛЬВА. Да не он это, где ему. (Бусыгину.) Гони брюки, слышишь? Смех смехом, а ведь я и привлечь могу. Как-никак - поджог. (В сторону Макаровой.) Она подтвердит.
МАКАРСКАЯ (Сильве). На меня не рассчитывай.
СИЛЬВА. Да? Может, ты ему спасибо скажешь за то, что он тебя поджег?
МАКАРСКАЯ. Может, скажу. (Васеньке.) Спасибо не скажу, но скажу, что такого я от тебя никак не ожидала.
СИЛЬВА. Думаешь, это он? Ошибаешься.
МАКАРСКАЯ (Сильве). А тебя я видеть не хочу.
СИЛЬВА. Взаимно. (Берет гитару.) Я ухожу… Но одолжите брюки! До завтра.
БУСЫГИН. Обойдешься. Это тебе даже идет. Давай отсюда… Или ты хочешь, чтобы я тебя проводил?

Сарафанов появляется с брюками в руках.

СИЛЬВА (в дверях). Ну, спасибо тебе, старичок, за все спасибо. Настоящий ты оказался друг… Я ухожу. Но вначале я должен открыть глаза общественности. Хату поджег он (указывает на Бусыгина), а не кто-нибудь. И воду тут у вас мутит тоже он. Учтите, он рецидивист. Не заметили?.. Ну смотрите, он вам еще устроит. И между прочим (Нине), он тебе такой же брат, как я ему племянница, учти это, пока не поздно. (Сарафанову.) А вы, папаша, если вы думаете, что он вам сын, то вы крупно заблуждаетесь. Я извиняюсь.
САРАФАНОВ. Вон отсюда! Вон!

Сильва исчезает.

Мерзавец!

Небольшая пауза.

БУСЫГИН. Но он прав.
САРАФАНОВ. Кто прав?..
БУСЫГИН. Я вам не сын.
САРАФАНОВ. Что такое?.. Что это значит?
БУСЫГИН. Я вам не сын. Я обманул вас вчера.
САРАФАНОВ. Володя! Что ты говоришь?..
БУСЫГИН. Поймите, я не хотел! Все вышло случайно. Вчера, когда вы (в сторону Макарской) к ней стучались, я узнал ваше имя и заметил вашу квартиру. С этого все и началось. Мы хотели согреться и уйти…
МАКАРСКАЯ. Погоди! Это ты искал вчера, где переночевать?
БУСЫГИН. Да. Все вышло само собой. Утром, вместо того чтобы уйти…
САРАФАНОВ. Это невозможно… Не верю. Быть этого не может!
БУСЫГИН. Я надеюсь, что вы меня простите, потому что я… В общем, я рад, что попал к вам…
САРАФАНОВ. Значит, ты мне… Выходит, я тебе… Как же так?.. Да нет, я не верю! Скажи, что ты мой сын!.. Ну! Сын, ведь это правда? Сын?!
БУСЫГИН. Нет…
САРАФАНОВ. Кто же ты? Кто?!
НИНА. Он - псих. Он настоящий псих, а мы все только учимся. Даже ты, папа, по сравнению с ним школьник. Он настоящий сумасшедший.
ВАСЕНЬКА. Ну и дела…
МАКАРСКАЯ. Да-а, история…
САРАФАНОВ. Но я не верю! Не хочу верить!
БУСЫГИН. Откровенно говоря, я и сам уже не верю, что я вам не сын. (Взглянув на Нину.) Но факт есть факт.
САРАФАНОВ. Не верю! Не понимаю! Знать этого не хочу! Ты - настоящий Сарафанов! Мой сын! И притом любимый сын!
НИНА (Бусыгину). Я тебе говорила… (Сарафанову, весело.) А я? А Васенька? Интересно, ты еще считаешь нас своими детьми?
САРАФАНОВ; Нина! Вы все мои дети, но он… Все-таки он вас постарше.

Все смеются.

МАКАРСКАЯ. Чудные вы, между прочим, люди.
НИНА (смеется). Чудные - дом чуть не сожгли.

Макарская махнула рукой.

САРАФАНОВ. То, что случилось, - все это ничего не меняет. Володя, подойди сюда…

Бусыгин подходит. Он, Нина, Васенька, Сарафанов - все рядом. Макарская в стороне.

Что бы там ни было, а я считаю тебя своим сыном. (Всем троим.) Вы мои дети, потому что я люблю вас. Плох я или хорош, но я вас люблю, а это самое главное…
МАКАРСКАЯ. Извините, конечно. (Бусыгину.) Но я хочу спросить. У тебя родители имеются?
БУСЫГИН. Да… Мать в Челябинске.
НИНА. Она одна? (Смеется.) Папа, тебя это не интересует?
БУСЫГИН. Она живет с моим старшим братом.
НИНА. А сам ты? Как ты сюда попал?
БУСЫГИН. Я здесь учусь.
САРАФАНОВ. Где же ты живешь?
БУСЫГИН. В общежитии.
САРАФАНОВ. В общежитии… Но ведь это далеко… и неуютно. И вообще, терпеть я не могу общежитий… Это я к тому, что… Если бы ты согласился… словом, живи у нас.
БУСЫГИН. Нет, что вы…
САРАФАНОВ. Предлагаю от чистого сердца… Нина! Чего же ты молчишь? Пригласи его, уговори.
НИНА (капризно). Ну с какой стати? Почему он должен жить у нас? Я не хочу.
БУСЫГИН. Я буду вас навещать. Я буду бывать у вас каждый день. Я вам еще надоем.
САРАФАНОВ. Володя! Я за то, чтобы ты у нас жил - и никаких.
БУСЫГИН. Я приду завтра.
НИНА. Когда?
БУСЫГИН. В семь… В шесть часов… Кстати! Который час?
НИНА. Половина двенадцатого.
БУСЫГИН. Ну вот. Поздравьте меня. Я опоздал на электричку.

Занавес

Предыдущая страница 12 Следующая страница


13 Александр Вампилов

Комментарии

Пьеса существует в нескольких вариантах. Первый вариант относится к 1965 г. Отрывки из этого варианта под названием «Женихи» были опубликованы 20 мая 1965 г. в газете «Советская молодежь». Вариант, датированный драматургом 1967 г., под названием «Предместье» появился в альманахе «Ангара» (1968, Э2). В 1970 г. автором был создан новый вариант пьесы для изд-ва «Искусство», где «Старший сын» вышел отдельным изданием.
Драматург Алексей Симуков приводит в своих воспоминаниях письмо Вампилова, написанное в связи с «хлопотами по выпуску пьесы в свет» (имеется ввиду разрешение на постановку). Вампилов обращается к Симукову в том числе как к работнику Министерства культуры СССР, могущему повлиять на решение. Симуков вспоминает: «Один из ответственных работников министерства был поражен жестокостью, как он выразился, основной ситуации пьесы. Как же Бусыгин говорит, что он сын Сарафанова, когда он на самом деле не его сын? Пытаясь обосновать свою точку зрения, Саша через меня захотел воздействовать на вышеупомянутого товарища. «…Ему кажется сомнительной завязка пьесы - то, что Бусыгин выдает себя за сына Сарафанова. Кажется, этот поступок представляется ему жестоким. Почему? Ведь, во-первых, в самом начале (когда ему кажется, что Сарафанов отправился прелюбодействовать) он (Бусыгин) и не думает о встрече с ним, он уклоняется от этой встречи, а встретившись, не обманывает Сарафанова просто так, из злого хулиганства, а, скорее, поступает как моралист в некотором роде. Почему бы этому (отцу) слегка не пострадать за того (отца Бусыгина)? Во-первых, обманув Сарафанова, он все время тяготится этим обманом, и не только потому, что - Нина, но и перед Сарафановым у него прямо-таки угрызения совести. Впоследствии, когда положение мнимого сына сменяется положением любимого брата - центральной ситуацией пьесы, обман Бусыгина поворачивается против него, он приобретает новый смысл и, на мой взгляд, выглядит совсем уже безобидным, где же во всем этом жестокость? Алексей Дмитриевич! Вы нянчили обе пьесы, вы всегда были ко мне добры. Заступитесь!»
Я пытался, сколько мог, воздействовать на своего строгого коллегу, но ни его, ни другого начальника, ведавшего театрами, мне не дано было убедить. Как мне говорили, окончательно дело погубила моя неосторожная фраза о тонкости вампиловской драматургии, которая доступна не каждому…» (О Вампилове: Воспоминания и размышления // Вампилов А. Дом окнами в поле. Иркутск: Восточно-Сибирское книжное изд-во, 1981. С. 612-613).
Первая постановка пьесы состоялась на сцене Иркутского драматического театра в ноябре 1969 г. (режиссер В. Симоновский). В Москве «Старший сын» впервые был поставлен в Театре им. М.Н. Ермоловой осенью 1972 г. (режиссер Г. Косюков).
В записной книжке А. Вампилова, относящейся примерно к началу 1964 г., есть запись, касающаяся первых разработок замысла будущей пьесы:
«Мир в доме Сарафанова
Комедия в двух действиях
Сарафанов Алексей Николаевич - полковник в отставке.
Эмма - его дочь.
Вася - его сын, девятиклассник.
Забродин - студент на каникулах.
Кемеровская - машинистка.
Чистяков - инженер».
Предшествуют этой записи характеристики действующих лиц (при этом имена героев и род их занятий в некоторых случаях отличны от тех, что набросал автор в вышеприведенной записи, и еще более отличны от окончательного варианта пьесы):
«Николай Забродин - студент на каникулах, физик (22), босяк и фаталист (озлоблен).
Алексей Николаевич Сарафанов - настройщик (50), добряк, жизнелюб, все понял и все простил, мягкий человек. Любит работу.
Оленька Сарафанова - девушка, пробивающаяся на сцену. Трезва, холодна, но мила и т.д.
Грета Комаровская - женщина, которая ждет случая. Секретарь-машинистка.
Васенька Сарафанов - инфант, начинающий забулдыга, за спиной два первых курса.
Юрий Чистяков - инженер, человек с московской пропиской, жених Оленьки».
Пьеса обошла сцены многих городов нашей страны, неоднократно ставилась в других странах. Режиссер В. Мельников снял в 1976 г. на «Ленфильме» по пьесе двухсерийный фильм (роль Сарафанова исполнил Е. Леонов, роль Бусыгина - Н. Караченцов). Г. Гладковым написана одноименная опера.

Т. Глазкова

Предыдущая страница 13


Александр Вампилов - Биография

Александр Вампилов

На основную страницу

Биография

Вампилов Александр Валентинович (19.08.1937 г. - 17.08.1972 г.) - русский драматург. Александр Валентинович Вампилов родился 19 августа 1937 года. Его отец - Валентин Никитич Вампилов, талантливый педагог, яркая, незаурядная личность, вскоре после рождения сына 17 января 1938 года был арестован, а 9 марта того же года расстрелян по приговору "тройки" Иркутского областного управления НКВД. В феврале 1957 года В. Н. Вампилов был посмертно реабилитирован. Мать будущего драматурга - Анастасия Прокопьевна Вампилова-Копылова, оставшись после гибели мужа с четырьмя детьми на руках, продолжала работать учителем математики в Кутуликской средней школе. Мать оказала решающее влияние на формирование личности Александра Вампилова. В 1955 году А.Вампилов становится студентом историко-филологического факультета Иркутского государственного университета. Первый рассказ А.Вампилова - тогда студента третьего курса - "Стечение обстоятельств" был опубликован (под псевдонимом А.Санин) 4 апреля 1958 года в газете "Иркутский университет". Этот рассказ дал имя и первой книге Александра Вампилова, которая вышла в свет в 1961 году и включала в себя юмористические рассказы и сцены.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА: (Страница 1)
  • ДЕЙСТВИЕ ПЕРВОЕ (Страница 1)
    • Картина первая (Страница 1)
    • Картина вторая (Страница 3)
  • ДЕЙСТВИЕ ВТОРОЕ (Страница 7)
    • Картина первая (Страница 7)
    • Картина вторая (Страница 9)
  • Комментарии (Страница 13)


Александр Вампилов

Старший сын

 Читать книгу

Аннотация

«Старший сын» – пожалуй, наиболее известная пьеса Александра Вампилова.В комедии «Старший сын», в рамках мастерски выписанной интриги (обман двумя приятелями, Бусыгиным и Сильвой, семьи Сарафановых), идет речь о вечных ценностях бытия – преемственности поколений, разрыве душевных связей, любви и прощении близкими людьми друг друга. В этой пьесе начинает звучать «тема метафора» пьес Вампилова: тема дома как символа мироздания. Сам драматург, потерявший отца в раннем детстве, воспринимал отношения отца и сына особенно болезненно и остро.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel