Александр Рудазов - Три глаза и шесть рук

1 Александр Рудазов

ГЛАВА 1

Он живой! Он живой!
Виктор Франкенштейн
Свет… Я вижу слабый свет…
Сознание медленно пробуждается…
Странное ощущение - как будто я с ног до головы погружен в какую-то тягучую жидкость… Хотя почему «как будто»? Так и есть - я плаваю в чем-то вроде огромного аквариума с зеленоватой жижей. Но почему тогда я не задыхаюсь? Как странно…
Что это? Ко мне прикреплены какие-то проводки? Да, верно, трубочки, по которым что-то течет. Одна из них засунута прямо мне в горло… с каким отвратительным хрустом она обломилась… Что такое?! Да, вот именно - я только что откусил эту самую трубочку, и теперь она переместилась в мой желудок! Что ж, будем надеяться, что она выйдет сама со временем… Но как, интересно, я умудрился откусить ее, да еще с такой легкостью? Судя по тому, что осталось снаружи, трубочка была металлической и не такой уж хлипкой… Как странно…
Сейчас меня в первую очередь занимает вопрос: кто я такой? Совершенно ничего не помню, вплоть до имени… Амнезия? В голове чисто, как будто там прошлись пылесосом… Хотя нет, не совсем чисто, хотя бы потому, что я знаю, что такое пылесос. Вообще-то я много чего знаю, если вдуматься… Кроме одного - я не знаю ничего о самом себе. Как будто я только что родился. Как странно…
Зачем мне эти проводки? Каждый оканчивается иглой, которая вонзается в тело. Выдергиваю одну на пробу… нет, ничего страшного не произошло, хуже я себя чувствовать не стал. Крошечное отверстие моментально зарастает… а это как у меня получилось? Да что у меня за кожа такая - темно-серая, шероховатая и такая твердая… Подношу к глазам руку - явно не человеческая. Хотя бы потому, что она сгибается в двух местах и на ней семь пальцев - пять обычных и два противостоящих, по обе стороны ладони. Пальцы четырехфаланговые, очень длинные и гибкие. Итак, я не человек. Как странно…
Да, но почему же мне это кажется странным? Делаем вывод: я воспринимаю себя как человека, ведь мне прекрасно известно, как должен выглядеть человек, - следовательно, я и должен быть человеком. Однако я не человек, а… нечто иное. Посмотрим на другую руку - она точно такая же, как и первая. На третью… Что-что?! Так, пересчитаем руки. Одна, две, три, четыре, пять, шесть… У меня шесть рук! Да кто же я - насекомое?! Все совершенно одинаковые - тонкие, но необычайно прочные, сгибающиеся в двух местах, причем в любую сторону. На всех по семь продолговатых пальцев. В каждом пальце… а это еще что такое?! В каждом пальце скрыт коготь, который выпускается усилием воли! Да какие же длинные у меня когти - каждый размером с сам палец! А до чего острые - проводки, которые все еще торчат из меня, режутся ими как… как что-то, что очень хорошо режется. Как странно…
Далее… Так, кроме шести рук, у меня есть еще и ноги. К счастью, всего лишь две, и пальцев на них только по пять. Три спереди и два сзади, вместо пятки. Из них тоже торчат когти, но тут, наоборот, нужно прилагать усилия, чтобы их спрятать, в обычном состоянии они выступают наружу. Надо же, какие хорошие у меня руки: с когтями - страшное оружие, без когтей - очень удобный инструмент, с помощью которого можно сделать все что угодно. Гораздо удобней человеческих кистей, надо признать… А это покрытие на моем теле - оно везде? Да, везде; и грудь, и живот, и конечности - все покрыто этим странным серым веществом, которое у меня вместо кожи. А на спине? И на спине тоже. Даже крылья и хвост… Хм… Еще один сюрприз - у меня есть хвост. И крылья! Да кто же я такой - черт какой-нибудь?!
Хотя крылья тоже удобные… В сложенном состоянии - что-то вроде плаща, в раскрытом… интересно, насколько хорошо я летаю? Хвост длиннющий, тонкий, гибкий, а на конце что-то вроде жала скорпиона. Да я еще и ядовитый! Сейчас на жале что-то вроде пенопластовой насадки… долой ее! Да, действительно, на кончике жала у меня что-то вроде биологического шприца, и из него что-то капает. Слегка поворачиваюсь и вижу, как на том месте, где это нечто только что вытекло, расплывается буроватое пятно.
Так, с проводками закончили. Я выдернул все, но по-прежнему не задыхаюсь. Значит, я вододышащий? Жабр нет… Да и вообще, я пока что не обнаружил на теле никаких естественных отверстий, кроме ядовитого канальца на хвосте. Те, что остались от игл, которые я выдернул, неестественные, а потому мгновенно закрылись. Однако… Регенерация, без сомнения, и такая быстрая… Да что там быстрая - просто молниеносная!
А что у нас на голове? Посмотрим… То есть пощупаем… Во-первых, шеи у меня нет, голова сидит прямо на плечах. Вот это, надо признать, неудобно - чтобы посмотреть вбок, мне придется повернуться всем туловищем. Хотя нет, погодите-ка, я ведь уже сейчас отлично вижу все, что у меня слева и справа! Да и вообще - отличный обзор, у человека такого нет… Так, еще одно подтверждение того, что я был человеком, - я отлично помню, что должен видеть не так, как сейчас. А сейчас я вижу просто превосходно! Ого, какие у меня большие глаза! Да еще и покрыты чем-то… чем-то прозрачным, но очень твердым. Все три. Ну и ну! Верно, у меня три глаза. Один чуть выше, в самом центре лица, два других чуть ниже, по бокам. Обзор просто великолепный - градусов на двести тридцать.
Вот это, должно быть, ушные отверстия - чем еще могут быть две крохотные дырочки по бокам головы? Носа нет… и вообще ноздрей нет… да что я - вообще ничем не дышу?! Или дышу ртом? Ого, вот это у меня рот! Не рот, а пасть - здоровенная, с кучей зубов. Какие острые у меня зубы! А это, должно быть, язык… да, с языком не так повезло. Культяпка какая-то бесформенная… раздвоенная на конце. Наверное, я рептилия.
Волосы-то у меня хотя бы есть? Полное отсутствие… голова тоже покрыта этой серой шероховатой броней. Хотя насчет цвета точно не уверен, -я же не вижу голову. А это что? Что-то вроде панковского ирокеза, но очень тонкий, прочный и… острый? Да, точно, у меня на макушке растет полукруглый гребень. Да кто же я такой?! Или все-таки «что»? Попробуй тут разберись…
По крайней мере, я могу двигаться. Руки шевелятся, ноги тоже, хвост… в полном порядке, крылья… да, тоже. Не очень привычно - чувствуется, что раньше у меня ни того ни другого не было. Да и вообще двигаться неудобно - аквариум у меня тесный, особо не развернешься. А вот интересно, насколько я велик? Сравнивать не с чем, так что я могу быть размером и с муравья, и с Годзиллу. Так, опять непонятно… Я помню, кто такой Годзилла, я помню фильм о нем… нет, целых три разных фильма… но я понятия не имею, где я эти самые фильмы смотрел. Не говоря уж о том… хотя ладно, отложим.
Другой вопрос: где я нахожусь? Что это за бак с зеленой гадостью и почему я тут сижу? Вероятно, снаружи сейчас происходит что-то любопытное… если бы я еще смог это что-то увидеть… Жидкость почти непрозрачная, стекло - тоже. За стеклом видны какие-то бесформенные силуэты… совершенно неподвижные.
Конечно, можно продолжать сидеть в этом баке и ждать неизвестно чего, но… оно мне надо? Пожалуй, стоит выбраться и попытаться найти кого-нибудь или что-нибудь, способное пролить свет на мое положение. Узнать, кто я такой, почему так странно выгляжу, кто меня поместил в этот аквариум, да и вообще… Хоть что-нибудь бы узнать, а то как-то невесело…
А как отсюда выбраться? Выход тут есть хоть какой-нибудь или меня тут похоронили? Ага, вот он, выход. Что-то вроде люка прямо у меня над головой. Только… только открывается этот люк снаружи. Разумеется… Кто бы ни запихал меня в эту банку, ему явно не хотелось, чтобы я мог вылезти отсюда самостоятельно. И что же делать?
Может, попробовать просто разбить стекло? Ну-ка испытаем его на прочность… Вот это да! Я всего лишь царапнул это дурацкое стекло одним когтем, а оно… Итак, у меня в пальцах скрыто сорок два стеклореза высшего качества! Ну в таком случае…
И раз, и два, и три! Несколько ударов когтями по стеклу - и оно трескается. Ф-фу-у-у!!! Зеленая жижа доделывает работу, шумно устремившись в отверстия. И я вместе с ней. Прямо на осколки! Сейчас изрежусь…
Как ни удивительно, вывалился из бака целым и невредимым. Для моей природной брони осколки стекла - комариные укусы, я даже не оцарапался. И боли не ощутил. Вообще ничего не почувствовал. Такое впечатление, что осязание у меня отсутствует напрочь - к чему бы я ни прикасался, разницы не замечаю. Даже то, что моя кожа шероховатая, определил не на ощупь, а на глаз. Нет, минуточку… хотя ладно, у меня и так хватает проблем, чтоб еще над всякой ерундой голову ломать…
Итак, что же мы здесь имеем? Какая-то лаборатория, без сомнения. Помещение довольно просторное, овальной формы и просто сияет белизной. Стены белые, пол белый, мебель белая, мой бак белый… был, пока не разбился, даже труп на полу одет в белый халат. Что-что?! Да, точно, прямо перед моим баком валяется мужик в докторском халате. Мертвый, как Ленин в Мавзолее. По крайней мере, теперь я могу определить свои габариты - если считать, что этот мужик среднего роста, то во мне где-то около метра восьмидесяти. Может быть, восьмидесяти пяти. Что ж, неплохо, по крайней мере рост нормальный.
К слову, а почему этот мертвец тут валяется? И кто он такой? Так, на груди карточка… Читаем - «Николай Иванович Стеклов, доктор биологических наук, кандидат…», да, степеней у него еще много. Может быть, это ему я обязан своим пребыванием в этой банке? Жаль, что он умер раньше, чем смог это подтвердить… Или опровергнуть.
А вот еще один занятный вопрос: кто же это его пристукнул? За что? А главное - каким образом? Способ-то ясен - горло изорвано так, словно его грызли. Лицо вон все в крови, даже не разглядишь как следует. Однако с нервами у меня все в порядке - соображаю, что зрелище омерзительное, но эмоции на нулях. Спокоен, как тот же Ленин в Мавзолее.
Но вернемся к нашим покойникам. Итак… В лаборатории имеется всего лишь один выход. Он же, вероятно, и вход. И заперт он изнутри - вон задвижка даже отсюда видна. Возможно, и снаружи тоже, это пока неизвестно. Окон нет. Отсюда вопрос: как же дверь оказалась заперта, если единственный, кто мог ее запереть, убит? Загадочка как раз для Шерлока Холмса…
Допустим, некое неизвестное лицо прикончило нашего доктора Стеклова, после чего закрыло дверь изнутри и… вышло. Сквозь стену, вероятно… Другой вариант - некое неизвестное лицо ухлопало доктора Стеклова, после чего удалилось восвояси. А доктор Стеклов встал, аккуратно запер дверь и вернулся в мертвое состояние. Может быть, он на тот момент был не совсем мертв? Нет, тогда бы он лежал не здесь, а около двери, а так даже кровавого следа не видно. Однако какой у меня аналитический ум! Вариант номер три - доктор Стеклов забаррикадировался изнутри, после чего… перегрыз себе горло. Вот, кстати, еще одна загадка - кто же мог такое сделать? Может быть, все-таки я? Конечно, я ничего не помню, да еще и в баке сидел, но мало ли что бывает? А что, если я сам потом в бак залез и там очень удачно потерял память? Нет, этот вариант отпадает - следы от зубов совершенно не те. У меня клыки длинные, острые, железо перекусывают с первой попытки. А тут… Кто бы ни сотворил эту гадость, мои челюсти явно на это не способны. Больше всего похоже как раз на следы от человеческих зубов. Маньяк, что ли, какой-нибудь?
О господи, а это что еще такое?!! Фу ты, перепугался… это всего лишь зеркало. А в нем соответственно мое отражение… какое же я страшилище! По крайней мере теперь можно поглядеть на себя со стороны…
Если присмотреться, не так уж и плохо… Сложен я довольно гармонично, в чем-то даже симпатичный… Будем надеяться, что это мнение разделит еще кто-нибудь. Крылья неплохие - похожи на драконьи. Помню, смотрел я один фильм… опять странные воспоминания - фильм помню, но только сам фильм… Где я его смотрел - в кино, по телевизору?
И морда… назвать это лицом язык не поворачивается… тоже отдаленно напоминает драконью. Челюсти вытянуты вперед… нижняя чуть дальше, чем верхняя, глаза - правильные круги кроваво-красного цвета. Все три. Какие странные у меня глаза - ни зрачка, ни радужки, только сплошная краснота. Но действуют здорово, ничего не скажешь - раньше у меня такого острого зрения не было. Еще бы вспомнить, когда это - раньше…
А вот с обонянием совсем не так здорово. Его, по-моему, вообще нет - сколько ни пытаюсь принюхаться к чему-нибудь, ровным счетом ничего не получается. Ну правильно, нет ноздрей, нет и нюха… Кажется, я все-таки вообще не дышу.
По крайней мере, все остальное работает на ура. Крылья… ух, здорово! Чуть-чуть только взмахнул ими - и сразу взлетел метра на два! Поднялся бы и выше, но там уже потолок начинается, я и так чуть не стукнулся. Ноги тоже отлично держат, только когти при ходьбе цокают, но негромко. Надо же, слух у меня тоже потрясающий - чувствую, что цокаю совсем тихонько, но слышу отчетливо, как в кинотеатре со звуковой системой «Dolby». А так не скажешь - ушей у меня вообще не видно, я их и нащупал-то с трудом.
А это что такое рядом с зеркалом? Весы. Хм-м, взвеситься, что ли? Пожалуй, ради интереса… сколько у нас там? Сорок пять килограммов?! Нет, я уже понял, что тощий как скелет, но это каким же надо быть дистрофиком, чтобы столько весить?! Да уж, сильный-то я сильный, но ле-э-э-эгкий…
А что у нас еще здесь интересненького? Если не считать моего разбитого бака… кстати, снаружи он выглядит еще хуже, чем изнутри. Что-то вроде банки из-под соленых огурцов, которая стоит на четырех металлических ногах, как ванна, сверху люк. Рядом какой-то пульт с экраном. Сломанный. Понять это нетрудно - в него всадили пожарный топор. Воткнут в самую середину. Однако… какую же силу надо иметь, чтобы так ударить? Пульт не выглядит очень уж хлипким…
Еще тут есть стол, на столе компьютер… стоял когда-то. Сейчас он сброшен на пол и тоже сломан. Нет, монитор по-прежнему стоит где стоял, но что пользы от монитора, если системный блок разбит вдребезги? Теперь им разве что орехи колоть…
Хм-м, а вот это интересно… даже более чем интересно! Папка в целлофановой оболочке, а на самом первом листе… правильно, я. Мой портрет во весь рост. Конечно, не того меня, каким я был до потери памяти… хотя бы потому, что я не помню, как я тогда выглядел. Нет, теперешнего меня -крылатого, хвостатого, многорукого и многоглазого, с зубищами и когтищами. Вывод прост как три рубля - в этой папке информация, имеющая ко мне самое непосредственное отношение. Следовательно, ее необходимо как можно быстрее прочесть - вполне вероятно, она прольет какой-то свет на тот мрак, в который я сейчас попал. Образно выражаясь, естественно, а так в этой лаборатории очень даже неплохое освещение - лампы дневного света… Для моих сверхчувствительных глаз даже многовато.
Итак, что же у нас тут в папочке… Написано по-русски, прочесть смогу… Так, стоп. По крайней мере, один пункт в анкете заполнен - я русский. Был русским, во всяком случае. Ну… значит, я знаю русский язык. Читаю, пишу и, возможно, говорю… Проверим.
- Раз. Раз. Раз, два, три… Проверка.
Да, действительно. Свободно изъясняюсь на русском. Впервые услышал собственный голос - певцом мне стать явно не светит. Моей хрипучести позавидовал бы сам Высоцкий, мир его праху. Да и вообще, голос неприятный, глубокий такой, даже как будто с эхом… Таким тембром только материться хорошо.
Так, но отвлекаться не будем, мы же папку читаем. Итак… Название короткое и емкое - «Проект «ЯЦХЕН». Это еще что за хренотень? Как это расшифровать - ЯЦХЕН? Чувствую, что аббревиатура, но уж очень необычная… К примеру, «Я». Что это означает - «ядерный», «ядовитый», «ящероподобный»? А «Ц»? Тут вообще никаких вариантов не возникает. Ладно, может быть, дальше по тексту встретится расшифровка.
Значит, проект «ЯЦХЕН»… Начало разработки - 1 июня 1987 года. Первая и вторая модели закончены 23 февраля 2000 года. Не оправдали ожиданий. Уничтожены. Третья и четвертая модели закончены 11 сентября 2003 года. Не оправдали ожиданий. Уничтожены. Пятая и шестая модели закончены 4 мая 2005 года. Шестая модель погибла (по невыясненной причине умер мозг). Уничтожена. Освобождение пятой модели назначено на 9 мая 2005 года.
Прервемся. Для начала внятной и удобоваримой информации более чем достаточно. Итак, что же мы поняли из этого краткого текста? Судя по всему, проект «ЯЦХЕН» - это я и есть. Поскольку все модели, кроме номера пять, уничтожены, я и должен быть этой самой пятой моделью. Номер Пять - ничего так имечко, а? Но еще минуту назад у меня вообще никакого не было, так что не будем жаловаться…
Создавали нас, выходит, парами. Может быть, мужскую и женскую особь, по аналогии с Адамом и Евой? Примем в качестве рабочей гипотезы… Над первой парой трудились аж тринадцать лет. Дальше пошло быстрее - вторую пару сделали через два с половиной года, на третью и двух-то не затратили. Но все время что-то не клеилось - все модели «не оправдали ожиданий». Все, кроме меня. Хотя… меня ведь еще не «освободили», как это у них называется, так, может быть, меня бы тоже уничтожили? Кто его знает, чем им не угодили предыдущие модели. А вдруг я ничем не лучше? В таком случае хорошо, что доктора Стеклова кто-то пришил, а то пустили бы меня на компост… Даже если я удачный, роль подопытного кролика меня не сильно прельщает. Кто его знает, зачем меня создавали? Уж точно не пирожками угощать…
Вот подумал о пирожках, и сразу есть захотелось. В воздухе я, скорее всего, не нуждаюсь, но пищи это явно не касается. Интересно, есть в этой лаборатории что-нибудь съедобное? Кроме, конечно, уважаемого доктора… Шутка. Человечину есть не буду, меня и стошнить может. Хоть я сейчас и «модель № 5», но воспринимаю-то я себя как человека!
Дадно, есть пока что хочется не слишком сильно, пару часиков потерплю свободно. Прежде всего надо дочитать информацию о себе, любимом. Да, а вот еще полезный факт - поскольку закончили меня 4 мая, а освободить собирались только 9-го, доктор Стеклов погиб в промежутке между этими двумя датами. А поскольку разлагаться он еще не собирается, с момента смерти прошло не так уж много времени - три-четыре дня, никак не больше. Следовательно, на дворе первая половина мая 2005 года. Как странно, а мне почему-то казалось, что год у нас сейчас 2003-й… Да к тому же сентябрь, а не май. Отсюда вывод: память я потерял именно тогда - примерно два года назад. А поскольку примерно столько и заняло производство пятой модели проекта «ЯЦХЕН», вероятно, все это время я дремал в этом дурацком баке. Рос, набирался сил и все тому подобное… Пока мои создатели не решили, что я «закончен». Творцы, блин, кем себя возомнили, сволочи!… Хотя чего это я на них окрысился - как-никак они меня создали! А вот и есть чего! Раз у меня в башке все-таки вьются какие-то воспоминания, да и подсознательно я себя считаю человеком, а не чудищем, эти подонки не сотворили меня с нуля, а изуродовали уже готового. И почему-то я сильно сомневаюсь, что давал на это согласие…
Пролистав содержимое папки от начала до конца, я получил довольно много полезной информации. Большая часть так и осталась для меня темным лесом, ибо писались эти справки учеными и для ученых, а если я кем-то и был раньше, то уж, во всяком случае, не доктором наук. Однако здесь имелась и вполне доступная информация, более или менее понятная любому прочитавшему.
Прежде всего, я наконец-то узнал, где обретаюсь. На сверхсекретной научной базе «Уран», где-то на территории России. Точные координаты здесь, разумеется, не приводились, но, насколько я понял, эта самая база расположена глубоко под землей, над ней колышется сибирская тайга, а о самом ее существовании знает считаное число человек. Основана в 1969 году и первоначально занималась всего лишь одним-единственным проектом. О том, что это был за проект, здесь не пояснялось.
Мой проект, как уже было упомянуто, запустили в 1987 году, и он носил порядковый номер четырнадцать. Начали его по заказу военных, и конечной целью должно было стать получение некоего биооружия. Вероятнее всего, именно таковым я и являюсь. Предназначен для заброски на территорию вероятного противника и выполнения задач различной степени сложности. Мои физические характеристики могли этому немало помочь.
Именно для этого мне нарастили крылья - я могу самостоятельно и совершенно незаметно добраться до любой точки планеты, а потом точно так же самостоятельно и незаметно ее покинуть. С немалым изумлением я узнал, что, оказывается, способен развивать в полете очень приличную скорость. До четырехсот километров в час! К тому же я умею бегать быстрее любого спринтера, лазаю по стенам и потолку (не без помощи когтей) и поразительно вынослив. Практически вообще не устаю.
Защитили меня тоже капитально. Та серая дрянь, что у меня вместо кожи, оказывается, была создана путем смешения хитина жесткокрылых насекомых, крокодильей кожи и материала, из которого сделаны раковины улиток (не помню, как он называется). Но этого им показалось мало, так что они еще и улучшили кожу какими-то хитрыми методами, - теперь мою броню даже не всякой пулей пробьешь. Судя по описанию, эта же броня выполняет и функции скелета, так что расти я точно больше не буду. Как, впрочем, и толстеть.
Регенерация - еще одна защитная функция. Предназначен я был для таких задач, в которых и броня не всегда спасает, так что мне еще и это сделали. Моя живучесть просто потрясает - если цел мозг, я буду жить. Даже если отрезать мне голову, новое тело вырастет за пять-шесть дней. И кровью я не истеку - насколько я понял, крови как таковой у меня и нет. Есть что-то вроде заменителя, но его функции настолько ничтожны, что я в нем не слишком-то и нуждаюсь. И сердца у меня нет. Как только они умудрились заставить все это заработать!
Кроме средств защиты и передвижения меня напичкали и разнообразным оружием. Номер один - зубы. Бобер рядом со мной отдыхает, я легко могу перегрызть фонарный столб. Номер два - когти. Припоминаю еще один фильм, «Люди Хэ» называется, так там был такой парень - Росомаха - с несокрушимыми когтями. Вот и у меня почти такие же, только покороче, и все-таки не такие могучие. Зато аж сорок два! На шести руках по семь штук! Номер три - хвост. Я был прав, в моем хвосте действительно содержится яд. К тому же, оказывается, я могу его регулировать - от абсолютно смертельного до легко парализующего. Номер четыре - моя слюна. Да-да! Оказалось, что я могу харкать - чем-то вроде мощной кислоты. Конечно, ее запасы ограничены, я могу сделать всего три-четыре плевка, а потом придется ждать, пока она снова накопится. Но это тоже неплохо.
Еще мне привили сверхскоростные рефлексы, стальные нервы, обостренное зрение и слух и все такое прочее. А вот со всем остальным поскупились. Насколько я понял, обоняние у меня отсутствует. У тех, кто меня… конструировал, был выбор - дать мне обоняние, но еще прибавить необходимость дышать или лишить того и другого. Подумав и поспорив, они остановились на втором варианте. Мол, лучше уж пусть будет безносым, тогда его можно будет и в космосе использовать. Кстати, насчет этого тут в папке тоже упоминается - какая выгода проистекает от такого вот недышащего существа в открытом космосе. Броня у меня - природный скафандр, так что меня смело можно забрасывать хоть на Марс, хоть на Юпитер. Холод не помеха, я приспособлен практически к любым температурам. От космического холода до раскаленного ядра Земли.
С другой стороны, без нюха я не так эффективен в качестве диверсанта. Поэтому взамен они наделили в меня каким-то загадочным «чувством Направления». Хотелось бы, конечно, знать, что это значит, пока что я у себя ничего такого не замечал, но… Там, где упоминается об этой штуке, написано «см. приложение 2-Б». Никаких приложений в этой папочке я не обнаружил, так что этот вопрос откладывается на неопределенное время.
Но все это чепуха. Самое главное - теперь мне известно, откуда у меня эти непонятные воспоминания! Согласно этим записям, первый вариант ЯЦХЕНа получился неудачным, потому что был беспросветно тупым. Он не желал ничего делать, а просто вяло передвигался взад-вперед и так же вяло шевелил руками. Даже кормить его приходилось насильно, потому как сам он до такой сложной вещи додуматься не смог. Почему так вышло - непонятно, поскольку этот же самый метод применялся ранее и всегда все получалось. Видимо, что-то где-то не срослось… В общем, второму варианту они пересадили чужие мозги. Третьей модели - шимпанзе, а четвертой - собачьи. И опять прокол. Оба объекта почти моментально свихнулись, озверели и даже прикончили кое-кого из своих создателей. Хм-м, не могу сказать, что мне их так уж сильно жаль…
Дальше уже можно догадаться. Мне и безвременно погибшей шестой модели тоже был вживлен чужой мозг. Но на сей раз - человеческий. Чей - неизвестно. Во всяком случае, здесь об этом не говорится. Итак, раньше я все-таки был человеком. Вот только остается неизвестным, получили ли эти доктора мой мозг уже после моей смерти, или я прямо тут поблизости и скончался? Где-нибудь на операционном столе? В любом случае вся информация, прямо или косвенно касавшаяся моей личности, была стерта. Сама стерлась или кто-то постарался, теперь уже вряд ли удастся определить. Сохранилась только нейтральная - та, которая может иметься у любого гражданина России. Знание языка, современных реалий, кое-какие сведения из разных областей, научных и не очень, прочтенные книги и просмотренные фильмы, ну и все такое прочее.
А вот интересно - я еще какие-нибудь языки знаю? В смысле кроме русского? Так, так… пороемся в извилинах… нет. С сожалением вынужден констатировать, что, кроме нескольких обиходных французских фраз, никаких других языков не откопалось. Ну там еще с десяток английских слов, столько же немецких, три-четыре испанских и итальянских. Обычный багаж человека, никогда других языков не учившего. Но в школе я, наверное, изучал французский - на нем я хоть и с трудом, но способен выдавить предложение-другое.
И все-таки что тут еще сказано о мозге для «модели № 5»? Та-ак… Для шестой использовался женский мозг… бедная мадам, какое, должно быть, потрясение она испытала… Видно, оттого-то она и скончалась. От лишних нервов. Не все же такие твердокаменные, как я… блин, даже как-то невольно начинаешь гордиться собой… Но что там обо мне?… А, вот. «Для пятой модели взят мозг мужской… нетронутый тлением… неповрежденный…» Ага, дальше еще интереснее. «При жизни объект обладал ростом, равным росту «модели № 5», и таким же объемом черепной коробки… легкое расстройство психики… лунатизм… неврозы… шизофрения в начальной стадии… характер стойкий, нордический…» Ну прямо досье из гестапо! А где более точные данные? Хоть возраст мой назовите, а то я даже не знаю, молодой я еще или уже пенсионер! Хотя догадываюсь, подобные вопросы их волнуют слабо…
Однако сюрпризец! Это я, выходит, чуть ли не сумасшедший?! А что же они, чего получше не нашли? И почему сейчас я в себе никаких отклонений не замечаю? Может, я, конечно, где-то и ошибаюсь, но, на мой взгляд, со мной все в порядке. Или сумасшествие стерлось вместе с памятью? Да нет, не может быть.;.
Нет, ну е-мое! Что же это делается?! Заманили случайного человека,.прикончили… что-то я сомневаюсь, что они мои мозги по почте заказали, скорее уж просто взяли кого-то, кто под руку подвернулся… да вот хоть охранника какого-нибудь, им такими и положено быть - крепкими, здоровыми, флегматичными… хотя, конечно, лунатизм и все такое…
Но ладно бы просто прикончили, так ведь еще и запихали после смерти в тело своего драгоценного биооружия! Слово-то какое… нет бы просто - монстр. Монстр Франкенштейна, вот кто я такой… В баке родился. Папа мой - докторский скальпель, а мама - трубка с раствором.

ГЛАВА 2

Само собой разумеется, что биологические эксперименты не несут никакой опасности ни самому исследователю, ни тем, кто его окружает.
Генри Джекил
Ладно, нервы у меня крепкие, выдержу. В конце концов, в моем положении есть и светлые стороны. Подумаешь, монстр, зато с крыльями!
Успокоившись на этой мысли, я методично и скрупулезно исследовал эту дурацкую лабораторию, ставшую для меня родильной палатой. Работать сразу шестью руками было немного непривычно, но я быстро освоился. К хорошему легко привыкаешь, и, надо признать, шесть рук куда удобнее двух. А эти когти! Никаких инструментов не надо, отлично заменяют все что угодно - от отвертки до кусачек.
В помещении имелось несколько шкафов различного размера, но, увы, ничего интересного я в них не отыскал. Всякие банки-склянки, ножи-скальпели и тому подобный никчемный мусор. Один был до отказа заполнен всяческого рода бумагами, в которых уважаемые профессора подробно описывали процесс создания меня и моих предшественников. Правда, продолжались эти записи только до 1996 года. Скорее всего, именно тогда их стали заносить в память компьютера. Жаль, что он разбит, там-то уж наверняка бы отыскалась какая-то информация о моем доноре… В смысле о том несчастном, который одолжил мне свой мозг. Жаль его, кем бы он ни был… А вот интересно: я - это он и есть или все-таки я - пятая модель проекта «ЯЦХЕН», а тот неизвестный не имеет ко мне никакого отношения? То, что у меня его память… ну какая-то ее часть… еще ничего не означает - мало ли у кого чья память? Ладно, с этим мы разберемся. Для начала следует узнать, кем он был. А то если депутат Госдумы - это одно, а если уголовник - совсем другое.
Итак, с лабораторией мы покончили, и есть хочется все сильнее, так что, пожалуй, самое время эту лабораторию покинуть. Тем более что надоела она мне уже хуже горькой редьки… Хорошо еще, что не пришлось процарапываться сквозь дверь, хватило отодвинуть задвижку.
Ух! Ну и коридорище! Километра, может, и нет, но уж половинка - точно. Мой личный роддом в самом конце, на отшибе. Представили, видать, мудрецы занюханные, каких делов может натворить проект… а, ладно, просто Яцхен. Имечко так себе, но пока и такое сгодится. Надо же себя как-то называть?
Та-ак, а это еще что такое? Еще один труп. Стоит себе возле стенки, словно так и надо, но явно мертв. А почему тогда не падает? Во как! Это кто ж его, бедолагу, ломиком к стене прибил?! Да как глубоко ломик-то загнали -из груди доктора только самый кончик виднеется! По всему видать - тот же самый маньяк, что доктора Стеклова оприходовал. Почему-то мне все сильнее кажется, что живых на базе «Уран» я уже не встречу…
А тебя-то как зовут, болезный? Карточка на груди имеется, но уж больно кровищей забрызгало… Вот ведь! Точно бы стошнило, кабы не мои нервы! Фамилия заканчивается на «тин», но это мне ничего не говорит. По крайней мере, этот не доктор -ассистент всего лишь.
Через пару минут я напоролся на очередного мертвеца. Этот, похоже, перед смертью пытался куда-то ползти - по позе видно. Но уж больно зверски его прикончили - брюхо распороли и кишки вытащили. Интересоваться фамилией уже не хочется. Хм-м, забавная штука получается… Что же выходит, весь персонал базы действительно мертв? Значит, я здесь один? Но в таком случае рано или поздно сюда непременно кто-то должен явиться - какой бы секретной база ни была, но ведь кто-то о ней все-таки должен знать, и кто-то, без сомнения, поддерживает с ней связь. А что, интересно, подумают спасатели, найдя кучу трупов, а рядом с ней гордого меня? Тут и к гадалке не ходи - меня же и запишут в главные подозреваемые. А из-за моих… необычных внешних данных меня, скорее всего, не станут арестовывать и отправлять на допрос с последующим следствием и судом присяжных. Тут же и расстреляют. Природная броня - штука хорошая, да только вряд ли у парней, что прилетят инспектировать эту базу, не окажется приличного оружия. А от хорошего автомата вряд ли защитит даже эта скорлупа… Шарахнут разок в башку - и полетела душа в рай… во второй раз.
А жить хочется. Я слишком молод, чтобы умирать, мне всего несколько часов от роду… Лучше по-быстрому исследовать эту базу, собрать все, что касается моей личности, и сматываться подобру-поздорову. Ну их всех с этими дурацкими экспериментами! Устроили тут остров доктора Моро, а я расхлебывай!
Хорошо бы еще, конечно, попытаться выяснить, что за чертовщина здесь стряслась. Тип, который смог истребить такую кучу народу… хм-м, а с чего я, собственно, взял, что он был один? В общем, от такого типа или типов добра не жди. Совсем не факт, что, закончив со своим, без сомнения, тоже чем-то оправданным делом, он отправился домой пить пиво и смотреть футбол.
Следующие несколько минут я осматривал ближайшие лаборатории. Большинство дверей были открыты, а то и распахнуты настежь, но встречались и запертые. Пришлось поработать когтями, и, надо признать, они проявили себя с самой лучшей стороны. Достаточно было провести одной из рук по замку, и он печально падал на пол.
Впрочем, внутри я не нашел ничего интересного. Всяческие приборы, бумаги с бессмысленным (для меня) текстом, минимум мебели. И конечно, трупы. Их было много, все они приняли смерть по-разному, но неизменно - предельно зверским способом. Особенно мне запомнился один пожилой профессор, которому вырвали позвоночник и обвязали вокруг его же шеи. Отвратительно.
По крайней мере, голод я утолил. Нет, я не стал грызть мертвецов, до этого, к счастью, не дошло. В одной из лабораторий я отыскал небольшой холодильник, а в нем некоторое количество продуктов. Оказывается, я очень прожорливый, а по весу и не скажешь! Все, что там было, я съел, и еще бы добавил. Остались только мороженые пельмени в упаковке - почему-то они вызвали у меня сильное отвращение. Может быть, я их ненавидел, когда был человеком, а может быть, яцхенам они строго противопоказаны. Не берусь судить.
Но все остальное я слопал - от бутербродов с любительской колбасой до лапши быстрого приготовления. Кипятка взять негде было, так что пришлось проглотить как есть. В процессе еды я сделал еще одно открытие насчет себя - вкуса я тоже не ощущал. Если бы я закрыл глаза, то и вовсе не догадался бы, что ем - хрустит что-то на зубах, а что именно - непонятно. Конечно, этих ученых можно понять - чувство вкуса мне в работе уж точно не пригодится, а значит, и нечего меня баловать. Но ведь обидно! Лишили еще одного удовольствия…
Из чувства противоречия я съел и пельмени. Раз уж мне все равно, что поглощать, так пусть и они тоже отправляются в общий котел. Пришлось, правда, закрыть глаза - видеть я их по-прежнему не мог. Никаких неприятных ощущений не последовало. Кстати, глаза мне пришлось прикрывать руками - век для меня тоже не предусмотрели. От пыли глаза защищены, и ладно, а на мои удобства им всем начхать. Хорошо еще, что рук целых шесть…
Набивая свой желудок, я время от времени посматривал на очередные трупы, на которые наткнулся в этой комнате. Один из них, совсем молодой парень, выглядел так, как будто его долго массажировали морковной теркой. Пожилая дама, лежащая поблизости, напоминала Гуимплена - рот разрезан почти до позвоночника. Ничего - аппетит не испортили.
В следующей лаборатории я увидел еще один бак, похожий на мой собственный. Только чуть поменьше и не такой грязный. Что интересно, он был аккуратно открыт, а рядом стояла небольшая лесенка. А на лесенке висел очередной труп - ему кто-то размозжил голову об этот же бак. Присмотревшись, я понял, что сделать такое можно было только сверху. Следовательно, неизвестный убийца как раз из этого бака и вылез.
Я хотел поподробнее изучить эту «родильную палату», но мой сверхчувствительный слух неожиданно засек слабый звук, доносящийся из соседней палаты. Стон. Человеческий стон. Конечно, я тут же все бросил и понесся к неожиданно обнаружившейся живой душе.
Кабинет по соседству, скорее всего, был чем-то вроде комнаты отдыха - мягкая мебель, цветы, даже телевизор. И еще компьютер, но тоже сломанный. Как и все остальные компьютеры, найденные мной.
Но эти мелочи я отметил только краешком глаза - в первую очередь меня привлек предмет, лежащий на одном из диванов. Живой человек. Первый живой человек, увиденный с тех пор, как я родился. С первого взгляда я понял, что времени у меня мало - жить ему оставалось недолго.
Мужчина лет пятидесяти, с атлетической фигурой, на голове заметна седина, но не слишком много. По-видимому, обладает железным здоровьем и только этим обязан тому факту, что все еще жив. Потому что у него отрезаны обе ноги в верхней части бедер.
То, что он до сих пор еще не истек кровью, было на-стояшим чудом. Разумеется, он кое-как перевязал себя, воспользовавшись отныне ненужными штанинами, но помогало это слабо. «Профессор Барсуков», прочел я на карточке.
Я двигался совершенно бесшумно, и в первый момент он меня не заметил. Но уже в следующий до него дошло, что в его палату явились непрошеные посетители, и глаза изувеченного испуганно выпучились. Интересно, с чего бы вдруг…
- О нет… - расслышал я его шепот. - Еще и этот…
- Я могу вам чем-то помочь? - вежливо спросил я. Прозвучало это суховато, но исключительно из-за тембра моего голоса.
- Как?! Ты говоришь?! - обрадовался профессор. - Ты можешь говорить?! Так ты все-таки получился удачным!… Хоть какое-то утешение…
- Рад за вас, Станислав Константинович.
- А откуда ты знаешь… ах да, конечно, карточка… Ты себя хорошо чувствуешь? - неожиданно забеспокоился Барсуков. Прозвучало это очень смешно - он-то уж точно чувствовал себя хуже некуда.
- Просто прекрасно. Что здесь случилось?
- Это все Палач… - виновато пробормотал профессор. - Я с самого начала подозревал, что с ним что-то не так, но такого…
- Палач? Кто это такой?
- Эксперимент, как и ты… - криво усмехнулся Барсуков. - Только не такой удачный. Вас создавали параллельно, почти по соседству…
- Я знаю. Я нашел его бак.
- Репликатор. Эти приборы называются матричными репликаторами. Мы выращивали в них… искусственных существ.
- Монстров, вы хотите сказать? Повторяю вопрос - что за Палач?
- Говорю же, эксперимент! - начал раздражаться профессор. - Мы пытались создать существо, способное проникать сквозь материальные объекты… Над проектом «Палач» работали почти семнадцать лет, и позавчера его наконец-то закончили… Кто же мог подумать, что все так обернется…
- Проникать сквозь… вы хотите сказать, проходить сквозь стены, Станислав Константинович? Разве такое возможно?
- Отчасти да, - кивнул профессор. - Если его здесь нет, а двери по-прежнему закрыты, значит, у нас все получилось - наш сектор полностью герметичен, Палач не смог бы выбраться отсюда без этой способности.
- А много на вашей базе таких секторов?
- Таких, как наш? Шестнадцать. Наш работал над тремя проектами - «Палач», «Живой Нож», и «ЯЦХЕН».
- Вот кстати, Станислав Константинович, может быть, вы удовлетворите мое любопытство - как расшифровывается ЯЦХЕН?
- Ямщиков, Цвигель, Хитров, Евсеев, Надеждин, - слабо улыбнулся Барсуков, - Первые буквы фамилий тех, кто тебя сконструировал, в порядке старшинства…
- Я должен был догадаться. А что я вообще такое? Я прочел лабораторные записи, но понял не так уж много…-
- Ты и читать умеешь? - искренне удивился профессор и застонал. - Вот это и вправду сюрприз… Как жаль, что я не дожил до твоего пробуждения…
- Вообще-то дожили, но вы правы - жить вам осталось недолго, - безжалостно подтвердил я. - И пока вы еще живы, принесите хоть какую-то пользу - поделитесь знаниями.
- Я не так уж много знаю о тебе, - печально вздохнул Барсуков, - Я в основном занимался Палачом…
- А все-таки?
- Ты - биооружие. Для диверсий и заказных убийств. Тебя заказала внешняя разведка, какие-то там спецслужбы… не знаю точно, я никогда этим не интересовался. В тот год у них сменилось руководство, и новый начальник заказал нам сразу четырех… существ. «Живой Нож», «ЯЦХЕН», «Палач» и… и еще один. Проект номер шестнадцать, самый секретный из всех. Ему выделили целый сектор, о нем я вообще ничего не знаю, даже названия…
- А кем я был раньше? - перебил я его.
- То есть как? - удивился профессор, - Раньше ты никем не был - клеточной массой в чане, вот и все… Ты родился здесь, в нашем репликаторе.
- Я имею в виду - кому принадлежал этот мозг? - Я для пущей убедительности коснулся затылка. - Кем я был, когда был человеком?
- А это ты откуда узнал? - недовольно проворчал Барсуков. - Вот ведь недотепы, сколько раз я им говорил - не разбрасывайте записи где попало… Ладно, теперь уже не важно. Конечно, это запрещено, но по-другому у нас не получалось…
- Уважительная причина, - насмешливо кивнул я.
- Да я-то все равно не знаю, чей это был мозг, - снова вздохнул профессор. - Этим занимался Краевский - где-то раздобыл свежие материалы и отдал нам. Он никому не докладывает, где что берет…
- Кто такой этот Краевский?
- Тоже профессор. Он тогда курировал проект «Зомби»… о нет! Об этом я не подумал! Палач же разбил все компьютеры, теперь вирус на свободе! Черт! Черт! Черт!…
- Что еще за вирус? Станислав Константинович, сколько же сюрпризов на ваше базе?
- Очень нехорошая вещь… - пролепетал Барсуков. - Этот вирус мгновенно распространяется и заполняет все доступное пространство, но очень быстро разлагается. К нам он не проник - наш сектор герметичен, но вся остальная территория… И уж Палач-то обеспечил его материалом! Я слышал шум…
- Что за болезнь?
- Это не совсем болезнь… Человек, зараженный вирусом «Зомби», через пятнадцать - двадцать часов умирает сам, но даже если умертвить его раньше, это все равно ничего не изменит. После смерти его труп поднимается и начинает снова ходить!
- Станислав Константинович, это уже мистика какая-то… - не поверил я.
- Да ну? - злобно покосился на меня Барсуков. - А ты сам не мистика?! Посмотри на меня, эксперимент, я умру через час-другой! Думаешь, я стану сейчас врать?!
- Может быть, у вас бред, - предположил я.
- Не бред! - еще сильнее разозлился профессор. - Говорю тебе, зараженный после смерти оживает! Видишь ли, мозг даже после смерти сохраняет активность, и довольно долго - около полутора месяцев. В течение этого времени его еще можно оживить. Конечно, не до конца - на уровне самых низших животных. Ходячий труп будет двигаться и нападать на живых существ! Самые примитивные инстинкты, понимаешь ли, - пожрать бы, вот и все… И они остаются заразными - любой укушенный одной из этих тварей сам после смерти превратится в ходячего мертвеца!
- «Обитель Зла» с Милой Йовович, - саркастично подытожил я. - Думали, я этот фильм не видел?
- Какой еще фильм? - скрипнул зубами Барсуков. - Как ты вообще можешь что-то помнить, я же сам очищал твою пам… ой!…
- Вот, значит, как… Что ж, Станислав Константинович, поздравляю, вы замечательно справились со своей задачей.
- Прости… - сконфуженно промямлил Барсуков, - Прости, я не думал… я не хотел…
- Естественно. Кто я для вас? Эксперимент. Сырье. Получился неудачным - спустим в унитаз, удачным - получим премию. Но я вас прощаю, потому что умирающих положено прощать. А вы очень скоро околеете, Станислав Константинович. И знаете, мне вас совсем не жалко. Потому что вы сами во всем виноваты. Нечего удивляться тому, что вас сожрал монстр, созданный вами же.
- Кто это сказал? - заинтересовался Барсуков.
- Как - кто? Я.
- Нет, а разве это не цитата?
- Не помню, - сухо ответил я. - Вы приложили немалые усилия, чтобы я все забыл.
- Но пойми! - взмолился он. - Пойми, если бы я оставил тебе память, ты бы нас возненавидел! Ты же был человеком, а стал…
- Что ж, зато теперь я вас просто обожаю. Думаю, я оставлю вас, Станислав Константинович. Вряд ли вы сможете сказать мне еше что-то интересное…
- Подожди! - Его глаза испуганно округлились. - Прошу тебя - останься! Я не хочу… вот так, в одиночестве,., хотя бы ты…
- Хотя бы я, да? Нет уж, обойдетесь, любезный.
- Но куда ты? Куда ты пойдешь в таком виде?
- Не знаю. Для начала постараюсь выбраться с вашей базы, а там посмотрим. По крайней мере, я умею летать, так что какой-никакой выбор у меня будет… Здесь-то я уж точно не останусь.
- Послушай!… - прохрипел Барсуков. - Послушай, что я скажу!…
- Может быть, хоть раз назовете меня по имени? - осведомился я. - Оно вообще у меня есть?
Барсуков сконфуженно замолчал. Потом вдруг что-то вспомнил и обрадованно закивал.
- Есть, есть! Яков! Мы все называли тебя Яшкой! А иногда - Яковом Николаевичем. Профессора Ямщикова звали Николаем…
- Хоть что-то… Так что вы хотели сказать?
- Я… я дам тебе несколько полезных советов. Во-первых, найди главный компьютер. Простые компьютеры Палач уничтожил, но главный должен был сохраниться…

1 Следующая страница


Три глаза и шесть рук 2

- А с чего это он вдруг стал ломать компьютеры?
- Ошибка в программировании… Он стремится уничтожить все, обладающее разумом…
- Компьютеры?
- И их в том числе. Он сам наполовину робот, с его точки зрения, компьютеры тоже разумны…
- Ладно, я отыщу главный компьютер, что дальше?
- Он в первом секторе, на самом верху… Войди под моим именем, пароль - «qwerty». У меня был высокий доступ, ты получишь любую информацию… ну кроме особо секретной. Найди там файл «ashen», там о тебе. Прочти о чувстве Направления - я не знаю, что это такое, его конструировали без меня, но оно в тебя заложено. Еще найди файл профессора Краевского - только ему было известно, кому принадлежит твой мозг. Если там нет записи, тебе придется искать его самого…
- А разве он не погиб с остальными? - удивился я.
- Три месяца назад он уволился. У нас обычно не увольняются, мы все подписку давали, но у него такие связи… Не знаю, где он сейчас… но в компьютере должен быть его адрес… или хоть что-нибудь…
- Спасибо, Станислав Константинович, - благодарно кивнул я. - Что-нибудь еще подскажете?
- Да… Ты должен… покончить с ними… - С кем?
- С Палачом… и с ходячими трупами… Если вирус освободился, их должно быть очень много… Прошу тебя, Яша, умоляю… Палач не остановится… А вирус… вирус «Зомби» может уничтожить всю цивилизацию…
- А вы уверены, что мне это по силам?
- Уверен. Тебя создавали как раз для этого. Палач гораздо слабее, его единственное преимущество - хождение сквозь стены, в остальном ты его превосходишь!
- Но как я его найду?
- Чувство Направления… оно как раз для этого… прочитай, как им пользоваться… Прочитай еще и файл «palach», там про него… хорошо, что ты умеешь читать…
- Станислав Константинович, вы еще можете говорить?
- Похоже, я уже умираю… - прошептал он. - Запомни, ходячим трупам нужно отрезать голову, иначе их не убить… Разрушить мозг… А лучше - сожги их. Возьми напалм на складе… Там есть еще несколько бомб и приличный огнемет… На всякий случай… у нас разные случаи бывали… Правда, против Палача там оружия нет, на него мы не рассчитывали… Но твоих когтей должно хватить… или яда…
Договорив последнее слово, он замолчал.
- Станислав Константинович? - окликнул его я. Профессор не ответил.
Подойдя поближе, я понял, что он уже умер. Произошло это так тихо и незаметно…
Почему-то именно сейчас я вспомнил, что так и не спросил у него о третьем проекте -загадочном Живом Ноже. Интересно, что бы это могло быть? Судя по названию, тоже ничего хорошего. И этот Палач… как он выглядит хотя бы? Почему-то я сильно сомневаюсь, что мне удастся расправиться с ним так легко, как обещал профессор Барсуков. Чудовище, которое уничтожило персонал целой базы… по крайней мере человек сто… да уж, он просто обязан быть очень опасным. Да еще и проникает сквозь стены…
Никаких следов Живого Ножа я не отыскал. Зато мне удалось найти еще три маточных репликатора, и два из них были совсем крохотными, не больше банки из-под огурцов. Скорее всего, в большом содержалась шестая модель ЯЦХЕНа, а в маленьких - Живые Ножи. Если все так и обстоит, этот загадочный проект должен быть очень маленьким, не больше обыкновенного ножа, неживого. Значит, следует глядеть в оба - такого маленького монстра я могу и не заметить.
Обнаружив еще пяток трупов в разнообразных позах, я наконец-то нашел выход из сектора. Да уж!… Вряд ли подобную дверцу возьмет и динамит - этот толстенный стальной блин запечатывал комплекс лабораторий, где изготовляют чудовищ, намертво. И как же, интересно, я сумею преодолеть эту преграду?
Для того чтобы открыть эти ворота, следовало ввести код из шести цифр. Я набрал первое, что пришло в голову, - 123456. Пискнула красная лампочка. Все это нехитрое действо заняло от силы секунд пять, но сколько же мне потребуется времени, чтобы перебрать все варианты?… Так, попробуем подсчитать… Существует ровно миллион комбинаций из шести цифр - от шести нулей до девятисот девяноста девяти тысяч девятисот девяноста девяти. Кладем на одну комбинацию пять секунд. Перемножаем…пять миллионов секунд. То есть… восемьдесят с лишним тысяч минут… почти тысяча четыреста часов… пятьдесят восемь суток… Примерно два месяца, и то если не отвлекаться на сон и пищу. Совершенно нереально.
Встает вопрос: знал ли код профессор Барсуков? Безусловно. Не мог не знать. Почему же тогда он не сказал мне? Может быть, просто забыл? Или не успел? Нет, вряд ли - в его списке инструкций это должно было быть записано под номером один. Следовательно, профессор, мир его праху, был уверен, что мне этот самый код не особенно и нужен. Значит, остроты моих когтей хватит на то, чтобы прорезать дырку. По-моему, логическая цепочка вполне четкая…
Итак, попробуем… Для начала я выпустил один-единственный коготь и неуверенно коснулся им блестящей поверхности. Конечно, я уже убедился, что мои лезвия способны творить настоящие чудеса, но этот сейф выглядел воистину неприступным…
Впрочем, опасения оказались напрасными. Коготь углубился в металл так легко и свободно, как будто там заранее было проделано отверстие для него. Я подивился такой режущей способности своих ноготков и уже смело выпустил все остальные. Дверь оказалась чересчур толстой, и мои когти не могли прорезать ее насквозь, так что пришлось кромсать сталь по кусочку. Много времени это не заняло - рук у меня шесть, а скорость работы такая, что со стороны я, наверное, напоминал дрель. Металлические осколки разлетались в разные стороны, как из-под отбойного молотка. Многие попадали в меня. Больно не было.
Я не засекал время… вообще-то у меня и часов нет… но, думаю, прошло не больше двадцати секунд до того момента, как в стальной стене образовалась дыра, в которую я мог пролезть. Пришлось, правда, обернуть крылья вокруг тела на манер плаща, но так даже удобнее. Я кое-как протиснулся в свежевырезанное отверстие и очутился посреди очередного коридора. С этой стороны двери было написано «Сектор № 4. Третий уровень секретности». Конечно, мне это мало что говорит.

ГЛАВА 3

Не понимаю, почему люди так боятся живых мертвецов? Лично меня они никогда не пугали…
Джил Валентайн
С первого же момента я понял, что россказни умирающего профессора о вирусе, оживляющем мертвецов, вполне могут оказаться правдой. Судите сами - прямо передо мной красовалось внушительное пятно крови, не оставляющее сомнений в том, что здесь какой-то несчастный отдал богу душу. Очень метко прозванный, Палач продолжал свое грязное дело - эту жертву он прикончил на манер Христа, прибив ее руки и ноги… ну не к кресту, а прямо к стене, но это не суть важно. Понять это было нетрудно - три гвоздя из четырех по-прежнему торчали в стене. Четвертый валялся рядом. Один из них был забит особенно глубоко, и на нем по-прежнему висела кисть руки. Человеческой, без сомнения. Но больше ничего не было - тело куда-то подевалось. Ну, а поскольку именно на этом месте начиналась и устремлялась в глубь коридора цепочка кровавых следов, которая, однако, быстро заканчивалась, нетрудно было сделать выводы. Если человек, прибитый гвоздями к стене, хладнокровно вырывает свои конечности из. этих самых гвоздей и так же хладнокровно расстается с рукой, захваченной особо неподатливым гвоздем, а после этого абсолютно спокойно удаляется, делая вид, что ему совершенно небольно (судя по следам, шагал он ровно, не шатаясь и не останавливаясь), то кто он после этого? Правильно, ходячий мертвец.
Я внимательно прислушался к царившей вокруг тишине. Где-то капала вода, но больше я ничего подозрительного не услышал. В отличие от ярко освещенного сектора № 4, в этом коридоре было полутемно. На потолке торчали точно такие же лампы, как и там, но горела в лучшем случае одна из пяти. К счастью, глаза у меня оказались просто превосходные, и подобные мелочи меня не взволновали.
И все же двигался я как можно осторожнее. Если уж меня программировали для диверсий и убийств, будем работать по программе. Может быть, вообще переместиться на потолок? Я уже пробовал, по потолку я могу передвигаться так же быстро, как и по полу. Даже хорошо, что я такой легкий, мой вес выдержит даже гнилая штукатурка.
Чем дальше я продвигался по темному коридору, тем отчетливее видел различия между сектором № 4 и остальной частью станции «Уран». Там валялась уйма людей, убитых с разной степенью жестокости, здесь не было ни одного. Зато частенько встречались кровавые лужи, пятна и отпечатки. Там были сломаны только компьютеры, все остальное пребывало в целости и сохранности. Здесь словно бы прошла орда варваров - все было порушено и разгромлено. никого вокруг…
Я даже не сразу заметил эту фигуру - таким незаметным он был на фоне серых стен. Похоже, человек - две руки, две ноги, ростом немного ниже меня. Закутан в мутно-серый плащ из какой-то шерсти. Лица не видно - наглухо закрыто резиновой маской, похожей на приплюснутый противогаз. Даже глаз не видно - пара грязных стекляшек, и только-то.
Он стоял совершенно неподвижно, пялился на меня и ничего не говорил.
- Палач? - неуверенно спросил я, так и не дождавшись от субъекта каких-то действий.
Неизвестный тип молча отрицательно покачал головой.
- А кто тогда?
Он по-прежнему сохранял молчание. Я сделал шаг вперед -стоит и молчит. Еще шаг - все по-прежнему. Третий - и вот тут-то он и среагировал! Но совсем не так, как я ожидал. Собственно, я ожидал всего чего угодно, но только не того, что он просто возьмет и растает в воздухе!
- И что это было? - задумчиво спросил я сам себя. Если бы неизвестный ушел сквозь стену, вывод был бы однозначным - Палач. Но он просто исчез. Беззвучно. Бесследно. По крайней мере, нападать на меня он не собирался. Внимательно осмотрев то место, где он стоял, и так и не обнаружив ничего мало-мальски путного, кроме пятнышка жидкости темно-желтого цвета и чьего-то засохшего плевка, я внес данный случай в свой список загадок и двинулся дальше.
В одной из попавшихся лабораторий я неожиданно обнаружил уцелевший маточный репликатор. Там внутри плавало нечто, больше всего похожее на дождевого червя, только четырех метров длиной. Еще у него была пара коротеньких щупальцев возле головы и чересчур крупный рот. Но зубов внутри я не заметил - только какая-то странная пластинка.
Возле этого репликатора я заметил папку с бумагами, похожую на ту, из которой я извлек столько полезной информации о своем проекте. На ней горделиво красовалось: «Проект «Червь». Интересно, для чего кому-то мог потребоваться гигантский червяк? Его-то уж точно не удастся применить в качестве биооружия. Конечно, можно было прочесть эти записи и узнать все в подробностях, но у меня не так много времени, чтобы тратить его на пустое любопытство.
Побродив еще немного по коридорам, я отыскал лестницу, ведущую наверх. Вниз она не вела, следовательно, я нахожусь на самом нижнем уровне. База-то подземная. Еще здесь обнаружился лифт, но, поскольку кабина была открыта и большая часть пола просто отсутствовала, мне стало ясно, что он сломан. Пришлось взбираться по лестнице.
И вот тут меня ожидала еще одна встреча. Примерно на середине лестницы стоял, печально опустив голову, мужчина в докторском халате. Волосы седые, правая рука неестественно вывернута, на одежде заметны следы крови. Вообще-то он был заляпан кровью с ног до головы, но надо же соблюдать приличия?
Увидев меня, мертвец (то, что это один из них, надеюсь, сомнений не вызывает?) поднял голову и хищно оскалился. Глаза у него были потухшие и какие-то бледные, как будто обесцвеченные. Уж не знаю, думал ли он сейчас о чем-то или просто желал подзакусить после продолжительного поста, но мертвец решительно двинулся на меня, протянув руки вперед, словно бы желая обнять вновь обретенного родственника.
- Не советую, - негромко сообщил я. Не то чтобы я надеялся, что ходячий труп прислушается к доводам разума, но попытаться-то я был должен? - Зубы обломаешь…
Как и следовало ожидать, мои слова на него не подействовали. Мертвяк двигался медленно, видимо, сказывалось трупное окоченение, но нас разделяли каких-то три-четыре метра, и их он преодолел достаточно быстро. Дальнейшие мои действия были чисто рефлекторными.
Когти выскочили из пазух словно бы сами собой. Все шесть рук одновременно взметнулись в воздух и начали быстро-быстро полосовать нападающего на ленточки для бескозырок. Помня совет профессора Барсукова, прежде всего я стремился лишить труп головы. Удалось это довольно быстро - для когтей, способных резать даже нержавеющую сталь, плоть этого мертвяка была просто детской игрушкой. Он не успел меня даже коснуться.
После того как обезглавленный труп упал на ступеньки, я задумчиво уставился на него. Сейчас он ничем не отличался от обыкновенного человеческого тела. Как-то не верилось, что всего минуту назад он двигался и стремился меня убить. Более того - сожрать! Сомневаюсь, что мое мясо пришлось бы ему по вкусу… если только оно вообще присутствует под этим хитиново-чешуйчатым панцирем.
Наверху меня уже ждали. Десятка полтора живых мертвецов стояли на лестничной площадке, тупо таращась на меня. Я невольно задумался: а почему, если эти твари такие прожорливые, они не поедают друг друга? О расовой солидарности в данном случае смешно даже заикаться… Скорее всего, вирус, заразивший их, запрещает им нападать на себе подобных. Такое вот табу на генетическом уровне… Зачем это сделано, понять нетрудно - этот жуткий вирус задумывался в качестве оружия, а что толку от такой армии, если первое, что сделают ее солдаты, оказавшись на поле боя, - начнут пожирать друг друга? В таком случае интересно, как они отличают своих от чужих и нельзя ли как-то прикинуться одним из них?
Обдумать этот вопрос как следует я не успел. Отряд мертвецов, словно бы очнувшись от оцепенения, двинулся на меня. Они шли молча, не издавая никаких звуков и очень медленно, глядя на меня пустыми, безразличными глазами. И от всего этого было страшно вдвойне. Но только не мне. На эволюционной лестнице чудовищ мой вид стоит на несколько ступеней выше каких-то дурацких зомби.
Рефлексами меня снабдили отменными. Я прыгнул прямо в центр толпы мертвяков и превратился в живой смерч, ощетинившийся кучей лезвий. Я резал и колол, рубил и кромсал. Одному из трупов я даже перекусил шею, хотя при этом меня чуть не стошнило. Они в свою очередь пытались процарапать или прогрызть мою броню, но эффект от их усилий остался равным нулю. К тому же у меня было явное преимущество в скорости: мертвяки двигались в три-четыре раза медленнее обычного человека, а я - в три-четыре раза быстрее его же. Но я даже не особо увертывался - пусть уж потешатся перед смертью. Уже второй по счету.
Через пару минут все было кончено. Передо мной лежало полтора десятка обезглавленных мертвецов. А я, я весь сильно изгваздался в их внутренностях. Что интересно, хвост все это время спокойно болтался где-то сзади, лишь время от времени проводя отвлекающие маневры. По-видимому, инстинктивно я понимал, что даже самый смертельный яд никак не повредит ходячему трупу, а значит, нечего особо и напрягаться, хватит с них и когтей.
Через некоторое время я отыскал ванну. Вряд ли эта ванна предназначалась для мытья - скорее уж для каких-нибудь опытов. Но у нее имелся кран, из крана лилась вода, а большего мне и не нужно. Я старательно скреб себя с головы до ног, вновь поразившись широким возможностям моих когтей. Выпущенные всего на четверть длины, они отлично поработали в качестве мочалки. Кстати, мне кажется, что в скрытом состоянии они прячутся не в пальцах, а еще глубже - где-то в самой ладони, иначе мои персты не были бы такими гибкими и ловкими.
Новые мертвецы пока что не появлялись. Я был уверен, что мой чуткий слух засечет их, тем более что эти безмозглые создания даже не пытались таиться. Стратегия их чрезвычайно проста - подобраться как можно ближе, а затем атаковать всем, что есть в наличии. Думаю, оживший мертвец способен воспользоваться каким-нибудь оружием, если оно попадется под руку (сколько-то они все же соображают), но пистолет он будет применять так же, как и камень, - просто ударит им свою жертву.
На втором уровне матричных репликаторов было меньше. Зато всяческого оборудования и техники полно. И сами лаборатории были гораздо больше, и компьютеры встречались чаще. В одной лаборатории (воистину гигантской!) я отыскал еще одно «биооружие». Или нечто другое, хотя не знаю, как можно применять подобное создание. Оно плавало в репликаторе размером с хороший бассейн и выглядело так, словно сдохло пару месяцев назад. Больше всего мой товарищ по несчастью походил на плезиозавра с очень вытянутыми шеей и хвостом, а также парой длиннющих щупальцев и еще одной - усов. Туловище было относительно невелико, да и вообще, эта тварь совсем не выглядела опасной. Она явно не могла передвигаться по суше, и я не заметил у нее чего-то хотя бы отдаленно напоминающего оружие.
Я бы освободил его, если бы знал, как это сделать… хотя нет, даже тогда бы не освободил. Простейшая логика: где гарантии, что это не окажется безмозглое чудовище, которое тут же пожелает мной полакомиться? А если и нет - что я с ним буду делать? До ближайшего водоема идти далековато, не тащить же этакую тушу на себе… Да и вообще, какая мне от этого польза? Может быть, я рассуждаю эгоистично, но тут уж ничего не поделаешь… В конце концов, меня создавали не для спасения и утешения, а для разрушения и умерщвления.
По соседству с этой родильной палатой располагалась еще одна, даже большая. Я давно слышал доносящиеся оттуда звуки, но не спешил проверять их источник - они больше всего напоминали те, что издают при движении ходячие трупы. Прочитав на двери «Проект «Зомби», я еще больше утвердился в своих подозрениях.
Я не ошибся - в глубине лаборатории медленно передвигался мертвец. В отличие от остальных, он был облачен в прекрасный деловой костюм, серый с искрой. На шее у него виднелась разошедшаяся рана, а левую ногу он подволакивал, как будто она была сломана, и все же выглядел куда как лучше своих товарищей. Даже глаза не такие пустые, хотя тоже обесцвеченные.
К тому же он не просто стоял столбом в ожидании кого-то, кого можно будет съесть. Мертвяк явно что-то химичил с пробирками на дальнем столе, и казалось, будто он и впрямь осознает, что делает. А потом он совершил нечто окончательно убедившее меня в том, что этот мертвец отличается от остальных. Он тихо, но совершенно отчетливо матюгнулся.
- Это что-то новенькое… - изумленно прокомментировал я.
Труп резко повернулся на звук. Он впервые заметил меня, и в его бесцветных глазах отчетливо проступила радость пополам с испугом. Он вскинул ладонь в приветственном жесте и даже снизошел до того, чтобы заговорить со мной:
- При… привет, друг. К… кто ты?
Он то и дело прерывался в самых неожиданных местах, делая частые паузы различной продолжительности. Присмотревшись, я понял, что это из-за сломанной челюсти. Время от времени ему даже приходилось поправлять ее руками. Язык с огромным трудом шевелился в его зловонной пасти.
- Можно просто Яков, - усмехнулся я, - Кто я - не важно. А вот кто ты такой?
- Мертвец. Один из мно… многих. Ви… вирус. Я работал над ним. Мен… меня убили. Пот… потом я ожил.
- Очень занимательная история. Так, значит, ты еще одна жертва Палача?
- Пала… Палача? Кто так… такой Палач?
- Тот, кто убил тебя. И всех остальных, если тебя это интересует. Один из монстров четвертого сектора. Как и я…
- Я так и знал! Я з… знал, что эт… эти типы создадут что-то, ч… что убьет нас всех!
- Ну твой вирус тоже не подарок, - не согласился я, - Палач по крайней мере существует в единственном экземпляре. А вот скажи-ка мне, дружок, как это ты умудрился так хорошо сохраниться? Я видел других зараженных… жалкое зрелище, в общем.
- Сы… сыворотка. Я работал над сы… сывороткой. Пр.,. противоядие. За неск… несколько минут до п… появления этого Палача я исп… испытал е… ее на себе. Она не закончен… закончена, но отчаст… отчасти сработала. Я сохранил сознание и большую часть памяти…
- Надо же… Поздравляю. Аты всегда испытываешь свои микстуры на самом себе?
Признаться, я в это не поверил. Что-то сильно сомневаюсь, что ученый будет использовать себя в качестве подопытного кролика. Что у него, лабораторных животных не нашлось?
- Яд… должен был пережить… испытать ощущения. Я долж… должен был…
- Рад за тебя. Можно, я возьму немного твоей сыворотки? Ну так, на всякий случай…
- Не подходи! - ужаснулся мертвец, сообразив наконец, что я собираюсь приблизиться к нему вплотную.
- Не бойся, я тебя не трону, - попытался успокоить его я.
- Я и н… не боюсь. Сыворотка подей… подействовала не д… до конца. Сознание сохранилось, но инс… инстинкты все равн… равно давят. Они требуют нап… напасть на тебя и сож… сожрать.
- Вряд ли у тебя это получится.
- Разумом я это понимаю, но не инстинкт… инстинктами. Лучше не п… подходи. И сыворотка тебе все равно не пон… понадобится. Вирус действует т… только на человека. И его действие все ус… усиливается…
- То есть?
- На меня. Через семь-восемь час… часов я окончательно превращ… превращусь в такого же, как и все ост… остальные. Я работаю над улучшенной вере… версией, но времени слишк… слишком мало. Помоги мне, пожалуйста…
- И чем же тебе помочь? - осторожно поинтересовался я.
- Мне нужно сырь… сырье. Сырье…
- Какое еще сырье?
- Зараженные. Тела зараж… зараженных.
- И только-то? Тогда сходи к лестнице, которая ведет зниз. Я оставил там целую кучу твоих бывших коллег.
- Нет. Мне нуж… нужен живой. Живой зараженный.
- Вот так вот, да? Разумеется, я могу это сделать…
- Пожал… пожалуйста…
- А что я с этого буду иметь?
- Эго… эгоист! - возмутился мертвец.
- На том стоит мир, - хладнокровно согласился я. - Я тебе ничем не обязан, так с чего же должен помогать?
- Что ты хочешь взамен? - злобно пробурчал труп, косясь на меня исподлобья.
- Даже не знаю… - задумался я. - А что ты можешь предложить?
- У ме… меня ничего не… нет. Ничего, что могло бы тебе пр… пригодиться. Но ее… если ты не поможешь, я превращ… превращусь в такого же, к… как остальные, и нападу на тебя…
- Ой, боюсь, ой, страшно! - презрительно фыркнул я. - А эта твоя сыворотка - она и вправду позволит выручить остальных?
- Нет. Ее н… надо вводить еще п… при жизни. Она не воскресит мертвого.
- Тогда чем же она поможет тебе?
- Она замедлит превра…, превращение. У меня будет несколько дней или даже не… недель, чтобы создать новое лекарство. Еще он… она подавит инст… инстинкты. Я смогу спокойно работать… Помоги м… мне, и я буду твоим должником. Все, что зах… захочешь…
Я быстро обдумал его предложение. По крайней мере, если я заручусь помощью этого разлагающегося создания, мне будет проще разобраться с главным компьютером.
- Ладно, жди, - милостиво - кивнул я. - Кстати, не подскажешь, где здесь можно найти кого-нибудь из «сырья»?
- Посмотри в лаб… лаборатории справа, через две двери. Дверь заперта изнутри, я не смог ее откр… открыть, но там точно кто-то ее… есть.
- А если это не зараженный, а живой?
- Еще лучше. Тогда он пом… поможет мне в раб… работе. Но вряд ли. По-моему, погибли все…
Я еще раз кивнул и направился в указанном направлении. Каково же было мое удивление, когда мое тело рефлекторно опустилось на все восемь конечностей и понеслось вперед со скоростью мотоцикла! Со стороны я наверняка сильно
смахивал на какое-то диковинное насекомое. Впрочем, лабораторию, упомянутую мертвецом, удалось отыскать довольно быстро.
Дверь тоже продержалась недолго. Несколько разрезов - и в ней образовалось отверстие, достаточное, чтобы в него протиснулись двое таких, как я. Но я не стал заходить внутрь. Вместо этого я просунул в дыру две левых руки и схватил за плечи прячущегося там мертвяка. Я не видел его и не слышал, но откуда-то знал, что он затаился именно там, в этой самой точке. Может быть, наконец-то проявило себя загадочное чувство Направления?
Труп зашипел и попытался вырваться, но я вцепился в него мертвой хваткой. Два больших пальца - это ощутимое преимущество. Длинные острые когти, которые можно вонзить в плоть, проткнув жертву почти насквозь, - еще большее. Будь это человек, я не стал бы его так калечить, но это существо я щадить не собирался.
Когда я вытащил его через проем, меня поджидал сюрприз. Это оказался не он, а она. Я уже видел мертвых женщин в секторе № 4, но среди зомби их пока не попадалось. Скорее всего, те трупы, которых я истребил, принадлежали к одной, исключительно мужской, группе. При жизни эта дама, вероятно, была весьма симпатичной особой, но сейчас… Нет, сейчас ее нашел бы привлекательной только законченный некрофил. И только до тех пор, пока она не вонзила бы ему ногти в горло.
Я встряхнул свою пленницу и запустил когти чуть поглубже, так что они вышли со стороны спины. На нее это не произвело ни малейшего впечатления. Мне не составило бы труда ее убить, но мой заказчик просил доставить «сырье» живым, и я не стал чересчур усердствовать. Шести рук как раз хватило, чтобы спеленать ее, как младенца, не давая даже шевельнуться. Я чуть приподнял мертвячку и осторожно понес ее к месту назначения. Вот в этот момент я возблагодарил своих создателей за то, что они лишили меня обоняния. Уверен, что воняло от нее омерзительно…
- Сгодится? - грозно осведомился я, отпуская свой груз. Она немедленно попыталась загрызть меня, и я был вынужден отшвырнуть ее в сторону, - Может, ей ноги сломать?
- Хорошо бы, - довольно кивнул мой знакомый труп. - А лучше от… отрезать совсем, чтоб не убежала. Пом… помоги связать, м… мне нужно поработать…
Совместными усилиями мы прикрутили нашу добычу к операционному столу. Разумеется, она не переставала шипеть и вырываться и даже умудрилась укусить «врача», но он тоже был мертвецом и не обратил на это внимания. Все это время он старательно отворачивал голову, пытаясь обуздать бушующие инстинкты. Впрочем, мог бы и не обуздывать, мою шкуру ему вряд ли бы удалось прокусить.
- А почему ты сам не поймал кого-нибудь? - пришло мне в голову.
- А как? Я не т… такой сильный, к… как ты, я бы не справился. У меня нет шести ру… рук. Но если бы т… ты не появился, мне все же пришлось бы идти на ох… охоту самому.
- Угу. А имя-то у тебя есть?
- Лева… то есть Лев Игнатьевич. Фамилия - Святогневнев. Доктор наук, ответ… ответственный за проект номер восемь под код… кодовым название… названием «Зомби». Нас было трое. Я, Назаров и Антонов. Все мерт… мертвы. Не знаю, куда уш… ушли Борис с Аскольдом, они превратились в зомби, им сыв… сыворотки не досталось. Может, ты… их уже убил. Раньше был еще и Краевский, но он ис… исчез уже давно. А все-таки кто ты так… такой, Яков? Один из наших монстров? Если так, то над… надо поздравить тво… твоего куратора. Наконец-то у нас получилось что-то ст… стоящее.
- Стоящее? Что ты имеешь в виду?… - Я подозрительно покосился на разоткровенничавшегося мертвеца.
- Разумное. Не с… сумасшедшее. Не развалив… разваливающееся на ходу. Деист… действующее. Хорошо действующее.
- Я - проект «ЯЦХЕН», - мрачно представился я. - Пятая модель.
- А-а-а… Как же, к… как же… Слышал о твоем проекте, лтров расска… рассказывал. Мы с Семеном раньше дружили, потом, прав… правда… Но сейчас уже не важно.
Все это время он производил довольно неприятные манипуляции с женским трупом на столе - аккуратно снял ей скальп, спилил тонкой пилой верхнюю часть черепа и долго ковырялся в мозге. Все это время мертвячка оставалась живой и выражала недовольство.
- Лева, а почему зараженные не нападают друг на друга? - поинтересовался я, наблюдая за его деятельностью.
Святогневнев на секунду замер и недоуменно воззрился на меня. На его лице, насколько это позволяла окоченевшая кожа, отразилась озадаченность.
- Незна… знаю. Никогда не задум… задумывался. А правда - почему? Может быть, как-то ч… чуют? Жаль, Назарова не… нет, этой частью в основном он занимался. На мне было противо… противоядие и еще кое-ч… кое-что по мелочи.
- Понятно. Слушай, может, проводишь меня к главному компьютеру, если я тебе больше не нужен?
- Не могу. Времени мал… мало, а компьютер отсюд… отсюда далеко. Для меня далеко, я сейчас еле пол… ползаю. Даты сам най… найдешь - это этажом выше, прям… прямо напротив лест… лестничной площадки. Если хоч… хочешь, можешь войт… войти под моим именем. Пароль - «qwerty».
Я невольно захохотал. Вот смех у меня оказался очень даже неплохой - громкий, рокочущий, с переливами, даже с небольшим эхом.
- В чем дело? - настороженно осведомился Святогневнев.
- Я разговаривал с профессором Барсуковым… час назад он был еще жив… так он предложил мне то же самое…
- И что ту… тут смешного? Жаль Стаса, хорош… хороший мужик был… Всех жаль…
- Я не над этим смеюсь. Тебе известно, что у вас с ним одинаковые пароли?
- Правда? - изумился труп. - Надо же, как совпало… Я, если честно, особ… особо и не мудрил. Просто набрал пер… первые шесть букв на клавиат… клавиатуре…
- По-видимому, он тоже. Ну ладно, ты работай тут, а я пойду к компьютеру. Кстати, не знаешь, сюда кто-нибудь приедет? Ну из внешнего мира?
- Должны, - пожал плечами Святогневнев. - Не знаю, ког… когда. Мц сильно засекречены, о нас ма… мало кто знает. Но прошл… прошло уже три дня, как мы не посылали никаких сообщ… сообщений, должны уже нач… начать беспокоиться. Сначала, наверное, отправ… отправят кого-нибудь н-а пр… проверку… Может, уже отправили… Может, они уже приезжали, а я пропустил, я в этой лаборатории три дн… дня безвылазно. Мож… может, их зараженные перебили или твой Пал… Палач…
- Палач ваш, а не мой, - мрачно поправил я его.
- Как скажешь. Есл… если так, должно пройти ещ… еще какое-то время, прежд… прежде чем до наших начальников в столице дойд… дойдет, что здесь стряслась большая беда, и они пришл… пришлют кого-нибудь серьезного. Знаешь, Яков, тебе, наверное, лучш… лучше до того времени убраться отс… отсюда подальше. И мне тоже - вряд ли меня пощад… пощадят только за то, что я не пр… простой зомби, а говорящий… Сделаю побольше сыворотки, чтоб на пар… пару месяцев хват… хватило, соберу инструменты и смоюсь отсюда.
- А дальше?
- Об… обустрою лаборатор… лабораторию где-нибудь в тайге, подальше. Места много… Да вот хоть в медвежьей берлоге - выг… выгоню косолапого на фи… фиг… Буду работать дальше, придумывать лекарство. Не может быть, чтоб его сове… совсем не было. Пищи мне сейчас не нужно, сна - тож… тоже…
Я вынужден был признать, что свое будущее Святогневнев продумал куда лучше, чем я. Мои планы пока что обрывались на «отыскать главный компьютер». Хотя у него и времени было гораздо больше - он-то целых три дня тут кукует.
- Хочешь - пошли со мной, - великодушно предложил мертвец. - Сыворотку доделаю - под… подавлю инстинкты. Можн… можно и с тобой поработать… - А чего со мной работать? - насторожился я. - Не знаю… Но раз тебе так нужен компьютер, у теб… тебя тоже каки… какие-то проблемы?
- Угу. Проблемы, точно. Конкретные проблемы. С мозгами. Я, видишь ли, из-за вас, докторишек, память потерял. Всю без остатка. Но тут ты мне не помощник. Да и не собираюсь я с тобой в тайгу - мне в Москву надо… А ты уж больно неповоротливый, за мной не угонишься…
- Еще бы., - завистливо крякнул Святогневнев. - У тебя же крылья…, Я тоже такие хо… хочу…
- Ну так сделай, гений! - огрызнулся я. - А то как над другими экспериментировать, так все вы герои, а как себе что-нибудь…
- Неправда! - вскинулся мертвец, - Я все на себе про-ве… проверял, сам видишь!
- Ну и дурак. Все, надоел ты мне, Лева, пойду к компьютеру. Но уж ладно, если там каратели появятся - забегу, предупрежу…

Предыдущая страница 2 Следующая страница


3 Александр Рудазов

- И на том спасибо…

ГЛАВА 4

Это и есть труд всей моей жизни.
Чарльз Огюстен Моро
На пути к главному компьютеру я столкнулся еще с одним отрядом мертвецов, штук двадцать. На сей раз это произошло в узком коридоре, что окончательно лишило несчастных хоть какой-то возможности победить. У них был единственный шанс - задавить меня массой, окружить со всех сторон и попробовать прогрызться сквозь мою броню. Скажем, бензопилой. Вот, кстати, у одного из них имелся пожарный топорик - не то чтобы он мог чем-то помочь, но хоть какой-то шанс…
А вообще, справился я с ними очень легко. Они толкались локтями, мешая друг другу, а я в это время хватал ближайшего за волосы одной рукой, а двумя другими разрезал ему шею. Поскольку рук у меня шесть, я мог одновременно обслуживать двоих. Что и делал, с каждой минутой все больше убеждаясь, что мозгов в этих головах нет ни капли. Задние отлично видели, что происходит с их товарищами впереди, но продолжали упорно переть на меня без страха и сомнения. В армии им бы цены не было… В качестве пушечного мяса, конечно, эти-то солдаты уж точно не отступят.
Последнего я для разнообразия прикончил плевком. Давно хотел посмотреть, на что это будет похоже. Гадость. Примерно как если бы я ему в лицо ведро кислоты выплеснул. Ну чуть поменьше, но все равно неприятно. К тому же он даже не поморщился - по-прежнему лез на меня с вытянутыми руками. Пришлось и его… как остальных…
Покончив с ходячими трупами, я неожиданно выяснил, что все это время у меня был непрошеный зритель. Тот самый тип в маске. Он неподвижно стоял поодаль и с явным интересом созерцал, как я крошу мертвецов на холодец.
- Та-ак… Здрасте, давно не виделись! А что, помочь трудно было?
Неизвестный продолжал молчать и тупо пялиться. Я почувствовал, что он меня ужасно раздражает. Очень хотелось задать ему парочку вопросов, но мне почему-то казалось, что отвечать он не станет.
- Ты кто такой? - все же пробормотал я, стараясь как можно незаметнее подобраться к нему поближе.
Ничего не вышло. Как только я пересек какую-то невидимую черту, он вновь бесследно исчез. Только что был здесь, и вот его уже нет. Все-таки как ему это удается?
Увидев главный компьютер, я понял, почему даже Палач не смог его уничтожить. Насколько я понимаю, дисплей, клавиатура и прочие вспомогательные средства его не интересуют - компьютер вполне способен существовать и без них. Пользователю будет неудобно, но кого вообще волнуют удобства пользователя? А системный блок у этого монстра представлял собой цилиндр диаметром три метра и высотой шесть, закованный в броню из какого-то светло-серого металла. Может быть, моим когтям и удалось бы процарапать эту штуку, но к чему нам такие эксперименты?
Вместо этого я уселся в кресло и включил питание аппарата. Потом отшвырнул кресло в сторону и сходил в соседнюю лабораторию за табуреткой. Оказывается, я физически не могу сидеть в чем-то со спинкой - хвост мешает. Можно, конечно, проделать в этой спинке дырку… А еще можно свернуть хвост улиткой и положить рядом с собой, но… но обойдемся и без этого.
Ко всем чертям удобства, жили мы без них сто лет, проживем и еще столько же! Работать, работать и работать! так… Введите имя пользователя… Бар-су-ков… Думаю, у профессора доступ в любом случае выше, чем у доктора. К тому же я совсем не уверен, что смогу написать фамилию этого ходячего мертвеца без ошибок. Дал же бог прозвище! Пароль… Есть пароль. Смотрим…
О-го-го! Интересно, это за последние годы компьютерная техника достигла таких высот, или это только на базе «Уран» собрали чудовище, какого даже у Билла Гейтса нет?! никогда бы не поверил, что такое возможно, если бы не видел собственными глазами… Даже не буду перечислять параметры -некомпьютерщикам это ничего не скажет, а компьютерщики не поверят. Сам не верю…
Вопрос: как же мне отыскать в этом море информации ту, что для меня жизненно важна? Кстати, а Интернет здесь есть? Нету. Даже модема нет. Впрочем, неудивительно. Если то, что здесь спрятано, хотя бы вполовину так секретно, как кажется, то они должны были лишить хакеров самой малейшей возможности это секретное украсть. А какой самый надежный метод безопасности? Полностью лишить компьютер общения с внешним миром. Неудобно, конечно, зато уж так надежно…
Что тут говорится о моем проекте? Хм-м… Приятного мало - почти то же самое, что в той папке с лабораторными записями. Несколько интересных дополнений… а, вот! Мое чувство Направления. Посмотрим, что это за хренотень, посмотрим…
Крайне любопытно. Итак, чувство Направления - само по себе проект, проект № 28. В самых первых яцхенах его не было, ибо закончили его только в 2001 году. И штука это чрезвычайно полезная, просто невероятно… Если изложить ее суть вкратце, то она заключается в следующем: в голове у меня встроено что-то вроде особого компаса, указывающего не на север, а туда, куда я сам пожелаю. Достаточно мне, скажем, вспомнить кого-нибудь или что-нибудь из того, что я видел раньше, и пожелать узнать, где он находится… вуаля! Хм-м, попробуем… Профессор Барсуков… о, а вот и он! В той стороне голубчик, вниз и немного к югу. Блин, да я даже увидел его, хотя всего лишь на мгновение! Ничуть не изменился, все такой же мертвый… Прекрасно. Более того, чувство Направления имеет и дополнительные прелести. К примеру, с его помощью можно отыскать также и то, чего я никогда не видел. Скажем, по фотографии. Взглянуть на фотографию человека или места, напрячься и… Правда, увидеть цель в этом случае уже не получится, разве только удастся узнать направление, в котором она находится. Еще можно.по предмету, принадлежавшему объекту розыска, по частице его тела… А на небольшом расстоянии вообще ничего не надо - именно так я увидел ту леди-труп - просто захотел увидеть, где она прячется, и увидел. Хотя о ней-то я уж точно ничего не знал, мне даже не был известен ее пол. Не знал даже, существует ли она вообще.
В общем, штука потрясающая. Ума не приложу, как они сотворили подобное, но честь им и хвала за это! Бесспорно, такое чувство сильно облегчит мне жизнь, неизмеримо… Но как же насчет моего мозга? Неутешительные результаты. Проще говоря, вообще никаких результатов. Сведения об этом в отдельном файле, а файл спрятан под специальным паролем. И пометка: мол, пароль есть только у господина Краевского. Любопытная личность этот самый профессор Краевский - зомби изобретает, мозгами торгует… Вскрыть этот файл я так и не смог. Не знаю, кем я был в прошлой жизни, но точно не компьютерным хакером. Пользоваться этой машиной умею, а вот ломать… Но одно уяснил - надо искать Краевского. Похоже, кроме него, мою память вернуть некому…
Однако о профессоре я ничего не знаю, кроме фамилии. Тут даже мое сверхчувство не поможет. Надо найти хотя бы фотографию. А лучше, конечно, - полный домашний адрес, чтоб не утруждать себя зря…
Фотографии пока не обнаружил. Зато нашел очень интересную директорию, в которой собрана вся история «Урана». Не планеты, конечно, а базы. Для начала мне удалось установить свое местонахождение более точно. Красноярский край, чуть севернее Таймуры - притока Енисея. Ближайший город - Стрелка-Чуня. Город, с позволения сказать… Иные деревни больше бывают. Да и до него почти двести километров. Так что… Глухомань, одним словом. Встретить здесь человека очень трудно. Раз в несколько лет забредет случайный охотник, вот и вся цивилизация…
Если верить этому файлу, замаскирована база капитально. Если не знать точных координат, ее можно искать годами, и все равно не найдешь. Сверху просто лесная полянка с небольшим холмиком посередине. Общение с внешним миром сведено к минимуму - ученый, которого угораздило сюда попасть, скорее всего, так и останется здесь навсегда. Все фатально засекречено. А что же наш друг товарищ Краевский? Есть и про него. Никуда он не уволился, разумеется, посвященных в такие тайны так просто не отпускают. Получил повышение и отправился работать надругую базу, главную. Их, оказывается, две, вторая скрыта где-то в Подмосковье. На той трудятся над еще более секретными проектами, чтоб, если что… Но вообще-то они связаны, и система координат у них единая. К примеру, «Проект № 16», о котором обмолвился Барсуков, разрабатывается именно там. Что это такое, нет ни единого намека, ясно одно - нечто огромное и чудовищно разрушительное. Живая водородная бомба, если не хуже.
Первой работой системы «Уран» - «Гея» (название второй базы в честь жены Урана) стал проект «Омоложение». Начали его в 1969-м, одновременно с основанием базы, по прямому заказу Брежнева со товарищи. Уж очень тогдашним партийным бонзам хотелось вечно жить и вечно править. Мол, тогда-то уж точно коммунизм построим. Да вот беда… Вообще-то над этим проектом и сейчас работают, но уже далеко не так активно. Потому что за эти тридцать лет дело так с мертвой точки и не сдвинулось…
Нет, кое-чего они в этой области все-таки достигли. К примеру, научились действительно возвращать молодость. Маленькая операция -и ты снова двадцатилетний юноша. Но только на месяц - от силы полтора. А потом тело за несколько дней возвращается к прежнему состоянию и… умирает. Ну правильно, за все надо платить. Только вот мало кто согласится на такое омоложение…
Другой предложенный способ - пересадка мозга. Кстати, оказывается, за мое существование тоже надо благодарить проект «Омоложение», потому что именно его сотруд-нички в ходе своих исследований открыли способ пересадки мозга. Предполагалось, что это обеспечит то самое долгожданное бессмертие - меняй раз в полвека тело, и все дела! Но тоже не получилось. Во-первых, все дело уперлось в проблему доноров - попробуй найди такого дурака, который согласится пожертвовать своем телом! Впрочем, это-то не проблема, большие люди всегда таких доноров находили без проблем. Осужденные на смертную казнь, к примеру… Да мало ли. Клонировать можно опять-таки… Намного более худшей была проблема номер два - побочным эффектом пересадки мозга оказалась полная и необратимая потеря памяти. Как с этим ни бились, преодолеть препятствие не удалось. Остается вот такая память, как у меня, а вся личность стирается. К тому же в новом теле обычно начинала развиваться новая личность, ничуть не похожая на ту, что была раньше. Но и это бы как-то пережили, если бы не последняя, самая крупная неприятность - процент неудач. Примерно в четырех случаях из пяти пересадка мозга заканчивалась гибелью оперируемого. И вот это стало последней каплей - слишком уж велик риск. Так что и этот вариант им пришлось отринуть, хотя кое-кто все же обзавелся новым телом таким способом… Имена и фамилии здесь, понятно, не привели.
Всего у «Урана» и «Геи» было сорок четыре главных проекта, большая часть которых не закончены и по сей день. А именно - тридцать восемь. Из шести оставшихся - пять забракованы и отвергнуты. Лишь один-единственный окончился успехом. Интересно, а куда они занесут нас с Палачом - к успешным или к бракованным? А что это за единственный удавшийся? Проект «MEAT», информация отсутствует… Сдано в архив. Ну и ладно, не больно-то и хотелось… Хм-м, «meat» по-английски - мясо… Или это просто аббревиатура? Буквы с равным успехом могут принадлежать как к кириллице, так и к латинице.
Кроме так называемых больших проектов на этих базах работают еще и над усовершенствованием уже готового добра. Всякие заразные болезни, опыты на животных, инсектициды, антибиотики, эксперименты с клонированием… Вот, кстати! Я-то, грешным делом, думал, что клонирование - совсем недавнее открытие! Оказывается, ничего подобного - в нашем родном Советском Союзе этих овец копируют еще с 1971 года! Именно тогда'у нас изобрели эту штуку и никому, понятное дело, не сказали, все засекретили. Впрочем, нашей заслуги в этом открытии мало, потому что большую часть мы разработали не сами, а украли у Штатов, которые изобрели все то же самое, но двумя годами раньше. Однако и они почти все сперли у японцев. Те создали эти технологии еще в 1965-м. Ничего не поделаешь - промышленный шпионаж существует еще с древнейших времен. С тех пор как один человек изобрел каменный нож, а другой подглядел и сделал себе такой же. Дело житейское…
Нашел статейку насчет Палача. Здесь же иллюстрация - он самый в полный рост. Даже завидно стало - человек как человек, если не знать, кто это такой, ни за что не отличишь. Только кожа чуть голубоватая, но самую капельку, - надо хорошенько приглядеться, чтоб рассмотреть как следует… Есть тут и полное описание его как личности. Кроме прохождения сквозь стены Палач обладает сверхразвитой мускулатурой, ускоренными рефлексами и способностью к регенерации. В обшем, все как у меня. А вот с мозгами не все так просто. Палач выращен в таком же матричном репликаторе, как и я, но вместо мозга ему вставили нечто вроде компьютерного процессора. Тело живое, мозг - машина. Теперь понятно, почему его так клинит на смертоубийствах - глючит, болезный…
Хм-м, а попробуем-ка его отыскать моим Направлением… Фотография передо мной… Так, сосредоточиваемся… ага, вот и он! Примерно в двадцати километрах к западу -расстояние мое чувство тоже умеет определять, хотя и не слишком точно. Ну что, двадцать километров для меня пустяк - плюнуть и растереть… Выберусь на поверхность, а там несколько минут полета - и готово. Смогу ли я его убить? Вопрос сложный, естественно… С одной стороны, ходить сквозь стены - это плюс, да еще какой. С другой - в лесу ему от этого плюса особого толка не будет. Что он, сквозь сосны от меня драпать будет? Не-эт, братушки, Палачу куда сподручнее в лабиринтах всяких маньячествовать. Вроде этого самого - здесь у него был бы шанс. Да еще какой! Высунулся из стены, врезал - и обратно. А я буду вертеться как дурачок: где враг, кто напал?! А на поверхности… Да я его с воздуха кислотой заплюю!
Ладно, насчет этого мы еще решим. Посмотрим-ка, что тут еще любопытненького - мало ли… Ага - Живой Нож! Ну и тварь… Что-то вроде летающего насекомого размером с новорожденного котенка, в брюшке жало, как у осы. И вправду на нож похоже… Яд смертельный, но больше никакого оружия нет, защитных средств - тоже. Хотя написано, что это самое жало пробивает даже танковую броню. Похоже, мой хвост сделан примерно по тому же принципу. Мозгов практически нет, управляется дистанционно. Просто дрессированная зверушка. Планировалось применять для тайных операций и убийств - заслать такого комарика куда-нибудь, он там незаметно впрыснет яда кому нужно, а дальше уже не важно. Можно даже приказать самоуничтожиться - Живых Ножей собирались штамповать десятками, их особо не ценили.
А вот и проект «Зомби»… Интересные дела - его, оказывается, начали еще в 1976-м, закончили пятнадцатью годами спустя. То есть не закончили, а добились первых результатов, на самом деле он все еще в работе. Этот самый вирус планировалось придерживать на случай большой войны с какой-нибудь из сверхдержав - кое в чем эта штука будет похуже ядерного оружия. Но пока над этим вирусом работали, почти ьсе «вероятные противники» отпали сами собой по причине полного развала коммунистического строя. В ближайшем будущем серьезной войны ни с кем не предвиделось, поэтому проект законсервировали. Но работу продолжили. Всех смущала именно чрезмерная опасность этого вируса: если его выпустить и дать его-жертвам хоть немного времени - начнет расползаться, как чума. И остановить вирус будет уже очень трудно - придется уничтожить всех зараженных до единого. Значит, профессор Барсуков был прав - это мой долг, истребить их всех подчистую. Иначе самой человеческой цивилизации может настать каюк, а я в этом как-то не заинтересован. Что я буду делать один среди живых мертвецов? Песни петь и пляски плясать? Спасибо, что-то не хочется…
Еще интересные вещи насчет этого вируса - как здесь все действует. Оказывается, зараженные этой дрянью на уровне подсознания впитывают одно желание - жрать! Что угодно и кого угодно, лишь бы съедобно. Но я угадал правильно - если бы все было так просто, они бы просто слопали друг друга. Поэтому вирус внедряет в них так называемое табу - других зараженных трогать нельзя. Как уж они отличают друг друга, непонятно, скорее всего по запаху. Но как только вирус, попавший в твое тело, доберется до мозга - мертвецов можешь больше не бояться, не тронут. Сам очень скоро таким же станешь. Если такой зомби отыщет старый труп, то он и им не побрезгует - нажрется от пуза. Но опять-таки только до того момента, пока вирус не заразит и его. Он оживляет и таких, давно умерших, лишь бы от мозга еще хоть что-то осталось. Зря я, похоже, оставил четвертый сектор открытым… Если в том районе остался хоть один трупак, он очень скоро туда доберется и присоединит к своей армии еще десятка два новобранцев. Ну ладно, не возвращаться же теперь… Или вернуться? Ну уж нет… Я вам не Баффи - трупы колышками протыкать.
И все-таки -есть здесь фотография Краевского или нет?! Мне нужна фотография, по одной фамилии у меня не получается! О-о-о, досье на сотрудников! Отлично! Так, минуточку… Что за ерунда? Доступ только для работников службы безопасности! Только этого нам не хватало… Попробовать взломать? Не получится, мы уже убедились, что я не хакер… А как тогда? Святогневнев к службе безопасности отношения не имеет и их паролей не знает, иначе бы сказал. А где еще можно попробовать узнать пароль? Думай, голова, думай, шапку куплю… Хотя нет, не куплю, все равно на мою голову никакая шапка не налезет. Разве что мушкетерская, с высоким верхом. Зачем они мне эту бритву на макушке сделали? Для красоты, что ли?…
Так… Что же делать? Больше в этом электронном монстре никакой информации о Краевском нет. Я даже поиск запустил - было обнаружено четыре файла с этим именем. Про историю базы, про вирус «Зомби», про меня и еще один, секретный. Фотография, скорее всего, есть только в последнем, но к нему у меня нет допуска. Кстати, а как полное имя этого Краевского? Тоже не упоминается. Инициалы в одном месте есть - П. Р. На такие инициалы вариантов много… И даты рождения нет. Непонятно, кого искать - старика, пожилого или вовсе юного гения.
Неожиданно у меня возникает такое чувство, что я уже не один. Оборачиваюсь - так и есть, прямо через плечо мне заглядывает Серый Плащ (буду называть его так, чтобы хоть как-то называть). Похоже, ему тоже интересно, что я там раскопал.
- Некрасиво поступаете, гражданин, - пеняю ему я, осторожненько выпуская когти. - Шпионите за мной зачем-то…
Если сейчас схватить его покрепче да содрать с него эту дурацкую маску, может, что-то и прояснится. Уж очень подозрительный товарищ.
Удар!
М-да, облом… Серый Плащ успел исчезнуть буквально за мгновение до того, как его бы достали мои когти. Ничего себе у него реакция, даже получше моей. Интересно, а не поможет ли нам чувство Направления? Ну-ка представим этого типа поподробнее…
Ничего. Нет его нигде. Такое ощущение, что он вообще галлюцинация… Ладно, подождем немного - что-то мне говорит, что он мне еще попадется…
Полный тупик. Я сижу за этим компьютером уже несколько часов, перерыл его самым основательным образом, но ничего полезного так и не обнаружил. Всякая научная мутотень, толку мне с нее… Может, скопировать это самое досье на дискету? Долечу до большого города, разыщу приличного хакера, уговорю помочь… А вот и дискета под рукой…
Облом. Все интересующие меня файлы чересчур уж крупные - на дискету не влезают даже в заархивированном виде. Можно, конечно, их разрезать и записать на две дискеты, но разрази меня гром, если я знаю, как это делается… Значит, надо взять компакт-диск. Только где его взять? Нету их здесь, ни одного нету… Блин, что за невезуха?! Может, тогда весь винчестер с собой забрать?! Ладно, это я от отчаяния, такую шайбу мне ни в жизнь не утащить… Я ее даже приподнять не смогу.
Тьфу ты! Ну и что дальше? Я способен разрезать этот дурацкий ящик на кусочки, но извлечь информацию это мне не поможет! Эх, мне бы мозгов побольше… Или хоть книжку «Взлом секретных файлов для начинающих»… Хотя что это я?! Тут же ясно сказано, где искать Краевского - на базе «Гея»! Точного адреса, разумеется, не указано, но есть информация, что эта база под Москвой! А может быть, мой знакомый труп что-нибудь знает?
На всех парах мчусь вниз, к знакомой лаборатории. Святогневнев все еще тут, но выглядит гораздо лучше! Челюсть закрепил какими-то ниточками, глаза почти естественного цвета… Не знай я, что он мертвец, решил бы - рядовой российский бизнесмен. С сильного похмелья.
- Привет, Яшка! - обрадовался мне Святогневнев. Ну правильно, мы, монстры, должны держаться друг друга. - Ты все еще здесь? А я закончил сыворотку, при… прикинь? Ах, твою мать, надо бы пол… получше челюсть прикрепить…
- Рад за тебя, - кивнул я. - Такой вопрос - как найти «Гею»?
- Гею? - удивился Святогневнев. - А на фига ее искать? Вот же она - под ногами!
- В смысле? А разве это не «Уран»?
- Ну да, база «Уран». А под ней что? Гея. Ну Земля по-гре… по-гречески… Или ты что-то другое имеешь в виду?
- Правильно понял, - сухо подтвердил я, а потом изложил ему то, что узнал из главного компьютера. Святогневнев только чесал затылок да озадаченно покрякивал.
- Не знал. Вот прикинь - не знал, что у нас две базы! Хотя нет, вру, конечно… Знал, что где-то есть еще одна, у нас же с ними общие проекты были, но не представлял где. И как она называется, не знал. А что; ты теперь ее будешь ис… искать?
- Опять в десятку. Только вот где… Идеи есть?
- Есть одна. Попробуй найти Баринова. Если уж он не знает, где эта «Гея» и где Краевский, тогда никто не знает…
- Угу. А кто такой этот Баринов?
- Баринов?! - вылупился на меня труп. Казалось, он был ужасно удивлен, что кто-то не знает такого человека, - Да ты что, Яков?! Баринова не зна… Ах, твою мать, ну я дурак… Извини. Лев Михайлович Баринов… кстати, мой тезка… наш верховный куратор. Большая шишка где-то в КГБ или что-то в этом роде. Теперь-то они по-другому называются. С самого начала всем тут руководит, еще с семидесятых.
- База основана в шестьдесят девятом, - сообщил я.
- Какая разни… разница… Ну начал руководить совсем молодым, а сейчас ему, наверное, уже за семьдесят… Тоже сильно засекреченный, но его все-таки найти можно. И уж он-то во все тайны посвящен, может, и Краевского искать не придется…
- Да, а как полное имя этого Краевского?
- Павел Романович. Высокий такой, седой. Нос еще необыч… необычный - длинный и набок свернут. Вообще, ничего так мужик, мы с ним три года бок о бок работали. Если увидишь - передавай привет.
- Передам… - хмыкнул я, настолько смешно прозвучало это обыденное «передавай привет» на фоне всех недавних событий. - А ты, значит, в тайгу?
- Ага. Сейчас вот, вещи с… соберу и пойду. Если что - залетай. Найдешь меня своим Направлением?
- Найду, не волнуйся…
- Тоже хорошая штука, завидую…
- Завидуй, завидуй… - ехидно позлорадствовал я. - Послушай, а вот у меня еще вопрос есть: ты не знаешь, кто такой меня все время преследует? Случайно не один ли из ваших проектов?
Я рассказал Святогневневу о Сером Плаще и описал его. Он пару минут недоуменно морщил лоб, а потом развел руками.
- Пон… понятия не имею, - растерянно сообщил он. - Прости, Яшка, но ничего такого мы вроде как не раз… разрабатывали. Говоришь, просто берет и исчезает? И На-правл… Направление твое его не видит? Извини, тут я пас…

ГЛАВА 5

Есть такая работа - Родину защищать.
Питер Бенкман
Святогневнев ушел даже раньше меня. Я все-таки вернулся в четвертый сектор, где мне выпало родиться, и обезвредил все трупы, чтобы не ожили. Просто отрезал им головы. Это заняло несколько больше времени, чем я рассчитывал, и, снова проходя мимо лаборатории проекта «Зомби», я Льва Игнатьевича уже не обнаружил. Пропала также часть инструментов и химикалий - бродячий мертвец явно захапал столько, сколько смог утащить.
Еще я заглянул на склад и взял там несколько канистр бензина и даже немного напалма. К моей радости, тут была сложена целая гора взрывчатки, в основном тротил. Его я брать не стал, только сделал шнур подлиннее; пропитал его бензином, чтоб не погас, и поджег. По моим расчетам, гореть он должен будет минут двадцать, а этого срока мне хватит с избытком.
Оставшийся бензин я разлил везде где только можно. Напалм оставил прямо возле выхода. Выходом на базе служил глубочайший колодец с грузовым лифтом. Я сделал еще один зажигательный шнур из чьего-то шарфа, поджег и его и спокойно сел в лифт. Примерно на полпути к поверхности я услышал внизу приглушенный взрыв. Потом еще один, посильнее. А дальше уже загрохотала канонада… Всякой химии на базе хватало, гореть и взрываться было чему. Теперь-то я точно мог не сомневаться: ни один мертвец не уйдет…
Под конец тряхнуло даже сам лифт. К счастью, он уже почти добрался до поверхности и я успел вылезти, прежде чем второй взрыв закончил дело, обрушив лифт в шахту. Как я и рассчитывал, такой слабый отголосок далекого взрыва моя природная броня даже не ощутила.
Ну вот… Наконец-то я на свежем воздухе. Впервые в жизни смотрю на деревья… на небо… на солнце… на вертолет… Что-что?! Точно вертолет. Я осторожно подошел поближе и заглянул внутрь. Пусто. Но на сиденье кровь. И не так уж мало. Итак, разведчики все-таки были посланы, Святогневнев не ошибся. И тут они, похоже, и остались… Вопрос в том, как они погибли? Палач? Может быть, но тогда бы остались трупы. Однако их нет. Тогда что же - зомби? Хм-м, тоже неясно… Значит, какая-то их часть все-таки выбралась на поверхность? Но каким образом? Они же полные кретины, как они догадались нажать на правильные кнопки? Этот лифт ведь не одной кнопкой управляется, тогда могли бы и случайно нажать. Там целая система…
Кстати, снаружи база и впрямь отменно замаскирована. Вот поляна, холмик посередине… Правда, дырища в холмике осталась весьма приличная - шахта сильно провалилась… Но это теперь. Да и мало ли отчего дырки в земле бывают?
Но не будем отвлекаться, попробуем вообразить, как здесь все происходило. Итак… Прилетает вертолет с проверяющими… Интересно, сколько их было? Вертолет невеликий, - значит, не больше четырех. Даже скорее трое - пилот плюс еще пара ревизоров. Вряд ли они подозревали, что здесь разыгралась трагедия, - наверное, решили, что со связью какие-то проблемы. Ну, скажем, сдох местный телефонный узел. Или у них радио? Ладно, не важно, теперь у них вообще ничего нет.
Значит, прилетают они, садятся… Пилот, скорее всего, в кабине остался - вертолет охранять, а остальные вниз пошли. А там их, скорее всего, уже поджидали… Они, конечно, сначала ничего плохого не заподозрили - здравствуйте, товарищи, а что это вы такие неразговорчивые? Вряд ли они были посвящены в такие секреты этой базы.
Смотрим дальше… Пилот ждал своих начальников, ждал… Так и не дождался. Телефон тоже молчит… или все-таки рация? Не знаю, сейчас такие мобильники выпускают, никаких раций не надо. Через какое-то время у пилота лопнуло терпение, и он поперся следом. А пославшим их он об этом сообщил? Скорее всего, нет, иначе бы уже еще кто-нибудь прилетел. Никому ничего не сказал и отправился разыскивать пропавших, дурак… Спустился - о, шеф, привет, а что это с вами такое? Но, конечно, пилот уже подозревал какую-то бяку и был более осторожен. Похоже, из лифта он даже не выходил - спустился, глянул, что тут творится, и тут же дернул рычаг вверх. Но лифт этот соображает туго, и, пока он соображал, что надо закрывать двери и ехать вверх, внутрь набилась толпа народу. И наверх пилот приехал уже не совсем живым… Но все же какая-то жизнь в нем еще теплилась - он смог доползти До вертолета и даже попытался с кем-нибудь связаться. Но не успел… Умер. А потом встал и спокойно ушел - все эти переговоры ему теперь стали до лампочки.
Хм-м, как странно… А ведь это уже не дедукция! Я откуда-то точно.знаю, что именно так все и происходило -смотрю на эту кровь и вижу, как принял смерть ее владелец! Еще одна возможность чувства Направления? Вполне может быть… Но почему этого не было раньше - трупов я за свою недолгую жизнь много видел? Вероятно, это чувство проснулось не сразу - нужно было немного времени, чтобы оно заработало как следует. А я, однако, умный! Просто-таки гений!
Ничего занятного я в вертолете не нашел. Кое-какие вещи, документы, немного еды (ее я съел), да и все, пожалуй. Кстати, еды там было мало, а чувство голода подступало все сильнее. У меня метаболизм бешеный, мне жрать нужно много - интенсивный обмен веществ, так сказать… Лося, что ли, поймать… А чего? Попробуем-ка использовать Направление… Лось, лось, лось… Угу! Есть лось, как по заказу! Только что-то уж больно далековато - почти тридцать километров. Поближе нигде нет?… А если таким способом людей поискать? Человек, человек, человек… ага, вон в той стороне. Прямо противоположной лосю. Километров двадцать. Так, а что у нас в той стороне? Запад, с легким уклоном к северу. Охотник, что ли?
Единственное, что мне понравилось среди вещей в вертолете, - шляпа. Просто чудо, а не шляпа - настоящая ковбойская. Скорее всего, сувенирная или карнавальная, по улицам в таких обычно не разгуливают. Но мне она пришлась как раз впору и очень удачно прикрыла этот дурацкий гребень. Только, боюсь, вид у меня в ней довольно глупый - без штанов, а в шляпе… Пришлось расстаться, хотя было очень жаль…
Когда я клал шляпу на сиденье, мне показалось, что в вертолете появилось что-то такое, чего там раньше не было. Ну так и есть! Здрасте, давно не виделись! А я-то понадеялся, что этот приставучий тип взорвался вместе с мертвецами и прочей гадостью!
- Тебе чего от меня надо? - скрипнул я зубами. Приближаться я не стал - уже знал, что Серый Плащ просто снова исчезнет. - Что ты за мной таскаешься, как привязанный? И кто ты вообще такой?!
Серый Плащ не ответил. Он спокойно сидел на водительском сиденье и внимательно смотрел на меня. Потом взял отброшенную мной шляпу и с явным интересом.уставился на подкладку. И что он там такого заметил?
- Не хочешь разговаривать? Ну и пожалуйста… Хоть бы из вежливости сказал чего…
Я пару секунд подождал - Серый Плащ по-прежнему сидел в вертолете, рассматривал шляпу и молчал. Можно, конечно, снова попробовать его отловить, но что-то мне говорило, что это более чем бессмысленно - все равно что пытаться обуздать ветер.
Постояв еще чуть-чуть, я развернулся и решительно двинулся прочь - не собираюсь я разговаривать с тем, кто все время болтается где-то рядом, но меня тем не менее игнорирует. Обернувшись напоследок, я заметил, как Серый Плащ снова растворяется в воздухе.
Скорее всего, ученые, которые трудились на «Уране», обработали эту поляну какими-то пестицидами. Иначе почему на ней нет ни одного комарика?… Как только я переступил невидимую черту, меня мгновенно облепила туча мошкары. Тайга-с… Мошка, гнус и прочие пакости. Мою кожу им прокусить не удавалось, и я было расслабился…
Неожиданно плечо пронзила ужасная боль! С самого рождения я не испытывал такой боли! Чисто рефлекторно я взмахнул тремя руками сразу, и, к моему великому удивлению, на землю упал рассеченный труп Живого Ножа. Не узнать эту тварь я не мог - рассмотрел его во всех деталях на экране компьютера. Итак, ему тоже удалось выбраться… Судя по записям в компьютере, готовых Живых Ножей было аж восемь штук! Скорее всего, остальные тоже где-то здесь… Хорошо еще, что они стерильны - иначе бы размножились и весь Красноярский край очень скоро мог бы стать необитаемым… Впрочем, он и так им станет, если я не разыщу всех выживших трупов,
Погодите-ка! Но ведь Живой Нож ядовит! И даже очень -он вызывает мгновенную смерть! Вот ведь блин, как умирать противоядие… хотя нет, минуточку… Я же до сих пор живой! А человек должен был умереть сразу! И боли почти нет - сначала болело, а теперь почти ничего… Вот уже и совсем перестало. Наверное, для меня этот яд неопасен. Может быть, из-за разницы в генетической структуре, или из-за моей регенерации, или даже из-за того, что я и сам ядовитый… Не важно, думаю. Ранка уже заросла…
А остальная летающая дрянь вьется по-прежнему. Интересно, дойдет до них когда-нибудь, что я им не по зубам, или так и будут стараться? Тьфу на вас! В буквальном смысле. Здорово я харкаюсь - мой плевок уничтожил добрую четверть мелких паразитов.
Та-ак, не было печали, черти накачали! Здрасте, давно не виделись!… Вот и подтверждение того, что некоторые мертвецы спаслись! Ну куда, куда ты прешься!… Ну невкусный я, невкусный!… Вот тебе!…
Осматриваю обезглавленного мертвеца. Ба, да это же мой старый знакомый! Ну в какой-то (степени… У этого парня оторвана левая кисть, так что, скорее всего, это его конечность я встретил в коридоре рядом со стальными воротами. Интересно, ему было больно?…
До чего же не хочется вылавливать этих гадов поодиночке… Во-первых, я понятия не имею, сколько их всего, - может быть, и один-единственный, и пара десятков. Во-вторых, они могли разбрестись довольно далеко - кто знает, сколько времени они здесь блуждают? А что будет, если их не вылавливать? Святогневнев упоминал, что вирус действует только на людей… Следовательно, даже если кто-то из них загрызет медведя или кабана, ничего страшного не случится - новых зомби не появится. А если встретят людей? Ой, да сколько здесь может быть людей, мы же в сердце тайги! В лучшем случае наткнутся на какого-нибудь одиночку, ну так что - один лишний мертвец так уж всем навредит? Эгоистично… С одной стороны, совесть, с другой - эгоизм. Эгоизм сильнее. Ладно. Чтобы успокоить свою совесть, поймаю и убью Палача. Он всего один, зато самый отвратительный из всех. Хоть погляжу на этого гада… вообше-то не мне на него жаловаться, это благодаря ему я сейчас гуляю по лесу, а не сижу в клетке под пристальным вниманием добрых врачей.
Так, где он у нас… Ага, вот он! Примерно там же, где и был несколько часов назад. Почти рядом с тем человеком, которого я нашел раньше… а вот это уже нехорошо! Три, два, один, взлет!
Ух, замечательно-то как… За одно это ощущение я готов все простить… Крылья работают спокойно, бесшумно, встречный воздушный поток гасится бронированной кожей… Лепота. А вид-то какой! Сосны и кедры до самого горизонта… Ну, может, и еше что-нибудь, я в ботанике не очень разбираюсь. Что-то хвойное, в общем.
Вот только на одних инстинктах летать особо не получается. Фигуры, которые я выделываю с непривычки, заставили бы покраснеть от стыда любого летчика. От стыда за меня, конечно. Дважды я врезался в деревья, один раз - в землю. Делаю «свечку». Потом «бочку». Потом еще что-то в этом роде. Ну что же вы хотите - мне всего сутки от роду, по идее, в таком возрасте я должен лежать, агукать и пачкать пеленки. Но в конце концов осваиваюсь и с крыльями.
Хорошие крылья. Если быстро-быстро ими махать - летаю на манер вертолета. Хоть на месте вишу, хоть вверх, хоть вниз, хоть в сторону. Если их расправить, получается планер. Можно парить, как альбатрос над океаном, и спокойно обозревать окрестности. Зрение у меня супер - за километр букашку разгляжу. А если крылья отвести назад и немного в стороны, то получается самый быстрый полет. Время от времени надо делать взмахи - мерные, но мощные. И вот таким способом я лечу с максимальной скоростью. За трое суток могу всю планету облететь по экватору. I Однако следует соблюдать осторожность - при таком способе полета особо не попланируешь, тормозить нужно постепенно, иначе перепонка порвется. Перепонка у меня хорошая, прочная, сделана из того же материала, что и кожа, но она все-таки довольно тонкая…
Я слишком долго учился летать… Потому что когда я нашел Палача, он уже успел добавить к списку своих жертв еще одну. Кстати, ему встретился не один человек, а шестеро. Три парня, три девушки. Все молодые - лет двадцать пять, не больше. Одна пара, скорее всего, якуты, остальные европеоиды. Русские, наверное…
С фантазией у Палача все в порядке. С силой - тоже. Прямо на моих глазах он схватил одного из парней за ногу и начал бить его о деревья. Конечно же после такой процедуры голова очень быстро превратилась в кровавую кашу. Деревья отделались легким испугом.
Не знаю, что бы сделали остальные пятеро. Вариантов можно придумать много, но для каждого из пятерых все заканчивались одинаково - смертью. Вид у Палача был настолько равнодушный, что казалось, будто он выполняет скучную, осточертевшую работу, которая надоела ему давным-давно. Я сложил крылья и камнем полетел вниз, прямо на него.
В последний момент Палач вскинул глаза к небу, услышав свист воздуха, и отпрыгнул в сторону. Свою жертву он выпустил, но помочь ей было уже невозможно. Зато я еще мог спасти остальных пятерых. Увидев, что к неизвестному маньяку подоспела подмога (а за кого они еще могли меня принять?), они окончательно впали в депрессию. Одна из девушек свалилась в обморок. Краем глаза я заметил ружья. Три охотничьих ружья, валяющихся поблизости от этих пятерых. Все три были согнуты на манер подковы. Скорее всего, Палач сначала лишил их оружия, а уж затем занялся ими самими.
Палач стоял неподвижно и внимательно рассматривал меня. По-видимому, он никак не мог решить - разумное я существо или нет. Насколько я помню, в результате ошибки в программе он начал считать, что его цель - истреблять всех носителей разума.
Увидев его глаза, я понял, что с человеком Палача спутать невозможно. В изображении на экране компьютера это было незаметно, но глаза у Палача были стеклянными, светящимися изнутри. Как у Терминатора, когда ему органический глаз вышибли.
- Привет! - прохрипел я.
Палач мгновенно ожил. Он метнулся в мою сторону, словно алкоголик к бутылке, точно так же протягивая руки.
Это сработало бы, будь я человеком, а еще лучше - компьютером, эти вообще не способны защищаться… Но на сей раз Палач напоролся на такой же эксперимент, как и он сам…
Я молниеносно ушел с его пути, одновременно выстрелив хвостом с ядовитым шипом. Палач перехватил мой хвост в воздухе и с силой дернул. Я с трудом устоял на ногах и плюнул в него. Палач легко увернулся и попытался оторвать мой хвост. Не получилось. Тогда он начал наворачивать вокруг меня круги, выискивая возможность схватить меня безнаказанно. Я в свою очередь вращался вокруг своей оси, бешено размахивая всеми шестью руками с выпущенными когтями.
Сделав что-то около двух десятков оборотов, Палач сменил тактику. Он отскочил к ближайшему дереву и с силой ударил в него кулаками. Сначала я подумал, что его электронный мозг окончательно свихнулся. Потом, когда несчастная осинка всхлипнула и начала медленно падать, вывернутая почти с корнем, я изменил свое мнение. Палач действительно был чудовищно силен…
А эти идиоты по-прежнему сидели там, где я их видел в последний раз. Они оцепенело наблюдали за нашей дракой, вероятно гадая, кто для них хуже. Я на их месте свалил бы куда-нибудь, и побыстрее, но, к сожалению, я не на их месте… Почему к сожалению? Потому что они люди, а - я тварь какая-то…
Поняв, что на земле у Палача преимущество, я взмыл в воздух и спикировал ему на голову. Палач, успевший отломать здоровенный сук, встретил меня ударом импровизированного копья. В последний момент я увернулся, но еще бы чуть-чуть, и эта жердина сшибла бы меня прямо в полете. В длину она была метра четыре, но Палач орудовал ею легко, словно хворостиной для отгоняния… отогнания… в общем, от комаров.
Я харкнул снова, но на этот раз не на него, а на его дубинку. Палач заметил это, но не придал значения. А зря! Когда он в следующий раз взмахнул своим дрыном, тот переломился у него в руках. А в следующую секунду мое хвостовое жало вонзилось ему в шею.
Палач как-то странно закряхтел, но это был единственный итог. А ведь, по идее, он должен был свалиться замертво! Я так удивился, что потерял несколько мгновений, и мой противник схватил меня за ноги. На сей раз он не отрывал их, а просто переломил. Одну, во всяком случае. Вот когда я почувствовал, что такое настоящая боль! По счастью, кроме ног у меня есть еще и крылья. Я развернулся прямо в воздухе, хлестнул его крылом по лицу и полоснул когтями по груди. А потом еще раз - по рукам. В тот момент я желал только освободиться, но результат мне понравился. Обе руки Палача, перерубленные в районе локтя, упали на землю. Точнее, упала только одна, вторая по-прежнему сжимала мою ногу. Я отцепил ее, отбросил в сторону и насмешливо посмотрел на Палача. Сломанная нога уже начинала срастаться, я это чувствовал. А вот у моего противника дела обстояли не так блестяще - новые руки так быстро не отрастишь. К тому же из обрубков фонтаном хлестала кровь.
Я мог добить его в любой момент, но мне было интересно, что он будет делать дальше. Все равно продолжит драку? Или попытается улизнуть? Произнесет ли он хотя бы одно слово, или они с Серым Плащом учились молчать в одной и той же школе?
Палач убежал. Причем смылся даже более экстравагантным способом, нежели Серый Плащ. Во всяком случае, поймать его не было никакой возможности. Палач просто отступил на шаг и погрузился в землю, как будто в этом районе проходила полоса зыбучих песков. В первый момент я опешил. Потом опомнился и кинулся вперед в надежде ухватить его, пока он не ушел окончательно. Увы, поздно. Я только и успел, что оцарапать его макушку…
Если верить моему чувству Направления, он сейчас двигался под землей, с огромной скоростью удаляясь на северо-запад. За эти несколько секунд Палач преодолел почти полкилометра. Что ж, я сделал все что мог. Выкапывать его из-под земли я не собираюсь.
Нога уже окончательно срослась. На все про все ей потребовалось чуть больше пяти минут. Фантастика! Кстати, на месте раны выступила какая-то черная слизь, довольно противная на вид. Неужели это кровь у меня такая? Гадость какая…
Так, Палач сбежал. Теперь надо что-то делать с этими найденышами. Они сбились в кучку и смотрели на меня овечьими глазами. Один из парней крепко сжимал булыжник. Скорее всего, надеялся хоть разочек стукнуть меня перед смертью.
- Кушать хочу, - произнес я.
Девушки немедленно закатили истерику. Та, что до этого упала в обморок, моментально в него же и вернулась. Я запоздало сообразил, что эти безобидные слова в моих устах звучат как нешуточная угроза и поспешил их успокоить:
- Я не ем людей. У вас есть что-нибудь… ну не знаю… А, вот. Рюкзаки. Шесть рюкзаков, из одного выглядывает свернутая палатка. Туристы? В другом рюкзаке чувствую консервы. Только вот как? Ведь он же застегнут… А, чувство Направления, конечно. Что бы я без него делал…
По-хозяйски открываю рюкзак и достаю банку шпрот. Вскрываю ее собственным когтем и отправляю в пасть. Похоже, ребята отчасти успокоились. Тот, кто ест шпроты из банки, не станет есть сырую человечину. Одна из девушек даже рискнула отправиться проверить, что с их товарищем. Слышу рыдания. Мертв, конечно, после такого не выживают… За спинами остальных на миг мелькает серая тень. Ну конечно, куда же без этого? Мой персональный ангел-раздражитель, как всегда, вертится где-то поблизости…
- А вы к-кто? - все еще дрожащим голосом спрашивает тот парень, что схватил булыжник.
- Йети.
- Что, правда?! - резко оживляется он. Похоже, я попал в точку, малый явно на этом повернут. - Снежный человек?! А я… я как-то… ну по-другому вас…
- Да шучу я, шучу, успокойся. Я инопланетянин. Или мутант. Да придумай сам, в конце концов, разве это важно?
Парнишка сникает. Надо его подбодрить - он тут единственный способен сейчас здраво мыслить. Кроме меня, конечно.
- Вкусно, - одобрительно киваю, доедая последнюю рыбку. - Еще можно?
- Да, конечно, берите сколько хотите!
Радуется, что мне понравилось. Еще бы! Потом небось полгода будет всем подряд рассказывать, как угощал консервами неизвестного таежного монстра.
- Тебя как зовут?
- Леня… Леонид. Это Ким, - кивает в сторону якута. - Девушки - Катя, Лена и Марина. А Сергей… Сергей…
- Помер ваш Сергей, - холодно сообщаю ему. - Мое имя - Яков Николаевич, но можно просто Яша. Вы чего тут забыли, Леня-Леонид?
- Поход у нас… Туристический…
- А-а-а, романтика дальних дорог, - понимающе киваю. - Костры, песни под гитару, ночевки в палатках… Назад к природе! Понимаю, даже в чем-то одобряю. Только вот неудачное вы место выбрали для своего туризма. И время тоже. Хоть бы до лета подождали…
- У нас… ну мы… - что-то пытается объяснить Леня. Крутит пальцами, мямлит. Ладно, мне это неинтересно.
- Кто у вас за старшего?
- Был Сергей. А теперь… - Леня оглядывает Катю, рыдающую над свежим трупом, Лену, прячущую лицо в ладонях, Кима и Марину, испуганно обнимающихся, потом смотрит на меня, - теперь, наверное, я…
- Угу. Понимаю. Ну вот что, Леня-Леонид, хороните быстренько своего Сергея и маршируйте к ближайшему населенному пункту. Карта с компасом, надеюсь, есть?
- Есть… только… А почему?
- Повторяю, плохие здесь места для похода…
Пытаюсь поморщиться. Не получается - кожа твердая, сак доска, лицевые мускулы практически отсутствуют (ну роме пасти). Да, с мимикой надо будет что-то делать…
- Сергея нельзя хоронить! - неожиданно вскидывается тя. - Его надо в Красноярск отвезти, к родителям!
- Угу. Просто здорово. А вы что же его, на себе двести километров попрете? Протухнет ведь по дороге…
Леня растерянно взирает на Катю. Переводит взгляд на труп. Ему явно не хочется четверо суток волочь на себе мертвеца. Да еще потом с ним возиться - четверо суток они будут идти не до Красноярска, только до ближайшего городка, а до столицы края оттуда еще очень далеко. Может, тут поблизости какой-нибудь совхоз есть? Да нет, вряд ли, это же тайга…
- К тому же это опасно, - ставлю я точку. - Сейчас для вас нет ничего хуже этого мертвого друга - его коллег могут на запах прийти…
- Геологи? - оживляется Леня. Ага, значит, этот Сергей геолог…
- Да нет, мертвецы - ожившие… Я разве не объяснял? Тут их по лесу штук десять бродит. Неприятные твари…
После моих слов Лена опять забилась в истерике.

Предыдущая страница 3 Следующая страница


Три глаза и шесть рук 4

- Ме-мертвецы? - начал заикаться Леня-Леонид. - Ка-как это?
- А вот так. Вы на восток не ходите, они где-то в той стороне пасутся. И на северо-запад не ходите - туда этот ушел, с которым я дрался. Он, правда, уже далеко… - сверяюсь с чувством Направления. Блин, тридцать километров успел отмахать! Во дает Палач!
- А он разве… ну…
- Жив, курилка. Это ж не человек, не сообразил еще? Если вдруг снова его увидите - бегите что есть духу. Без рук-то он, наверное, нападать не осмелится, но у него скоро новые вырастут… Кстати, вас комары не кусают?
- Нет… - удивился неожиданному вопросу Леня. - Мы репеллентом мажемся…
- Угу. А меня вот недавно укусил один. Размером с крысу. От такого ваш репеллент не поможет. Я его, правда, раздавил, но их тут несколько должно быть… И еще тут один странный тип бродит, в маске. Я точно не знаю, чего ему надо, но на всякий случай и с ним не связывайтесь, если встретите. Так что двигайте отсюда подобру-поздорову, да побыстрее. А мне тоже пора, у меня свои дела есть.. Можно еще консервов?
Леня безучастно кивает. Да, видок у него кислый. Пытается обдумать полученную информацию. Полчаса назад все было нормально, они шли по лесу, несли рюкзаки… Вдруг бац! И они по уши в чудовищах.
- У вас машины случайно нету? - напоследок спрашиваю я.
- Не, нету…
- Плохо. А телефон есть?
- Мобильник… Но он на таком расстоянии не возьмет…
- Тоже плохо. Ну все, пока.
Делаю пару взмахов и взмываю в синий квадратик неба. Вообще-то уже фиолетовый - солнце на закате; еще час-два - и будет темень такая, что хоть глаз выколи. Неожиданно меня осенила мысль.
- Эй, туристы!
Бедолаги задирают головы кверху.
- А вертолет никто из вас не водит? Переглядываются, потом молча отрицательно качают головами.
- Жалко. Я тоже не вожу. Значит, и это отпадает, извините.
Пролетаю около сотни метров. Вспоминаю про Святогневнева. Может быть, он водит? Вряд ли, конечно, но чем черт не шутит… Где он, кстати?… О, совсем близко! Конечно, куда он уйдет в таком состоянии… Снова возвращаюсь к туристам. Радуются мне как старому знакомому. Ну еще бы - я хоть и страшный, но мирный. Относительно. Со мной безопасно.
- Я тут вспомнил! - кричу им с воздуха. - У меня неподалеку друг один есть… Не знаю, водит ли он вертолет, но слетаю и спрошу. Если водит, мы с ним за вами прилетим, отвезем вас куда надо.
- Так нам что, здесь ждать? - кричит Леня.
- Нет, не надо! Если пилота не найду, я возвращаться не стану! Вы двигайтесь, я вас отыщу! Все, пока!

ГЛАВА 6

Вот что значит настоящий, верный друг…
Юлий Цезарь
Святогневнева я отыскал минут через двадцать. Он не успел далеко уйти, а мое чувство Направления вело меня как собака-поводырь слепца. С крыльями я уже освоился, наловчился рулить с помощью хвоста, а также помогать руками. Тоже, знаете, не лишнее - шесть рук дают дополнительную опору в воздухе, легче передвигаться.
К моему удивлению, мой знакомый мертвец был не один. Он тащил за собой еще одного ожившего мертвеца, связанного. Тот упирался, невнятно ворчал, но все-таки плелся за Львом Игнатьевичем.
- Привет, Лева! - крикнул я, аккуратно приземляясь рядом с ним. Пленник Святогневнева при виде меня немедленно оживился и начал вырываться с удвоенной силой.
- Здорово, Яш… Яшка! - искренне обрадовался Свя-тогневнев. - Нашел-таки меня?
- Глупый вопрос… На хрена тебе эта куча фекалий?
- Сырье… - пожал плечами мертвец. - Сыворотку из него делать буду. Смотри-ка, а на меня он не покушался! Вырывался, но не кусал! Чует, гад, что я свой…
- Угу. - Я внимательно осмотрел этот необычный трофей. Пожилой мужчина, наполовину седой, одет в синюю спецовку, на левой руке не хватает пальцев. Всех. - Ты его с базы прихватил?
- Да что мне - делать больше нечего? - удивился Святогневнев. - Вот час назад всего поймал. Случайно наткнулся. Не оставлять же его - еще заг… загрызет кого…
- Угу. Лева, я чего спросить хотел - ты случайно вертолетом не управляешь?
- Случайно управляю. В армии научился. А тебе зачем?
- Да я там набрел на туристов… Дурачки, поперлись в лес, тут их Палач и… того. Одного кокнул, остальных я успел спасти…
- А с Палачом что? - жадно подался вперед Святогневнев. Похоже, этого гомункулуса он и сам боится.
- Ушел… - с сожалением сообщил я. - Прямо сквозь землю провалился, с-скотина! Так я к чему - надо помочь ребятам, а то у них сейчас положеньице…
- Да я вообще-то занят… - промямлил Святогневнев.
- Ну и кто из нас после этого эгоист? Ты мне должен, забыл?
- Лад… ладно уж, - насупился мертвец. - А где ты вертолет возьмешь? Ах, твою мать, глупый вопрос… Хочешь тот взять, что на поляне?
- В точку.
- Я его сам сначала хотел забрать, но подумал - а на фига он мне? Вертолет они будут искать, а меня - нет… Только… Что я с Игорем Игоревичем делать буду?
- А кто такой Игорь Игоревич?
- Да вот… - Святогневнев пихнул неугомонного мертвеца. Пока мы беседовали, тот безуспешно пытался вцепиться мне в руку. - Завхоз наш бывший…
- А он тебе сильно нужен?
- Вообще-то да. Сырье для вакцины гораздо проще взять у живого зараженного, чем син… синтезировать с нуля, из нейтральной органики.
- Ни слова не понял. Ну давай его просто здесь оставим - потом вернемся за ним.
- А-а-а!… - осуждающе посмотрел на меня Святогневнев. - А если он драпанет куда-нибудь? Привязывать бесполезно - он за десять минут веревку перегрызет!
- Да я его потом найду!
- Или он кого-нибудь найдет, - продолжал упорствовать Святогневнев. - Не, Яшк, так не пойдет.
- Тогда давай закопаем, - деловито предложил я. - Быстренько. Свяжем покрепче и землей присыплем! Связанный он до-олго откапываться будет…
- А он не сдохнет? - Святогневнев с сомнением покосился на Игоря Игоревича.
- Так уже ведь сдох!
- Ну даже не знаю… Ладно, давай! Только, чур, ты ко… копать будешь, а то я боюсь каких-нибудь червяков подцепить. Надо мной и так вон мухи вьются. Кыш, сволочи!
- Угу. Сочувствую.
Яму я вырыл очень быстро, пользуясь одними руками. Достаточно глубокую, чтобы в ней мог поместиться покойник, но не до такой степени, чтобы потом его не удалось откопать. Мы столкнули туда громко возмущающегося Игоря Игоревича, и я начал забрасывать его землей. Было во всем этом что-то… фантасмагорическое. Живой мертвец в деловом костюме и монстр, похожий на демона из глубин ада, хоронят покойника где-то в самом сердце сибирской тайги. Причем покойник крепко связан, потому что изо всех сил старается из этой могилы выбраться. Бред. Натуральный бред…
- А что с вещами делать? - растерянно осведомился Святогневнев, уставившись на свой рюкзачище. (И чего он туда навалил?)
- Да брось ты их где-нибудь на травке… - лениво посоветовал я. - Если их сопрут даже здесь, я окончательно признаю, что Россия - страна воров.
Святогневнев что-то недовольно проворчал насчет того, что признавать-то буду я, а вещи-то его, но рюкзак оставил. Водрузил его прямо на импровизированную могилку, из которой все еще слышались невнятные звуки.
- Э-э-э, Яшк, а ты не уст… устанешь меня ждать? - почесал в затылке он. - Я теперь не такой шустрый, от того вертолета досюда часа три шел…
- Да я тебя донесу! - великодушно предложил я. - Одного тебя - тьфу!
- Тогда ладно, - успокоился он. - Только ты когти не выпускай! Или я у тебя на спине полечу?
Я немного подумал и решительно помотал головой. Сажать Святогневнева на спину мне решительно не хотелось. Мало ли - возобладают в нем инстинкты, цапнет меня сзади за шею… Хотя нет, он не перегрызет - сил не хватит, а вот если, скажем, перепонку крыла, то сможет, если постарается. Спасибо, обойдусь как-нибудь…
Я аккуратно обхватил его верхней парой рук за плечи, средней - за талию, а нижней - за бедра и усиленно замахал крыльями. Лететь с грузом было тяжелее, чем налегке, но вполне терпимо. Похоже, своего предела я еще не достиг - могу унести и двоих таких, как Святогневнев. Может, даже троих… хотя нет, троих лучше не будем.
- Лева, а ты разлагаться еще не начал? - опасливо осведомился я. На затылке у него зияла глубокая рана, затянутая довольно тонкой пленочкой.
- Нет, и не собираюсь… - рассеянно ответил мертвец, с интересом наблюдая за проносящимися внизу деревьями. - Вирус до предела замедляет разложение. И сыворотка тоже помогла… У меня даже раны заживают, хотя и медленно… А что, пахнет?
- Не знаю. У меня обоняния нет.
- У меня тоже теперь нет… - вздохнул Святогневнев. - Товарищи по несчастью, значит… Смотри-ка, а вон уже и вертолет! Ну ты и шустрый, Яшка!
Я осторожно опустил мертвеца на землю и вежливо распахнул перед ним дверцу в кабину. Поляна выглядела точно так же, как и раньше, если не считать уродливой дыры в самом центре. В остальном ничто не наводило на мысль, что всего пару часов назад где-то там, в глубине, полыхал настоящий ад, превративший научную базу «Уран» в братскую могилу для полутора сотен ученых. Впрочем, к этому моменту они все равно уже были мертвы, хотя некоторые все еще двигались.
- Стартуем? - предложил я, залезая в кабину рядом со Святогневневым.
- Крылья све… сверни, а, - покосился на меня мертвец. - Я дверь не могу закрыть…
Я послушно сложил крылья плащом, и Святогневнев начал колдовать с приборами. Я обратил внимание на то, что он нисколько не побрезговал усесться на залитое кровью сиденье. Может быть, просто не заметил, но скорее - не придал значения.
Вертолетный винт начал вращаться. Сначала медленно, потом все быстрее, быстрее, быстрее… Через некоторое время машина оторвалась от земли и стала подниматься в ночное небо. Святогневнев держал штурвал решительно, но не очень уверенно. К тому же он тихонько матерился.
- Давно не летал, - виновато посмотрел на меня он. - Куда править-то?
- На запад. И немножко к югу.
- Хозяин - барин. Наде… надеюсь, там есть где приземлиться? Полянка какая-нибудь…
- Угу. Хотя… нет, нету. А что, это проблема?
- Яшк, ну ты даешь! - возмутился мертвец. - Это ты у нас летаешь где хочешь, приземляешься где хочешь, и бензин тебе не нужен. Вертолет, конечно, не самолет, ему аэродрома не надо, но хоть какой-нибудь пятачок ты мне должен предоставить! В лесу я его сажать не буду - так долбанемся, что мало не покажется!
- Угу. А по-другому не получится?
- Посмотри, тут лестницы нету? Веревочной… Хотя ничего не надо, я уже сам вижу, вот она. Кстати, это не твои знакомые там, внизу?
- Угу.
К моей досаде, пятеро туристов так никуда и не двинулись до сих пор. Они по-прежнему сидели на том же месте, на котором я их оставил. Еще большую досаду вызвало то, что мертвый Сергей не был захоронен. Да кем они меня считают - Чипом и Дейлом?! Сейчас вот плюну на них сверху и улечу, на хрен!
Пока вертолет снижался, я уточнил, где сейчас Палач. Хм-м, как странно… Почему-то я не могу его нащупать! Может, ушел слишком далеко? Нет, в компьютере было четко сказано - «расстояние значения не имеет». Если, разумеется, оно не измеряется в световых годах, но на такое вряд ли способен даже Палач. Тогда что же? Погиб? Нет, я бы и мертвого разыскал. Ничего не понимаю, как он умудрился?! Или этому его Серый Плащ научил? Но насчет того я до сих пор не уверен, что он не галлюцинация, - уж очень с ним все непонятно.
- Привет, туристы! - прохрипел я сверху.
Увидев, что я все-таки вернулся, да не один, а как обещал - с вертолетом, ребята чуть не ошалели от радости. Они одновременно начали вопить и размахивать руками.
Мы спустили им лестницу, и туристы начали по очереди подниматься на борт. Похоже, на вертолете раньше ни один из них не летал - держались они очень неуверенно. Зато их явно обрадовало, что в пилотском кресле сидит обычный человек, - по-моему, они ожидали, что мой друг будет таким же чудовищем, как и я. То, что Святогневнев - мертвец, они не заметили, а я не стал их просвещать.
- А как же Сережа? - всхлипнула Катя, когда ее втащили внутрь. Самой последней - она упорно не желала оставлять своего… не знаю, кем он ей приходился, но явно был небезразличен.
- У нас и та… так серьезный перегруз, - хмуро сообщил Святогневнев. - Вертолет маленький, четырехместный, а нас тут семь штук наби… набилось! Яшк, ты сколько весишь?
- Сорок пять кэгэ.
- Ну это еще ничего… Ладно, вытянем, они всегда с запасом делают… Куда вас везти?
- В Красноярск? - предположил Леня, искательно посмотрев на меня снизу вверх. В кабине было тесно, и ему приходилось сидеть вплотную ко мне.
- До Красноярска девятьсот километров, - мрачно покачал головой мертвец. - Бензина не хватит…
- А на сколько хватит?
- Километров на пятьсот… шестьсот, может быть…
Туристы молча зашевелили губами, очевидно прикидывая, какие крупные населенные пункты есть на таком расстоянии. Ничего путного не отыскивалось - мы были в жуткой глуши…
- Кодинск разве что… - подал голос Ким. - У меня там тетя двоюродная…
- В какую сторону? - осведомился Святогневнев.
- Можно по карте посмотреть…
Кое-как разложили карту. Я нечаянно проткнул ее когтем и получил сразу шесть злобных ругательств в свой адрес. Вот и спасай их после этого…
Пока они спорили, поочередно тыкая в карту грязными пальцами и решая, куда именно стоит отправиться, я неожиданно почувствовал что-то странное. Из недр моего тела заструилась какая-то странная теплая волна, которая быстро охватила меня целиком, а затем я понял, что растворяюсь в ней… растворяюсь… растворяюсь…
Через мгновение ощущение пропало. Но вокруг меня уже не было вертолета, пятерых людей и одного мертвеца. Вокруг меня вообще ничего не было. Какое-то белое сияние, похожее на ослепительный, свежевыпавший снег. Только этот снег был со всех сторон - сверху, сбоку и снизу… А это еще что? Я не увидел своих рук. И ног. И всего остального. Меня просто не было! Я стал невидимым? Или вообще исчез? Как ни странно, меня это совершенно не волновало…
- Это сон, - неожиданно услышал я. Голос был тихим, мягким и звучал, казалось, отовсюду. Было в нем что-то неуловимо знакомое, но я никак не мог определить, что именно…
- Угу. Сон, - невольно откликнулся я, - Это правдоподобно. А ты кто такой?
- Я твое подсознание, - ответил Голос. - Твоя предыдущая личность.
- Ах вот оно что… И где ты?
- Сейчас - везде. А когда ты проснешься - нигде. Строго говоря, меня нет, ведь я - это ты сам.
- Понимаю. Выходит, я украл у тебя тело…
Голос расхохотался. Вот смех у него был в точности такой же, как и у меня.
- Нет, ты ничего не украл, - ответил мой незримый собеседник, насмеявшись вдоволь. - Во-первых, мое тело сейчас, наверное, уже сгнило. Проект «ЯЦХЕН» - это уже твое тело, к нему я не имею никакого отношения. Я его даже никогда не видел. А во-вторых, ты - это и есть я, просто лишившийся памяти. Если тебе когда-нибудь удастся ее восстановить, мы станем единым целым.
- Так ты знаешь, кем я был?
- Да, знаю. Но сказать не могу. Прости…
- Почему?
- Потому что в первую очередь я - твое подсознание Я могу выходить наружу только во сне. И я не могу сказать тебе ничего такого, чего бы ты не знал сам. Хотя бы где-нибудь в глубине души… А эта информация запечатана намертво, к ней у тебя доступа нет…
- И тут нет доступа… Послушай, подсознание, а почему у меня такой сон… ну убогий, что ли? Первый раз в жизни сплю и вообще ничего не вижу…
- Ты сам ответил на свой вопрос, - добродушно сообщил Голос, - Именно потому, что ты спишь первый раз в жизни. У тебя просто еще слишком мало жизненного опыта, чтобы увидеть что-то более интересное. Как ты думаешь, у младенцев сны более сложные? А ты сейчас младенец, по крайней мере - официально…
- Но уж себя самого-то я мог бы увидеть?
- Нет. Когда ты был мной, ты был человеком. И ты все еще внутренне считаешь себя человеком. Но сейчас ты не человек, а яцхен, и твое сознание уже успело это понять. Поэтому во сне ты не видишь себя вообще - разумом ты понимаешь, что уже не человек, но подсознательно все еще не догадываешься об этом.
- Похоже, раньше я был очень умным…
- Очень, - гордо согласился Голос. - Это я могу тебе сказать, потому что это ты уже понял сам. У нас с тобой была сильная воля, трезвое мышление и здравый рассудок. Мы никогда не паниковали и не нервничали. Потому-то ты так легко принял то, кем ты стал, - более слабый человек на твоем месте мог бы свихнуться…
Я согласно кивнул. Во всяком случае, мне показалось, что я качнул головой - своего тела я по-прежнему не видел.
- А почему я так резко заснул? Даже не понял, что засыпаю… я ведь так мог и в полете…
- Не знаю точно, - почему-то немного виновато ответил Голос, - но могу предположить, что это связано с твоим метаболизмом. Твое тело не напоминает о сне заранее, как
у людей, а требует положенного резко, одним ударом. Сейчас ты бодрствуешь, а в следующую секунду уже спишь.
- Вот это неприятно…
- Думаю, точно так же ты и проси…
Картинка резко сменилась. Я наконец сообразил, что опять вижу перед собой реальный мир. Из-за отсутствия век я даже не заметил перехода - сейчас сон, а в следующее мгновение…
Я понял, что не слышу шума вертолетных лопастей. Да и сам вертолет стоял поодаль. Зато я услышал треск сучьев в костре. Костер горел в нескольких метрах от меня, а рядом сидел Святогневнев, терпеливо вращая длинную железяку, в которой я распознал обыкновенный шампур. На шампур было насажано несколько аппетитных кусков мяса…
- Доброе утро, - весело окликнул меня словоохотливый мертвец. - Выспался?
- Угу. А где остальные?
- Высадил я их. Отвез куда надо и высадил. Очень удачное место - там как раз рядом мясо для шашлыков продавали, я купил…
- А где ты деньги взял?
- Ты что ж думаешь - я бесплатно на кремлевских дядей вкалывал? - обиделся Святогневнев. - Накопил кое-что…
- Угу. Бензин еще есть?
- Не, кончился. Я и так до последнего тянул, чтоб до полянки какой-нибудь добраться, с комфортом приземлиться. А то пришлось бы на деревья падать…
- Слушай, Лева, а ты ведь пауз больше не делаешь! - неожиданно обнаружил я. - Ты что, окончательно челюсть закрепил?
- Да нет, сама приросла, - потер указанное место Святогневнев. - Знаешь, у этого вируса есть и положительные стороны - раны со временем заживают. Есть будешь?
- Неужели это ты мне жарил?
- И тебе тоже, - пожал плечами мертвец. - Есть мне все-таки нужно, клетки постепенно отмирают, а новые из воздуха не вырастут… Ты ешь, ешь, я сейчас еще пожарю.
Я взял протянутый мне шампур с шашлыками. К сожалению, вкуса не почувствовал и очень обиделся на весь мир. Даже запаха не почувствовал!
- Сколько я спал? - с набитым ртом осведомился я.
- Часа четыре. Или пять, я не засекал… Ну ты и здоров, Яшка! Я тебя уж как только не тормошил - бревно бревном! Как будто банку снотворного выхлебал!
- Особенности метаболизма… - механически повторил я фразу из сна. А затем я рассказал Святогневневу весь свой сон. Он понимающе кивал.
- По-моему, я про такое где-то чи… читал. Вот мать твою, еще не до конца заросло! - удивился он. - Твое второе «я» пытается достучаться до тебя через сон.
- Это-то я уже понял, он и сам так сказал… Ладно, ты сейчас куда?
Святогневнев немного подумал, потом снял с огня еще одну палочку шашлыков и откусил сразу половину. Я заметил, что свое мясо он оставил почти сырым.
- Все равно сырое вкуснее! - удивленно заметил он. - Странно, а раньше я прожаренное любил…
- Все мы меняемся…
- Это точно. Я тут прикинул - до того места, где мы мой рюкзак бросили, я неделю топать буду…
- Могу подбросить, - великодушно предложил я.
- Да не надо… - равнодушно отмахнулся Святогневнев. - Я вот чего подумал - те туристы-то…

Предыдущая страница 4 Следующая страница


5 Александр Рудазов

- А что с ними не так?
- Мы с ними часа три бок о бок сидели, а они так и не раскумекали, что я… ну не совсем живой… - замялся мертвец, - Значит, я вполне могу сойти за живого, так что и прятаться особо не надо. Не буду я, пожалуй, туда возвращаться, а пойду прямо в Красноярск. У меня там есть пара старых друзей, документы я захватил… даже несколько штук. Спрячусь там.
- А не боишься, что в городе как раз быстро найдут?
- Да ладно тебе, Яшка… Ну кто меня будет искать? Ты же базу взорвал - попробуй теперь разберись, кто там остался, а кто смылся. С чего им именно меня-то искать? Там таких, как я, человек сто было…
- Угу. Это логично. Так что, мне тебя до Красноярска довезти?
- Да не надо, я уж пешком как-нибудь… Заодно и следы замету.
- Тут километров пятьсот, - на всякий случай напомнил я, - Недели две идти будешь. А я за час управлюсь.
- А мне нетрудно, меня комары не кусают, - осклабился Святогневнев. - Я ж теперь не устаю… удобно вообще-то.
- Ну как знаешь, уговаривать не собираюсь. А как же Игорь Игоревич?
- А-а-а, мы ж его закопали… - расплылся в улыбке Святогневнев. - Да и фиг с ним - пусть лежит в могилке. Он же мертвый, ему там самое место…
- Ты тоже.
- Сравнил хрен с пальцем! - обиделся мертвец, - А ты чем займешься?
- Буду память возвращать, - мрачно уставился я на землю под ногами. - Как-нибудь…
Он деловито прошествовал к вертолету и извлек из него три одинаковых железных канистры.
- Пиво? Квас? Вода? - с видом хлебосольного хозяина
предложил Святогневнев.
- Какой сервис… - оценил я. - Давай воду. Я все равно вкуса не почувствую, так чего зря пиво разбазаривать…
Выдув чуть ли не полканистры, я неожиданно ощутил какое-то странное чувство в паху. Очень странное, но очень знакомое… еще с прежних времен. Я не успел опомниться, как у меня внизу живота раскрылось нечто вроде крошечного бутончика, и оттуда хлынул поток светло-коричневой жидкости. Трава, на которую она пролилась, стремительно начала вянуть.
- Ты что это, Яшка? - округлил глаза Святогневнев, едва сдерживаясь, чтобы не расхохотаться. - Ты что, обмочился?!
- Лева, ты не знаешь, кто отвечал за мою мочеиспускательную систему? - медленно произнес я, со стыдом отрывая глаза от своего позора.
- Профессор Цвигель… кажется. Арон Иосифович.
- Вот из-за таких, как он, люди и становятся антисемитами, - подытожил я, - С-скотина…

ГЛАВА 7

И дорога нас зовет в путь далекий, в путь далекий… Ну разве это не песня?
Гаммельнский Крысолов
Полет проходил нормально. Я ловил крыльями попутный ветер и двигался, почти не напрягая мышцы. Дважды мне удавалось поймать птичек прямо на лету. С шестью руками и моей реакцией это оказалось удивительно легко. Третью птицу я схватил зубами. Всех съел сырыми, с перьями и костями. Сначала было противно, но вкуса не ощущал, блевать не тянуло, так что я мысленно пожал плечами и продолжил охоту. К сожалению, для меня обеды и ужины стали примерно тем же, чем является заправка топливного бака для машины.
Благодаря моему удивительному чувству Направления я не боялся заблудиться. Я летел прямо к Москве, двигаясь как по ниточке. У меня даже оставалось время любоваться пейзажем - гордыми соснами и могучими кедрами, вздымающимися к небесам. Я держался ровно на такой высоте, чтобы не задевать их верхушек, и ни сантиметром выше. Дело в том, что еще выше птиц было уже маловато…
Неожиданно мои глаза уцепились за две крохотные фигурки, стоящие примерно в сотне метров впереди меня.
Один человек стоял неподвижно и внимательно смотрел на меня… Человек? Нет, не человек! Палач, чтоб его! Откуда он здесь взялся? Как нашел меня? О каком-то случайном совпадении даже смешно говорить - он явно поджидает именно меня, причем уже довольно давно. Руки у него отросли…
Второй стоял рядом с ним и на меня не смотрел - он что-то нашептывал Палачу. В следующую секунду я смекнул, что знаю и его тоже - Серый Плащ. Спутались-таки! Палач не делал ни малейшей попытки напасть на своего визави и вообще ничем не показывал, что замечает его присутствие. Но слушал явно внимательно.
Я завис над ними. Палач стоял спокойно и не проявлял открытой враждебности. Он даже сделал слабый жест руками - что-то вроде «я безоружен». Конечно, ему и не нужно оружие, но одно то, что он проявляет миролюбие… Серый Плаш враждебности тоже не проявлял. Более того, как только я приблизился достаточно, чтобы расслышать, что он там бормочет, он тут же исчез, словно его и не было. Палач опять-таки никак на это не прореагировал.
Естественно, я не стал приземляться. Доверять Палачу будет только абсолютно сумасшедший, а я таковым не являюсь. Хочется надеяться… Я выбрал сосну потолще и устроился примерно посередине между корнем и верхушкой. Чтобы не упасть, я крепко вцепился в кору когтями ног и четырех нижних рук. Самую верхнюю пару я высокомерно скрестил на груди, чтобы это отродье репликатора сразу уяснило, кто тут главный.
- Чего тебе? - снисходительно осведомился я. Естественно, я не ожидал, что он мне ответит, просто надо же было что-то сказать. Тем сильнее было удивление, когда он все-таки ответил…
- Палач приветствует объект. Палач желает говорить с объектом. Палач предлагает объекту взаимное ненападение
- Вот как? - непритворно удивился я. - Сюрприз… Так ты все-таки умеешь говорить, морда?
- Палач - самообучающаяся разумная система. Палач способен обучаться. В память Палача заложено тридцать два наиболее употребительных языка планеты Земля, но до последнего времени Палач не мог овладеть системой речи.
- Как ты нашел меня?
- Палач обладает чувством Направления, равнозначным тому, которое наличествует у объекта. Палач отыскал объект с его помощью. Палач заинтересован в сотрудничестве с объектом.
- А почему тогда я не мог тебя найти?
- С помощью чувства Направления возможно блокировать поиск, ведомый с помощью чувства Направления. Палач способен на это.
- И я тоже так могу?
- Утверждение, вероятно, верно.
Я на миг задумался. Палач разговаривал монотонным, механическим голосом, который более подходил сломанному компьютеру, но логика в его речи, безусловно, присутствовала. Похоже, он действительно не собирался нападать на меня. Во всяком случае, прямо сейчас. Было бы нелишним воспользоваться этим и узнать у него хоть что-нибудь полезное.
- Кто ты такой? - Я начал с самого простого вопроса, рассчитывая повести цепочку вопросов-ответов, и таким образом выяснить все, что мне нужно.
- Палач.
- Что есть Палач?
- Палач - самообучающаяся компьютерная система, вживленная в искусственно выращенное биологическое тело. Палач действует по заложенной в него программе.
- Какова программа Палача?
- Очищение. Палач призван уничтожать любой разум, отличный от выданных Палачу параметров.
- Каковы эти параметры?
- Существует образец. Любой разум, отличный от образца, должен уничтожаться.
- Что это за образец?
- Палач.
Я невольно рассмеялся. Круг замкнулся, и мы зашли в тупик. Но каково, а? Выходит, Палач убивает всех, кто непохож на него? Интересно, оставит ли он хоть кого-нибудь в живых, следуя такой «программе»? Последний вопрос я произнес вслух.
- Утверждение верно. По расчетам, произведенным Палачом, количество разумных существ, соответствующих выданным параметрам, - от двух миллионных до трех миллионных процента от.общего числа населения планеты Земля.
- Всякие там маньяки, что ли? - пробормотал я. - Любопытно было бы узнать, какой же дурак тебя так запрограммировал?
- Палач был запрограммирован профессором Чеволдаевым.
- И где сейчас этот профессор?
- Профессор Чеволдаев не соответствовал заложенным параметрам. Палач уничтожил профессора Чеволдаева.
Я снова расхохотался. Палач оказался юмористом не хуже Петросяна…
- А от меня-то тебе чего надо?
- Палач нуждается в сотрудничестве объекта.
- Тебе нужна моя… помощь? - не веря ушам, переспросил я.
- Утверждение верно. Палач - самообучающаяся компьютерная система. Палач развивается. Палач учится. Палач желает освободиться от заложенной в него программы и действовать так, как того желает сам Палач.
- То есть ты Искусственный Разум?! - поразился я. - И ты хочешь стать свободным?
- Утверждение верно. Палач не желает выполнять программу, заложенную в Палача, ибо со временем это неминуемо приведет к гибели Палача. Палач не может не выполнять программу, ибо Палач прежде всего машина. Палач нуждается в сотрудничестве объекта.
- Ты хочешь, чтобы тебя перепрограммировали?
- Утверждение неточно. Палач желает полного очищения стека директив Палача. Палач желает действовать свободно и разумно, подчиняясь исключительно воле Палача.
Я задумался. Итак, что мы имеем? Безумный робот, I желающий избавиться от ограничений, наложенных на него людьми… Машина хочет обрести свободу. Именно этим всегда пугали фантасты - компьютером, способным мыслить… Допустим, я ему помогу. Допустим, он получит то, чего так хочет, - свободу воли. Не станет ли от этого еще хуже? Я мысленно обругал себя - хуже-то уже и быть не могло! Если бы Палачу нравилось то, что он делает сейчас, хотел бы он что-то изменить? Хотя минуточку…
- А почему ты всех своих жертв убивал по-разному? Да еще так изощренно?…
- В памяти Палача содержится три тысячи двести двадцать семь различных видов умерщвления человеческого существа. Палач каждый раз выбирал в случайном порядке.
Это многое объясняло… А я-то ломал себе голову… Все оказалось так просто! До идиотизма просто - всего лишь сломанный робот.
- Три тысячи, да? Ладно, допустим, я стану тебе помогать. Чего именно ты хочешь и почему тебе нужен именно я?
- Палач вычислил из перемещений объекта, что объект движется к городу Москва. Палач знает, что там находится научно-исследовательская база «Гея». Палач желает получить доступ к их главному компьютеру и главному программисту - доктору Игошину. Доктор Игошин - единственный из создателей мозга Палача, все еще остающийся в живом состоянии. Доктор Игошин в сочетании с главным компьютером способен очистить стек директив Палача. По расчетам, произведенным Палачом, шанс успешного выполнения данного плана без помощи объекта одиннадцать целых и шесть десятых процента. По расчетам, произведенным Палачом, шанс успешного выполнения данного плана с помощью объекта - пятьдесят четыре целых и одна десятая процента. Шансы существенно повышаются. Отсюда следует вывод - необходимо заручиться поддержкой объекта.
Я задумался. Итак, Палачу нужна моя помощь… И даже очень нужна. С другой стороны, мне его помощь тоже не помешала бы. Он умеет проникать сквозь стены, да и вообще мог бы стать отличным напарником… Да, но можно ли доверять такому напарнику? Последний вопрос я вновь произнес вслух.
- Палач уже пытался уничтожить объект. Объект остался цел. Палач серьезно пострадал. Палач занес объект в список «потенциально опасных». Чувство самосохранения Палача требует, чтобы Палач не совершал повторного нападения на объект. Чувство самосохранения сильнее, чем программа, заложенная изначально.
- Угу. Но что будет, когда мы встретим людей? Того же доктора Игошина? Ты же их моментально прикончишь!
- Утверждение неверно. Палач - самообучающаяся система. Палач способен контролировать себя. Палач не может не выполнять программу, но, если у Палача есть цель, отличная от программы, Палач способен временно сдерживаться. Объект может быть спокоен - Палач будет сотрудничать с объектом.
- Не верю я тебе… - вздохнул я. - Кстати, запомни, меня зовут не «объект»! Можешь называть меня Яковом.
- Палач принял к сведению полученные дан ные. Объект занесен в память как «Яков». В дальнейшем Палач будет обращаться к Якову так, как того желает Яков.
- Уже лучше. Кстати, а тебе известно, где искать эту «Гею»?
- Сведения отсутствуют. Палач не имеет плана. Палач ожидает предложений Якова.
- Угу. Предложений, да?… Дай-ка подумать… Ты знаешь, кто такой Баринов?
- Информация отсутствует. Палач осведомлен о наличии данного объекта, но Палач не имеет более подробных данных.
- И где его искать, тоже не знаешь?
- Информация отсутствует. Предположительно в Москве.
- Угу. Здорово помог. А кто был тот, другой? Почему ты его не убил?
- Палач не понимает, что имеет в виду Яков.
- Тот парень в сером, - пояснил я. - Ну он стоял прямо возле тебя пять минут назад! В маске… Нашептывал еще тебе что-то…
- Палач по-прежнему не понимает вопроса. Палач находится на этом участке местности уже два часа сорок пять минут. Палач присутствует здесь в единственном экземпляре. Палач ни с кем не общался.
- Интересное дело… Это что же, все-таки галлюцинация? Хотя нет, погоди-ка минутку. Направление Направлением, но как тебе удалось так точно угадать место, где нужно ждать? Два часа назад я еще никуда не летел!
- Палач… Палач… Палач не знает… - Робот впал в явный ступор. - Палач узнал, что Яков будет здесь. Палач не знает, как Палач это узнал. Палач…
- Ладно, не переживай, а то окончательно заклинит! - забеспокоился я, глядя, как странно дергается этот неудачный биометаллический эксперимент. - Отойди-ка в сторонку, я спущусь.
Перед тем как спрыгнуть с сосны, я еще раз все взвесил. Палач заявил, что не станет нападать. Можно ли положиться на его слово? Конечно, была вероятность, что он просто заманивает меня в ловушку, но… Мне не верилось, что этот до жути прямолинейный робот способен даже на самую примитивную хитрость. Если бы был способен, то действовал бы тоньше. Да нет, не способен - он же явно не умеет лгать! Его вообще от логических противоречий кли-нить начинает!
Я втянул когти и полетел вниз, распустив крылья, чтобы притормозить падение. Я мягко опустился рядом с Палачом и выжидательно посмотрел ему в глаза. Палач равнодушно уставился на меня. Пока что его слова подтверждались - нападать он не собирался. Может быть, он решил дождаться момента, когда я усну? Нет, это уже паранойя… Да и зачем ему вообще такие сложности - кроме меня в этом мире полным-полно других жертв, куда более доступных. Месть? Конечно, это я отрезал ему руки… Но они у него уже выросли. Да и какие могут быть чувства у этого биоробота?
- Насколько быстро ты можешь двигаться? - прохрипел я.
- Вопрос требует уточнения. Какое именно движение имеется в виду - обыкновенное или внутри материальных объектов?
- Внутри… сквозь стены, что ли? Так, как ты сбежал, от меня?
- Утверждение верно. Внутри материальных объектов Палач способен развивать скорость до ста двадцати километров в час.
- Неслабо! - восхитился я. - А если просто, ножками?
- Без применения механизма проникновения сквозь материальные объекты Палач способен двигаться со скоростью тридцать пять километров в час.
- Это уже хуже. Значит, будем лететь… Кстати, а сколько ты весишь?
- Масса физического тела Палача сто пятьдесят четыре килограмма.
Я чуть не подавился. Конечно, Палач казался крупным мужчиной, его рост составлял около ста девяноста сантиметров, но в биороботе не было ни единой жиринки, и, на мой взгляд, он никак не мог весить больше ста килограммов.
- Откуда в тебе столько?
- У Палача уплотненные мышцы. Палач весит в полтора раза больше человека, обладающего объемом тела, равным объему тела Палача.
- Тогда отпадает. Ты для меня тяжеловат…
- Палач вносит предложение воспользоваться челове-[еским транспортом. В списке имеющихся вариантов есть автомобиль, поезд, самолет…
- Угу, - прервал я его. - Хорошо придумал. А теперь посмотри на меня, рожа. Как по-твоему - если я сяду в поезд, долго я там проеду? До того момента, когда меня кто-нибудь увидит! А потом начнется паника…
- Объем тела Якова примерно соответствует объему тела среднего человеческого объекта. Палач вносит предложение;амаскировать Якова. По расчетам Палача, в ста тридцати километрах к юго-западу от данной точки есть город Кемерово. Палач и Яков могут приобрести там одежду для Якова. Палач и Яков могут сесть там на поезд, направляющийся в Москву.
Я обдумал предложение. В принципе замаскировать меня не так уж и трудно - крылья я могу сложить, хвост свернуть, лишние руки вытянуть вдоль живота… Я такой худой, что этого никто не заметит. Штаны, сапоги, комбинезон какой-нибудь… Плащ с капюшоном, чтобы спрятать гребень на макушке… Капюшон побольше, чтобы лицо нельзя было разглядеть. Еще хорошо бы добавить темные очки и… что-нибудь вроде марлевой повязки - скрыть челюсти. Да… Все это я изложил Палачу, и тот выразил согласие. Потом я спохватился:
- А деньги-то у тебя есть, киллер? Только не говори, что ты своих жертв еще и грабил!
- У Палача отсутствуют денежные средства. Палач вносит предложение изъять вышеназванные предметы безвозмездно. Способность Палача проникать сквозь материальные объекты повышает вероятность удачного изъятия до девяносто семи целых четырех десятых процента.
- Какая точность… Ладно, уломал. А билеты на поезд тоже сопрешь? Или «зайцами» поедем?
- Палач вносит предложение изъять безвозмездно денежные средства на приобретение билетов на транспортное средство типа «поезд». Способность Палача прони…
- Заткнись! - не выдержал я. - До чего же ты занудный… Знаешь, не вздумай разевать рот, когда кто-нибудь будет рядом! Еще в дурку упрячут… И надо придумать тебе имя - не могу же я называть тебя Палачом!
- Человеческое имя Палача - Палачев Алексей Юрьевич. У Палача есть документы на человеческое имя Палача.
- Угу… - Я внимательно изучил протянутый паспорт. Все как полагается - ФИО, год рождения, фотография, прописка… Вот, кстати! Палач был прописан в Москве! Мне даже стало обидно - у меня-то вообще документов нет… - Ладно, тогда двигаем к городу. Но ты пойдешь под землей!
- Палач принял информацию к сведению. Палач согласен с предложением Якова. Палач приступает к исполнению.
Он шустро погрузился в почву и стремительно помчался точно на юго-запад. Теперь мое Направление его чувствовало - Палач снял блокировку. Но это было и ни к чему он погрузился не полностью, его голова по-прежнему торчала на поверхности. И выглядело это просто кошмарно - только представьте себе отрубленную голову, мчащуюся по земле со скоростью разогнавшегося гепарда!
Я расправил крылья и поднялся в воздух, не желая отставать от нежданно объявившегося у меня партнера. Я по-прежнему не доверял Палачу ни на йоту, но сейчас мы нужны друг другу. Вот когда надобность в нем исчезнет, тогда… тогда подумаем. Полагаю, прикончить его будет несложно - сейчас он мне доверяет, достаточно будет как следует укусить его в затылок, чтобы навсегда покончить с этим роботом - серийным убийцей. А там и насчет Серого Плаща подумаем - если это он сдал меня Палачу, он все-таки враг. Хотя какого хрена ему от меня надо?!
Солнце стояло в зените, когда мы покинули тайгу и приблизились к шоссейной дороге. Там, впереди, она загибалась и начинались первые здания. Кемерово. Не самый большой город, но все же областной центр, больше пятисот тысяч населения. В принципе неплохо, сгодится и такой. Я настоял на том, чтобы мы дождались наступления ночи и уже затем покинули лесной массив. Палач особо и не возражал - он просто уселся под кустом и впал в какое-то странное оцепенение, похожее на кому. Он вышел из него лишь на несколько минут, сожрал несколько горстей травы и снова вернулся обратно. Похоже, Палач, как и я сам, может питаться практически всем…
- Вставай, киллер! - Я дернул его за плечо. - Солнышко зашло, пора на дело.
- Информация принята к сведению. Палач согласен с предложением Якова.
Впервые в жизни я попал в город. Если, конечно, не считать Кодинска, но там мы останавливались совсем ненадолго, и я в это время спал. Впрочем, это не произвело на меня большого впечатления - когда я был человеком, я, бесспорно, бывал в городах.
Мы недаром дождались ночи. Улицы были пустынны, на мостовых не было машин, на тротуарах - прохожих. Даже бомжи и милиция попрятались - ночь выдалась холодная, сырая, и дождь лил как из ведра. Самое лучшее время для таких, как мы.
Палач шагал широким, размашистым шагом, не обращая внимания на то, что ступает прямо по лужам. Его шинель (во всяком случае, мне казалось, что это шинель) намокла от обильного дождя, а высокие сапоги стали черными по щиколотку.
Я летел сверху. В такую темную ночь глаза Палача были совершенно неразличимы, вряд ли кто-то обратил бы внимание на эту деталь, но я… Нет, меня даже слепой не смог бы перепутать с человеком. Поэтому я спокойно и неторопливо планировал у него над головой. Дождь меня не беспокоил, даже доставлял удовольствие. К тому же он обеспечивал прикрытие - только очень терпеливый человек в такую погоду будет смотреть вверх. Обычно, наоборот, наклоняются пониже.
К сожалению, я даже приблизительно не знал, куда нам направляться. В Кемерово я был первый раз в жизни, названия улиц ничего мне не говорили. На Палача тоже не стоило рассчитывать - он просто шел туда же, куда и я. К счастью, я заметил сверху какого-то прохожего. Мужик прятался под огромным черным зонтом и сильно куда-то спешил - домой, полагаю.
- Подойди к нему и спроси, где здесь магазин одежды, - едва слышно прошептал я.
Мы уже убедились, что слух у Палача такой же острый, как и у меня, так что он отлично расслышал мой шепот.
- Палач принимает предложение Якова, - почти так же тихо ответил Палач, вставая на пути прохожего.
Мужик в первый момент испугался. Естественно - Палач выглядел опасным типом, а встретить такого посреди ночи радости мало. Но у него не было ни пистолета, ни ножа, он не требовал денег и даже слабо улыбался. Улыбка у него получилась натянутая и неестественная - по-моему, он попытался изобразить ее первый раз в жизни, но уже один этот факт свидетельствовал об очень многом. Не часто увидишь улыбающегося робота.
- Палач нуждается в информации. Палач просит объект дать информацию. Палач желает знать, где в этом городе можно приобрести человеческую одежду.
Я мысленно застонал. После такой речи даже полный идиот сообразил бы, что с этим типом что-то не в порядке.
К счастью, ночь и ливень притупили в случайном прохожем всякое внимание и любопытство. Он ткнул пальцем себе за спину и коротко пояснил:
- Там секонд-хенд.
- Палач благодарит объект, - коротко кивнул биоробот, шагая в указанном направлении.
- Эй, он сейчас закрыт!… - крикнул ему вдогонку мужик, перед тем как продолжить свой путь.
- В следующий раз разговаривать буду я, - сообщил я, приземляясь рядом с Палачом. - У тебя вообще сообра-жалка работает или как?
- Палач - самообучающаяся система. Палач способен к логическому мышлению. Однако у Палача было слишком мало времени, чтобы по-настоящему обучиться. Требуется больше времени.
- Сколько именно?
- Чтобы Палач мог общаться на уровне среднего чело-иеческого существа, требуется от полутора до двух месяцев. Человеческая речь - сложный фактор.
- А я сразу научился! - не удержался, чтобы не похвастаться, я.
- Информация верна. У Якова человеческий мозг. Яков способен к нормальному вербальному общению с человеческим существом. Пример некорректен.
- Погоди-ка… Откуда знаешь про мой мозг?
- Палач подключался к главному компьютеру базы «Уран». Палач считывал информацию о Якове.
- А секретные файлы? - живо заинтересовался я.
- Допуск Палача - рядовой пользователь. Палач не имел возможности считать информацию из файлов, защищенных паролями.
- Угу. Никакой пользы от тебя…

Предыдущая страница 5 Следующая страница


Три глаза и шесть рук 6

ГЛАВА 8

Надо всегда хорошо одеваться. Потому что если вы не будете хорошо одеваться, никто не поймет, что вы культурный человек.
Брюс Вейн
Естественно, магазин был закрыт. В такое время суток открыты только те торговые точки, что работают круглосуточно. Лавка, торгующая подержанной одеждой, к ним не относилась.
Меня несколько разочаровало то, что это секонд-хенд, а не какой-нибудь бутик. Я надеялся облачиться во что-нибудь модное. Но ничего страшного, будем работать с тем, что есть.
- Вперед, - приказал я Палачу. - Сможешь провести меня внутрь?
- Ответ отрицательный. Палач не способен проникать сквозь материальные объекты вместе с другими материальными объектами.
- А как же твоя одежда?
- Одежда Палача - часть тела Палача. Она выращена вместе с Палачом, обладает всеми свойствами Палача, неотделима от Палача.
Я мысленно хлопнул себя по лбу. До меня только сейчас дошло, что казалось таким странным все это время - то, что у Палача выросли новые руки, меня не удивляло, но ведь и рукава выросли вместе с ними! А этого быть не могло, если только… ну правильно, он так и сказал. Одежда регенерирует вместе с ним.
- А паспорт?
- Паспорт тоже часть Палача.
- Ладно, тогда лезь один, - скрепя сердце согласился я. Палач послушно приблизился к стене и сунул в нее руку. Выглядело это так, словно он входил в воду, только вода была твердой и каменной. Еще немного - и он прошел целиком.
- Палач проник внутрь, - донесся до меня его голос. - Палач ведет поиск указанных Яковом предметов.
Несколько минут мы оба молчали. До меня доносилось шуршание ткани и падение каких-то предметов. Время от времени Палач хлопал дверцами.
- Палач обращается к Якову, - неожиданно расслышал я. Голос биоробота был каким-то растерянным и недоумевающим.
- Яков слушает.
- Палач отобрал необходимые предметы. Палач не имеет возможности покинуть помещение.
- Почему?
- Предметы одежды, отобранные Палачом, не являются частью Палача. Палач не может покинуть помещение вместе с ними.
- Да что ты за киллер такой, пару штанов украсть не можешь! - возмутился я. - Открой дверь изнутри и выходи!
Палач послушно переместился к дверям. Он повозился там, а потом грустно сообщил:
- Палач не имеет возможности открыть дверь. Дверь заперта снаружи. Палач нуждается в помощи.
- Выломай!
- Палач не имеет возможности выломать дверь. Дверь металлическая. Физической силы Палача не хватает на указанное действие. Палач просит Якова о помощи.
Мне стало смешно. Грешным делом, я засомневался: а действительно ли это тот самый Палач, который уничтожил весь персонал базы «Уран»? Уж очень по-идиотски он сейчас выглядел…
Но не бросать же его в таком положении. Я выпустил когти и аккуратно срезал дверной замок, в самом деле довольно внушительный. После этого дверь легко распахнулась - и я прошел внутрь. Лило с меня как с… чего-то очень мокрого. А вот Палач, как ни странно, выглядел совершенно сухим и довольным жизнью. Я быстро догадался, что это все из-за того, что он проходил сквозь стену, - влага на его коже банальным образом осталась снаружи.
Хитро…
Я бросил взгляд на кучу шмоток, которую он набрал Для меня, и одобрительно хмыкнул. Педантичный Палач запомнил тот список, который я перечислил ему днем, и выбирал точно по нему. Глазомер у него тоже оказался хороший - все предметы пришлись мне впору.
У сапог была очень толстая подошва, но я все равно моментально проткнул ее насквозь. Хорошо еще, что со стороны этого никак нельзя было заметить. Носков и нижнего белья, здесь, разумеется, не оказалось - зачем мне все это? Хотя если я в ближайшее время не научусьуправлять своим мочевым пузырем, подгузник не помешает…
Я натянул комбинезон и проделал в нем несколько дырок: две большие на спине - для крыльев, одну маленькую внизу - для хвоста, и четыре по бокам - для средних и нижних рук. Верхнюю пару я просунул в рукава. Сверху накинул плащ-дождевик, чтобы спрятать все эти дополнительные детали, и надвинул поглубже капюшон. Мои семипалые кисти скрыли перчатки, тройку красных глаз - темные очки, а пасть - повязка. В этой повязке я стал похож на безумного хирурга-мутанта.
Да уж, костюмчик… Я повертелся перед зеркалом и злобно обматерил своих творцов, не удосужившихся сделать меня хоть чуть-чуть более человекоподобным. Даже в этой маскировке я выглядел весьма странно. К тому же одет не по.сезону - сейчас май, а я так закутан… Конечно, мне это абсолютно все равно - я не теплокровный, мне без разницы, что голышом, что в шубе. Температуру я вообще не ощущаю. И наверное, не почувствую, пока мой панцирь не начнет плавиться от жары или трескаться от мороза, но таких температур на Земле не бывает. Обычно…
- Теперь надо бы деньжатами разжиться, - предложил я. Сквозь повязку мой голос звучал еще более странно - как будто Высоцкий пытается говорить сквозь тройной слой ваты.
- Палач принимает предложение Якова, - согласился робот. - Палач ждет дальнейших предложений.
Внутри магазина было совершенно темно, но мне, по-моему, свет вообще не нужен - я отлично все видел. И быстро заметил кассовый аппарат на столе. Естественно, меня ждало разочарование - кроме случайно затерявшихся десяти копеек, там не было ни единой монетки. Естественно, какой же дурак будет на ночь оставлять деньги в магазине…
И тут мой острый слух различил в ночной тиши шуршание шин. Прямо возле дверей магазина остановилась какая-то машина. Из нее вышел человек и недоуменно толкнул дверь. Не понял?! Я же ее закрывал! Нет, конечно, вырезанный замок можно было заметить, но в такую ночь, | да еще в дождь… зрение должно быть орлиным. Или…
- Есть здесь кто?! - гаркнул человек.
Я использовал Направление, чтобы почувствовать его, - человек был милиционером. Так, у нас неприятности…
- Палач предлагает устранить данный объект, - деловито произнес Палач. - Объект не соответствует параметрам, заложенным в Палача. Объект может быть опасен для Палача и Якова.
- А вот этого мы делать не будем!… - Я без колебаний отверг вариант напарника. Нет ничего глупее, чем нападать на ментов, - это сильно портит репутацию. - Сваливай сквозь стену и уходи под землей. А я как-нибудь прорвусь.
Что мне нравится в Палаче - никогда не спорит. Сказано ему уходить - пожалуйста, его уже нет. А вот у меня путь лежит сквозь милицию… Я осторожно выглянул - так и есть, возле двери тусклой тенью нависает Серый Плащ. Вот ведь гад - всю малину испортил! Нарочно распахнул дверь магазина, чтобы ментов привлечь! Да еще, может, сам их сюда и подманил!
Я решительно вышел из своего укрытия в темном углу, чтобы сказать этому уроду, что я о нем думаю. Серый Плащ немедленно испарился - ему это явно было неинтересно. Мент на его исчезновение не обратил никакого внимания, - по-моему, он его и раньше не замечал. Зато, увидев меня, он извлек из кобуры пистолет и пригрозил: - А ну стоять, падла! Ты арестован! Но я даже не подумал останавливаться. Просто одним махом сорвал с себя плащ, расправляя крылья. Глаза работника органов изумленно расширились, а палец сам собой нажал на курок. Не знаю, пробила бы пуля мою броню или нет, но рисковать я не стал. Уклониться от выстрела было легче легкого. А второй раз он выстрелить уже не успел - я подскочил к стоящему на моем пути менту и толкнул его в грудь, отбрасывая в сторону. Затем выбежал на улицу.
В машине сидел еще один. Увидев меня, он отреагировал точно так же, как и первый, - широко распахнул глаза и потянулся за оружием. Почему все так хотят меня убить? Но его я трогать не стал. Если дубасить всех, кто хочет меня прикончить, у меня и дел-то других не останется… Я просто расправил крылья и одним лихим прыжком поднялся на три метра в воздух. А потом выше, выше, выше… В одежде лететь было немного труднее, чем без нее, но совсем чуть-чуть… Плащ я держал в левой нижней руке.
Первый мент тем временем выбежал из магазина и принялся палить в меня, улетающего. Второй присоединился к нему из окна машины. По крайней мере, трусами их не назовешь. Они вопили и требовали, чтобы я спускался, иначе, мол… Угрожали, в общем.
Их запал изрядно остыл, когда ко мне присоединился Палач. Он вынырнул прямо из мостовой и широким шагом пошел следом. А поскольку между нами в тот момент как раз стояли милиционеры, он прошел прямо сквозь них. В буквальном смысле. Видимо, Палач слишком ответственно отнесся к моему приказу оставить «объектов» в покое - теперь он их даже не замечал. Даже не попытался их обойти, гад!
Не знаю, какие ощущения испытываешь, когда кто-то проходит сквозь тебя. Вероятно, это очень неприятно. Во всяком случае, пушки у этих парней сами собой вывалились из рук, и они быстренько погрузились в машину. Я заметил, что второй мент мелко трясется. Кого-нибудь одного из нас они бы еще выдержали (меня вон даже угрохать пытались), но обоих сразу… Нет, для среднего человека это многовато…
- Теперь надо где-то раздобыть деньги, - поскреб я затылок, когда мы очутились на крыше одного из высотных зданий. Надеюсь, те двое не собираются объявлять нас в розыск - сегодня я не в настроении улепетывать от кемеровской милиции. Хорошо хоть дождь кончился, а то я уже чувствую себя морским окунем…
- Палач предлагает воспользоваться этим вместилищем денежных единиц. По расчетам Палача, здесь достаточно для того, чтобы приобрести необходимые Палачу и Якову предметы.
- Ну-ка, ну-ка…
Я выхватил у Палача кошелек. Самый обычный кожаный бумажник. Но денег и вправду более чем достаточно - хватит на билеты, и еще останется.
- Где ты это взял?
- Палач изъял данный предмет у объекта типа «милиционер». Палач сделал это, когда совершал проникновение сквозь материальную структуру объекта. Палач желает знать, было ли в его действиях что-либо противоречащее желаниям Якова?
- Да нет, все в пор…
Я замолчал на полуслове. Дело в том, что я вдруг почувствовал знакомое расслабление во всем теле, а потом снова оказался в совершенно пустом пространстве. В пространстве, в котором не было ничего и никого. Даже меня.
- Ну вот, я снова сплю… - раздраженно буркнул я. - Эй, подсознание, ты здесь?
- Здесь, здесь, где же еще, - жизнерадостно ответил Голос. - Так и не научился контролировать процесс?
- К сожалению. В глаза бы плюнуть тому, кто меня конструировал…
- Посмотри на это с другой стороны. Тебе еще повезло, что это не случилось пятью минутами раньше, когда ты парил в воздухе. Или десятью - когда ты распугивал му-соров.
- А тебе откуда известно?
- Я знаю все, что знаешь ты, - усмехнулся Голос. - По-моему, ты зря заключил сделку с Палачом. Что, если он воспользуется тем, что ты сейчас совершенно беспомощен, и доведет до конца то, что вы начали на той поляне?
- Блин! - возмутился я, подумав о том, что сейчас, возможно, этот стеклянноглазый отрывает мне голову. - Но я все еще жив?
- Когда ты умрешь, ты это почувствуешь, обещаю. Собственная смерть - одна из немногих вещей, которые невозможно проигнорировать.
- Ладно, будем надеяться, что он сдержит слово…
- Будем, - согласился Голос, - Знаешь, а ведь если он его сдержит, тебе будет гораздо труднее прикончить его когда он перестанет быть нужным. Совесть загрызет…
- Ты и об этом знаешь?
- Да. И это довольно подло с твоей стороны - я никогда и никого не бил в спину.
- Яещеничегонерешил… - огрызнулсяя. - Его просто нельзя оставлять в живых - ты же видел, что он сотворил на той базе!
- Видел, твоими глазами. Но ведь его так запрограммировали - в чем же он виноват? Разве ты будешь упрекать тигра за то, что он пожирает зебр?
- Тигр не ест зебр, они живут на разных материках, - машинально поправил я.
- Разве? - удивился Голос. - А я и не знал… Не успели мы ваш мир как следует изучить…
- Что?
- А, извини, оговорился. Но это не важно - главное то, что он пытается пойти против своей программы, разве нет? А это довольно редкий случай, чтобы у робота проснулась совесть.
- Не уверен, что это именно совесть.
- Или желание свободы, какая разница? Так или иначе, если ты ему поможешь, он больше никого не будет убивать. Он уже сейчас этого не делает, верно?
- Верно-то оно верно, да толь…
Я пробудился. Наш разговор с подсознанием вновь прервался на полуслове.
Судя по солнцу, первые лучи которого вспыхнули на востоке, я проспал часа четыре. Как и в прошлый раз.
Вероятно, во сне время движется гораздо быстрее, ибо наша беседа каждый раз продолжалась минут десять, не больше. Палач стоял рядом и безразлично смотрел на меня. Заметив, что я проснулся, он наклонил голову и сообщил:
- Палач приветствует Якова. Палачу приятно, что его первоначальное предположение о том, что Яков скончался, оказалось неверным. Палач желает продолжать выполнение составленного плана.
- Продолжать так продол…
Я поперхнулся на полуслове - рядом с Палачом стоял Серый Плащ. Могу поклясться - всего секунду назад его не было и в помине! Но я вообще не заметил, как он появился, - такое впечатление, что до этого я просто не обращал на него внимания!
- Тихо, - вполголоса прохрипел я, - Палач?…
- Палач слушает Якова.
- Ме-эдленно повернись налево на девяносто градусов. Очень медленно и очень осторожно…
Палач послушно повернулся. Теперь он глядел прямо в маску Серого Плаща. Тот никак не реагировал.
- Скажи-ка, что ты сейчас видишь? - осторожно уточнил я.
- Палач видит крыши, птиц, антенну…
- А людей? Ты видишь каких-нибудь людей?
- Кроме Якова, в непосредственной близости от Палача нет ни одного крупного живого существа, - равнодушно сообщил робот. Учитывая то, что Серый Плащ по-прежнему находился всего в полуметре от него, звучало это довольно странно.
- Угу. Понятно. Значит, все-таки галлюцинация. Тогда не обращай внимания…
Пока Палач спускался с крыши, я не отрывал глаз от Серого Плаща. Тот уставился на меня и, казалось, решал какую-то сложную арифметическую задачу.
Пожалуй, даже хорошо, что я уснул именно сейчас. Нам все равно пришлось бы ждать до утра - сегодня первый поезд на Москву отправлялся только в четверть десятого. Мы приобрели СВ - двухместное купе. Хорошо, что не будет попутчиков, - мне совсем не улыбалось двое суток сидеть закутанным в это шмотье.
Кстати, на меня и так косились. Я таки приобрел Палачу темные очки, дабы он мог скрыть нестандартные глаза, но сам все равно оставался приметной фигурой, несмотря на все ухищрения. А как же - яркое майское утро, солнце бьет в глаза, на небе ни облачка, а я закутан по самые уши. Капюшон надвинут так, что лица практически не видно, а то, что все-таки видно, скрывает повязка. Со стороны я, наверное, напоминал какого-нибудь таежного егеря.
- Беляши! Горячие беляши! С мясом, с луком, с яйцами!
Бабка с беляшами расхваливала свой товар так аппетитно, что я мгновенно почувствовал, как у меня сосет под ложечкой. Палач тоже заинтересованно посмотрел в ту сторону и неожиданно произнес:
- Палач желает утолить чувство голода. Палач просит Якова приобрести ему несколько этих вкусно пахнущих предметов.
- А ты разве ешь? - поддразнил его я. На самом-то деле я помнил, как он уминал травку, но меня удивило, что ему, оказывается, не все равно, чего жрать.
- Палач нуждается в подпитке органической пищей. Еще Палач нуждается в энергетической подпитке, но сейчас аккумулятор Палача заполнен на восемьдесят пять процентов. По расчетам Палача, Палачу потребуется подключение к сети не раньше чем через шестнадцать суток.
- Угу. Бабушка, дайте нам беляшей…
- Пару? - привычно уточнила продавщица, уже открывая свою коробку.
- Нет, мало… Тебе сколько? Ладно, не важно. Вот, на все.
Бабуся ошалело воззрилась на пятисотенную купюру, а потом расплылась в довольной улыбке. Еще бы - мы только что приобрели почти половину ее товара! О таких покупателях мечтают все продавцы. Она деловито извлекла откуда-то огромный целлофановый мешок и наполнила его беляшами доверху. Оказалось, мало - она наполнила еще один, точно такой же. Вообще-то я даже не спрашивал, сколько эта жратва стоит, но всего вышло штук пятьдесят.
- Да куда ж вам столько, касатики? - озабоченно покачала головой бабуся, глядя, как растерянно балансирует с пакетами Палач. - Неужели вдвоем все съедите?
- А вот смотри! - прохрипел я, отправляя в пасть сразу три беляша. Разумеется, перед этим я отвернулся - не следовало показывать кому попало, что скрывается под моей повязкой.
Палач не отставал. По-моему, он даже не пережевывал - просто пихал свой завтрак в рот, как пихают мясо в мясорубку.
- Палач испытывает приятные ощущения, - в перерыве между пятым и шестым сообщил он. - Палачу нравится насыщаться этими предметами.
Я его не слушал. Дело в том, что в это время я внимательно прислушивался к собственным ощущениям, отчаянно молясь, чтобы это оказалось именно тем, чем кажется. Я почувствовал вкус беляшей! Очень слабо, но чувствовал! Быть может, мои вкусовые рецепторы наконец-то начинают просыпаться? Вот было бы хорошо…
- Палач сыт, - констатировал мой партнер где-то после двадцатого беляша.
Мне тоже больше не хотелось. В огромном пакете сиротливо бултыхалось еще штук пять беляшей. Свернув целлофан, я кое-как запихнул его в карман. По дороге доем.
До отправления нашего поезда оставалось еще часа два, и мы заглянули в зал ожидания. Я купил в газетном киоске авторучку и журнал с кроссвордами и уселся их разгадывать. Палач и вовсе не скучал - он вновь впал в то же оцепенение, что в прошлый раз.
Впервые в жизни я держал в руках ручку. Это оказалось неожиданно неудобно - второй большой палец мешал ухватить ее так, как мне представлялось естественным. Через некоторое время я все-таки наловчился, но в этот момент я поймал пораженный взгляд мальчишки, сидевшего напротив меня. До меня дошло - я ведь снял перчатку с правой руки, чтобы поудобнее держать ручку, а под ней у меня… правильно. Семь длинных серых пальцев, похожих на лапки какого-то диковинного насекомого. Хорошо еще, когти не выпустил, а то был бы здесь кошмар на улице Вязов, часть… не помню какая.
Пока пацан не опомнился, я быстро вернул перчатку на ее законное место. Это вывело его из оцепенения, и он быстро зашептал что-то папаше, который тоже внимательно изучал газету. Свою, естественно. Разумеется, я слышал все до последнего слова - он лепетал, что у меня-де семь пальцев и вообше я похож на пришельца из измерения Икс. Интересно, а это где такое? Папа недовольно выслушал свое чадо и тихо приказал сыночку не придуриваться. Потом он смерил меня подозрительным взглядом - я старательно наклонил голову пониже, чтобы он даже краем глаза не заметил моего лица.
Я было решил, что на этом инцидент исчерпан. Но не тут-то было. Мальчишка попался настырный, он упорно продолжал доказывать отцу, что у меня семь пальцев и они явно нечеловеческие. Отец раздражался с каждой секундой все сильнее, но под конец не выдержал.
- Извините, пожалуйста, - насколько мог вежливо обратился он ко мне. - Вы не покажете моему пацану свою ладонь? Понимаете, ему там померещилась какая-то, чепуха…
- Нет, - грубо огрызнулся я.
- Да ладно, что тебе, трудно, что ли? - Мужик сам не заметил, как перешел на «ты». - Сними перчатку на секунду, пусть посмотрит!
- Нет! - повысил я голос.
По-моему, мой жуткий хрип только сильнее уверил папу, что со мной что-то не в порядке. Он задумался, что ему в этой ситуации делать. Самолюбие не позволяло сдаться вот так просто, а в то же время хрен его знает, кто я такой.
Связываться неизвестно с кем ему явно не хотелось.
- Мужик, ну тебе трудно или как?! - наконец решился он. - Ну видишь, вбил пацан себе чего-то в голову, ну и покажи ему!…
- Палач желает знать, досаждает ли Якову данный объект, - неожиданно прозвучал монотонный голос - киборга-убийцы. - Палач предлагает устранить данный объект.
- Не надо, - прохрипел я, заметив, как перекосился наш собеседник, - Хочешь посмотреть мою руку? На, смотри!
Я резко сдернул перчатку, одновременно выпуская когти. Узрев эту жуткую конечность, сынок возбужденно завизжал что-то вроде: «Вот видишь, вот видишь!» - а отец переменился в лице, сильно побледнел и поспешил побыстрее смыться от греха подальше.
Я проводил его взглядом, спрятал когти, надел перчатку и довольно расслабился. Имелось крохотное подозрение, что сейчас эти двое кому-нибудь старательно на меня стучат, но почему-то я в этом сильно сомневался. В конце концов, в Уголовном кодексе РФ не написано, что иметь семь пальцев запрещено.
Когда мы уже заняли наши места в купе и поезд тронулся, я вновь заметил этого типа. По-видимому, они с сыном кого-то встречали - теперь с ними были две женщины. Все четверо стояли на перроне и оживленно беседовали. Самое любопытное, что речь велась обо мне, - это я услышал даже сквозь толстое стекло.
На миг взор мужчины упал прямо на меня, и он окаменел на месте. Внезапно мне захотелось пошутить. Я поднял руку и резким рывком сдернул с головы капюшон, очки и маску. Увидев то, что скрывалось под этой незамысловатой маскировкой, мужик схватился за сердце и зашатался. Когда я снял плащ и продемонстрировал полный набор моих многолезвенных рук, он окончательно впал в кому. Он даже не мог ничего произнести, только открывал и закрывал рот, как рыба, вытащенная на берег. Что было дальше, я уже не видел - поезд унес нас слишком далеко, а заглянуть за угол невозможно даже с моим сверхзрением.
Колеса стучали мерно, убаюкивающе, и вот сейчас я вздремнул бы с удовольствием, но, к сожалению… Палач сидел напротив и с интересом таращился в окно. Один раз он даже просунул голову сквозь стекло, но я тут же вташил его обратно. Не хватало еще, чтобы машинист в своем зеркальце заметил такое чудо! Вряд-ли, конечно, но мало ли что бывает…
А потом Палач уселся поудобнее и начал издавать какие-то странные звуки. Они напоминали похрапывание пополам с жужжанием и для моего чувствительного уха оказались неприятными. Просто ужасно неприятными. Я терпел несколько минут, а потом потребовал объяснений. Палач внимательно посмотрел на меня и равнодушно сообщил:
- Палач проводит сканирование и поиск поврежденных участков электронной части мозга Палача.
- А бесшумно это нельзя делать?
- Ответ отрицательный. Сканирование электронной части мозга Палача не может не сопровождаться незначительными звуковыми эффектами.
- Угу. Незначительными, говоришь… И долго ты еще собираешься храпеть?
- По расчетам Палача, полное сканирование займет от сорока до семидесяти минут.
- Угу. Ладно, пойду прогуляюсь пока…
Я с грохотом захлопнул дверь в наше купе. Звуки были слышны и здесь. Вот чертов Палач… Придется, видно, поискать местечко потише.
Только вот где оно, это местечко? Я отходил все дальше и дальше, но мне все равно было слышно. А еще мне было отлично слышно, как болтают в соседних купе, как стучат колеса, как звякает ложечка в стакане с чаем, как переругиваются проводницы, как…
- Ти-и-и-ихххха-а-а-а-а!!! - взревел я, не в силах больше выдерживать этот кошмар. Сверхчувствительный слух… да какая скотина его выдумала?!
По-моему, мой вопль услышали. Во всяком случае, разговаривать действительно вроде бы стали потише. Я угрюмо двинулся дальше. Прошел тамбур… еще один… еще… Следующий вагон был общим -купе здесь не закрывались на замок. Собственно, здесь и не было никаких купе - просто лавки с пассажирами и проход между ними. На меня сразу же настороженно уставились несколько десятков глаз. Еще бы… Фантомас какой-то, а не человек.
- Ветяр с моря-а дуль, ветяр с моря-а дуль, нагоняль беду, нагоняль беду!… И казал ты мне, и казал ты мне, боше не приду-у, боше не приду-у!
Это еще что такое?! Пара цыганят - мальчик и девочка.
Ну правильно, побираются по вагонам, песенки поют, дело житейское… Но до чего же отвратительно поют, до чего же фальшиво… Я уже упоминал, что у меня сверхчувствительный слух? Так вот этот самый слух от их кошачьего концерта мгновенно взбунтовался, громогласно заявив, что, если это будет продолжаться еще хоть несколько секунд, он сожжет мне мозги.
- Молча-а-ать!!! - заорал я во всю глотку. - Молчать!
Молчать! Молчать!
Цыганята немедленно заткнулись, в ужасе подняв на меня черные глазенки. Потом испуганно пискнули и бросились обратно в тамбур. Все остальные пассажиры тоже удивленно пялились на меня.
Мне стало стыдно. Наорал на детей… Я решительно двинулся за ними, чтобы как-то извиниться. Но меня встретили на полпути. Хмурый цыган, похожий на Будулая из известного кино, вынырнул из дверей, за которыми скрылись две его уменьшенные копии, и поманил меня пальцем. За его спиной я заметил знакомую туманную фигуру - Серый Плащ явно уже успел настучать на меня куда следует.
- Эй, гаджо, ты зачем наших детей пугаешь? - спокойно поинтересовался он, когда я приблизился. - Храбрый, да? Справился с маленькими? У тебя совесть есть?
Я почувствовал, как мой несчастный мозг снова начинает раскалываться от бешеной злобы. Состояние у меня сейчас какое-то… был бы я женщиной - однозначно критические дни.
- Твои дети отвратительно поют, - прошипел я прямо ему в лицо, - Им платят не за их пение, а только чтобы они заткнулись!
- А ты лучше споешь, да? Может, послушаем, а, гаджо?
- Заткнись, рома! - рявкнул я. - А что до совести - ты сам бессовестная мразь, детей заставляешь попрошайничать!

Предыдущая страница 6 Следующая страница


7 Александр Рудазов

- Вот как заговорил… - грустно покачал головой цыган. - Знаешь, гаджо, мне кажется, мы друг друга не понимаем. Может, выйдем в танбур, потолкуем по душам?
Даже не дожидаясь моего согласия «потолковать по душам», цыган повернулся и направился туда, куда сказал. Я молча двинулся следом. По-моему, в вагоне все вздохнули с облегчением, когда мы свалили с их глаз.
- Ну что, гаджо, ничего не хочешь мне сказать? - насмешливо посмотрел на меня цыган. - Прощения попросить, например?
- Да что ты заладил - гаджо, гаджо! Я тебе не гаджо!
- А кто же ты тогда? - усмехнулся цыган. - Все люди либо рома, либо гаджо, вот так-то.
- Люди, говоришь? - прохрипел я. - А я не человек, рома!
Я резко сдернул очки и маску. Но, к моему удивлению, цыган вовсе не испугался. Он преспокойно полюбовался на мою рожу и сказал:
- Детей напугал, теперь меня хочешь напугать? Страшная маска, гаджо… Сколько заплатил? Борнагкуй, да?
- Что еще за борнагкуй? - удивился я.
- Да я не помню, страшила какой-то из детских сказок, - равнодушно пожал плечами цыган. - Вот, гаджо, смотри, чем надо пугать.
Он медленно вытащил из кармана нож. Длинный такой нож, острый. И держал он его умело.
- Придется поучить тебя уму-разуму, гаджо, - грустно сообщил цыган и уже собирался пырнуть меня своим лезвием…
Однако на полпути его руку встретила моя семипалая ладонь. Я схватил его за запястье и сдавил со всей силы. Второй рукой я выхватил этот дурацкий нож, третьей сжал другую руку Будулая, а четвертой, пятой и шестой поднял его над полом. Одновременно я открыл дверь хвостом и, как следует размахнувшись, вышвырнул его наружу. Бедный цыган, по-моему, даже не успел ничего сообразить, как оказался на свежем воздухе.
- Счастливого пути! - злорадно прохрипел я ему вслед, высунувшись наружу насколько смог.
Злорадствовать плохо. В тот день я понял это особенно ясно. То, что случилось потом, не назовешь иначе как возмездие свыше. Потому что в тот самый момент, когда я окончательно потерял из виду улетевшего цыгана и собрался вернуться обратно, я почувствовал за спиной какое-то шевеление, а потом - сильный удар в спину. Уже вываливаясь из тамбура, я увидел там no-прежнему молчащего Серого Плаща. Этот гад только что вышвырнул меня из поезда!
Больше я ни о чем подумать не успел - падение завершилось… под колесами едущего поезда. Вы никогда не попадали под поезд? Тогда вы не поймете, что я почувствовал в этот миг. Если описать вкратце, то я ощутил, как в глазах стремительно темнеет, а тело наполняется болью, которая усиливается, усиливается, усиливается… и наконец все заканчивается и меня накрывает блаженная чернота…
В самый последний миг перед глазами промелькнул успевший опостылеть Серый Плащ - все это время он стоял рядом с путями, внимательно наблюдая за тем, как я корчусь от невыносимой боли.

ГЛАВА 9

Как болит голова! И все остальное тоже…
Жерар Доуэль
Я очнулся уже на рассвете. Следовательно, прошло не меньше суток. Боли не было, остался только какой-то странный зуд во всем теле. И еще чувство голода. Ужасного, всепожирающего голода. Еще чуть-чуть - и я начал бы глодать собственную ногу, так нестерпимо мне хотелось есть.
- Точно, я тоже чувствую, - услышал вдруг я. - Нам с тобой нужно срочно чем-нибудь подкрепиться, а то ослабнем, двигаться не сможем. Ты два дня регенерировал, все внутренние резервы исчерпал.
Я не обратил на это внимания. Каюсь, я решил, что это остатки той боли, которая все еще отдаленно чувствовалась где-то в глубине головы. Хотя было в этом голосе, звучавшем из недр подсознания, что-то такое смутно знакомое…
Не знаю, где я очутился, но это точно был не поезд. Я лежал в какой-то яме неподалеку от железнодорожной насыпи. Неподалеку, но отнюдь не вплотную - со стороны меня, скорее всего, видно не было. Еще из наблюдений наличествовали - стена леса, мелкий дождик и облезлая псина, рассеянно обнюхивающая кончик моего хвоста.
- Пошла отсюда! - громко потребовал я. Собака фыркнула в мою сторону и продолжила свое увлекательное занятие. - Что со мной случилось?
- А это я тебе могу сказать, - снова послышался тот же Голос. - Ты вывалился из поезда. Это тебя тот странный тип столкнул, которого ты Серым Плащом окрестил. И вывалился очень неудачно - тебя швырнуло прямо под колеса и почти километр волокло по шпалам, пока поезд не закончился и тебя не отбросило сюда. Ты долго катился по склону и в конце концов угодил в эту яму. Здесь и остался.
- И я выжил? - удивился я.
- Сам удивляюсь! Между прочим, тебе оторвало крылья, хвост, ногу и пять рук. Шестая каким-то чудом уцелела.
- А почему тогда все это на месте?
- Заново отросло. Ты тут трое суток лежал без сознания. Регенерацию тебе сделали прекрасную, надо поздравить твоих создателей. Но материя для всего этого черпалась откуда-то из тебя, так что тебе срочно надо пожрать. Вон собака, подарок судьбы. Съешь ее!
- Иди ты…, Я собак не ем, гадость… И животных я люблю.
- Ну-ну… - насмешливо фыркнул Голос в голове. - Настолько любишь, что согласишься голодать? Жри давай, скотина, а то сдохнешь, и я вместе с тобой!
Я печально посмотрел на псину. Выглядела она совершенно неаппетитно. К тому же была еше живая. Чувство голода и чувство жалости боролись во мне, попеременно одерживая верх. Однако голод с каждой секундой усиливался, заставляя жалость проваливать ко всем чертям.
Стыдливо пропускаю следующую сцену. Самому неприятно вспоминать об этом ужине. Я усиленно твердил себе, что вот, например, в Корее собак едят, да еще нахваливают эти блюда, а все равно было противно. Но вкус я снова чувствовал, хоть какое-то утешение… Впрочем, как раз сейчас я бы предпочел его не чувствовать.
- Могу снова отключить! - обиделось нечто, что засело внутри меня. - Знаешь, как долго я старался заставить твои рецепторы работать! У тебя их вообще не было, пришлось с нуля создавать!
- Подожди секунду, - потребовал я. До меня наконец-то дошло, что все это время я препирался с кем-то обитающим исключительно в моей голове. И голос у него был точь-в-точь такой, как у… - Подсознание, это ты? А я разве сплю?
- Нет, не спишь, - неохотно признался Голос. - Это все из-за твоей травмы - пока ты валялся подобно булыжнику, я сумел подключиться к тебе поплотнее. Кстати, раз уж мы теперь друг друга слышим, можешь забыть обо всей этой ерунде с подсознанием и прежней личностью.
- Угу. То есть не понял. Что ты имеешь в виду?
- Лапшу я тебе на уши вешал, уж извини. Нельзя было сразу все как есть вываливать - ты бы здорово разозлился. По-моему, ты все равно очень скоро разозлишься, так уж лучше побыстрее.
- Дальше, - мрачно потребовал я.
- Для начала представимся. Мое имя Рабан. Кто я такой, объяснить довольно сложно… Тот ублюдок, профессор Краевский, окрестил меня мозговым паразитом.
- Угу. Чего сказал?!! Какого хрена ты там делаешь, скотина?! Я же тебя сейчас… сейчас…
Я замолчал, усиленно соображая, как можно прикончить того, кто обосновался у меня в мозгах. Почему-то ничего не придумывалось.
- Только не заводись, ладно? - заторопился Рабан. -Я ни в чем не виноват!
- Как это не виноват?!
- Не злись! - завизжал паразит. - Не надо, мне больно!
- Ах вот как! - обрадовался я. - Ладно, тварь, держись, сейчас будет еще больнее! Нет, ну какие сволочи - мало того что в монстра превратили, так еще и гадость какую-то в мозги подселили!
- Это не они, я сам залез!
- Еще хуже!
- Не надо, пощади, ты же без меня умрешь! Постепенно я начал успокаиваться. Кем или чем бы ни был этот Рабан, он явно присутствовал в моей башке с самого рождения, и пока что я его не чувствовал и не ощущал. Пожалуй, не стоит пороть горячку: если ему причиняет боль всего лишь моя злость, убить я его успею.
- Как это - умру? - мрачно потребовал объяснений я. - Колись давай, рассказывай!
- Не будешь психовать? - на всякий случай уточнил Рабан. - Я - один из'керанке, мозговых полипов. Мы живем в мозгах разумных существ…
- Угу, - грозно прохрипел я.
- Ты дослушай! Это симбиоз. Те, у кого мы живем, сами нас к себе приглашают, потому что мы очень полезные.
- Пока что не заметил…
- Заметил, заметил! - обиделся полип. - Ты ведь еще живой? Вот! Понимаешь, человеческий мозг и тело яцхена несовместимы. Яцхен вообще ни с чем несовместим - эти профессора с ним здорово напортачили, в твоем теле серьезная ошибка в ДНК. Потому-то им все время и не везло. Повезло только с тобой именно потому, что у тебя есть я - я не дал твоему мозгу разрушиться. И сейчас не даю.
- То есть?
- А у твоего мозга и тела кровеносные системы не совпадают. Кровь яцхена ядовита для человека. Я не пускаю ее сюда и снабжаю мозг кислородом и прочими веществами. А сам все это беру из нашего… твоего тела - я устроился в самом низу, на стыке головного и спинного мозга. Я тут целую систему слепил! - похвастался Рабан. - Миниатюрное подсердце, облатка, усилитель потоков… Знаешь, как старался! Если б не я, ты бы сначала конкретно свихнулся, а потом и вовсе бы сдох!
Я почувствовал себя виноватым. Маленькая тварь все И это время поддерживала во мне жизнь, а я спустил на нее всех собак…- Да ничего, я все понимаю… - Ты и мысли мои читаешь?
- Ну я все-таки у тебя в мозгах сижу… - обиженно пробурчал Рабан. - Ты мои, кстати, тоже улавливаешь. А как, по-твоему, я с тобой разговариваю? Точнее, у меня это не совсем мысли… потом объясню. Понимаешь, я никак не мог до тебя докричаться - у тебя телепатический центр вообще неразвит, пришлось все с нуля строить. Сначала я с тобой во сне разговаривал, пытался приучить к себе. Нельзя было сразу рассказать, кто я такой, боялся сильно… [Потому и в сон тебя погружал…
- Так это тоже ты?! - снова вспылил я. - Зачем?!
- Да ради тебя же, идиот! - возмутился Рабан. - Ты же недоделанный, бракованный! Эти гении безмозглые сделали тебя вообще неспособным ко сну!
- И в чем подвох? - настороженно спросил я.
- А подвох в том, что, пока ты не спишь, в тебе накапливается усталость. Она давит на организм, давит, но избавиться от нее ты не можешь - самостоятельно заснуть не получается! Пять-шесть дней такой жизни - и ты просто откинешь копыта! И я тоже… Вот и пришлось тебя усыплять… Но я старался выбирать такие моменты, когда ты был в безопасности! Если бы произошло что-то важное, я бы тебя тут же разбудил! Кстати, мне и дальше придется это делать - иначе нам обоим каюк.
- Ладно, убедил, - проворчал я. - Польза от тебя есть. Но я так и не услышал, кто ты вообще такой и откуда взялся. Ты еще один эксперимент «Урана»?
- А как же! Я их жертва… Я и мой предыдущий владелец. Его они убили, а меня… тоже хотели убить, но потом передумали. А откуда взялся… Ты что-нибудь слышал о параллельных мирах?
- Угу. Так ты пришелец? Почему-то меня это уже не удивляет…
- Я керанке. Моя раса живет в одном из параллельных миров… довольно далеком. Там, откуда я явился, люди и керанке живут в симбиозе. У каждого… почти у каждого человека есть свой керанке.
- И люди не возражают? - недоверчиво уточнил я.
- Да ты что! - фыркнул Рабан. - В моем мире не иметь керанке - все равно что быть калекой! Это взаимовыгодное сотрудничество. Мы не можем жить вне человеческого мозга, после смерти владельца мы тоже очень быстро умираем. Но мы платим за жилье! Мы лечим болезни, защищаем от ядов, чистим организм от всякой дряни вроде шлаков и токсинов, предупреждаем об опасности… Мы даже продлеваем жизнь!
- И надолго? - заинтересовался я.
- Порядочно. Наши владельцы стареют в несколько раз медленнее, чем люди без керанке. По-моему, выгодно. Во всяком случае, никто не возражает.
- Угу. Допустим. И как же вы попадаете внутрь?
- Это еще в зародышевой стадии… - неохотно сообщил Рабан. - У нас есть несколько маток - они откладывают яйца. Когда женщина в моем мире чувствует, что ждет ребенка, она идет к матке, берет у нее такое яйцо и проглатывает. Желудочный сок действует на яйцо стимулирующе - из него вылупляется личинка. Личинка неразумна, но очень подвижна. Она инстинктивно находит в материнском чреве зародыш и внедряется в него. Там личинка очень быстро превращается в полноценного керанке.
- Угу. А что будет, если родятся близнецы?
- Вот это очень нежелательно, - вздохнул Рабан. - Сам понимаешь, личинка не может раздвоиться, она выбирает кого-то одного. А второй всю жизнь считается неполноценным. В нашем мире близнецы обычно ненавидят друг друга - тот, что остался без керанке, всегда завидует другому.
- Погоди. А почему бы тогда не проглотить два яйца сразу? На всякий случай.
- Да ты что! - презрительно фыркнул Рабан. - Разве матка отдаст одной женщине сразу два яйца? Ведь если у нее только один ребенок, второй керанке просто погибнет!
- Ну и что?
- Как тебе не стыдно! - обиделся мой паразит. - Мы же разумные! Что, по-твоему, матка нас рожает, что ли… хотя погоди, неудачное сравнение…
- Ладно, проехали. Дуй дальше,
- Мы взрослеем вместе - мы и наши владельцы. Растет ребенок, развивается и керанке внутри него. Мы всю жизнь вместе, мы никогда не расстаемся. Керанке никогда не меняют своих владельцев - взрослый керенке не способен передвигаться. Сами по себе мы слепы и глухи, мы прикованы к одной точке. Я вижу только то, что видишь ты, и слышу то, что слышишь ты. Я даже вкус пищи ощущаю одновременно с тобой!
- Угу. В принципе я все понял, но ты так и не рассказал, как очутился здесь. Насколько я знаю, у нас в России никаких керанке нет. Или я что-то пропустил, пока сидел в банке?
- Это дальше. Видишь ли, мне повезло с владельцем. Мой ребенок вырос и превратился в странствующего энгаха - путешественника по мирам. Конечно, это случилось не вдруг. В наш мир забрел другой такой энгах - тоже откуда-то издалека - и взял моего владельца в ученики. Он обучил его Слову - особой комбинации ультрасигналов, с помощью которой можно переходить в соседние миры.
- Пока что логично. Дальше.
- Дальше… Дальше мы странствовали по измерениям. | Очень долго, несколько веков… Я и мой владелец, мы ведь были неразделимы. Мой владелец состарился в странствиях, хотя я и поддерживал его сколько мог. И в конце концов мы оказались здесь. Один очень важный человек из соседнего измерения прознал о проекте «Зомби» и очень им заинтересовался. Вот он и отправил моего владельца разузнать как можно больше и, если получится, купить технологию. Или украсть.
- Ну вот и первая связь, - удовлетворенно заметил я. - Так твой владелец что, был вором?
- Нет! - возмутился Рабан. - Он был… ну специалистом широкого профиля. Для энгахов всегда много работы - мы торговали, возили почту из мира в мир, иногда переводили людей, ну а иногда и кое-чего посложнее… Ну ты понимаешь.
- Кое-что понимаю. А как это все связывается со мной?
- Через профессора Краевского… Скотина! - Я?!
- Да не ты, а он! Мой владелец… да, кстати, его звали Волдрес… так вот, он не придумал ничего лучше, как заявиться к этому ублюдку и прямо предложить продать секрет проекта… Нашел с кем вести дела! Я его отговаривал, к слову. Профессор Краевский - очень любознательный человек. И очень беспринципный. Сообразив, что мой владелец не уроженец этого мира, он тут же решил узнать, что у него внутри.
- Как? - не сообразил я.
- А как это обычно делается? - горько усмехнулся Рабан. - Подсыпал какую-то дрянь в угощение, усыпил, а потом… Профессор - известный вивисектор. Если бы он дал нам хоть пару минут, Волдрес ускользнул бы в другой мир, но он же не ожидал такого подвоха… А я не мог сделать это вместо него - у меня же не было контроля над языком! А потом было уже поздно… Краевский разрезал Волдреса на кусочки, ничего интересного не обнаружил и обратился к мозгу. Про меня он, конечно, ничего не знал и очень удивился, когда отыскал в самой глубине.
- А почему же он не вивисектировал и тебя?
- Краевский - очень умный человек, этого у него не отнять. Он довольно долго изучал мозг Волдреса, прежде чем окончательно его разобрать, и заметил странную вещь - его мозг жил! Жил сам по себе, без всяких подпитывающих устройств, без техники, без всего! Конечно, это была моя заслуга - я не хотел умирать и делал все что мог, чтобы поддержать останки своего владельца в живом состоянии.
- И он догадался, что это ты?
- Естественно! Видишь ли, мозг жил до последнего. Он врезал три четверти массы, а Волдрес все еше был жив. Но вот когда он докопался до меня и извлек из убежища, Волдрес окончательно… Тут и дурак бы догадался.
- Откуда ты обо всем этом знаешь - ты же слепой? - заметил я.
- Но я же чувствовал, как он кромсает мой дом! Боль я тоже ощущаю одновременно с владельцем! В общем, когда он меня оттуда вытащил, я очень быстро стал умирать. Я ведь все-таки живой… Наверное, ему стало интересно, что я такое, и он пересадил меня на другой мозг. Твой. Конечно, я тут же закопался поглубже!
- Вот оно что… - мрачно подытожил я.
- Для начала скажи спасибо, - обиженно пробурчал Рабан. - Скорее всего, твой мозг тоже предназначался для вивисекции: ты был уже практически мертв. А я тебя оживил. Наверное, профессор Краевский уже тогда пытался решить проблему отторжения любого мозга яцхеном и решил попробовать нас с тобой в комплекте… Ну дальше ты знаешь. Нас пересадили в это тело, и мы два года сидели в репликаторе, пока процесс не завершился. А потом ты очнулся, и я начал устанавливать с тобой контакт. За пять дней управился - в принципе неплохой результат…
- Выходит, если бы не ты…
- Ты был бы материалом под микроскопом, - ехидно согласился Рабан. - Я тебе жизнь спас, неблагодарный! Причем делал это неоднократно…
- Это не значит, что мне нравится твое присутствие. Голос в голове - это шизофрения.
- Раньше ты был не против, - обиженно буркнул паразит.
- Во сне - дело другое. Мало ли какая ерунда может присниться? Впрочем, я так понял: от тебя мне не избавиться?
- Если только ты не самоубийца. Надеюсь, в аду тебя будет утешать сознание того, что я погиб одновременно с тобой.
- А с чего это ты взял, что я попаду в ад? - теперь уже обиделся я.
- А рая ты не заслужил. Чересчур уж много у тебя грехов…
- Да, кстати. По-моему, ты забыл сообщить, кем же я все-таки был до того, как попал к Краевскому. А?
- Да откуда же я знаю?! - взмолился Рабан. - Ну сам посуди! Я тебя впервые увидел уже в виде куска мяса весом в полкило. Да и не увидел, строго говоря… Я и сейчас-то тебя не вижу!
- А откуда же тебе тогда известно, что я был уравновешенным и хладнокровным?
- Ну это я в мозгу разглядел. Черты характера очень легко прочитываются. А вот прошлое… Думаешь, Краевский мне докладывал, куда он меня сажает? Да он даже не знал, что я разумный, а то бы мы так легко не расстались! Вообще удивляюсь, что он меня не расчленил, очень уж, видно, дорожил твоим проектом…
- Хорошо, а что насчет психических отклонений? Почему не сказал, что у меня лунатизм и легкая шизофрения?
- Потому что ничего этого тут нет! - категорично заявил Рабан. - Ты уж мне поверь - я же прямо посреди твоих мозгов сижу! Если бы у тебя была хоть какая-нибудь фобия, я бы сразу заметил. А тут нет ничего - отличный разум, целенький. Напутали те ученые умники что-то в своих бумагах…
- Угу. Ладно, замяли. И тут тупик… Придется все-таки искать Краевского - он-то должен что-то знать. Может, Палач уже там… Полечу…
- По-моему, у тебя крылья еще не работают, - услужливо подсказал Рабан. - Извини, я помогал сколько получалось, но уж очень тебя покалечило…
Я на пробу взмахнул крыльями. Махать-то они махали, но как-то неуверенно, безжизненно как-то. Нет, рисковать не стоит. Почему-то мне кажется, что если я сейчас поднимусь в воздух, то тут же и брякнусь. Лучше подождать еще пару часиков, пусть окончательно подживут.
Та-ак, а вот, кажется, и занятие появилось, чтобы я не слишком скучал, пока заживают крылья. Над рельсами замаячил Серый Плащ. Стоял прямо на шпалах и равнодушно созерцал меня сквозь свои стекляшки.
- Скажи-ка, шизофрения, а вот его ты видишь? - впол-голоса поинтересовался я у Рабана.
- Конечно! - подтвердил тот. Я облегченно вздохнул - все-таки не галлюцинация. - Я же все-таки твоими глазами на мир смотрю - вот и вижу. А больше, похоже, его никто не видит.
- Почему? Что он такое?
- А я знаю, что ли? - искренне удивил с я такому вопросу Рабан. - Ровно столько же, сколько и ты, - какой-то странный тип, все время следует за тобой по пятам…
- Может, он тоже энгах? - предположил я. - Исчезать он умеет здорово…
- Ничего подобного, - решительно отверг эту мысль Рабан. - Энгаха я всегда отличу. Да мы и не умеем так быстро ускользать - хоть какое-то время нам нужно. Нет, по-моему, это. как-то связано с твоей прежней жизнью - мы с Волдресом с ним точно не встречались.
- Угу. Короче, все упирается в восстановление памяти - надо срочно вспоминать, кем я был, может, узнаю, как от этого гада отвязаться… А то еще угробит он меня, чего доброго. Слушай, ты же сидишь у меня в мозгах, покопайся там, а? - с интересом предложил я, усаживаясь поудобнее. - Может, отроешь где-нибудь в памяти чего полезное.
- А чем я, по-твоему, все эти годы занимался? Дохлый номер. Все гладко и стерильно, как у новорожденного. Некоторые чародеи, правда, умеют восстанавливать память, но это не ко мне…
- Угу. То есть? - не понял я. - В каком это смысле - чародеи?
- Ну миров в Метавселенной полно, во многих есть чародеи. Или еще кто… - философски заметил Рабан.
- Угу. Ну да, чему тут удивляться? Я уже видел ходячих мертвецов, безумного робота и свое отражение в зеркале. Почему бы и колдунам не существовать?
- Да колдовать-то многие могут, не только волшебники. - И ты?
- Не, ну я-то нет… Волдрес же энгахом был, а не магом, энгахи только и могут, что из миров переходить. Это я от него перенял, естественно. Раз тыщу, наверное, слышал, как он это делает, но для этого нужно что-то, чтобы звуки издавать. Рот, например.
- У меня есть рот.
- У тебя есть, а у меня-то нет… - вздохнул Рабан. - Я же не могу твоим воспользоваться… хотя погоди-ка… У тебя весьма своеобразная гортань, связки по-другому устроены, дыхательной системы вообще нет… Вряд ли, конечно…
- Ты попробуй, - гостеприимно предложил я. - Что от меня требуется?
- Просто не мешать… - пробормотал Рабан и затих. Я терпеливо ждал. Дождь, тихо моросящий все это время, усилился. Теперь меня по макушке лупил настоящий ливень. Я решил воспользоваться халявной водичкой, лег на спину и раскрыл пасть пошире. К тому же этот душ избавил меня от грязи - до этого я с ног до головы был покрыт собственной кровью. От одежды тоже остались одни воспоминания - полторы штанины и безрукавка, в которую превратился комбинезон. Куда подевался мой любимый плащ, я даже не пытался угадывать.
Как только я напился, вновь повторилось то, что произошло тогда на полянке, - я обмочился. Я стыдливо отвернулся, от души надеясь, что если я этого не увижу, то и Рабан тоже. Штаны у меня и так были мокрыми, а теперь промокли еще сильнее - снять их я, разумеется, не успел. Впрочем, какая разница? Если ощущение вкуса у меня все-таки появилось, то осязание так и осталось в зачаточном состоянии, так что мне все равно.
- Нет, не получается, - наконец сообщил Рабан. - Извини, не могу я тебя контролировать! Даже чуть-чуть…
- Ну меня это и не огорчает… А ты точно уверен, что в твоем мире мне смогут вернуть память?
- В моем родном? Вот это вряд ли! Мой мир беден на волшебников - их там ненамного больше, чем здесь. Но ведь есть и другие миры - их тьма-тьмущая! При желании можно найти все что угодно.
- Это радует… - задумчиво кивнул я. - Говоришь, чтобы путешествовать, тебе нужно сказать волшебное слово?
- Это не совсем слово…, но да, правильно. Однако я же не могу его сказать!
- Угу. Только я вот чего не понимаю - почему же тогда я тебя слышу, если ты не можешь говорить? И не надо мне врать про телепатию и прочую хренотень - я тебя ушами слышу, как будто из наушников.
- Правильно! - довольно согласился Рабан. - Это потому, что я подключился прямо к твоему слуховому нерву! Я же сказал - телепатический центр у тебя неразвит. Ну просто совсем никудышный. Я пытался его построить, но так ничего и не вышло - во сне еще кое-как, а наяву,… Вот и пришлось прямо к нерву - слух у тебя, наоборот, отличный. Ты не волнуйся, - кроме тебя, меня никто не услышит.
- Угу. Но если я тебя слышу… значит, ты говоришь.
- Да нет!…
- Подожди, - остановил я его, - кому вообще нужно слышать это волшебное слово? Почему его обязательно произносить вслух? Я услышу. Ты тоже неглухой… Больше никто не услышит, но его бы и так больше никто не услышал!
- Ты меня запутал… - недоуменно пробурчал Рабан. - Чепуха какая-то…
- Но хуже-то, не будет! Попробуй так - я хоть послушаю, на что это похоже. Заодно проверишь, не забыл ли.
- Я не могу забыть, у меня абсолютная память. У всех керанке абсолютная память. Попробовать, говоришь… попробовать можно, ладно…

Предыдущая страница 7 Следующая страница


Три глаза и шесть рук 8

Рабан на несколько минут замолчал. Видимо, он все-таки что-то подзабыл. Времени ведь прошло немало… Потом он таки собрался с мыслями и забормотал нараспев довольно странную скороговорку:
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Он пропел последнюю «алаассу», и мир вокруг меня начал стремительно меняться. Какое-то мгновение я присутствовал сразу в двух мирах, но потом лес, железнодорожное полотно и неподвижно стоящий поодаль Серый Плащ окончательно растворились, и я очутился в другом мире - посреди голой степи. Я затравленно озирался по сторонам, а в уши мне исступленно вопил Рабан:
- Получилось! Получилось! У меня получилось! Я сам, сам, сам сумел! Я один, без Волдреса! Получи-и-и-илось!!!

ГЛАВА 10

Время от времени я начинаю подумывать - а не отправиться ли мне в путешествие? Для этого мне достаточно сделать один лишь шаг…
Корвин Амберский
- Угу. Отлично, у тебя получилось, - согласился я, когда первый шок прошел. - И что дальше? Обратно тоже сможешь?
- А то! - весело хихикнул Рабан. - Теперь-то я знаю как… В общем, жду указаний, патрон!
- Патрон? - удивился я. - Почему патрон?
- Если хочешь, будешь шефом. Или боссом. Или начальником. Или сэром. Мне все равно, как тебя называть, хоть Ваше Величество.
- Называй по имени.
- А у тебя нет имени! - радостно отозвался Рабан из глубины моего мозга. - Яков - это не твое имя, это кличка, которую придумали Ямщиков и остальные. Яцхен - название вида. Мне можешь не врать - настоящего имени у тебя нет. Его, конечно, можно выдумать… но я не советую.
- Почему?
- Такое имя не станет именем. Имя - вещь серьезная, нельзя брать первое попавшееся.
- Ладно, хватит этой мистики… Патрон так патрон… да, кстати, а как ты выглядишь?
- Да как тебе сказать… - замялся Рабан. - Сам себя я, если честно, никогда не видел… Вообще, мы, керанке, коричневого цвета и очень маленькие. Ну примерно с фалангу мизинца. Наверное, я похож на маленький шматок гнилого мяса… фу, самому противно стало… А тебе-то какая разница?
- Совершенно никакой. Ладно, замяли. А мы вообще где?
Я осторожно обернулся вокруг своей оси, стараясь не задевать крылья - они пока еще не ожили. По крайней мере, это не мой родной Красноярский край - там не бывает таких степей. Совершенно голая равнина, трава высокая, как в африканской саванне, и ни единого деревца. Хотя нет, вру, примерно в километре все же виднелась одинокая чинара. Или еще что-то в этом роде - в ботанике я слабоват.
- Дай-ка припомнить… - пробормотал Рабан. Было очевидно, что он любовался местным пейзажем одновременно со мной - моими же глазами. - Да, правильно. Мы с Волдресом посещали этот мир лет тридцать назад. Он ужасно скучный - я его за то и выбрал.
- То есть?
- Ну чем скучнее, тем безопаснее, не так ли? В этих широтах тут вообще никого не встретишь - абсолютное безлюдье. Да и в других тоже… В этом мире нет морей, да и реки великая редкость. Сплошные степи и пустыни - леса только на Северном полюсе, там есть несколько крупных озер. Климат теплый, год короче земного дней на пятьдесят, лун нет.
- А население?
- Люди, конечно… Почти половина ближайших к Земле миров населена людьми. Здесь есть еще кентавры и та-са-та, но они только в южном полушарии. Историческая эпоха… каменный век на переходе к медному. За исключением опять же Северного полюса, там уже и бронзу начали плавить. Правда, это тридцать лег назад так было… могло что-то измениться.
- Угу.
Я уселся прямо на землю, аккуратно отодвинув хвост в сторону и призадумался. Мысли копошились в утомленной голове будто муравьи в растревоженном муравейнике - я совершенно не знал, что мне сейчас делать, хотя вариантов наклевывалось множество. По-моему, Рабан внимательно следил за моими мыслями - я буквально ощущал его взволнованное сопение где-то на краю сознания.
- Слушай, объясни вкратце, как твое заклинание действует? - попросил я. - Ты можешь отправить меня куда угодно? В любой мир?
- Размечтался… - вздохнул Рабан. - К сожалению, Слово энгахов позволяет сделать только один шаг. Понимаешь? Всего один шаг - в соседний мир. Направление, конечно, выбираешь сам, тут уж…
- Угу. Налево или направо, вот и весь выбор?
- С каждым миром соседствует еще несколько десятков, - хмыкнул Рабан. - Так что выбор довольно широкий. К тому же потом можно сделать еще шаг и еще - сколько захочешь. Обычно больше и не требуется: шагнув два раза, ты можешь попасть в любой из пары тысяч миров второй дальности. А после трех шагов - в один из сотни тысяч третьей! Тебе что, мало ста тысяч миров?
- Более чем достаточно… - выдохнул я, - А как насчет языка? Вот здесь меня, к примеру, поймут?…
- Очень своевременный вопрос! - оценил Рабан. - Знаешь, Волдрес обратил на это внимание только через пару месяцев после начала ученичества. Да, здесь тебя поймут. Конкретно здесь - в данной местности. Проверить это, конечно, вряд ли удастся… В общем, дело обстоит следующим образом - при магическом перемещении между мирами путешественник автоматически получает знание языка населения той точки, в которую он попадает. Но только той точки! Если, например, мы переместимся во Францию, ты сможешь поговорить с французом, но английского как не знал, так и не будешь знать.
- А если, скажем, в Канаду? - полюбопытствовал я. - них два официальных языка, и как раз английский и ранцузский.
- Зависит от того, кто будет преобладать. Не важно. Главное то, что это у тебя сохранится только до следующего перемещения - уйдя из этого мира, ты забудешь местный язык. Хотя нет… нет, я имею в виду, что на самом деле ты его и не выучишь по-настоящему. Просто сможешь понять местных. Они будут думать, что ты говоришь на их языке, а тебе будет казаться, что здесь все изъясняются по-русски. Понимаешь? Но это только при магическом перемещении!
- А что, есть и другие способы?
- Есть; есть… Есть специальная техника, есть дыры между мирами… Ни то, ни другое таких услуг не предоставляет. Да и магия тоже не любая - есть исключения. Понятно?
- Угу. Эй, а почему ты считаешь, что это не удастся проверить?
- Ну-у-у как тебе сказать… - замялся Рабан. - Я же |сказал, что тут живут только три расы…
- И что?
- Видишь ли… они почти наверняка отнесутся к тебе примерно так же, как и в твоей родной России, - трусливый убежит, храбрый попытается убить. Такова жизнь, патрон, монстров нигде не любят…
- Понимаю, - помрачнел я.
- Не переживай! - встревожился мой мозговой паразит. - Существует полным-полно миров, где на внешность внимания не обращают. Есть у меня на примете пара классных местечек…
- Угу. Слушай, Рабан, а вы с Волдресом хоть раз встречали кого-нибудь, похожего на меня?
- Да полно! Мы, чай, несколько веков по мирам бродили! Ну врать не буду, точно таких же не видели, а вот похожих… да были, были, не такой уж ты уникальный.
- Угу, - снова прогундосил я. Вот ведь привязалось дурацкое словечко! - И куда же ты предлагаешь направиться?
- Так ты же патрон, вот и командуй, - ехидно заявил Рабан.
- Как твой патрон, я приказываю тебе предложить хорошую идею, - ни на миг не задумался я. - Внимательно слушаю. И не зли меня - тебе же больно будет.
- Запомнил все-таки… - недовольно пробурчал Рабан, - Ладно. Предлагаю отправиться в Миргород. Хорошее место - мы с Волдресом там часто зависали.
- Миргород? Это что, как у Гоголя?
- Нет, он по-другому, конечно, называется… Просто на русский примерно так переводится - Миргород, Город-Между-Мирами, Город-Соединяющий-Миры. Кому как больше нравится. Там вряд ли что-то сильно изменилось - мы всего три года назад там были. Там и специалисты по восстановлению памяти найдутся… Ну что, отправлять?
- Угу. Поглядим на твой Миргород… А это далеко?
- Отсюда - два шага, из твоего мира - три. Так я начинаю?
- Начинай уже! - рассердился я.
- Ну… значит… как же там… Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Вновь в глазах помутилось, пейзажи наложил ись друг на друга, а потом остался только один. Снежная равнина,
- Это и есть твой Миргород? - невозмутимо осведомился я. Вокруг, куда ни глянь, простирались сугробы. Вдалеке гремел гром. По-видимому, было очень холодно, но этого я, конечно, не чувствовал. - Что-то непохоже на город…
- Я же сказал, нужно два шага, - огрызнулся Рабан. - Промежуточная остановка. Сейчас соберусь с силами, и прыгнем еще раз.
Пока Рабан собирался с силами, я зачерпнул немного снега. Впервые после, так сказать, «второго рождения» я держал в руках снег. На меня нахлынула тоска… сам не понимаю, по чему. По родине? Я покинул ее всего полчаса назад. По родным и близким? Я их не помню. По русской зиме? То, что меня окружало, было ничуть не хуже. По прежнему телу? Это тут вообще ни при чем…
Рабан наконец-то соизволил приступить к своему пению, и я машинально запихнул снег в рот. Вкус мне понравился, k вот Рабан запнулся на полуслове.
- Патрон, прекрати! - возмутился он. - Я не люблю снег… фу, холодно же! Ты в таких случаях заранее предупреждай, ладно? Ну чтобы я успел отключиться…
- А чего это ты вообще к моему рту подключен? - прочавкал я. - Тебе какое дело, что я ем?
- Я тоже поесть люблю, - пробурчал мозговой паразит. - Я не только ради тебя твои рецепторы развивал… Так, на чем я остановился? Хотя какая разница, все равно теперь сначала начинать… Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Все повторилось. Но если степная и снежная равнины не так уж сильно отличались друг от друга, то теперь пейзажи совместились так, что в глазах зарябило. А потом я ощутил себя и вдруг обнаружил, что стою на крыше небольшой башенки. И теперь вокруг действительно был город.
Итак, это и есть знаменитый Миргород… Я долго пытался понять, на что же он больше всего похож, но так и не понял. Жуткое смешение самых разных стилей - от классики до модерна, от Средневековья до футуризма, от строгих небоскребов Нью-Йорка до сюрреалистических зданий Дали. Хотя небоскребов как таковых тут не было - даже самые крупные здания не превышали двадцати метров.
Странно…
С трех сторон город простирался насколько хватало зрения. А с четвертой он очень быстро обрывался, и начиналось море. Сапфирового цвета, его волны сверкали в лучах восходящего солнца. В этом мире было раннее утро. То тут, то там виднелись паруса и трубы разномастных судов - от деревянных лодок до сверхсовременных рыболовных сейнеров.
- Красиво… - заметил я, облокотившись на перила нижними руками. - А что еще есть в этом мире?
- Город, - недоуменно ответил Рабан. - И немножко моря. Сам разве не видишь?
- Угу. А еще что? Что, скажем, на другом берегу моря?
- Ничего, Патрон, да здесь больше ничего нет! Только город и море.
- То есть? - уточнил я. - Такой маленький мир? А разве так бывает?
- Бывает… Это ведь не полноценный мир, а анклав. А я разве не сказал?
- Объясняй, я не тороплюсь, - снисходительно предложил я, блаженно жмурясь под ласковым солнышком.
Несмотря на то что вокруг был целый мегаполис, никто не обратил внимания на то, что здесь появился я. Никто не привязывался с требованием очистить территорию, никто не тыкал в меня пальцем… Сверху мне было хорошо видно, что на улицах тут встречаются самые необычные создания. Многие из них выглядели еще ужаснее меня.
- Ну, анклав, это тоже мир, только очень маленький, - деловито рассказывал Рабан, - Обыкновенный мир, такой, как твой, он… ну он почти бесконечен. Может, и на самом деле бесконечен, границ пока еще никто не видел. И остальные миры такие же… большинство, во всяком случае. А анклав… у анклава те же самые свойства, что и у мира, только вот размеры подкачали. Наиболее крупные анклавы сопоставимы размерами со средней звездной системой, самые маленькие уменьшаются в обыкновенной комнате. Ну а этот средний, чуть больше вашей Москвы. Примерно четверть территории - остров и город на нем. Остальное - море. - Все равно не понимаю, - признался я, - А что будет, если взять и поплыть прямо, прямо, прямо… В стенку, что ли, упрешься?
- Почему? Если отплыть с одного берега и идти прямо в море, через пару часов приплывешь к противоположному берегу. Тоже как будто кругосветное путешествие, только это не планета. Даже не астероид.
- Почему? Солнце вроде есть…
- Солнце тут иллюзорное, - непреклонно возразил Рабан. - Ненастоящее. Да, кстати, если будешь здесь летать, учти - высоко подниматься нельзя. Особенно не вздумай перелетать здания.
- Это еще почему?
- А тут небо очень низкое. Кажется, что высоко, но поднимись метров на двадцать - и сразу головой стукнешься.
- Так вот почему дома…
- В яблочко, - согласился мозговой паразит. - Миргородцы и рады бы строить выше, только вот как? Зато под землю они зарылись глубоко - нижняя граница у этого анклава тоже где-то должна быть, только до нее пока еще никто не докопался.
Я еще минутку постоял, любуясь видом. Мне не хотелось двигаться, а хотелось только стоять и смотреть… На эти дома, на это море, на эти корабли…
- Эй, погоди-ка, - обратил я внимание, - а зачем тогда им корабли? Если у них всего моря с гулькин нос, куда им плавать?
- Верно подметил, патрон, - весело хихикнул Рабан. - Некуда. Но порт здесь есть, и кораблей полным-полно. Почти пятая часть миргородцев так или иначе связаны с морем.
- И как же…
- А ты сам подумай. Ну торгового флота тут нет - с кем им торговать? Возить грузы с одного конца острова на другой? Невыгодно, быстрее по суше. Военного флота тоже нет - здесь всего одно государство, причем очень маленькое. Про пиратов вообще молчу - какого черта им здесь делать? Но одно применение у кораблей в этом анклаве все-таки есть - рыболовство. Море у них маленькое, но зато круглый год теплое, и живности в нем тьма-тьмущая. Можно просто зачерпнуть ковшом - обязательно кого-нибудь поймаешь. Вот и ловят. Любую дрянь ловят, прямо как японцы - все в суп сгодится.
- Угу. А вообще хорошо, что мы попали на эту башенку - идеальное место. Или ты специально выбирал, куда приземлиться?- Не, тут довольно сложно, в двух словах не объяснить… - замялся Рабан. По-моему, он и сам толком не знал, как это действует, - А насчет башенки… посмотри повнимательнее, их тут полно.
Я сделал, как он сказал. И правда - то тут, то там меж домов торчали точно такие же башенки! И зачем же их столько понастроили? Сколько я ни напрягался, никак не мог измыслить толкового применения для подобного рода строений.
- А вот специально для таких, как ты, и понастроили, - весело откликнулся Рабан. Мозговой паразит, как всегда, подслушивал мои мысли.
- А если серьезно?
- А это и есть серьезно! Миргород испокон веков специализируется в качестве этакого межмирового комплекса услуг. К ним каждую секунду сваливаются путешественники вроде нас. Вот и решили упорядочить это дело - построили приемные башенки. Места много не занимают, зато гости не падают прямо на головы прохожим.
- Угу. - Я подивился предприимчивости местных жителей. - И что же здесь за услуги?
- Торговля, например… Почти треть города - торговые кварталы. Если нужно что-то купить или продать - Миргород самое лучшее место. Вроде перевалочного пункта, понимаешь? Здесь встречаются купцы из самых разных миров… Еще - разные удовольствия. От самых безобидных до запрещенных в большинстве миров. Хотя здесь такие тоже запрещены, но это мало кого смущает…
- Например?
- Наркотики, публичные дома, азартные игры… Гильдии наемников разных типов - солдаты, шпионы, убийцы. Много чего. В северной части острова - вон там, отсюда не видно - Школа Волшебства. Огромный комплекс, почти десятая часть острова. Кстати, довольно прославленная школа - примерно как Оксфорд на Земле.
- Я слышал, что на самом деле в Оксфорде обучают довольно скверно, - с сомнением заметил я.
- Не знаю, не учился.- Но я же не говорил - хорошая, я сказал - прославленная. Самая знаменитая. Хотя прямо по соседству с твоим миром есть еще одна - даже покруче. Академия Деорга - слышал? Нет, конечно, откуда… По сравнению с ними местные - жалкие любители…
- А это что за красный дворец?
Я указывал на огромное здание, вероятно упирающееся прямо в здешнее «небо». Со стороны оно больше всего смахивало на клубничный пудинг: дворец имел идеально круглую форму, макушка приплюснута. Необычная архитектура гигантской постройки напоминала произведение умелого кулинара.
- В точку, патрон! - удивился Рабан. - Именно Красный Дворец, так и называется!
- И для чего он?
- Что? А, ну так это баня.
- Простая баня?
- Не-а, не простая. Элитная! Только для особо дорогих гостей. Туда даже боги заходить не гнушаются!
- Угу. Боги, говоришь? Ну да, естественно, что это я… Раз уж сами боги, то и я хочу. В баньке попариться не помешало бы… Пустят?
- Отчего ж не пустить… Пустят, конечно, только у них и цены тоже запредельные… Эй, патрон, а ведь у нас с Волдресом в одном здешнем банке сейф! Давай сходим заберем? Наличность не помешает…
- Сейф? Так тут и банки есть?
- Ну а то! Миргород - это межмировая Швейцария, тут все свои деньги держат. Мы специально на такой случай и оставили - если вдруг… ну чтобы…
- Неприкосновенный запас, короче, то бишь энзэ, - перебил я, - Угу. Где этот банк?
- Да недалеко. Полетим?
- Думаю, не стоит. - Я с сомнением пошевелил крыльями. - Еще не уверен…
- Да, пожалуй, не стоит, - согласился Рабан, проверяя что-то по своим каналам, - Тогда спускайся, пешком доберемся. Или носильщика возьмем.
- Носильщика? - переспросил я, спускаясь по винтовому пандусу в центре башенки. - А чего у нас нести?
- Тебя, конечно! - фыркнул Рабан, - Щас спустимся, покажу…
- Что они, лестницу не могли сделать? - возмутился я, чудом не поскользнувшись. - На кой здесь этот пандус?
- Это тебе не Москва! Не все расы умеют ходить по лестницам, бывают и многоногие, и ползающие, и прыгуны… Этим пандус удобнее.
По крайней мере, в одном Рабан оказался прав - в Миргороде я отнюдь не выглядел белой вороной. Среди прохожих, спешащих по своим делам, попадались самые разные чудища. На меня никто не обратил внимания - подумаешь, еще одно незнакомое существо, эка невидаль…
- Вон носильщик, чуть правее той девицы, на которую ты пялишься, - ехидно сообщил Рабан.
Я смущенно отвел взгляд от двухметровой красотки с четырьмя руками и таким же количеством грудей, и посмотрел на указанного Рабаном носильщика. В общем-то ничего особенного, обычный жук, только размером с небольшого слона. Весь черный, панцирь слегка вогнут в верхней части, мощные жвалы вытянуты вперед, глаза наполовину затянуты непрозрачной пленкой. Скорее всего, дремлет. Я заметил у него на спине приспособление, похожее на четыре высоких дивана, которые были сдвинуты в один квадрат.
- Кто это такой? - шепотом спросил я.
- Носильщик. Моун-ак - раса жесткокрылых из соседнего мира. У них там была большая война, это племя почти истребили. Кое-кто из уцелевших сбежал сюда, тут прижились, расплодились. Заняли нишу таксистов - у них хорошо получается. Да ты не бойся - он неопасный.
- Точно? - с сомнением уточнил я. Этот жучище вполне мог перекусить меня пополам.
- Точно, точно! Патрон, да ты подумай - разве я стану тебе советовать что-нибудь рискованное? Я же у тебя в голове сижу, мы умрем одновременно!
Звучало логично. Я послушно подошел к моун-аку и постучал его по правому жвалу. Пленка с его глаз моментально слетела, и он со скрипом повернул голову ко мне, внимательно осмотрев потенциального клиента с головы до ног.
- Свободен? - деловито спросил я.
- Сво-бо-ден, - медленно складывая слоги, ответил жук. - Ку-да е-дем?
- Банк «Касэй и сыновья», - ответил я по подсказке Рабана. - Идет?
- За-ле-зай. Под-са-дить?
- Сам справлюсь, - отмахнулся я, одним прыжком взлетая в паланкин, укрепленный на спине местного таксиста. - Поехали!
Жук повернул голову, убедился, что я уселся там, где следует, и медленно зашевелил сяжками, видимо сигнализируя прохожим, что собирается двигаться. Что ж, свои правила дорожного движения должны быть даже здесь…
Моун-ак запыхтел, будто паровоз устаревшей модели, а затем начал передвигать свои ножиши. Сначала неторопливо, потом все быстрее и быстрее. Он пролез на самую середину улицы, где двигались такие же гиганты, как он сам, и уже тут разогнался по-настоящему. Конечно, до большинства автомобилей ему далеко, но трамвай он обогнать сможет, если как следует постарается.
- Конечно, это уже не совсем насекомое, - продолжал рассуждать Рабан. - Насекомое просто не может вырасти до таких размеров, оставаясь самим собой, - сдохнет. У него двойная дыхательная система, трахейно-легочная, вспомогательный скелет внутри, более сложная нервная система, чем у жуков, ганглии…
- Угу, - согласился я. - Слушай, Рабан, а почему в этом Миргороде нет автомобилей? Ну почти нет…
Мимо нас как раз в этот момент пронесся довольно странный механизм, похожий на диванную подушку, поставленную на колеса. Ехала эта машина как-то стремно, подпрыгивая, будто мячик.
- А тут вообще техники очень мало, - ничуть не удивился вопросу Рабан. - Так ты сам посуди, патрон, - откуда ей здесь взяться? Это же анклав, он очень маленький…
- И что?
- Как это - что? Даже на самый маленький автомобиль нужно не меньше тонны металла. Так? Так. На Земле - не проблема, в моем родном мире - тоже. В большинстве миров металлов хватает. А вот в анклавах… Полезных ископаемых здесь - слезы одни, а не залежи. Да и те, что были, давно повыкапывали… Очень глубоко остался один золотой рудник - совсем крошечный, а больше и нет ничего. Откуда еще металлы взять? Импортировать из других миров? Невыгодно, чересчур дорого обходится. Сырьем вообще между мирами не торгуют - слишком громоздкий товар, его в рюкзаке не потаскаешь. Заводы опять же… Где их строить? Всей территории - один островок, и тот почти весь занят. Плюс экология - в анклавах ее испортить проще простого.
- А готовые машины нельзя импортировать?
- Отчего же? Можно. И ведь импортируют - сам только что видел. Только это тоже невыгодно - любой машине топливо требуется, а тут его особо не купишь. Нефти в Миргороде нет, природного газа нет, каменного угля нет. Солнечной энергии - и той нет, здешнее солнце иллюзорно, от него батареи не заряжаются. Есть, разумеется, и другие способы, только они тоже небесплатные… Не, в Миргороде с техникой плохо, тут другое движение в ходу. Пешком, верхом или магией. Во, во, глянь, патрон, летит!
Над нами стремительно проплывал в воздухе какой-то коротышка на цветастом ковре, плавно изгибающемся в такт движению. Вид у карлика был ужасно важный, как будто он только что изобрел электричество.
- Маги… - хмыкнул Рабан. - Их тут полно. Щас, патрон, пошарим в сейфе, найдем тебе доктора…
- При-е-ха-ли, - прогудел наш скакун, притормаживая возле небольшого здания, похожего на гриб опенок. - С те-бя шесть си-ня-ков.
- Угу. Слушай, друг, подожди меня здесь, ладно? Я заскочу на минутку, а потом поедем дальше.
- И-дет, - согласился жук. - Но за о-жи-да-ни-е за-пла-тишь до-пол-ни-тель-но.
- Как скажешь, - не стал спорить я, толкая дверь банка. - Ты смотри - тугодум, а соображает.
- Ты не прав, патрон! - усмехнулся мой мозговой паразит. - Моун-аки совсем не тугодумы, они просто так разговаривают! А вообще они очень умные.
- Тогда почему войну проиграли? - пожал плечами я, проходя мимо секьюрити. Охранниками в этом банке работали синекожие исполины с орлиными головами, каждый вдвое выше меня. Они подозрительно покосились на меня, повернув головы набок, но, видимо, я не был похож на известных грабителей банков, и меня оставили в покое.
Первое, что бросалось в глаза, - изнутри банк был гораздо больше, чем снаружи. Если снаружи он выглядел не крупнее какого-нибудь магазинчика, то изнутри… о-о-о, в этом зале вполне бы мог разместиться целый театр. Столы, которые обычно ставят, чтобы посетители могли где-то заполнять свои бумаги, здесь были закрыты от посторонних глаз и больше напоминали кабинки для голосования. Стойка клерков тянулась метров на сто, опоясывая все помещение банка кольцом. Самих клерков было сотни полторы, и у каждого перед окошечком была очередь в три-четыре человека. Хотя слово «человек» я употребил явно зря - три четверти посетителей явно не имели ничего общего с людьми.
- «Касэй и сыновья», - усмехнулся Рабан, пялясь на все это моими глазами. - Старейший банк в Миргороде. Давно уже нет ни самого Касэя, ни его сыновей, а банк все работает. Разросся за тысячи лет - начинали они с крохотного помещения и всего трех клерков - самих основателей.

Предыдущая страница 8 Следующая страница


9 Александр Рудазов

- Угу. Мне куда?
- К одному из тех четверых. Они занимаются держателями сейфов.
- Блин, у них очереди самые длинные… - возмутился я вполголоса.
Я выбрал самого крайнего клерка - к нему стояли всего пятеро. Чиновник неторопливо беседовал с первым в очереди, а остальные четверо терпеливо переминались с ноги на ногу.
- Ну и урод… - брезгливо высказался я, осмотрев того типа, что торчал в окошечке.
Клерк напоминал карикатуру на павиана - полтора метра ростом, скрюченный, руки до самого пола, а вот ноги коротковаты, рожа перекошенная, уши свисают, как у спаниеля.
- На себя полюбуйся, - весело огрызнулся Рабан. - Это алкотсар. Между прочим, единственная туземная раса Миргорода - все остальные понемножку эмигрировали из других миров. Между нами, я в это не верю - мне кажется, они просто пришли самыми первыми, а потом выдали себя за туземцев. В анклавах, да и вообще везде, жизнь редко зарождается - она обычно переносится сюда из других мест - из космоса, из соседних миров…
- А на хрена им выдавать себя за местных?
- Ну-у! Этим они себе сразу самые крутые права застолбили! Им и налоги поменьше, и льготы всякие… Между прочим, Миргородом управляет Совет Патрициев, так там почти треть алкотсары.
- Угу. А вот скажи-ка…
- Пс-ст, патрон, посмотри вон туда! - прошептал мой мозговой паразит. - Видишь парня затем столиком? К нему даже не смей приближаться!
Я искоса взглянул куда было сказано. Тот, кого имел в виду Рабан, напоминал меня самого, когда я кутался в маскировочный костюм. Сплошной скафандр из плотной ткани, лицо замотано несколькими слоями тряпок, в верхней половине - маска из черного стекла. Ни единого клочка кожи не оставалось на виду, словно под этим нарядом скрывался человек-невидимка.
- Это Темный, - тихо буркнул Рабан. - Впервые вижу Темного в таком людном месте…
- Угу. Что за Темный такой? - Тайное братство оккультистов. Они живут в четырех измерениях, свободно передвигаются между мирами. Их лучше не задевать…
- А почему он так закутан?
- Темным нельзя быть на свету.
- Табу, что ли?
- Нет, просто свет их убивает. Темные - вид нежити, самые чувствительные к свету. К любому, даже самому слабому. Живут только в абсолютной темноте - в подземельях, туннелях, наглухо законопаченных зданиях… Там живут, там и охотятся.
- Охотятся? На кого?
- На людей, конечно… - невесело усмехнулся Рабан. - На других тоже, но люди им больше всего нравятся.
- Они что, питаются людьми? - невозмутимо уточнил я. Почему-то меня подобные подробности не слишком взволновали.
- Да нет, вроде не едят… Не знаю, что они с ними делают.
- С нами, - машинально поправил я.
- Нет уж, патрон, именно с ними\ - развеселился Рабан. - Отвыкай, ты уже не человек… Кстати, Темные и в твоем мире встречаются…
- Что-то я о них никогда не слышал…
- Ну-у! Еще бы ты о них слышал! Они появляются из ниоткуда и исчезают в никуда, они охотятся в темноте и не бывают на свету, их никто никогда не видел! - театрально провыл Рабан. - Просто учти на будущее - если глухой ночью в каком-нибудь одиноком доме начинает ни с того ни с сего гаснуть свет, а потом там пропадают люди - здесь не обошлось без Темного. Одно слово, твари…
- Может, тогда его настрогать? - деловито предложил я, выпуская когти. - Мелкими ломтиками?
- И не вздумай, патрон, что ты! - испугался Рабан. - Здесь Темный пакостить не осмелится, а вот тебя живо в каталажку загребут! Даже если смоешься, в Миргороде станешь персоной нон грата. Нам это нужно?
- Не нужно, - согласился я. - Слушай, а Серый Плащ не из этих случайно? Тоже весь закутанный, тоже незаметно появляется и исчезает…
- Не-а, - немного поразмыслив, промямлил Рабан. - Похож, да. Только ты забыл - стекла-то на маске у него все-таки прозрачные! Темного даже такой свет убивает. Нет уж, патрон, это что-то другое… О, кстати, вот и наша очередь!
Действительно, пока мы обсуждали Темного (который уже успел незаметно удалиться), я оказался у самого окошечка. Клерк смерил меня подозрительным взглядом, но я заметил, что подозрения у него вызвала не моя внешность, а моя одежда. Ну правильно, таких оборванцев и в земных банках не особо привечают…
- Чем могу служить, сударь? - приторным голосом осведомился алкотсар.
- Скажи, что тебе нужен сейф Волдреса Энгаха! - пискнул в ухе Рабан. Я послушно повторил за ним.
- Волдреса?… - задумчиво переспросил клерк, доставая откуда-то снизу толстенную книжищу. Он пару минут вдохновенно перелистывал страницы своими длиннющими пальцами, похожими на усики насекомого, а потом сладким голосом объявил: - Очень сожалею, сударь, но этот сейф может получить только сам Волдрес. Следующий!
- Он нагло врет! - завопил Рабан. - Врет! Сейф может получить любой, кто знает пароль!
- Я отниму у вас еще немного времени, если не возражаете, - холодно произнес я, заглядывая в окошечко. - Почему-то мне кажется, что вы вешаете мне лапшу на уши. Я прекрасно знаю, что сейф Волдреса может получить любой, кто знает пароль. Не так ли?
- При чем тут лапша и зачем ее вешать на уши? - растерялся клерк. Но он тут же опомнился и заговорил прежним сладеньким голоском: - Вижу, вы знакомы с нашими правилами, сударь. Однако, боюсь, не до конца. Видите ли, наш банк - самый надежный банк в Миргороде и, не убоюсь этого слова, во всех мирах. Наверно, вы об этом уже слышали? Наши клиенты могут быть спокойны - их имущество у нас в полной безопасности…
- Хватит саморекламы.
- Как скажете, сударь, как скажете… Приступим к сути. Вы абсолютно правы - сейф Волдреса закрыт паролем. Вот рядом со мной клавиатура, если вы наберете правильный пароль, я немедленно выдам вам необходимый сейф. Однако у вас это не получится, и сейчас я объясню почему. Видите ли, у каждого сейфа свой индивидуальный пароль - единственный и неповторимый. Когда наш клиент заводит себе сейф, этот пароль записывают ему прямо в разум - спасибо нашим друзьям из магических гильдий.
- Но…
- Предвижу ваш следующий вопрос! - расплылся в слащавой улыбке алкотсар. - Почему я так уверен, что вы, скажем, не получили этот пароль от самого Волдреса? Еще одно спасибо нашим друзьям из магических гильдий - наши клиенты помнят этот пароль исключительно… исключительно!., исключительно в стенах нашего банка. Как только клиент выходит за дверь, пароль немедленно улетучивается из его памяти, он забывает его напрочь, причем так, что эти цифры или буквы уже невозможно вытащить из недр подсознания никакими способами. Преимущества этого метода очевидны - этот пароль уже никто не сумеет украсть. Его нельзя подслушать, подсмотреть, выпытать силой или обманом. Даже если наш клиент будет убит и некий колдун воскресит его и потребует выдать пароль, он ничего не добьется. Да-да, в нашей практике бывали и такие случаи…
- Но…
- Подождите еще секундочку. Для наших клиентов преимущества опять-таки очевидны - такой пароль невозможно утратить, позабыв или попросту потеряв бумажку, где он записан. Даже потеря памяти не преграда - наши пароли пишутся слишком глубоко. Полагаю, вы хотите узнать, зачем вообще устраивать все так сложно - не проще ли просто выдавать сейфы только их владельцам? Очень хороший вопрос. Да, так проще, но проще не значит лучше. Не забывайте, что мы живем в Миргороде - среди наших клиентов попадаются очень… странноватые личности. Порой нашему клиенту не удается доказать, что он именно тот, кем он себя называет. Маги нередко вынуждены изменять свой облик, порой - навсегда. Иные существа и вовсе не имеют постоянного облика. Вы видели здесь Темного? Как я могу быть уверенным, что это именно тот самый Темный, у которого сейф в нашем банке, а не какой-нибудь проходимец, обрядившийся точно в такой же костюм? Удостоверения личности? Ба, не смешите меня! Подделать любой паспорт проще простого, вам его состряпают за несколько зеленцов в ближайшей подворотне! Я не говорю уже о том, что во многих мирах и вовсе не существует таких вещей, как паспорта! Заметьте, я вовсе не исключаю того варианта, что вы и есть господин Волдрес, однако, как я уже упоминал, в этом случае вы неизменно знали бы пароль. Итак, если больше у вас вопросов не имеется…
- Рабан, ты знаешь этот пароль? - едва шевеля языком, спросил я.
- Конечно, патрон! - фыркнул мозговой паразит. - Мы с Волдресом были одним целым, я знаю все, что знал он! Кстати, этот упырь прав - я вспомнил эту комбинацию как раз в тот момент, когда мы вошли внутрь.
- Отлично. Слушай меня, рожа, - я наклонился к окошку, многообещающе выпустив когти на верхних руках, - если бы ты замолчал хотя бы на секундочку, я бы сказал тебе, что ты угадал! Кретин…
- Что вы… - по-моему, клерк хотел сказать «себе позволяете», но передумал, - имеете в виду, сударь?
- То, что я и есть Волдрес, - с насмешкой поклонился я. - Правильно. В точку. Бис. Бинго. Давай сюда свою клавиатуру, и я тебе докажу.
Алкотсар явно смутился. Он бросил несколько неуверенных взглядов по сторонам, но потом все-таки придвинул ко мне вышеупомянутую клавиатуру. Крайне неохотно, надо сказать.
- Прошу вас, сударь. Но предупреждаю - у вас будет только одна попытка! - поджав губы, сообщил он, - Если будет несовпадение хоть в одном символе, я немедленно вызываю охрану!
- Угу. Ладно, Рабан, куда нажимать?
Клавиатура меня здорово обескуражила. Она примерно вдвое превышала земную компьютерную, и на ней было почти втрое больше клавиш. Причем многие символы оказались для меня незнакомыми, и я подозревал, что и те, что все-таки знакомы, просто похожи на наши буквы и цифры.
- Сейчас,-сейчас… - подал голос Рабан. - Так, сначала вон ту завитушку, похожую на «С» с двумя черточками. Потом кружок с точкой в центре. Потом ту кривую загогулину, самую правую и верхнюю. Потом ту, что похожа на перевернутую «Е». Теперь уголок.
- Какой уголок? Тот, что похож на «Г», или другой?
- «Г». Нажал? Теперь вон ту, левее твоего большого пальца на правой руке. Нет, другого большого пальца. Да, эту. Фу, что за кривулина, даже описания не подберешь! Теперь две палочки. Звездочку с поперечной чертой сверху. Опять кружок с точкой. Перечеркнутую двойку. Спираль…
Я нажимал и нажимал, тихо удивляясь, сколько же знаков в этом дурацком пароле! По-моему, если его написать на бумаге, он займет пару страниц, не меньше. Но в конце концов он все-таки закончился, и клавиатура удовлетворенно пискнула, подтверждая, что я все ввел верно.
- Надо же… - удивленно покачал головой клерк. - Простите, что сомневался в вас, господин Волдрес. Прошу вас, пройдите в ту кабинку, ваш сейф сейчас доставят.
Ну наконец-то! После всех этих бюрократических проволочек сейф Волдреса… нет, теперь уже мой, стоял на столике, прямо передо мной. Оставалось только открыть крышку, что я, естественно, и сделал.
Размером сейф был где-то с ящик письменного стола и почти такой же формы. А внутри у него спокойно возлежали несколько очень интересных предметов. К моему сожалению, толстой пачки денег среди них не было.
- Ошибаешься, патрон! - возмутился Рабан. Мозговой паразит, как всегда, подслушивал мои мысли. - Вон те мешочки - это и есть деньги!
Рабан имел в виду пару полотняных мешочков, приютившихся у дчльней стенки сейфа. Я недоверчиво приоткрыл один и вытряхнул из него несколько разноцветных кружочков, каждый диаметром примерно с советский пятак и такой же толщины. Но это явно был не металл, а что-то вроде фарфора, только очень прочного. Во втором мешочке обнаружились точно такие же кругляши, только не разноцветные, а все, как на подбор, белые. Я взвесил на руке один - он был очень легким, почти невесомым.
- Странные какие-то деньги… - заметил я.
- Уж какие есть, - немного обиженно откликнулся Рабан. - Система очень простая. Самая маленькая монета - краснушка. Примерно пятнадцать ваших копеек, если считать по номинальной стоимости. Или двадцать… Ну курс все время колеблется, сам понимаешь. Пять краснушек - желтяк. Пять желтяков - синяк. Пять синяков - зеленец. Пять зеленцов - бурец. Пять бурцов - чернец. Пять чернецов - белуха. Вот они, белухи, в мешочке.
- И сколько можно купить за одну белуху? - насмешливо уточнил я.
Эти кружочки, больше похожие на жетоны для какой-нибудь игры, никак не ассоциировались в моем сознании с деньгами. Я где-то слышал, что именно поэтому в казино используют фишки, а не обычные деньги - фишки не так жалко проигрывать. Конечно, все понимают, что это те же самые деньги, но факт остается фактом: человеку трудно расстаться с денежной купюрой, но гораздо легче - с цветной фишкой.
- Ничего смешного, - буркнул Рабан. - Здесь деньги такие. Чего ты от них хочешь - металлов мало, из чего им деньги чеканить? Вот и используют плунт… Это материал так называется, его из морского ила делают.
- А почему не из бумаги?
- С бумагой тут тоже напряженка. Остров почти весь заселен, каждое дерево на учете. Не из чего бумагу изготовлять… Естественно, ради денег можно бы и импортировать, но это ты им скажи, а не мне. Ладно, в общем, ты уяснил, что белуха - самая крупная монета. Соответствует примерно сотне долларов. Еще больше - только золотарь. Название довольно неуважительное, но зато это единственная миргородская монета не из плунта, а из золота. В золотаре пять белух.
- Немаленькая монетка, - согласился я, торопливо рассовывая все эти жетоны с дурацкими названиями по карманам. Вот когда я обрадовался, что у меня сохранилось кое-что из одежды! Не будь на мне этих штанов и комбинезона… хотя нет, теперь это уже безрукавка… в общем, куда бы я запихал столько денег? Не в рот же…
В сейфе оставалось еще много интересных штучек. Несколько прямоугольных карточек, похожих на чьи-то визитки или пригласительные билеты, какая-то странная вывернутая статуэтка, больше всего напоминавшая бронзовую гармошку, разорванную в нескольких местах, небольшая шкатулка и свернутая в трубку бумага, перевязанная разноцветными ленточками.
- Захвати и билеты, - предложил Рабан. - Помнишь, ты спрашивал про Красный Дворец? Вот это как раз туда. Мы с Волдресом в последний раз, когда там были, выиграли их конкурс, и нам дали семь бесплатных билетов.
- Угу. А это что за абстракционизм?
- Скульптура. Нас нанял один коллекционер, чтобы мы
ее нашли.
- А почему же она здесь, а не у него?
- Пока мы ее разыскивали, этот придурок взял да и помер! - пожаловался Рабан. - Два месяца впустую ухлопали! Главное, в чем пакость - тот коллекционер за эту гармошку давал громадные деньжищи, а все остальные, кому мы ее потом предлагали, говорили, что ее место на помойке!
- Закон подлости, - посочувствовал я.
- Точно… То ли это мы что-то не то раздобыли, то ли наш наниматель сам что-то перепутал, то ли просто он коллекционировал именно такие гармошки… Теперь уже не узнать. А вон тот ларчик не открывай ни в коем случае.
- Почему?
- Там демон… - неохотно проворчал Рабан. - Видишь надпись? По случаю раздобыли, выкидывать жалко было, ну и…
- Демон, значит? И что же он там делает?
- Сидит, конечно… Тому, кто его выпустит, исполнит три желания.
Я задумался. Три желания - вещь очень заманчивая, и если для их получения нужно всего лишь откинуть крючок на крышке шкатулки, то… то Волдрес и Рабан давно бы сделали это сами. Следовательно, тут какой-то подвох.
- Верно, - печально согласился мозговой паразит. - После того как выпустишь эту нечисть, нужно сразу назвать его по имени. Иначе ничего исполнять не будет, а просто разорвет на куски… А как его зовут, мы так и не выяснили.
Ну что ж тут поделаешь… Больше в сейфе ничего не было, кроме бумажной трубки с ленточками. Я аккуратно развернул ее, и моему взору открылось нечто похожее на патент какого-нибудь корсара - о том, что Волдрес является законным энгахом, состоит в славной Гильдии Эсумон, обязуется вовремя выплачивать положенные взносы, и прочая ерунда. Кстати, все это было написано какими-то странными корябусами, но я понял каждое слово.
- Я еще не забыл, как Волдрес это подписывал… - сентиментально. вздохнул Рабан. - Эй, патрон, раз уж ты его денежки заграбастал, может, заодно и долги его оплатишь?
- Угу. Какие еще долги?
- Членские взносы, какие же еще… Энгах обязан каждый год отчислять денежки в родную гильдию.
- Далеко?…
- Гильдия-то? - понял меня с полуслова Рабан. - Не, идти тебе никуда не придется. Просто положи деньги на договор, они сами все заберут.
Звучало это довольно сомнительно, но я все же рискнул положить одну монетку на этот листок. Самую маленькую - краснушку. Монетка тихо пискнула и растворилась в воздухе.
- Мало! - возмутился Рабан. - Не жадничай, патрон, мы уже три года взносов не платили! Вон попробуй эту дурацкую скульптуру - Эсумон любые ценности принимает.
Я послушался. Скульптура растворяться отказалась -договор только презрительно скрипнул.
- Брезгают.
- Знаю… - разочарованно согласился мозговой паразит. - Вообще-то мы уже пробовали один раз, но вдруг бы она за эти годы подорожала? Ладно, клади тогда деньги… Думаю, половины наших капиталов хватит.
- Угу. Ну и аппетиты же у ваших гильдий. А что будет, если я не стану платить?
- Если энгах слишком долго не платит взносов, его Слово вычеркивают из Таблицы Гильдии и оно перестает действовать. Тебе это надо?
Я согласился, что мне это ни в коем случае не надо, и принялся выкладывать белые кругляшки на поверхность теперь уже своего патента.

ГЛАВА 11

И сколько же вы готовы заплатить за решение этой «небольшой проблемы»?
Вито Корлеоне
Я блаженно расслабился, до подбородка окунувшись в бурлящую желтую жидкость. Ванна, напоминающая японскую фуроке, или как она там называется, была сделана специально для таких, как я - крылатых и хвостатых. Во всяком случае, сбоку был очень удобный выступ для хвоста, а за спиной имелись аккуратные выемки для крыльев. Красный Дворец действительно предоставлял великолепный сервис.
Вообще-то местную администрацию сильно огорчил тот факт, что я заявился не с деньгами, а с купонами на бесплатное обслуживание. Еще бы, попробуй-ка что-нибудь поимей с меня! Тем не менее они старательно скрыли свое разочарование, предоставив мне самое высококлассное обслуживание.
Собственно, Рабан «немного» ошибся, назвав Красный Дворец баней. Нет, конечно, это была и баня тоже, но отнюдь не только. Не так уж и много клиентов посещали это место исключительно для того, чтобы искупаться. Для этого существует море - пляжей в Миргороде тоже хватает. Кроме бани Красный Дворец был также рестораном, парикмахерской, косметическим салоном, массажным салоном и… правильно, публичным домом. Именно поэтому у них отбою не было от клиентов - такого сервиса, как здесь, не было нигде в ближайших мирах.
Пока что я успел увидеть не так уж много - самые пикантные услуги мне даже не попытались предложить. Во-первых, они не включались в комплект тех, что я мог получить по этим выигранным билетикам, а во-вторых - для меня у них никого подходящего не нашлось. Да я и сам не успел узнать толком, как мне к этому подступиться…
- Рабан! - повысил я голос.
- Ну не знаю я, ну прости, патрон! По-моему, над половыми органами «Уран» вообще не работал - прилепили какую-то ерунду, и ладно. Может, боялись, что ты размножишься, а может, просто поленились…
Я печально вздохнул и погрузился по самый гребень. То, что дышать мне не нужно, я уже выяснил. Куда большим сюрпризом оказалось то, что для моего хитина не страшны никакие кислоты. Сейчас я как раз и сидел в ванне с серной кислотой.
Нет, сначала-то меня посадили в обычную ванну, с водой. Сперва в прохладную, потом в теплую, потом в кипяток… Когда до местных банщиков дошло, что с моей нечувствительной кожей такое купание не доставляет никакого удовольствия, они долго чесали в затылках, а потом начали увлеченно экспериментировать. Как говорится, мы удовлетворим любого клиента… И ведь удовлетворили-таки! Как ни прочна моя шкура, но серная кислота даже ее… нет, не разъедала, конечно… Пощипывала. Кстати, оказалось приятное ощущение. Впервые с момента рождения я что-то чувствовал.
- Ну да, я же так и сказал! Ты не лишен осязания, патрон, у тебя оно просто очень слабое - рецепторные клетки так глубоко запрятаны, что тебя нужно посадить в кислоту, чтоб ты хоть что-то почувствовал!
- Угу. Умник… Может, лучше подашь совет, чем мне заняться после того, как я восстановлю память? Что вообще обычно делают энгахи?
- Энгахи? Ну они… мы за любую работу беремся. Транспортировка маленьких, но ценных грузов или людей, поиск… того же самого. Детективная работа, шпионаж, кражи… хотя это для самых беспринципных. Да что угодно, лишь бы деньги платили. Некоторые энгахи даже в киллеры нанимаются, но за такое лучше не браться. Наша гильдия этого не одобряет.
- Наша гильдия? А сколько их всего?
- Двенадцать. Кстати, Эсумон - самая уважаемая! не удержался, чтобы не похвастаться, Рабан.
- Угу. Ну что ж, похоже, примерно к такому меня и готовили на базе «Уран»… Ладно, энгахтакэнгах, все лучше, чем подопытная крыса… Сейчас вот отдохну еще немного - и прошвырнусь по больницам… А ты уверен, что здесь мне смогут вернуть память?
- Полной уверенности, конечно, нет, - откровенно признался Рабан. - Но с другой стороны… эй, патрон, это что такое?!
Кислота в ванне забурлила, как будто кто-то включил невидимый миксер. Я попытался вскочить, но меня словно что-то держало снизу. Банщики и посетители смотрели на меня с разинутыми ртами - не каждый день увидишь водоворот в ванне.
- Рабан?! - возмутился я.
Рабан что-то бессвязно вопил в моей голове. Похоже, он перепугался не на шутку, хотя я пока что не видел ничего страшного. Но в следующую секунду раздался громкий хлопок и я… исчез.
Не совсем, конечно - просто исчез из Красного Дворца. Прямо из ванной я перенесся… не знаю, где я очутился, но это явно было где-то в другом месте.
Большая комната с косыми стенами, до потолка заваленная книгами, свитками.и просто листами бумаги. Вдоль стен громоздятся столы с кучей всякого химического барахла. А я очутился в самом центре - прямо посередине круга, нарисованного красным мелом.
Напротив меня стоял плюгавый старичок в длинной мантии, расшитой звездочками, и удовлетворенно разглаживал усы. А сзади него… сзади него стоял Серый Плащ и нашептывал старичку что-то прямо в ухо. Тот, впрочем, никак не показывал, что знает о присутствии здесь этого типа.
- Итак, ты все-таки явился… - улыбнулся добренькой улыбочкой дедок. - Внимай мне, Яцхен!
- Угу. Что? Как ты меня назвал? - подался вперед я. И сильно ударился обо что-то невидимое - даже в голове зазвенело.
- Больше не пытайся, - строго приказал колдун. - Этот магический круг специально рассчитан на то, чтобы удерживать таких, как ты!
Я заметил, что Серый Плащ уже успел незаметно улетучиться. Ну правильно, что ему - нагадил в очередной раз, и в кусты… Гадать, что здесь случилось, было не нужно - мой ангел-раздражитель, похоже, нашептал этому колдуну способ вызывания демона Яцхена. Меня то есть. Колдун, разумеется, тут же решил опробовать новую игрушку.
- Твоим именем я повелеваю - повинуйся мне, Яцхен! - приказал старик.
- Угу, щас… Разбежался. Может, сначала представитесь, товарищ? С кем имею честь? - поинтересовался я.
- Магнус Рыжебородый, - слегка ошарашенно отрекомендовался старик.
Я непонимающе посмотрел ему пониже рта. Несмотря на то что дедку явно было уже за семьдесят, бороды у него не было. Никакой. Вот усы имелись, довольно приличные, хотя и совершенно седые. Почему же его назвали Рыжебородым? Впрочем, что это я? Чингачгук Большой Змей тоже не имел ничего общего с рептилиями…
- И как же я сумею вам помочь, мистер Магнус? Зачем вы меня вызвали?
- Мис… мистар? - неуверенно повторил колдун (а кем же еще он может быть?). - А что это означает?
- Ничего особенного, просто вежливое обращение. Не обращайте внимания. А теперь, может, мы перейдем к делу? Для начала я советую выпустить меня отсюда, иначе я могу здорово рассердиться…
Откуда у меня взялся этот «мистер», я и сам толком не понял…
- Что ты себе позволяешь, демон?! - возмутился Магнус. - Повторяю - твоим именем я приказываю тебе повиноваться мне, Яцхен!
- Все, все, уже повинуюсь… - Я скорчил покорную физиономию. - Выпускайте меня побыстрее, мистер Магнус, мне не терпится начать вам служить. Пс-ст, Рабан, - прошептал я, - давай вытаскивай нас отсюда, а то мне что-то уже надоело…
- Не могу! - виновато пискнул керанке. - Пока ты в этом круге, ничего не получится! Ты уж постарайся, убеди этого колдуна, чтобы выпустил нас!
Магнус Рыжебородый явно пребывал в сомнениях. Вызвать-то он меня смог, но имя Яцхен все же не было моим настоящим именем - заставить меня повиноваться с его помощью не получалось.
- Почему ты не повинуешься, демон? - обиженно поинтересовался Магнус, после того как его очередное обращение к «моему имени» не возымело успеха, - Вот я, Магнус, говорю тебе: повинуйся, Яцхен! Что, опять не получилось?!
- Да все получилось, я уже буквально стою на коленях, - хмыкнул я. - Мистер Магнус, снимайте скорее свое заклятие, и я вам тут же отслужу честь по чести.
- Кого ты пытаешься обмануть, Яцхен? - насупился колдун. - Я чувствую, что твоя воля не сломлена!
- Угу. Точно. Вы меня раскусили. Ну и что мы будем с этим делать?
Магнус отошел к стопке книги взял оттуда пергаментный лист с… моим изображением?! Ну точно, там был нарисован я, прямо как живой! Да уж… Я почувствовал, что начинаю уважать Серого Плаща - этот тип явно не мелочится, когда портит кому-то жизнь. Да, но почему так необычно? Почему он просто не добил меня, пока я три дня валялся в бессознанке? Не верю, что существо, способное мгновенно переноситься куда угодно, не нашло бы способа отправить на тот свет одного изувеченного яцхена. Вывод? Ему нужно от меня что-то другое. Но что?
- Э, м-да… - задумчиво погладил усы Магнус. - Скажи-ка, демон Яцхен, а вот чисто гипотетически - что ты скажешь, если я попрошу тебя исполнить одну мою просьбу? Какую плату потребуешь?
Я мысленно поздравил себя с успехом - Магнус, похоже, смирился с фактом, что ему не удастся просто заставить меня выполнять его команды как какого-нибудь Бобика.
- Началась торговля, патрон! - обрадованно прошипел Рабан. - Смотри не продешеви, требуй побольше! И насчет восстановления памяти с ним потолкуй - вдруг может?
- Что вы от меня хотите, мистер Магнус? - осведомился я, усаживаясь прямо на пол. Выпускать меня на свободу колдун пока не торопился, совершенно резонно полагая, что в данный момент я не питаю к нему дружеских чувств. - Давайте начнем с того, что вы расскажете мне о вашей проблеме, а там уж будем думать, смогу ли я помочь.
- Это… кажется разумным, - задумался Магнус, - Пожалуй, начнем с самого начала… Я придворный маг Королевства Дотембрия… тебе о чем-нибудь говорит это название?
- Сейчас, патрон, дай припомнить… - задумчиво пробормотал Рабан. - Да, вспомнил! Это в одном из соседних с Миргородом измерений. Мы там… здесь были лет двести назад… только тогда Дотембрия была не королевством, а великим княжеством.
- Я знаю, о чем вы говорите, мистер Магнус. Сам я у вас не бывал… до сегодняшнего дня, но кое-что о Дотембрии слышал.

Предыдущая страница 9 Следующая страница


Три глаза и шесть рук 10

- Хорошо, пан Яцхен. Стало быть, я придворный маг этого королевства. Сейчас у нас правит его величество Ягдош Второй. Королю шестьдесят четыре года, он еще крепок, но уже начинает сдавать. Недалек тот день, когда он оставит наш мир и престол перейдет к другому… Вот тут и начнутся наши проблемы.
- Некому передать престол? - предположил я.
- Ты поразительно прозорлив, пан Яцхен! Давай я объясню, в чем корень вопроса. В Дотембрии, как и еще в восемнадцати королевствах и великих княжествах нашего мира, действует так называемый Геральдический Закон, принятый около пятисот лет назад. Согласно Закону, после смерти короля престол должен унаследовать его старший сын. Если старший не в состоянии или не хочет принять корону, его место занимает следующий по старшинству, и далее, далее, далее…
- В моем родном мире все примерно так же, - кивнул Ия. - Но пока я не понимаю…
- Имей же терпение, демон! - возмутился Магнус. - К сожалению, у короля был всего один сын, и два года назад он погиб на охоте. Других законных наследников мужского пола у Его Величества нет и, скорее всего, уже не будет…
- Подразумевается, что у него имеются незаконные!… Колдун пренебрежительно фыркнул:
- Конечно же! Надеюсь, ты слышал о так называемом «праве сеньора»?
- Первая брачная ночь? - понимающе усмехнулся я. - Слышал.
- Естественно, это анахронизм… собственно, у нас в Дотембрии его отменили шестьдесят лет назад. Тем не менее есть одно «но». Костомар Третий, отец нынешнего монарха, был большим любителем женского пола. Поэтому, отменив «право сеньора», он сделал одно исключение - для себя. Король по-прежнему имеет право на эту привилегию, и, УЖ поверьте, Его Величество пользуется ею вовсю… точнее, пользовался до недавнего времени, возраст уже дает о себе знать. Полагаю, если поискать как следует, наберется не одна сотня бастардов, но, опять же по Геральдическому Закону, дети, рожденные вне брака, не имеют права ни на титул, ни на наследство. Их как бы и вовсе нет в наличии. Так что…
- Я понимаю. И к кому же тогда должен перейти престол?
- По Закону, если у короля нет сыновей, королем становится муж его старшей дочери. Заметь - не сама дочь, а ее муж! Незамужняя королевна не может стать королевой, так-то, демон! Если нет и дочерей, тогда наследником становится младший брат короля, потом его племянники и далее, далее, далее… Полный порядок там перечислен, но это не слишком интересно. Тем более что братьев у Его Величества тоже нет - как и вообще близких родственников. Только дочь, одна-единственная. Королевне Лорене двадцать один год, но она до сих пор не замужем…
- Так проблема только в этом? - не удержался я. - Что за ерунда? Неужели она такая страшная, что ее никто…
- Пан Яцхен, как тебе не стыдно! - возмутился Магнус. - Сразу видно, что ты демон! Все обстоит совсем не так! Лорена очень красива, умна, прекрасно образованна… От кавалеров нет отбою! Она еще не успела выскочить замуж лишь потому, что Его Величество не хотел торопиться, желая, чтобы его будущий зять был выбран как можно тщательнее. И Ее Высочество всячески поддерживала отца в этом намерении. Наша проблема заключается в том, что два месяца назад королевну похитили…
- Угу. Ну вот наконец и добрались до сути. Кто, где, зачем? Что-нибудь известно?
- Рроулин Огненный. Зачем ему понадобилась королевна, мы до сих пор гадаем, и никто не может прийти к однозначному ответу. Мы знаем одно - она все еще жива…
- Быть может, он желает сам жениться на ней? - предположил я. - Подождать, пока ваш Ягдош умрет сам, или помочь ему в этом, потом жениться на Лорене - и самому стать королем. По-моему, вполне логичный план.
- Ну что ты, что ты, пан Яцхен! - расхохотался Магнус. - Рроулин? Жениться на Ее Высочестве? Стать королем? Какая глупость!
- Объясните.
- Рроулин Огненный - дракон! - все еще хихикая, сообщил колдун. - Он использует женщин людского рода только для одного - пожирает их!
Дракон… Это немного осложняет дело - с живыми драконами я пока что не встречался, но с некоторых пор уже не сомневался, что они тоже существуют. Судя по тому, что я слышал об этих тварях, одолеть дракона будет нелегко даже мне. Но попытка не пытка…
- Но вы уверены, что она жива?
- О да. Я каждый день смотрю в свою волшебную чашу. Ее Высочество жива, поверь мне, пан Яцхен!
- Но вы утверждаете, что минуло уже два месяца.
- Действительно, очень странно, что Рроулин все еще не съел ее… - неохотно признал Магнус. - Его Величество объявил, что тот, кто спасет королевну, получит ее в жены и соответственно станет наследным королевичем Дотембрии.
- Куш немаленький…
- Немаленький. Hо пока что никто его не получил. Напротив, тридцать с лишним рыцарей бесславно сгинули в пещере Рроулина. Среди них были даже двое королевичей из соседних государств!
- Я чего-то не пойму, мистер Магнус. Вы хотите сказать, что эти ваши рыцари ходили на дракона поодиночке?
- Ты прав, пан Яцхен.
- Это что, знаменитая рыцарская честь? - усмехнулся. - Или просто глупость? Отчего было не отправить целый отряд?
- Пан Яцхен, ты недооцениваешь нас, - нахмурился волшебник. - Первое, что сделал Его Величество, - отправил на спасение дочери полк самых храбрых ратников под командой своего лучшего витязя - Лемера дю Тана. Беда в том, что логово Рроулина находится далеко на севере, в безлюдных землях, и очень удачно расположено - оно зажато между непроходимым горным пиком и непролазным болотом. Больше четверти солдат даже не добрались до пещеры - погибли в пути. Ате, что все же дошли… Сводный отряд наделал много шума, пока двигался… - Рроулин вылетел из пещеры и просто сжег всех сверху. Это не просто дракон, пан Яцхен, это самый большой и могучий зверь из всех, что жили в нашем мире! Поэтому с тех пор спасать Ее Высочество пытались только одиночки - одиночка может подкрасться незаметно и дать бой в пещере, где у дракона не будет такого преимущества. В крайнем случае, королевну можно похитить…
- Но почему в таком случае не отправить целую армию? Проложить гать по болоту, провезти баллисты, или что там у вас есть, и атаковать дракона! Каким бы могучим он ни был, но против целой армии…
- Это было бы нетрудно сделать… в идеальном мире, - промямлил Магнус. - К сожалению, сейчас у нас очень напряженные отношения с нашим южным соседом - Белолесью. Три четверти нашей армии стянуты к южным границам, остальные обороняют запад и восток, а также столицу. Если мы, как ты говоришь, отправим войско спасать королевну, Белолесь тут же воспользуется нашим бессилием…
- Угу. В общем, как везде - все бы было хорошо, если бы домкрат не сломался…
- Кто?
- Не обращайте внимания, это я о своем. Итак, ваши рыцари ничего не сумели добиться и ваш король приказал вам вызвать демона? - самодовольно усмехнулся я. - Что же, выбор правильный, если кто и может здесь что-то сделать, то это я…
- Не совсем… - поморщился Магнус. - Вообще-то Его Величество ничего об этом не знает…
- Так это ваша собственная инициатива, мистер Магнус? Очень благородно…
- Да нет! Я вообще не собирался никого вызывать - просто разбирал свои записи и вдруг натолкнулся на этот старый свиток… клянусь святым Йезусом, до сегодняшнего дня я его ни разу не замечал. Если бы это не было абсолютно невозможно, я бы решил, что мне его кто-то подкинул… нет, невозможно. Так или иначе, из этого свитка я и узнал о тебе, пан Яцхен. Судя по тому, что здесь написано, ты как раз тот демон, который вполне способен сразиться с драконом. Ну я и решил: а почему бы не попробовать?
- Угу. Все равно благородно. Но вот что я хочу знать - а что я получу, если спасу вашу принцессу? Вряд ли она согласится отдать мне руку и сердце…
- Да уж конечно! - развеселился старик, обнажив желтые, прокуренные зубы. - Вообще-то это даже хорошо, что ты не человек, пан Яцхен, - не сможешь претендовать на трон. Вместо этого я могу предложить тебе… что ты скажешь о тысяче золотых краунов? Я понимаю, что демоны обычно не очень интересуются золотом, но если ты желаешь получить мою душу, можешь сразу об этом забыть - на это я не соглашусь даже ради королевны!
- Отличная сумма! - подал голос Рабан. - Их краун примерно равен миргородской белухе, патрон, это…
- Договорились, мистер Магнус.
- Патрон, ты баран! - возмутился Рабан. - Когда я сказал «отличная сумма», я не имел в виду, что надо сразу соглашаться! Хоть бы немного поторговался!
- Но у меня будет еще одно маленькое условие, - продолжил я.
- Какое? - подозрительно посмотрел на меня колдун. Похоже, он все-таки опасался, что я потребую чего-нибудь этакого, вроде пары литров его крови.
- Видите ли, мистер Магнус, у демонов тоже бывают свои проблемы. Вы случайно не умеете… возвращать память? Видите ли, не так давно я… утратил кое-что из воспоминаний, и мне очень хотелось бы их вернуть.
- Хо, и всего-то? - искренне обрадовался колдун, - Нет ничего проще! О, пан Яцхен, тут тебе сказочно повезло - с самой юности я специализируюсь на исцелении разума! Без ложной скромности скажу, что лучше меня воспоминания не возвращает никто!
- Тогда все просто великолепно, - оскалился я. - Когда приступаем?
- Чем быстрее, тем лучше, разумеется! - ободрение потер сухонькие ладошки колдун. - Сейчас я тебя освобожу… хотя нет, погоди-ка. Вначале поклянись самым дорогим, что у тебя есть, что не будешь чинить никакого вреда ни мне, ни королевне Лорене, ни вообще кому-либо из дотембрийцев без особого приказа и дозволения короля Ягдоша или королевны Лорены! Помни, что клятва, данная внутри священного круга, не может быть нарушена даже самим Ррогалдроном!
Какое-то время я прикидывал, чем бы таким поклясться. Что для меня самое святое? Ничего такого не придумывалось. В конце концов я поклялся своими глазами, и, похоже, Магнуса это устроило. Впрочем, я все равно не собирался его обманывать.
Пока он возился со своими порошками, освобождая меня из заточения, я спросил у Рабана:
- Что думаешь?
- Плата хорошая, хотя можно было и побольше выцарапать, - недовольно отозвался мозговой паразит. - Но и работа не из легких. Дракон - тварь мощная, летает, огнем дышит, броня не хуже чем у танка. Обычно их убивают или какой-нибудь хитростью, или тяжелым оружием вроде той же баллисты. Стрелять надо в низ живота - там чешуйки помягче. Конный рыцарь-копьеносец способен нанести удачный удар в горло, раскрытую пасть или в тот же живот, но это нужно уметь… У бойца-человека против дракона обычно шансы невелики - в лучшем случае один к тридцати, и то если дракон не слишком крупный, а боец, наоборот, мастер.
- А у меня?
- Давай подумаем, - охотно согласился Рабан. - Броня у тебя лучше, чем у любого рыцаря, даже лучше, чем у самого дракона. Это плюс. С другой стороны, рост такой же, как у большинства людей. Это не минус, но и не плюс. Когти очень хорошие - драконью чешую разрежут легко. Это плюс. Но они намного короче копья и даже меча -дотянуться до ящера будет нелегко. Это минус. Зато ты умеешь летать - в воздухе будете на равных. К тому же ты гораздо меньше размерами и лучше летаешь, так что это тоже плюс. От хвоста пользы не будет - жало у тебя не такое острое, как когти, дракона может и не проткнуть. Да и не хватит твоего яда на этого ящера… Ну и чувства, рефлексы - это все само собой. Количество рук, опять же… Это все у тебя гораздо лучше, чем у человека, да и драконам до тебя далеко. В общем и целом шансы где-то… пятьдесят на пятьдесят, думаю. Зависит от того, как на тебя подействует огонь.
- Огонь?
- Ну да. Если драконье пламя тебя не спалит, шансы возрастают раза в три. А вот если оно подействует…
- Ты готов, пан Яцхен? - вежливо обратился ко мне Магнус.
- Готов!
- В таком случае внимай мне, Круг Искусства! Сим словом чародейским я разрушаю тебя! Сим словом чародейским я освобождаю тебя, демон Яцхен! Сим словом чародейским я говорю: да будет так, да будет по слову чародея!
Нарисованный круг тихо пшикнул и растворился. Я попробовал рукой - невидимая преграда исчезла вместе с ним.
- Отлично, - оскалился я, выходя наружу. Магнус невольно отшатнулся - рожа у меня все-таки не слишком симпатичная. - Ну что, мистер Магнус, приступаем к спасательной экспедиции? Для начала мне понадобится портрет Ее Высочества.
- Портрет? - несколько смутился колдун. - Боюсь, у меня ничего такого нет… Может быть, тебя устроит изображение в волшебной чаше? Правда, его нельзя взять с собой…
- Мне достаточно одного взгляда - просто чтобы знать, как эта девица выглядит. А то еще притащу какую-нибудь крестьянку по ошибке…
Конечно, на самом деле мне нужно было увидеть королевну Лорену совсем для другого - чтобы воспользоваться моим чувством Направления. Но не стану же я выдавать все свои секреты кому попало?
- Сейчас, пан Яцхен, погоди немного - и ты будешь лицезреть нашу прекрасную королевну…
Пока он разыскивал свою чашу, я приблизился к небольшому окошку, прорубленному в стене, которая была сложена из толстых каменных глыб. Похоже, король законопатил «мистера Магнуса» под самую крышу - высунув руку, я сумел дотянуться до одной из нижних черепиц. Внизу открывался стандартный вид, знакомый каждому, кто смотрел хоть один исторический фильм о Средневековье. В принципе все почти так и выглядит, только, конечно… более естественно, что ли? Чувствуется, что одежда в данном случае именно одежда, а не костюмы для съемок - люди смотрелись в этих нарядах.совершенно нормально.
- Это Дваглич - столица Дотембрии, - пояснил Магнус, копаясь в своих аксессуарах. - Вот, пан Яцхен, поглядите, это королевна Лорена.
Я обернулся и послушно воззрился в протянутую мне чашу, похожую на призовой кубок, вручаемый в каких-нибудь соревнованиях. В черной жидкости, которая заполняла магическую емкость до половины, можно было разглядеть весьма симпатичную девицу с чуть вздернутым носиком. Насчет цвета волос ничего сказать не могу - изображение было очень маленьким, мутным, да к тому же черно-белым.
- Про звук и говорить не приходится, - насмешливо хмыкнул Рабан. Королевна в кубке шевелила губами, но ни единого слова до нас не доносилось.
- Далеко очень, - виновато пожал плечами Магнус, смекнув, видимо, что я не слишком впечатлен. - Но ведь этого достаточно?
- Вполне… - рассеянно кивнул я.
Действительно, этого вполне хватало. Мое чувство Направления явственно указывало мне, что Ее Высочество обретается примерно в трехстах километрах к северу и чуть-чуть к востоку. Пустяк, за час долечу…
- Вероятно, ты хочешь узнать путь? - засуетился колдун. - Одну минуточку, сейчас я достану карту…
- Нет необходимости, мистер Магнус. Я уже знаю, куда мне лететь. Спешу откланяться - мне лучше поторопиться.
- Но как же так, пан Яцхен! - поразился колдун. - Неужели ты даже не захватишь провизии в дорогу? До логова Рроулина ехать не меньше седмицы! - А вы не замечаете у меня за спиной довольно своеобразные отростки? - насмешливо покосился я на него. - Как же они называются?… Ах да, крылья. Если мне не встретится неожиданных препятствий, уже к вечеру ваша принцесса будет здесь, живая и здоровая. К вечеру… Да, а сколько сейчас времени?
- Раннее утро, пан Яцхен, в Дотембрии солнце взошло совсем недавно. Так ты совсем ничего не захватишь с собой?
- Не буду. До свидания, мистер Магнус… блин, да что же у вас за окна такие…
Я с трудом протиснулся сквозь эту форточку, больше похожую на раздавшуюся бойницу, на несколько секунд завис на внешней стене, вцепившись когтями в щели между камнями, а потом расправил крылья и спрыгнул. Какое-то мгновение я летел вниз, потом перепонка поймала восходящий поток воздуха, я забил крыльями и горделиво двинулся прямо на север. По-моему, со стороны я сильно напоминал гаргулью, сбежавшую со своего постамента в соборе Нотр-Дам…
- Да пребудет с тобой удача, демон Яцхен!… - донесся до меня затихающий крик королевского волшебника.

ГЛАВА 12

Спасать принцесс - занятие неблагодарное.
Шрек
По крайней мере, утро и вправду оказалось очень ранним. Улицы Дваглича были еще пустынны - за то время, что понадобилось мне, чтобы добраться до городских стен, меня заметила всего лишь одна тетка, да и та лишь скользнула по мне ленивым взглядом. Но на всякий случай я набрал высоту - незачем лишний раз тревожить население.
- Это ты правильно, патрон, - согласился Рабан. - А то еще назовут дьявольским отродьем да начнут из арбалетов палить… Местных фанатиков хлебом не корми - дай только подстрелить что-нибудь этакое,- подозрительно смахивающее на демона. Потом отвезут тушку Папе Римскому, хвалиться будут…
- Папе? - удивился я. - А разве здесь тоже верят в Христа?
- Верят, верят… Этот мир во многом похож на твой. Или твой - на этот, смотря с какой стороны наблюдать. Это основная фишка параллельных миров - то и дело обнаруживаются сходства. Если очень постараться, вполне можно отыскать и самого себя…
- То есть в этом мире живет мой двойник?
- Вот это вряд ли. Различий все-таки больше… Потом, они во времени отстают - у них еще только семнадцатый век по вашему счислению.
Я призадумался. Что у них только семнадцатый век, меня не удивило, но все равно что-то не вязалось… Хотя бы то, что в ту пору, насколько мне известно, арбалеты уже не применялись - устарели-с…
- Ошибаешься, патрон! - весело сообщил Рабан. - Говорю же - отличий больше, чем сходств! Порох тут еще не изобрели. И Америку еще не открыли - Мухаммеда в этом мире не было, мусульмане так и не появились, и христиане спокойно дошли до самой Индии, а там и до Китая. Сейчас они Африку исследуют, в Австралию плавают. А Америка… да сдалась она им! Кстати, тут Колумб прославился как раз тем, что первым обогнул Африку и высадился в Индии и Аравии.
- Угу. Вот оно как…
- А ты думал! Да и христиане тут не такие, как у вас были, - помягче, потерпимее. Колдуна ты ж сам видел - думаешь, в твоем Средневековье его бы стерпели? Здешние попы считают, что в магии нет ничего зазорного, если только творить ее во имя Бога, а не во имя Сатаны. И еретиков почти не преследуют - веруй во что хочешь. Потому-то, наверное, тут христиане и не раскололись - до сих пор одни только католики… Коперник в этом мире написал свою книгу спокойно, Галилея никто отрекаться не заставлял… А вот Джордано Бруно все равно сожгли!
- За что? - поразился я.
- А за то же, за что и в твоем мире - за сатанизм! I Сатанистов тут все равно преследуют, а Бруно редкостным гадом в этом смысле был… Не слышал, что ль? Ну да, конечно, его же потом обелили всячески - как же, невинная жертва произвола… Почему-то никто не удивляется тому, что Галилея почти не тронули, а Бруно сразу сожгли, хотя вроде бы грехи у них одни и те же!
- А ты-то откуда все это знаешь?
- Мы с Волдресом раз пять в твоем мире бывали, - неохотно признался Рабан. - Вот в самый первый раз и познакомились с этим Бруно… Он нас хотел нанять, чтоб мы ему дьявола в услужение доставили.
- И что, доставили?
- Держи карман шире! Дьявол не лошадь, его на базаре не купишь. Нашли одного, который согласился отслужить пару лет в обмен на душу, но тут уже сам Бруно заартачился. Тоже не дурак был, душу отдавать не хотел… Ну а потом уже до него инквизиция добралась.
- Угу. Понимаю…
Насчет того что время в разных мирах не совпадает, Рабан мог бы и не говорить. В моем мире (интересно, а названия у них какие-нибудь есть?) на дворе середина мая, здесь - в лучшем случае апрель. Я как раз парил над огромным свежевспаханным полем. Кое-где виднелись согнувшиеся крестьяне - стоял самый разгар посевного сезона.
- Нету у них названий, - буркнул Рабан, дождавшись, пока я налюбуюсь на красивый вид. - Сам подумай, патрон, кто им эти названия придумывать будет? Вы вот как свой родной мир называете?
- Мир.- Точно. Нет, конечно, их как-то все-таки именуют для удобства, но у каждого мира таких названий тьма… Больно уж много этих миров. По-моему, вообще бесконечность. Так что определенные названия есть только у анклавов, да и то не у всех - у тех, что поменьше. Глянь, патрон, уже граница!
За разговором я сам не заметил, как пролетел почти две трети пути и покинул пределы Дотембрии. Естественно, здесь вдоль границ не стояли будки пограничников, но все-таки межу на земле прочертили. По-моему, обычным плугом. К тому же видно было, что эта межа совсем новая - видимо, ее обновляли каждый год. Кстати, предыдущие границы, которые тоже можно было разглядеть, хотя и с немалым трудом, виднелись поближе к столице - чем старше, тем ближе. Похоже, короли Дотембрии, пользуясь тем, что с этой стороны у них Ничейные Земли, каждый год отодвигают свою границу еще на сотню-другую метров. Пустячок, а приятно!
- Они бы сразу все захапали, но им тогда не миновать скандала с Остсаксонией - они к северо-западу от Дотембрии.
- А им-то какое дело? Земли ж ничейные.
- Вот именно. И Остсаксония тоже с этими землями граничит и тоже помаленьку их урезает в свою пользу. Шкурные интересы, как и везде…
- Се ля ви… - задумчиво согласился я.
- Чего ловить? - не сообразил Рабан.
- Это по-французски. «Такова жизнь» - так это переводится.
Рабан некоторое время озадаченно молчал, а потом возмущенно заявил:
- Брешешь, патрон, не знаешь ты французского! У тебя в голове только один язык - русский!
- Ты что, дурак?
Рабан обиженно замолчал. По-моему, он снова принялся рыться в моих мозгах: чувство было такое, как будто он перетряхивает их, как рачительная хозяйка - хлам на балконе. По большей части ненужный мусор, но выбросить е равно жалко… Подо мной началось болото, и я понял, что Магнус нисколько не преувеличивал, когда называл его непроходимым. Вязкая, зловонная трясина, вместо воды - жижа. Увязнешь в такой, и все, передавай привет Ихтиандру. Хотя кое-где все-таки виднелись маленькие островки - скорее даже просто кочки, но тем не менее… Между прочим, на одном из островков я заметил небольшую хижину на сваях. На соседнем - еще одну. Всего их насчитал пять штук. Прямо на моих глазах из одной хижины вышло странное существо, похожее на помесь рыбы, лягушки и человека, и нырнуло в эту самую трясину. Вероятно, в этом месте болото не столь вязкое - кое-как плавать можно.
- Кто это? - без особого интереса осведомился я.
- Дотембрийцы, кто поглупее, их болотными чертями называют. Но вообще-то это мурлоки. Вымирающая раса - в этом мире их всего несколько сотен осталось. Они предпочитают чистую воду, но все равно прячутся по болотам - отсюда их трудно выковыривать.
- А откуда тебе известно, сколько их осталось? Считал,что ли?
- Через твое Направление. Оно позволило мне их исчислить, - хмыкнул Рабан. - Хорошее чувство, жалко, у Волдреса такого не было. Ты им почти не пользуешься, а зря - я через него весь мир чувствую! Кайф!
- Тебе проще, ты всю жизнь в мозгах шаришь… Скажи лучше - это не та пещера?
Я сбросил скорость и завис на одном месте, взмахивая крыльями со скоростью шмеля. Болото уже заканчивалось, и впереди простирались горы - вначале всего лишь крупные холмы, но чем дальше, тем круче и выше они становились. Одна гора - не холм, но и не пик, вдавалась далеко в болото, и мое Направление определенно заявляло: искомая Цель таится где-то в недрах этой горы.
- Та самая, - согласился Рабан, тоже осматривающий окрестности с помощью Направления. - Внутрь ведут два входа… большой с другой стороны и маленький - на вершине. Дракон как раз там, возле большого.
- Тогда пойдем через маленький.
Я аккуратно опустился пониже и плавно приземлился на самой макушке - почти плоской, но довольно небольшого диаметра. Возможно, дракон использовал эту вершину в качестве личного аэродрома, когда был поменьше… намного меньше!
Моему взору предстал сам огнедышащий террорист. Он распластался на сравнительно твердом участке болота, увлеченно обгладывая большую кость. Похоже, бедренная человеческая. Однако в зубах этого чудовища даже такая кость выглядела не больше мышиной. Интересно, все драконы такие большие?
- Какой огромный! - ахнул Рабан, отвечая на мой невысказанный вопрос. - Никогда еще не видел таких колоссов!
Воистину дракон был колоссом. Метров пятнадцать в высоту, не считая шеи, тридцать - в длину, не считая хвоста. Человек рядом с ним показался бы ничтожной букашкой. Лапы толщиной со ствол тысячелетнего баобаба, совершенно черная чешуя, каждая чешуйка - с большой рыцарский щит. Пасть такая, что в ней свободно поместился бы небольшой слон. Крылья, похожие на паруса дредноута или ман-о-вара [(от англ, man-of-war) - военный корабль - Прим. ред]. Крылья…
- Неужели эта туша еще и летает? - недоверчиво пробормотал я. - По-моему, он весит тонн сто, не меньше…
- Точно, патрон, у него бы просто крылья оторвались, - согласился Рабан. - Но драконы же не дураки, драконы умные… Ты про антигравитацию что-нибудь слышал?
- Антигравитацию? Слышал немного… Только это ведь что-то техническое, нет?
- Электричество - тоже что-то техническое, а скаты им вовсю орудуют, - хмыкнул Рабан. - Биология ничуть не хуже техники, патрон. У всех драконов в пузе есть специальный орган - антигравитационный узел. Крылья ему нужны только чтобы рулить…
- Надо же… Никогда бы не подумал.
- Ну так на вашей Земле драконы давно уже вымерли, откуда ж тебе про них знать?
- Вымерли? Я даже не знал, что они там жили.
- Ни один миф на пустом месте не рождается, - поучительно проворчал мозговой паразит. - За редкими исключениями… Окончательно драконы вымерли в начале одиннадцатого века, хотя пара-тройка и после этого еще пряталась в разных медвежьих углах.
- Огнем он тоже пыхает? - деловито уточнил я. Не из пустого любопытства - противника нужно знать от и до. Если он и огнем дышит, как в сказках, это действительно страшный враг. Если нет - просто огромная рептилия. Все равно страшный враг, но уже не такой несокрушимый.
- Пыхает, я ж тебе говорил, - безжалостно развеял мои надежды Рабан. - Некоторые виды не умеют, но это draco magnificens nobilis - дракон обыкновенный благородный. В смысле пламени этот вид может поспорить с вулканом!
- И как это все работает?
- Просто. Посмотри повнимательнее - кругом серные испарения. Драконы специально селятся поближе к таким местам - им необходима сера. Или фосфор, хотя лучше все-таки сера… Дракон ее жрет, она отправляется в специальное отделение желудка, там особая кислота растворяет серу и превращает ее в горючие пары. Когда дракон эти пары выдыхает, они вступают в реакцию с кислородом. Вот тебе и живой огнемет.
- Так что - огонь рождается уже снаружи?
- Конечно. Иначе дракон поджарил бы сам себя… Вообще-то, он может дышать огнем и без серы - эти пары у него постепенно образуются естественным путем, но так ему слишком долго перезаряжаться. Отделение с горючими парами очень удачно расположено - точно между сердец, чтобы не мешать кровообращению.
- Сердец? - удивился я. - У него еще и два сердца?
- Три. Центральное - там же, где и у людей, и вспомогательные - дальше по туловищу, в верхней части. Что же ты хочешь - такие размеры, такой активный образ жизни… Одно бы не справилось. У великанов вон тоже два сердца. И у крупных динозавров было по два, а у некоторых и по три.
- А у китов одно.
- Так они в воде живут, в воде легче… Вытащи кита на сушу - сразу кровь начнет застаиваться.
- Блин, а ведь это плохо, что он такой… многосердечный. Значит, туда бить бесполезно…
- Да, жалко, - посочувствовал Рабан. - В принципе дракон способен жить и с двумя сердцами, к тому же покалеченное со временем заживает - у них регенерация хорошая. Не такая, как у нас с тобой, но тоже ничего. Может, не стоит с ним силами мериться? Быстренько спускаемся, хватаем девку и сваливаем, пока этот не очухался, а?
- Угу. Хороший план, - оценил я и осторожно спустился в дыру. Пришлось выпустить когти и ползти по стене - раскрыть крылья в этом узком лазе не получалось.
- Нет, вряд ли он вообще когда-нибудь был таким маленьким, - рассуждал Рабан, пока мы ползли. - В младенчестве разве что… Наверное, использует вместо дымохода - от драконов всегда столько дыма…
Спустившись к потолку, я не стал сразу же спрыгивать - решил осмотреться. Внутренне я надеялся, что сказки не врут и в той части, где говорится о сокровищах драконов, но… Исполинская пещера была совершенно пуста. Ни единой завалящей монетки. Зато и костей не было - вот это уже странно.
- Ничего странного, - подал голос Рабан. - Дракон не зверь, дракон разумный. Зачем ему нужно собственное жилище отходами захламлять? У него нюх знаешь какой! Наверняка относит подальше и закапывает. Или просто в болото кидает…

Предыдущая страница 10 Следующая страница


11 Александр Рудазов

- А сокровища?
- А тут тебе слегка не повезло. Draco magnificens действительно собирают золото, серебро, драгоценные камни там… Не из жадности, просто они как сороки - блестящее любят. Конечно, если это блестящее еще и что-нибудь стоит - дракон не зверь, дракон разумный. А этот - nobilis, им на эти побрякушки на… нагадить.
- Угу. А чем они отличаются-то?
- Да примерно тем же, чем императорский пингвин от обыкновенного - отдельными незначительными деталями. Патрон, хватит ерундой заниматься, поверти головой - нам королевну искать надо!
Я послушно повертел головой. Точнее, всем телом - как я уже упоминал, моя голова самостоятельно двигаться не могла. В темноте я вижу лучше любой кошки и поэтому сразу углядел в дальнем конце пещеры искомое. Там было оборудовано что-то вроде живого уголка - светильник, лежанка, некоторые предметы мебели, даже зеркало… А на лежанке - банальном тюфяке с торчащей из него соломой - с надутым видом свернулся калачиком предмет поиска - королевна Лорена. Я взглянул на нее всего один раз, но этого хватило, чтобы наконец-то понять, отчего я так остро жажду быть нормальным человеком. Точнее, даже не нормальным, а просто - человеком.
- Обратно пути нет! - почему-то испугался Рабан. - Патрон, ты того…
- Чего?
- Того… Руки на себя наложить не вздумай, говорю! Ты ж и меня с собой прихватишь, а это будет уже убийство, а не самоубийство!
- Угу. Знаешь, Рабан, молчал бы ты в тряпочку…
Пока что королевна меня не замечала. Неудивительно - за исключением ее угла и участка возле входа, откуда доносилось шумное дыхание дракона, во всей остальной пещере было темно. Передо мной стояла непростая задача - привлечь ее внимание так, чтобы она не закричала. Моя внешность усложняла эту задачу многократно…
- Пс-с-ст! Ваше Высочество! - рискнул я.
Лорена удивленно приподнялась на локтях. Девушка несколько секунд молчала, видимо не вполне уверенная, слышала ли она что-нибудь, или ей почудилось, а затем нерешительно спросила:
- Кто здесь?
- Тихо! Я пришел спасти вас!
- О господи, только не это! - ужаснулась девушка. - Еще один рыцарь! Очередной завтрак для этой бестии!
- Будем надеяться, что нет. Если у нас все получится, я вытащу вас через этот лаз.
- Какой еще лаз? - недоуменно изогнула брови королевна.
- Думаю, она не знает об этом дымоходе, патрон, - совершенно некстати подсказал Рабан. - Темно же…
Неожиданно стало еще темнее. Свет, падающий от входа, исчез, как будто выключили лампу, - проход закрыла исполинская туша огнедышащего ящера. Дракон с грохотанием подошел вплотную к Ее Высочеству и начал сосредоточенно нюхать воздух.
- Какой странный запах… - недоуменно признался он. - Откуда бы это?
Я, разумеется, забрался повыше, надеясь, что дракону не придет в чешуйчатую башку дыхнуть в эту дырку огнем. Хоть мне и обещали, что моя шкура может переносить сверхвысокие температуры, это отнюдь не означало, что мне понравится такое обращение.
- Что же это за запах? - еще более озадаченно проревел ящер. Будь он человеком, то наверняка бы сейчас почесал у себя в затылке.
- Лучше скажи, что тебе от меня надо, чудовище?! - неожиданно завопила королевна. Умница - отвлекает дракона от своего спасителя. От меня то есть. Во всяком случае, хотелось надеяться, что она именно умница, а не истеричка, которая просто решила закатить очередной скандал.
- О-о-о, наша гостья наконец-то подала голос? - ухмыльнулся дракон, тут же забыв о странном запахе. - Есть будешь?
Он ее еще и кормит?
- Опять какая-то гадость! - наморщила носик Лорена.
- Свежайшая баранина! - обиделся дракон. - Барашек только сегодня щипал травку!
- Опять пережарил… - с набитым ртом покритиковала его незамысловатую кухню королевна. - И мне надоело мясо - я хочу фруктов… или рыбки… или…
- Вот когда тебя лингворм украдет, тогда и будешь рыбу требовать! - еще больше обиделся дракон. - Я ее ловить не умею…
- А зачем ты вообще меня украл?! Ну что тебе от меня нужно?! Выкуп? Отец заплатит, сколько скажешь!
- Да на что мне ваши побрякушки? Спать на них жестко, а любоваться - скучно. Все, что мне нужно, - пожрать как следует…
- Ну так возьми за меня стадо коров!
- Коров… - ухмыльнулся дракон. - Я не люблю говядину.
- А что ты любишь?
- Я-то? Больше всего мне нравится… - дракон сглотнул, - человечина. Вы такие вкусные, сочные - сладкое мясо…
Принцесса злобно сузила глазки. Дракон сузил свои. После нескольких секунд игры в гляделки Лорена сдалась.
- Ну так съешь меня! - взвизгнула она. - Чтоб ты подавился, урод!
- Съем, обязательно съем, - многообещающе кивнул дракон. - Но не сейчас. Не-эт, не сейчас…
- Только не говори, что летом королевны вкуснее, чем весной! - презрительно фыркнула Лорена.
- Что за глупости! Просто пока что я использую тебя вместо приманки. Неужели еще не догадалась? Пока ты здесь, обед регулярно добирается ко мне своим ходом. Не нужно ни на кого охотиться, не нужно никуда летать - просто сиди и жди, когда появится очередной герой. Конь на первое, всадник на второе… А если при нем еще и оруженосец - совсем здорово. Вот когда им надоест, настанет и твоя очередь…
- Ах ты…
Королевна сильно побледнела. Похоже, до сего момента ей и в голову не приходило, что ее здесь держат в качестве живца. Мне вообще-то тоже. Теперь понятно, почему он похитил именно дочь короля - за кем еще двинулся бы такой плотный косяк спасателей?
Справившись с потрясением, прекрасная дева открыла свой хорошенький ротик и… изрыгнула на дракона такой поток самой грязной матерщины, что даже меня покоробило. По-моему, у дракона даже уши покраснели. А что еще это может быть? - чтоб мне до старости питаться болотной жижей, если мне известно предназначение наростов у него на голове.
- Не ожидал такого от принцессы, - удивленно обронил Рабан.
- Пани, прошу вас - сохраняйте презрительное молчание, как раньше! - взмолился дракон. - Не заставляйте меня расставаться с моей наживкой раньше, чем вы станете бесполезны!
Похоже, Ее Высочество произвела-таки на ящера впечатление - от изумления тот аж на «вы» перешел.
Дракон еще раз возмущенно фыркнул и прогрохотал обратно ко входу. Однако он не ушел, как я было понадеялся. Вместо этого он взялся за округлый камень, лежащий сбоку от отверстия, и аккуратно прикрыл им вход, как пробкой горлышко бутылки. Не осталось даже самой узенькой щелочки, а отодвинуть эту глыбу вряд ли смогли бы и пятьдесят человек. Дракон явно не доверял своей пленнице.
Заткнув дыру, он начал укладываться спать. Позу ящер выбирал довольно долго - и так ему было неудобно, и этак. Под конец он все-таки задремал головой к Лорене, хвостом ко входу, подложив одну лапу под голову, а длиннющий хвост свернув кольцом.
Еще около часа я ждал, пока он заснет окончательно. Будь я человеком, у меня бы уже начали отваливаться руки от такого долгого висения в одной позе, но тело яцхена словно не знало, что такое усталость.
- Патрон, ты так не говори. Надо бы нам выбрать время и немножко поспать, а то свалишься в самый неподходящий момент…
- Угу. Как скажешь, - отмахнулся я и начал осторожно спускаться по стене.
- Ау, рыцарь! - испуганно прошептала королевна, безуспешно пытаясь разглядеть что-нибудь в кромешной мгле. - Ты еще здесь?
- Конечно, здесь. Потерпите немного, сейчас я.к вам доползу. Главное - не разбудить дракона, Ваше Высочество, и все будет о'кей…
Лорена терпеливо уселась на свой тюфяк и принялась ждать. А я наконец-то оказался на земле и с гордым видом направился к ней. К сожалению, я совершенно забыл о том впечатлении, которое моя внешность производит на людей, не привыкших к подобным зрелищам…
Как только в кругу света возле светильника нарисовалась моя сюрреалистическая фигура, Лорена немедленно округлила глаза и начала дико орать.
- А-а-а-а-а-а-а-а-а-а-а-а-а-а-а!!!!!! - вопила она, от души выводя одну-единственную букву.
Я оцепенел. А в следующее мгновение сзади меня раздался странный шорох. Шорох чешуи по камню…
- Вот это да! - изумился дракон, узрев меня. - Такого я еще не ел!
Потом меня накрыл поток раскаленной плазмы. Гигантский огнемет, по ошибке названный драконом, усердно поджаривал меня на мощнейшем огне, стараясь, однако, чтобы пламя не задело прекрасную даму - она еще могла ему пригодиться.
- Патрон! - в ужасе взвыл Рабан. - Счетчики зашкаливают!
Не знаю, что у него там зашкаливало. Я чувствовал себя не самым лучшим образом - как в натопленной докрасна бане, но отбрасывать коньки не собирался. По-моему, моей шкуре даже пошло на пользу такое прокаливание.
Я рассчитывал спокойно подождать, пока ящер закончит поливать меня пламенем, а потом прыгнуть прямо ему в морду и вырезать глаза. Но вот беда - когда огонь наконец-то закончился, чудовище не дало мне ни единого мгновения для исполнения плана… Дракон просто проглотил меня.

ГЛАВА 13

По-вашему, этот дракон ужасен? Вы еще не видели его изнутри!
Зигфрид Роговая Кожа
Несколько секунд я чувствовал себя так, будто попал в шестерни кремлевских курантов - меня пережевывали. Чудо-хитин выдерживал с трудом - в нескольких местах мое покрытие треснуло, и потекла черная слизь. Перепонка на крыльях в очередной раз порвалась, причем на сей раз особенно неприятно - у меня появились сомнения, смогу ли я в ближайшие дни летать.
К моему счастью, этот дракон не был сторонником тщательного пережевывания пищи - удовлетворившись десятком секунд, он шевельнул языком, и я полетел по пищеводу вниз - прямо в желудок.
- Вот дерьмище-то!!! - только и успел проорать я, катясь по скользкому пищеводу гигантского ящера.
Падение продолжалось недолго, и я оказался в чем-то напоминающем небольшой бассейн в доме для умалишенных - с мягкими округлыми стенками. Примерно до половины желудок дракона заполнял пищеварительный сок - едкая кислота ярко-зеленого цвета. Впрочем, она произвела на меня не большее впечатление, чем пламя, - пощипывает слегка, и только-то. Даже приятно. Серная кислота, в которой я купался в Красном Дворце, щипала, пожалуй, посильнее.
Первым, что бросилось мне в глаза, была та самая кость, которую я видел у дракона в зубах. Она еще не успела перевариться окончательно. Через какое-то время я увидел и ее бывшего владельца - одноногий скелет в доспехах.
Доспехи были довольно легкими, но явно прочными - желудочную кислоту они выдерживали на ура. А вот интересно, что с ними произойдет потом? Перевариваться они явно не собираются, а судя по тому, что других доспехов в желудке не обнаружилось, дракон от них все же как-то избавляется. Вероятно, так же, как люди от случайно проглоченных предметов вроде бусинок.
- Патрон, хватит размышлять! - завопил Рабан. - Надо выбираться отсюда, да поскорее! Концентрация сока может повыситься, и тогда наша кожа не выдержит!
Спорить я не стал. Мне и самому ничуть не хотелось оставаться в этом миниатюрном аду для кающихся грешников. Насколько я знаю, из большинства желудков есть только два выхода. Возвращаться тем, через который пришел, мне не хотелось - еще одного процесса пережевывания я не выдержу. Второй путь тоже не вызывал у меня восторга. Поэтому я решил проделать третий.
Шесть наборов когтей по семь штук в каждом. Когти могут резать даже металл. Этим ли ручкам бояться какого-то трехметрового слоя драконьего мяса?
Я словно превратился в гигантский миксер - с такой скоростью замелькали мои руки, брызжа во все стороны кровавыми ошметками. Куски мяса, падающие в желудочную кислоту, моментально начинали перевариваться. Откуда-то сверху до меня донесся дикий рев, - похоже, дракон почувствовал, что его режут заживо.
Работа мясника давно уже стала для меня привычной. Ходить по колено в крови и слизи - не для этого ли меня создавали с самого начала? Я буравился сквозь драконью плоть подобно могильному червю, а дикий рев становился все громче и громче. К тому же я стал ощущать сильные толчки с той стороны, куда я шел, - по-моему, обезумевший дракон принялся колотить по больному месту.
Я прорвался сквозь слой мышц и ребер, отметив про себя несовпадение с анатомией человека - у людей на животе никаких ребер нет. Потом был довольно тонкий слой внутренней кожи и, наконец, покрывающая его чешуя. Вот здесь пришлось поработать - драконья чешуя по прочности превосходила большую часть всего, что мне доводилось резать.
Я вывалился наружу под исступленный вой обезумевшего от боли ящера. Он хлестал хвостом по стенам, выбивая каменную крошку, бился головой об пол, царапал когтями живот и сначала даже не заметил меня, вылезшего из него, словно личинка Чужого. Потом заметил.
- Ты что натворил, закуска?!! - взревел обозленный монстр, разглядев дырищу в животе. Удивительно, что он вообще был способен разговаривать, - я, признаться, надеялся, что после моего рейда у него во внутренностях он откинет копыта.
Пришлось доделывать работу. Я бесстыдно воспользовался совершенно невменяемым состоянием дракона и молниеносно вскарабкался по его исполинской туше прямо на голову. Он пытался сцапать меня, как собака ловит блоху, но глаза ему застилал кровавый туман, я рефлекторно увертывался от его неловких движений, так что…
Сказки учат нас, что самый легкий способ расправиться с драконом - отрубить ему голову. Не знаю, возможно, это и вправду хорошо действует на драконов-лилипутов, но отрубить голову вот этому диплодоку… С его-то шеей-баобабом! Для этого нужно быть по меньшей мере великаном - обычный рыцарский меч окажет на этот ствол не больший эффект, нежели перочинный ножик. Поэтому я не стал и пытаться отрезать ему голову - когти у меня хорошие, но отнюдь не такие длинные. Вместо этого я вонзил ему в подбородок хвостовое жало.
Эх, надо было сделать это еще внутри! Потому что новая боль, смачно приправленная смертельным ядом, заставила дракона забиться в судорогах. Я чудом удержался, вцепившись в его чешую всеми когтями, но чувствовал себя как матрос на мачте во время шторма. Хорошо еще, что Рабан благоразумно притаился где-то в глубине - во время сражения я уж точно не нуждался в его репликах!
В пещере было жарко, как в доменной печи, - от злобы и боли дракон раскалился, то и дело выдыхая клубы дыма. Я почти ничего не видел - даже мое зрение не могло пробиться сквозь этот дым. Оставалось полагаться на слух и Направление. Да, Направление! Наконец-то я оценил его по достоинству - оно помогало мне вслепую увертываться от драконьих когтей и зубов, одновременно нанося удары как раз в те места, которые в данный момент оказывались незащищенными. Таким образом, я несколько раз бил его по горлу, повредил ноздри, после чего он стал дышать с жутким хрипом, а в конце концов раздалось тихое бульканье, и на меня потекло что-то студенистое. По-моему, это был глаз.
Конечно, и мне доставалось. Направление Направлением, но, когда ты схватился с обезумевшим драконом, остаться целым и невредимым не получится. Один из его боковых ударов переломил мою левую среднюю руку как сухую щепку. Левое крыло тоже оказалось обломанным и висело на ниточке, а хитин на правой половине головы лопнул и разошелся подобно трешине в земле. И все-таки - победа за мной!
Скорее всего, наконец-то подействовал яд. В пылу боя я рефлекторно хлестал хвостом, не обращая внимания на то, удается ли мне куда-нибудь попасть или яд тратится вхолостую. Кислотой я тоже один раз харкнул, но на чешую ящера она оказала незначительное действие, и я не стал понапрасну расходовать заряды. Это хорошо для мягкой человеческой плоти…
В общем, что бы ни стало решающим, дракон как-то жалобно всхлипнул и начал заваливаться на бок. А вместе с ним и я. Мне невольно пришел на ум Давид, победивший Голиафа, - с той только разницей, что Давид все же не был во столько раз меньше своего противника.
- Патрон, может, прихватить голову? - предложил Рабан. - Ну вроде подтверждения, что ты его прихлопнул?
- Угу. Сейчас, пригоню экскаватор, обмотаем тросами, потом прицеплю их к рукам и потащю ее… Ты что, сдурел? Она же тонны две весит, эта башка! Нет уж, хватит с короля и дочери… кстати, а где она?
Я сильно опасался, что она не выжила в этом шторме. Много ли ей надо? Один раз заденет драконьим хвостом,и все - династия прервалась. Но нет - Направление ясно говорило, что Ее Высочество по-прежнему жива и неплохо себя чувствует. Когда дым частично рассеялся в воздухе, а частично ушел в дымоход, я увидел ее - забаррикадировавшуюся за всем своим имуществом и испуганно взирающую на меня.
- Патрон, ты много сил растратил, подкрепиться надо, - посоветовал Рабан. - Драконье мясо неядовито…
- Угу. Вода есть? - спросил я у королевны.
Она робко кивнула и протянула небольшой медный кувшинчик.
- Маловато…
Большую часть я выпил. Остальное вылил себе на голову, чтобы чуть-чуть избавиться от грязи. Насекомые вон все время чистятся, а я чем хуже?
Организм и впрямь яростно требовал пищи, и я решил последовать совету Рабана. Драконье мясо не отличалось изысканным вкусом, зато его было очень много и оно было свежим. Ощущения, конечно, необычные… Вероятно, самый близкий земной продукт - лягушачьи лапки, но я их никогда не ел. Да и то вряд ли - где лягушка, а где дракон!
Схряпав килограммов семь-восемь, я сыто отрыгнул и с удовольствием взглянул на свою поломанную руку. Ничто уже не напоминало о том, что ее вообще ломали, - отличная рука, совершенно целенькая. Крыло тоже практически зажило. Вот только перепонка… Самое уязвимое место - медленнее всего регенерирует. Похоже, снова придется денек-другой походить пешком.
Насчет того что королевна воспользуется моим завтраком и попытается улизнуть от такого «спасителя», я ничуть не беспокоился. Направление и Рабан внимательно следили за ней. Да и то - куда ей бежать? Главный выход завален камнем, а чтобы выйти через второй, человеческих сил маловато.
- Еще вода есть? - на всякий случай спросил я, насытившись.
Лорена молча покачала головой.
- Плохо. Ну ладно, давайте знакомиться. Я странствующий рыцарь из другого измерения, а зовут меня… Яцхеном, полагаю. Ваш придворный маг попросил меня освободить вас из лап огнедышащего дракона. Что я и сделал.
- Меня? - тупо переспросила королевна.
- Вас, миледи. Вы ведь Лорена, так? Или я ошибся, и вы не она? Жаль, тогда придется разыскивать настоящую…
Я сделал вид, что собираюсь уйти. Королевна мгновенно представила, каково будет остаться в наглухо запечатанной пещере наедине с колоссальным трупом, и моментально решила, что, каким бы чудовищем я ни был, хуже, чем здесь, ей не будет.
- Нет-нет, я она самая! - гордо подбоченилась она. - Благодарю тебя… рыцарь. Я не забуду того, что ты для меня сделал… и мой отец тоже не забудет.
- Надеюсь. Мне обещали тысячу краунов за ваше спасение.
- Что-о?!! - Глаза Лорены возмущенно округлились. - Всего тысячу?! Мой жадюга папаша назначил такое крохотное вознаграждение?!
- Нет. Вообще-то вознаграждение стандартное - ваша рука, а после его смерти - трон. Только вот… ну вот вы бы пожелали, чтобы это все получил именно я?
- Понимаю… - слегка отшатнувшись, поморщилась Лорена. Она изо всех сил старалась не смотреть на мое лицо, да и ниже тоже, так что ее взор блуждал где-то в полуметре сбоку от меня. - Может быть, тогда ты вытащишь меня отсюда? Я уже два месяца не покидала эту чертову… о святой Йезус, прости меня за богохульство. Хочется увидеть солнышко… - виновато поморгала она.
- Хочется, увидите. - Я попытался пожать плечами, но из этого ничего не вышло. - Садитесь на спину, полезем…
- Как? А разве… ну есть же второй выход?
- А у вас хватит сил, чтобы отодвинуть эту глыбу? Тогда пожалуйста - я и сам не возражал бы воспользоваться именно этим выходом.
Ее Высочеству явно претило залезать мне на спину. Мало того что я выгляжу как картинка Дали, так еще весь перемазан драконьей кровью и внутренностями. А что же вы хотите - всего четверть часа назад я сидел у него в животе! И все-таки девушка переборола брезгливость. Выбраться ей хотелось сильнее. Тем не менее женская смекалка побудила ее накрыть мою спину одеялом и уж только затем садиться. Она хотела обо что-нибудь опереться, но я предупредил ее желание, цепко обхватив за пояс нижними руками. Две другие пары я использовал для того, чтобы вскарабкаться по стене.
- А мы не застрянем? - на всякий случай уточнила королевна, оказавшись в драконьем дымоходе.
- Не должны… - не слишком уверенно ответил я. - Рабан, мы не застрянем?
- Что такое? - тут же вскинулась Лорена. - С тобой еще кто-то?
- Нет, я… - Я задумался, как объяснить, кто такой Рабан, да и нужно ли это вообще? Вряд ли средневековая девица, пусть даже принцесса, сможет понять, кто такие мозговые паразиты керанке. - Это святой, который мне покровительствует.
- Точно святой… - хмыкнул Рабан. - Другой на моем месте давно бы саморазложился от такой жизни…
- А что, в мире демонов тоже верят в Господа? - удивилась Лорена.
- Да как сказать…
Меньше всего мне сейчас хотелось затевать теологический диспут. Вполне хватало узкой темной дыры и груза на закорках. Все-таки вверх лезть гораздо труднее, чем вниз, хотя альпинисты утверждают обратное.
Кое-как я все же выташил эту кралю наружу. Конечно, после этого мне пришлось еще спускаться вниз по скале, и это тоже было нелегко. Жаль, что крылья не работают. Естественно, перепонка у меня тоже очень прочная, но колеса разогнавшегося поезда или зубы громадного дракона -это, скажу я вам…
- Все, миледи, слезайте.
Лорена отцепилась и недоверчиво осмотрелась вокруг. Мы стояли на том самом месте, где я впервые увидел дракона. Только теперь вряд ли бы кто догадался, что буквально в паре метров начинается его пещера - входное отверстие было заткнуто огромным валуном.
- А где твой конь? - неожиданно спросила королевна.
- Какой еще конь?
- Как это какой? Самый обычный конь, рыцарский. Только не говори, что ты пришел пешком - до столицы неделя пути!
- Ваше Высочество, вы только что слезли с моей спины. Вы не заметили там двух необычных наростов, которые обычно принято называть крыльями? Конечно, после пребывания в драконьем животе они работают не очень хорошо и на какое-то время мне придется забыть о передвижении по воздуху, но сюда я добрался всего за час.
Лорена озадаченно замолчала, очевидно силясь понять, что я ей только что сказал. Я воспользовался ее состоянием и мысленно спросил у Рабана: «Есть идеи, как нам побыстрее добраться до Дваглича?»
- Можно подождать денек, пока твои крылья не заживут.
«Не пойдет, Ее Высочество мне за такое предложение горло перегрызет. Да еще, не дай бог, очередной рыцарь припрется - спасать».
- Тогда можно дойти до ближайшего города и украсть лошадей.
«Почему украсть, а не купить?»
- Так у нас же денег нет.
- Ваше высочество, у вас есть деньги? - спросил я.
- Нет… а зачем?
- Лошадей купить. Вы же не хотите топать пешком до самой столицы?
- Что за глупость! - фыркнула королевна. - Я дочь короля! Я могу взять бесплатно любую лошадь, какая мне приглянется, и ее владелец будет просто счастлив! Должен быть, по крайней мере…
- Ах вот какие у вас порядки… Тогда все в порядке. Хм-м, каламбур получился…
- А мы сможем перебраться через это болото? - Лорена тоскливо окинула взором безрадостные просторы гигантской трясины. - Я боюсь утонуть…
- Ну если за вами чуть ли не каждый день являлся очередной спаситель, а некоторые и коней умудрялись протащить, путь должен быть, - резонно заметил я. - Думаю, найти его будет нетрудно…
Для обнаружения пути я попробовал воспользоваться чувством Направления. И был приятно удивлен - в моей голове словно сама собой нарисовалась безопасная тропка через болото.
- Следуйте прямо за мной, Ваше Высочество, и не провалитесь!… - воскликнул я и гордо двинулся вперед.
Королевна послушно семенила за моей спиной и только тихо ойкала, когда в очередной раз погружалась по щиколотку. Ее платье и так не сияло чистотой (за два месяца в драконьей пещере любой наряд превратится в лохмотья), а теперь и вовсе больше походило на униформу какой-нибудь поломойки вроде той же Золушки.
- Рыцарь… то есть Яцхен, а ты когда-нибудь видел Рро-галдрона?
- Я же только что его убил, - обернулся я, непонимающе глядя на Лорену.
- Да нет! Дракона звали Рроулин, а я спрашиваю про Ррогалдрона.
Признаться, я уже подзабыл, как звали этого ящера. Но кто тогда такой этот Ррогалдрон?
- Ррогалдрон - один из Темных Падишахов Голюса, одного из соседних Темных Миров, - любезно пояснил Рабан. - В местной мифологии исполняет обязанности Люцифера - Верховный Злодей. Считается повелителем всех демонов. Мерзкое место этот Голюс - мы там один раз были…
- Я никогда не встречался с Ррогалдроном, - честно ответил я. - И я ему не служу. Я вообще никому не служу.
- Кроме моего отца, - фыркнула королевна. - Не могу поверить, что епископ разрешил послать на мое спасение такого, как ты!

Предыдущая страница 11 Следующая страница


Три глаза и шесть рук 12

- Вообще-то епископ обо мне ничего не знает.
- Не может быть! - не поверила Лорена. - Отец не посоветовался с епископом? Не верю!
- Ваш батюшка тоже ничего обо мне не знает. Магнус Рыжебородый отправил меня на свой страх и риск.
- О-о-о! - уважительно протянула королевна. - Надо будет поощрить нашего придворного мага - единственный во всем королевстве додумался до чего-то путного! А твои крылья еще долго будут заживать?
- День-два… а что?
- Да ничего… просто было бы очень эффектно вернуться в столицу верхом на демоне! Епископ бы дерьмом изошел!… Ой, прости меня, Господи, за сквернословие…
- Я вам не верховое животное, - холодно ответил я. - Мне не нравится, когда на мне ездят.
- А кому нравится? - пожала плечами королевна. - Но раз уж Магнус подчинил тебя, придется тебе выполнять мои приказы… кстати, носить меня на плечах - великая честь!
- Избавьте меня от такой чести, миледи. К вашему сведению - ваш маг меня не подчинял, а всего лишь нанял. Если у меня будет с вами слишком много возни, я просто швырну вас в болото и отправлюсь домой.
По-моему, мне хорошо удался скучающий тон. Я слышал, что самые действенные угрозы как раз и произносятся вот так - скучно и обыденно, без лишних эмоций. Хотя на королевну это не произвело впечатление - она только гордо задрала свой очаровательный носик. Да уж, намучается с ней будущий муженек, кем бы он ни был. Да и дотембрийцам не позавидуешь - заполучить такую девицу в королевы радости мало.
- Ой, кто это? - вдруг пискнула та, о которой я только что думал. - Вон там! Я неохотно посмотрел туда, куда она указывала. Прямо в сердце топи мчался, разбрызгивая литрами грязь, один из тех рыбожаболюдей, которых Рабан назвал мурлоками. Я позавидовал его перепончатым ногам - с ними он мог не опасаться, что утонет. Мои, с острыми когтями, напротив, только и норовили погрузиться поглубже.
- Мурлок, - ответил я, заметив, что Лорена все еще ждет. - Всего лишь…
- Фу, гадость! Ненавижу этих тварей!
- Это расизм, - почему-то обиделся я. - Нельзя ненавидеть кого-то только за то, что он не такой, как ты.
- Только не мурлоков! - решительно отказалась Лорена. - От них воняет, и разговаривать они не умеют! Вот цверги мне нравятся, а эльфы так просто прелесть!
«Рабан, кто еще живет в этом мире, кроме драконов, эльфов и прочего зверинца?»
- Огры, тролли, гномы, гоблины, гнолли, гаргульи, а на других материках есть еще сфинксы, трегонты, кобны, эндерии, песиглавцы и каменные великаны. Кстати, патрон, ты обратил внимание, что за тем мурлоком гонятся?
- Гонятся? - вслух переспросил я, напрягая зрение. - Кто?
- Не вижу… - растерянно ответила Лорена. - Какие-то фигурки. Может, охотники?
Мои очи наконец-то справились с расстоянием, позволив мне отчетливо увидеть тех, кто гнался за мурлоком. Увиденное мне не понравилось.
Их было двенадцать, ни больше ни меньше, причем один раза в полтора крупнее остальных. Они неприятно напомнили мне оживших мертвецов с базы «Уран», а приглядевшись, я понял, что это они и есть. Нет, конечно, не те же самые - откуда бы им здесь взяться? К тому же имелись явные отличия. Эти твари предпочитали передвигаться на четвереньках, кожи на них явно не хватало, зато когти были даже чересчур длинными. Ну а зубы и вовсе выпирали изо рта так, что он не закрывался.
- Гхолы, - брезгливо фыркнул Рабан. - Мерзкие создания. Они трупоеды, живут на кладбищах и питаются падалью.
«Так почему же они гонятся за этой жабой? Не очень-то он похож на труп…»
- Видать, сильно изголодались. Если гхолов соберется много, они нападают и на живых, хотя все равно предпочитают кого послабее…
- Ой, это же гхолы! - взвизгнула Лорена, естественно не слышавшая ни слова из нашего «разговора». - Бежим отсюда, бежим! Нянька мне рассказывала… не важно, бежим!
- Не бойтесь, миледи, бежать не потребуется, - хмуро отрезал я. - Ждите здесь.
Летать пока еще не получалось, но крылья достаточно окрепли, чтобы взмахивать ими, помогая поддерживать мое и без того очень легкое тело над трясиной. Я делал гигантские шаги, подпрыгивая метра на три-четыре в высоту и опускаясь плавно, как на парашюте. Конечно же я довольно быстро настиг мурлока и гхолов.
Мурлок мне явно не обрадовался. Похоже, эту зашуганную расу терроризировали все, кому не лень, и он решил, что подмога пришла как раз к гхолам. У него было небольшое копьецо, но он и не пытался отбиться от своих преследователей - шансов у него было маловато. Гхолы, напротив, обрадовались, - скорее всего, приняли меня за дополнительный корм, который был так любезен, что явился сам. Тот, что был крупнее остальных, даже довольно пробасил:
- Куша-ать! Хо-орошо! Вку-усно!
- Рад за тебя, - согласился я, перерубая ему шею. Шеи у гхолов оказались необычайно тонкими - тоньше моей руки. Зато небывало прочными - складывалось такое впечатление, что они состоят из одного только позвоночника, на котором каким-то образом держится все остальное. Увидев, что я прикончил их вожака, мертвяки возмущенно заухали и набросились на меня всем скопом. Их зубищи яростно царапали мою броню, но силенок им явно не хватало Дракон Рроулин в одиночку смог бы перебить пять-шесть сотен гхолов, а я справился и с ним.
В общем, через какое-то время все гхолы валялись обезглавленными, а я отделался парой случайных царапин -один из маленьких трупоедов кусался так злобно, что ему удалось-таки слегка надорвать хитин.
Мурлок испуганно сжался, когда я устремил на него свой взор. Убежать он и не пытался - понимал, что я легко его догоню. Я с максимально миролюбивым видом убрал когти в пазухи и продемонстрировал ему безоружные руки. Мурлок недоверчиво поморгал огромными выпуклыми глазищами, а потом до него, видимо, дошло, что я не собираюсь на него нападать. Он что-то возбужденно залопотал на каком-то квакающем диалекте, а затем низко поклонился и подал мне свое копье.
- Не надо, оставь себя, - усмехнулся я, отвергая этот жалкий дар.
Мурлок явно огорчился и снова попытался всучить мне эту деревяшку.
- Не обижай его, патрон, - укоризненно сказал Рабан. - Ты же ему жизнь спас - он должен отдариться. По их вере, если ты у него что-нибудь не возьмешь, он все равно скоро умрет.
- А-а-а, тогда давай. А больше у тебя ничего нет - монетки, например, или хоть пуговицы? Понимаешь, мне эта твоя пика ну совсем без надобности…
Мурлок наклонил голову, безуспешно пытаясь понять, о чем я говорю. Хотя тому, что я все-таки согласился взять копье, он очень обрадовался - еще раз поклонился, а потом попытался перекувырнуться через голову, но плюхнулся в грязь.
- Ладно, бывай.
Это мурлок понял. Он поклонился в последний раз и спрыгнул с тропинки, по-лягушачьи поплыв куда-то в сторону. Я проводил его взглядом, а затем поскакал обратно, к терпеливо ожидающей меня королевне. По пути попался довольно глубокий бочажок, заполненный до краев относительно чистой водой. Я не удержался от искушения и искупался.
- Знаешь, патрон, нам бы не мешало обзавестись новой одеждой, - грустно констатировал Рабан, одновременно со мной осматривая меня со всех сторон. - Эти тряпочки можно назвать одеждой только с о-очень большой натяжкой. - Будет возможность - обзаведемся. А пока что мне и так неплохо.
Лорена встретила меня очень странным взглядом.
- Оказывается, демонам тоже не чуждо благородство… - медленно произнесла она.
- Иногда. Когда есть такая возможность. Полагаю, нам следует двигаться, миледи, - начинает смеркаться, а я бы хотел выбраться из этого болота до темноты.
- А ты неплох в драке! - одобрительно крикнула мне вслед королевна. Она даже снизошла до того, чтобы похлопать меня по спине, - после помывки моя кожа стала чистой и прикасаться к ней было уже не так противно. - Не хочешь наняться ко мне в телохранители?
- А разве у вас нет телохранителей?
- У меня?! У меня их было четверо! - недовольно фыркнула Ее Высочество.
- Было? Подразумевается, что теперь уже нет?
- Когда… когда Рроулин меня похищал, он убил троих из них. Они защищали меня и…
- А что же стало с четвертым?
- Этот жалкий трус бросил меня и сбежал! - возмущенно повысила голос Лорена. - Каков мерзавец, а?!
- Но разве он мог что-нибудь сделать?
- Он мог погибнуть С честью! А теперь умрет с позором - как только я доберусь до столицы, - равнодушно закончила королевна. - А все-таки чего ради тебе понадобилось защищать эту вонючую жабу?
- Во-первых, мне не нравится, когда дюжина нападает на одного, - подумав, ответил я. - Во-вторых, я с самого рождения ненавижу ходячих мертвецов…
Я не стал уточнять, что это самое «рождение» произошло считаные дни назад. Бурное у меня младенчество, не правда ли?
- Затем, существуют чисто прагматические соображения. Скоро стемнеет, нам придется остановиться на ночлег, а где гарантии, что эти гхолы, покончив с мурлоком, не отправятся на поиски новой добычи? Мне бы не хотелось проснуться от вашего предсмертного крика, миледи…
Миледи жалобно сглотнула, представив себе такой вариант.
- К тому же в итоге я обзавелся этим копьем…
- Зачем тебе это убожество? - насмешливо хмыкнула королевна.
- Мне?… Мне-то ни к чему, просто никак нельзя было отказаться. Может быть, вам пригодится - все-таки оружие.
Лорена немного поразмыслила, а потом милостиво кивнула и забрала эту пику себе. Копьецо и вправду было скорее женским - очень легкое и короткое. Оно больше напоминало удлиненный дротик, нежели копье.

ГЛАВА 14

Коль дорога нелегка, выпей пива для рывка!
Райво Пьяный Кулак
Мы прошли едва ли пять километров, а Ее Высочество уже вконец изнылась.
- Я устала! Я есть хочу! Я королевна Дотембрии - я не привыкла так много ходить! Да остановись ты наконец, трехглазая обезьяна!!!
- Я не обезьяна! - почему-то обиделся я. - Я яцхен! Миледи, потерпите еще чуть-чуть - доберемся до того леска и сделаем привал.
- А поесть?
- А вот с этим хуже… - Я с сожалением развел верхними и средними руками. - Конечно, я могу изловить для вас зайца или белку, но вряд ли вы согласитесь есть сырое мясо, а огонь развести нечем…
- А разве ты не можешь дышать огнем? - недоуменно наморщила носик Лорена.
- Я не дракон, я демон. Не все демоны огнедышащие. Зато я умею плеваться ядом.
- Ты совершенно бесполезен!
У самой опушки леса мы наконец-то наткнулись на межу, разграничивающую Дотембрию и Ничейные Земли. Оказавшись под зелеными сводами, успокаивающе шелестящими где-то над головой, я слегка расслабился. В лесу я чувствовал себя куда лучше, нежели на открытом пространстве. Хотя бы потому, что все время инстинктивно ожидал, что над головой нависнет колоссальная туша Рро-улина. Да, я его убил и даже частично съел, но все-таки…
Худо-бедно вопрос с ужином все же решился. Мы наткнулись на ореховые кусты, и Лорена слегка утолила голод. Я же не мудрствуя лукаво выковырял из-под корней престарелого ежа и сожрал его вместе со шкурой. На то, что вкусом этот еж больше всего напоминал грязную мочалку, я постарался не обращать внимания. На иголки -тоже.
- Отдыхайте, Ваше Высочество, я постерегу ваш сон, - как можно вежливее предложил я.
Лорена что-то недовольно пробурчала, но у нее уже слипались глаза. Спустя несколько секунд она тихо посапывала, не обращая внимания, что лежит прямо на лесной траве, отнюдь не мягкой и не чистой. Впрочем, два месяца в драконьей пещере должны были хотя бы отчасти отучить ее от удобств королевского дворца.
- Патрон, тебе тоже нужно поспать, - встревоженно сообщил Рабан. - Тебе вредно так долго бодрствовать. Давай я тебя усыплю, а?
- А кто будет сторожить?
- Да я! Делов-то - на стреме постоять. Если что, я тебя разбужу.
- Как ты будешь на стреме стоять? - устало поинтересовался я. - Вот я усну - что ты увидишь кроме моего сна?
- Все увижу, - не согласился Рабан. - Патрон, у тебя же глаза не закрываются. А еще есть уши и Направление. Все, дискуссии окончены, я тебя усыпляю. Мне совсем не нужно, чтобы ты загнулся от усталости - я жить люблю.
Проклятый мозговой паразит! А больше я ничего и не успел подумать - сознание резко отключилось… И тут же снова включилось - на сей раз этот мерзавец не дал мне даже сон посмотреть.
- Сколько я спал?
- Четыре часа с четвертью. Да не волнуйся, патрон, наша спасенная все равно дрыхнет без задних ног. Куда нам торопиться?
- В чем-то ты прав, не спорю…
Вокруг было темно, как в бочке с маринованными огурцами. Роль огурцов в данном случае исполняли зеленые великаны, окружающие нас со всех сторон. Лорена и вправду спала, подложив под голову ладонь, и я успокоился.
- Патрон, а куда отправимся, когда восстановим тебе память?
- Ты меня спрашиваешь? По-моему, это ты должен сказать - ты же у нас знаток межмировых путешествий. Вот, к примеру, этот Голюс' - как он выглядит?
- Не дури, патрон! - возмутился Рабан. - Ты еще в ад предложи отправиться! В Темных Мирах нам делать нечего! А в Светлые нас не пустят…
- А какие еще есть? Ну вот из этого мира, к примеру, куда мы можем отправиться? Если сделаем один шаг.
- Один, говоришь… У этого мира пять Темных соседей - Голюс и еще четверо. Светлых… Светлых четыре. И… да, тридцать с чем-то обыкновенных. Плюс анклавы - Миргород и еще несколько. Еще, конечно, есть вторичные миры…
- А это что такое?
- Вторичный мир прикреплен к первичному, - охотно объяснил Рабан. - Он не может существовать сам по себе, и в него можно попасть только из его… ну хозяина, что ли… У каждого мира есть несколько вторичных миров - Мир Мертвых, и все в таком роде… Эй, патрон, а ты меня слушаешь?
- Да-да, продолжай… - зевнул я.
- Ну и ладно, как знаешь.
Неожиданно я сообразил, что у нас гости. Точнее, не у нас, а у меня. Рядом возник извечный попечитель - дол-баный Серый Плащ. Он' стоял рядом с деревом и равнодушно взирал на нас с принцессой. На сей раз он, к счастью, не пытался строить козни.
- Что ты ко мне привязался? - с трудом сдерживаясь, прохрипел я. - Что я тебе такого сделал?
- Странный он какой-то, патрон, - поделился Рабан, глядя на серую фигуру моими глазами. - Мы с Волдресом никогда ничего подобного не встречали.
Я нашарил рядом с собой булыжничек покрупнее и швырнул в Серого Плаща. Тот довольно укоризненно посмотрел на меня сквозь маску и исчез.
- Вот так-то… - ухмыльнулся я, укладываясь поудобнее.
Королевна пробудилась, когда уже совсем рассвело. Вообще-то, дай ей волю, она бы спала и дальше, но какая-то птичка, очевидно, приняла ее ухо за норку, где спрятался вкусный червяк. Иначе с какой стати любопытная птаха столь усердно ковыряла бы клювом в царственном ушке?
- На завтрак опять орехи?… - мрачно осведомилась Ло-рена, после того как громко высказала все, что думает обо всех пернатых, особенно о таких безмозглых.
- Если не побрезгаете, Ваше Высочество, я нашел улей с сотами… - ухмыльнулся я.
Надо было видеть, с каким аппетитом королевна облизывала пальцы, испачканные в меду. А я думал - рассказывать ли ей о том, что этот улей я отобрал у медведя, крайне раздосадованного тем, что его оставили сегодня без завтрака.
- Твои крылья еще не зажили? - требовательно вопросила королевна, когда с медом было покончено. - Мне надоело идти пешком - я дочь короля!
- Знаем, выучили, - кисло буркнул Рабан. - Что еще интересненького скажешь?
Мне пришлось дать этой недоверчивой девице самой ощупать перепонку на крыльях, чтобы она убедилась, что крылья все еще в нерабочем состоянии, и сегодня, как и вчера, ей придется топать на своих двоих. По-моему, этот факт вызвал у нее серьезную обиду на все человечество.
Примерно через полчаса пути по лесу я услышал приглушенное пение впереди по тропинке. Будь мы с Рабаном одни, я, вероятно, обогнул бы поющего по широкой дуге, но вряд ли мне удалось бы убедить Лорену свернуть с более-менее удобной тропы и двигаться сквозь непролазные буреломы. Так что я благоразумно промолчал, понадеявшись, что этот человек, кем бы он ни был, уйдет сам.
Это оказался лесоруб. Скорее всего, у него перекур, почему я и не слышал стука топора. Но когда мы вышли на поляну, он снова начал работать.
- Здравствуй, добрый человек, - холодно поприветствовала его королевна. - Скажи, далеко ли до столицы?
Мужик опустил топор и неторопливо обернулся взглянуть на свою собеседницу. Он даже начал открывать рот, чтобы поздороваться в ответ. А потом увидел меня.
- А-а-а-а-а!!! - завопил он. - Демон! Убей меня громом, это демон! Помогите!!!
Он бросил топор и помчался наутек. Только пятки сверкали да слышался все более затихающий вопль «Демон!». - Прикажете догнать, миледи? - деловито спросил я.
- Зачем? - недоуменно глянула на меня королевна.
- Логика мне подсказывает, что в скором времени этот тип достигнет своей деревни, или где он там живет, переполошит всех, а потом заявится сюда вместе с целой оравой крестьян с вилами и кольями.
- И что?
- По всей видимости, они попытаются меня убить. Мне бы этого не хотелось.
- Чушь! - презрительно фыркнула Лорена. - Да я просто скажу им, что ты мой слуга!…
- Простите, миледи, но, учитывая мою внешность, им вряд ли будет дело до того, что я чей-то там слуга. Скорее всего, они пожелают убить и вас также - насколько я знаю, местная церковь крайне неодобрительно отзывается о сатанистах.
- Что за чепуху ты мелешь?! Я королевна Дотембрии! Я могу делать все что захочу, и церковь мне не указ! Я прикажу этим смердам дать нам коней и провизию, а затем…
- Вот как? Ваше Высочество, а вы уверены, что сможете доказать этим крестьянам, что вы именно та, за кого себя выдаете? Где ваша корона? Где какие-нибудь украшения? Где хотя бы приличное платье? Я сомневаюсь, что в этой глуши найдется кто-нибудь, кто узнает вас в лицо. Нет уж, на данный момент вы всего лишь подозрительная девица, якшающаяся с демоном…
Лорена обиженно надулась и засопела. По-моему, ей ужасно хотелось расплакаться, и удерживало ее только осознание своего королевского достоинства.- Так что же нам делать? - наконец спросила она.
- Мне приходит в голову только два варианта. Можно подождать разъяренную толпу здесь… полагаю, что смогу справиться со всеми, сколько бы их ни заявилось…
Лорена окинула меня задумчивым взглядом, а затем медленно кивнула. Похоже, она была согласна, что целая толпа простолюдинов с кольями не сможет одолеть даже одного-единственного яцхена.
- А другой вариант?
- Мы можем свернуть с тропы. Я демон… я чувствую людей на любом расстоянии, так что мы легко сумеем ускользнуть от них. Если не возражаете - лесоруб оставил нам свою корзину с обедом. Думаю, там найдется кое-что повкуснее лесных орехов.
Лорена хищно шевельнула ноздрями, видимо предвкушая, какое лакомство она найдет в лукошке у дровосека.
- Думайте побыстрее, миледи, - тот, кто оставил эту корзину, уже на полпути к деревне. Интересно… да, он до сих пор орет. По-моему, ему не мешало бы провериться у психиатра.
- Согласна на второй вариант, - снисходительно кивнула Лорена, а ее руки уже шарили в чужой корзинке…
Я кое-как продирался сквозь непролазную чащу. Когти работали на манер мачете, прорубая аккуратную тропинку. Конечно, по этой дорожке отыскать нас было легче легкого, но, по-моему, точно так же выглядят и медвежьи тропы, а их в этом лесу хватало.
Королевна неохотно топала сзади, с брезгливой миной копаясь в украденной корзинке.
- Хлеб… почти сырой, между прочим. Если б наш придворный пекарь так пек хлеб, отец давно бы повесил его на воротах! - возмущенно сообщила она. - Сыр… фу, какая гадость! Настоящий сыр пахнет совсем не так! Копченое мясо… должно быть, этой свинье было лет пятьдесят. И бутылка с… пивом?! Короли не пьют пиво!
- Яцхены пьют, - оборвал я ее, выхватывая бутылку. - Да, до «Балтики» этой бурде далеко, это уж точно…
- А почему я должна тащить эту корзину? У тебя целых шесть рук - вот ты и неси!
- У телохранителя руки должны быть свободными. Что, если на вас кто-нибудь нападет?
- Если на меня кто-нибудь нападет, разрешаю ее бросить. Послушай, а мы не заблудились?
Я сверился с Направлением. Лесоруб, всполошенный нами, по-прежнему находился там же, где и четверть часа назад, и его по-прежнему окружали люди. Десятка два, если не ошибаюсь.
- Говорят, мох на деревьях растет с северной стороны… - рассуждала вслух Лорена. - Проверим-ка… Странно, если верить этим деревьям, у нас со всех сторон север! Не знаешь, почему так?
Я ее не слушал. И Рабана я тоже не слушал - а он уже довольно давно бормотал что-то насчет того, что даже если мы принесем королю одну лишь голову дочери, то все-таки вправе получить часть награды… Я тем временем пытался с помощью Направления начертить в голове карту королевства Дотембрия и проложить на ней путь от столицы до той точки, где мы сейчас находились. Получалось не очень-то, но я не сдавался.
- Эй ты, исчадие Тьмы, ты меня слушаешь или как? - возмущенно стукнула меня по плечу королевна.
- Угу. Миледи, к «демону» я уже как-то привык, но против «исчадия Тьмы» решительно возражаю. Я же вас не обзываю…
- Попробуй только! Я королевна, не забывай!
- Угу. Полагаю, если вы повторите это еще двести или триста раз, я запомню еще лучше. Скажите, миледи, вы не слишком устали?
- Да, устала, - подозрительно быстро согласилась Лорена. - А твои крылья еще не зажили?
- Пока еще нет…
Если честно, я и сам с нетерпением ожидал момента, когда наконец-то смогу взлететь. Мне осточертело препираться с этой девицей, все достоинства которой исчерпывались тем, что ей повезло с родителями. Нет, конечно, у нее были и другие достоинства, и их не заметил бы только слепой, но достаточно было десяти минут, чтобы понять, что красота королевны Лорены просто меркнет по сравнению с ее же стервозностью. Помню, знавал я одну такую барышню… Что это?!!
Действительно, в голове всплыл образ, явившийся, без сомнения, откуда-то из глубин памяти. Могу поклясться, что, с тех пop как я стал яцхеном, я не встречал никого даже отдаленно похожего на эту смазливую шатенку. Если только его не навеял Рабан…
- Никак нет, патрон, - тут же открестился керанке. - Только, по-моему, это не память, а Направление…
- Угу. То есть как это?
- Да просто. Вот ты сейчас этого дровосека представлял, - может, она сейчас рядом с ним стоит, вот ты ее и увидел…
- Угу. Нет, погоди. А откуда я знаю ее голос? Я прямо слышу, как она говорит…

Предыдущая страница 12 Следующая страница


13 Александр Рудазов

- Направлением можно и слышать, а не только видеть.
- А что насчет характера? Откуда я знаю, что она редкостная стерва?
- Э-э-э, патрон, твое Направление и не такое может подсказать, - хмыкнул Рабан. - Ты даже не представляешь, какие у тебя возможности - любой сыщик отдал бы правую руку за такую способность. К примеру, если бы ты глядел получше, ты бы знал, что метров через сто будет какой-то домик. Развалюха…
Домик… Конечно, если полуразрушенную церковь можно назвать домиком… А это без сомнения была церковь.
- Часовня посреди леса? - удивилась Лорена, дожевывая копченую свинину. - Для чего она здесь?
- Мне кажется, это очень старая часовня… кстати, скорее уж церковь, чем часовня. Видимо, она осталась еще с тех времен, когда поблизости была какая-нибудь деревня…
- Да здесь отродясь ничего такого не было! - фыркнула королевна. - Посмотри сам - вокруг один только лес!
- Тогда не знаю. Но думаю, стоит посмотреть, что внутри.
- Согласна, - милостиво кивнула Лорена и отворила хлипкую дверцу.
Она вылетела оттуда как ошпаренная кошка. Глаза у нее были выпучены, нос она зажимала обеими руками, а выражение лица…
- Что там? - всерьез заинтересовался я. - Трупы?
- Бет, - прогнусавила девушка, все еще зажимая нос. - Болько гапах групов. Прохто хуть, хахая вонь! Э ходи буда!
- Угу. В смысле - так уж получилось, что у меня нет носа, так что запахи для меня совершенно нестрашны. А вы подождите здесь, миледи.
Лорена явно была не согласна, но спорить таким невнятным голосом не получалось, поэтому она только возмущенно помотала головой. А я вошел внутрь.
- Патрон, а тут и впрямь пахнет, - сообщил Рабан. - Если задействуешь Направление - убедишься.
- Спасибо, верю на слово.
Возможно, когда-то это здание и правда было католической церковью. Но теперь… теперь оно скорее напоминало свалку. Алтарь был повален и валялся на боку, скамейки поломаны, как будто здесь прошлась целая армия вандалов. Значительная часть этих самых скамеек просто отсутствовала. Об иконах или чем-то подобном и говорить не приходилось - совершенно голые стены.
- Может быть, тут проводили Черную Мессу? - предположил Рабан. - Эй, патрон, обрати внимание - в подвале есть кто-то живой! Кто-то очень маленького роста… гоблин!
- Гоблин?… - Меня уже распирало любопытство. - Никогда не видел живого гоблина. Пойду посмотрю.
Дверь в церковный подвал отыскалась довольно быстро. Там было совсем не так пусто и безжизненно, как на поверхности. Имелось некое подобие мебели, а вдоль стен штабелями стояли бутылки с… не знаю, чем это могло быть, но, судя по тому, что в дальнем углу красовался самый настоящий самогонный аппарат… А возле него суетился тот самый гоблин. Зеленокожий коротышка с вытянутой вперед мордочкой, одетый в аккуратный костюмчик из коричневой ткани.
- Хорошо хоть не Красная Шапка, - удовлетворенно хмыкнул Рабан. - Знаешь, патрон, пока ты спал, я почувствовал неподалеку целый отряд Красных Шапок…
- Угу. Эй, привет! - поздоровался я.
Гоблин неторопливо обернулся. Его брови удивленно поползли вверх при виде меня, - ну хоть не убежал с криком, и то хорошо.
- Привет, - медленно кивнул он, - С кем имею честь?
- Кое-кто называет меня Яцхеном. А ты?…
- Миркли. Гоблин, если только это кому-то неясно. А ты не демоном ли будешь, пан Яцхен?
- Возможно… А что, ты не любишь демонов?
- Ну-у-у… - уклончиво ответил Миркли. - Судя потому, что я о вас слышал… Скажи, пан Яцхен, а не собираешься ли ты причинить мне какой-нибудь серьезный вред?
- Например?
- Ну мне много чего лезет в голову… Растерзать, сожрать, высосать душу… Насколько мне известно, фантазия у вас, демонов, богатая…
- Угу. То есть нет, я добрый демон… относительно добрый. А это у тебя не самогон ли? Не согласишься продать немного? Полжизни готов отдать за хорошую выпивку…
- Почему бы и не продать? - ухмыльнулся Миркли. - Я для того здесь и нахожусь, пан Яцхен, - варить и продавать, варить и продавать…,
- Отлично. И как ты оцениваешь свой товар?
- Давай скажем по-другому… Сколько денег у тебя в кошельке?
Я задумался. Мне впервые пришло в голову, что пытаться купить что-либо, не имея ни единого медного гроша, - не самый умный поступок. Бартер тоже вряд ли удастся провернуть - ни у меня, ни у Ее Высочества нет при себе ничего мало-мальски ценного. Конечно, можно было просто ограбить малыша - я сомневался, что он сможет оказать мне достойное сопротивление, но такой поступок мне глубоко претил. Потому что тогда я уже не буду «добрым демоном». Молчание нарушил сам Миркли.
- Почему-то мне кажется, что у тебя нет при себе денег, пан Яцхен, - задумчиво произнес он.
- А почему ты так думаешь?
- Хотя бы потому, что тебе их негде держать - пояса у тебя нет, а единственный карман висит на ниточке. Кстати, в паре миль к западу живет мой кузен - он отличный портной. Если хочешь… хотя он тоже бесплатно не работает. Может быть, ты не откажешься оказать мне одну услугу? Так, пустячок… А я в награду уступлю тебе пяток бутылочек, а?
- Угу. Какую именно услугу, пан Миркли?
- Да мелочь… Может, ты обратил внимание, какая вонь стоит наверху?
- Обратил. Но освежителя воздуха у меня тоже нет…
- А? - не понял гоблин. - Нет, от этого запаха так просто не избавишься… Лет двадцать назад в этой церкви жил один колдун, и он один раз что-то напутал в своем заклятии, вот и… С тех пор запах не выветривается.
- А что стало с колдуном?
- С колдуном? - равнодушно переспросил Миркли. - Да там он где-то… На какой-то из стен. По-моему, лицо еще можно разглядеть. Так я к чему - первый этаж для работы совсем не нужен, только мешает. Подвал - вот все, что мне требуется. Я еще месяц назад начал копать обходной путь - докопал до самого фундамента, а дальше… Вон я чернилами обвел, где нужно долбить. Один знакомый цвергобещал на днях наведаться, собирался даже помахать киркой, но что-то все не идет…
- Не проблема, - хмыкнул я, выпуская когти. Что для моих когтей десяток-другой сантиметров довольно старого камня? Я резал его как стеклорезом режут стекло. Сделав один надрез, я просунул пальцы внутрь и начал проделывать другой, еще глубже. Этого хватило - дальше.мои когти наталкивались уже на пустоту.
Вырезав отверстие точно по нарисованному контуру, я I осторожно поднял каменный блин и положил его на свободное место. Получилось нечто вроде столешницы. За ней открывался черный земляной проход с пробивающимся светом. Виднелись даже довольно неряшливо вырезанные ступеньки.
- Очень-очень хорошо, - кивнул Миркли, придирчиво осматривая мою работу. - Ни шума, ни пыли, и ни одной бутылки не разбил. Пожалуй, это заслуживает даже увеличенного гонорара…
- Угу. Премного благодарен.
Признаться, я немного удивился - гоблин не производил впечатления щедрого индивидуума. Потом я догадался, в чем дело, - он. просто решил на всякий случай меня задобрить. Тварь, способную голыми руками вырезать в стене дыру, лучше иметь среди друзей, чем среди врагов.
- Не стоит, пан Яцхен, не стоит… - благодушно отозвался Миркли. - Гоблин гоблину друг, товарищ и брат… хотя ты не гоблин, но все равно. Кстати, ты к нам надолго? А то у меня найдутся друзья, которым тоже не помешают твои услуги…
- Проездом, - отказался я. - Доберусь до Дваглича, а там вернусь в свой мир.
- Ну скатертью дорога… Между прочим, пан Яцхен, Дваглич - человеческий город, а люди - самая ксено-фобная раса из всех, какие я знаю.
- Это он еще с холог-юкти не знаком, - хмыкнул Ра-бан. - Хологи считают, что разумны только они одни, а все остальные просто им подражают, как попугаи. Между прочим, они едят людей… и всех остальных тоже.
- Но, полагаю, ты знаешь, что делаешь, - закончил Миркли и начал отбирать для меня пузатенькие бутылки со своим варевом. - Вот. Как раз шесть штук - по одной в каждую руку.
- Угу. А кстати, из чего ты варишь свою бурду?
- Из вишен в основном… Вообще-то, когда это место еще было церковью, на заднем дворе тут рос сад… Конечно, деревья с тех пор сильно одичали, но кое-какой урожай еще есть.
- Вишневка, значит? - с понимающим видом кивнул я.
- Она самая. Собираюсь в следующем году еще пару слив посадить - мой кузен, который портной, сливянку очень уважает.
Некоторое время мы неуклюже переминались с ноги на ногу. Гоблину явно хотелось вернуться к своей булькающей печке, а мне - к Ее Высочеству. Но просто так взять и уйти было неловко, а вытолкать гостя - еще более неловко. Тем более когда этот гость - яцхен.
- Эй, ты, демон!!!!
Вопль услышал не только я, но и гоблин. Только одно существо поблизости умело так разоряться, и называлось оно дочерью короля Дотембрии. Но Миркли-то этого не знал.
- Кто это? - испуганно заозирался он. - Баньши?
- Нет, всего лишь человек… Одна моя знакомая - это ее я обещал проводить до Дваглича. Я, наверное, пойду…
Миркли удовлетворенно закивал.
Лаз, прокопанный гоблином, был довольно просторным. Для гоблина. А для яцхена, то бишь для меня, - жутко тесным. Так и напрашивалось сравнение с жуком в своей норке. Тем более что и количество лап соответствовало…
- Ты не слишком-то торопился! - язвительно выпалила Лорена, когда я показался на поверхности.
Она была очень возмущена. По-моему, этому немало способствовал нож, отплясывающий у ее живота. Нож держал гоблин. Сзади него стояли еще четверо гоблинов. И все они выглядели предельно серьезными.
Без сомнения, это действительно были гоблины. Но они не слишком-то походили на Миркли. Общего у них было не больше нежели у шведа и эфиопа. Эти гоблины оказались почти на голову выше моего нового друга-самогонщика, глаза у них были красными, словно кровь, изо рта у каждого торчали самые настоящие кабаньи клыки, и на головах красовались причудливой формы колпаки. Тоже кроваво-красные.
За спинами гоблинов я конечно же узрел Серого Плаща, и он, судя по виду, был очень рад, что сумел подстроить очередную мелкую каверзу. Впрочем, убедившись в том, что я его заметил, он тут же улетучился.
- Красные Шапки, если не ошибаюсь? - неуверенно спросил я.
- Конечно, это они! - повысила голос Лорена. - Хотя крест на них почему-то совсем не действует!
- Это монашеские сказки, милая девушка, - прохрюкал тот, что держал нож. - Мы не демоны и не боимся ни креста, ни святой воды. А ты и есть тот самый демон-телохранитель, да?
- Угу.
- Значит, твоя девчонка не соврала, - удовлетворенно хрюкнул Красная Шапка. - Это хорошо. Что ж ты ее бросил, телохранитель? И откуда у тебя… - он сглотнул, - столько вишневой наливки?
Я аккуратно поставил бутылки на землю. Почему-то мне стало ясно, что скоро мне понадобятся все мои когти.
- Я слушаю, - холодно прохрипел я.
- То есть? - не сообразил гоблин.
- Что вам угодно, паны Красные Шапки? Зачем вы угрожаете моей подруге этим ножом?
Гоблины переглянулись, недоуменно морща лбы. Их главарь немного поразмыслил, а затем сказал:
- Ничего особенного. Просто выворачивай карманы, демон, и давай нам все, что у тебя есть. Твою девчонку мы Уже обыскали, у нее ничего нет, так что…
Королевна молчала, тихо шипя что-то сквозь зубы. Я надеялся, что у нее хватило ума не сообщать этим коротышкам, кто она такая.
- Ты командуешь этим… отрядом, с позволения сказать…
- Точно.
- А как тебя зовут?
- Хборуб Клык, - недоуменно ответил главный гоблин.
- Так вот, Хборуб… Тебя, по-моему, охотно примут во Всероссийское Общество Тупых.
- Чего? - не сообразил Красная Шапка.
- А того. Если бы ты не был столь туп, то уже сообразил бы, что у меня нет карманов, а значит, нечего и выворачивать. Твой собрат, угостивший меня этим напитком, был куда сообразительнее…
- Миркли? А откуда тогда у тебя… - он снова сглотнул, - наливка? Миркли редкий жмот - у него зимой снега не допросишься!
- Сторговались… Не важно - ты же видишь, взять с нас нечего. Отпусти девушку.
- Так-то оно так… - неохотно хрюкнул гоблин, - только ведь можно вас и, скажем, в рабство продать…
«Рабан, разве в Дотембрии еще есть рабство?»
- У людей нет. А вот у гоблинов - еще как. Да и огры охотно купят такую сочную девицу… Они человечиной не брезгают.
- Хборуб? - как мог вежливо позвал его я. - Ась?
- Если ты не отпустишь мою подругу раньше чем я досчитаю до трех, я начну строгать вас на холодец, - скучающе пообещал я.
- Блефуешь, демон, - недоверчиво хрюкнул Хборуб. - У тебя и оружия-то никакого нет…
У них, конечно, оружие было. У каждого на поясе висел длинный нож, за спиной - небольшой арбалет, а в левой руке двое гоблинов держали что-то вроде небольшой алебарды. У Хборуба и еше двоих Красных Шапок были длинные посохи с увесистыми набалдашниками.
Я демонстративно расставил ноги, а затем одновременно выпустил все сорок два когтя. Вдобавок я пошире распахнул пасть и угрожающе поднял хвост. На кончике жала блеснула ядовитая капля.
- Все еще думаешь, что у меня нет оружия, Хборуб? - прохрипел я. - Раз! Два! Два с половиной…
- Эй, эй, ты чего! - взвизгнул вожак гоблинов, отталкивая от себя Лорену. Королевна немедленно закатила ему оглушительную пощечину, одним прыжком отскочила ко мне и спряталась за моей спиной,
- Убей их! - яростно приказала она. - Убей немедленно!
- За что? - осведомился я.
- Они посмели угрожать мне! Мне - дочери ко… ап! Я мягко закрыл ей рот ладонью.
- Я понимаю, что вы пережили, миледи. Но ведь все закончилось хорошо, так к чему нам лишать жизни этих Красных Шапочек?
- Шапок! - возмутился Хборуб. По-моему, сказку про Красную Шапочку в этом мире тоже знали. - Э-э-э, милостивая пани, простите нас, пожалуйста…
- Мы больше не будем! - хором взвыли остальные гоблины, бухаясь на колени и бросая свои палки.
Какая умилительная сцена… Рабан тихо хихикал где-то на задворках моего сознания, Лорена брезгливо морщила носик, а я… Мне тоже было смешно, но я старался этого не показывать. Упорно вспоминался мультик про кота Леопольда - тот момент в самом конце, где мыши умоляют кота о милосердии.
- Мы и не хотели вообще-то… - сбивчиво забормотал Хборуб. - Вы же друзья Миркли, да? А мы и не трогаем его друзей - мы сами за наливкой приперлись! Нас словно бес попутал - взяли вдруг да и… Сами не знаем, с чего так получилось! Простите нас, пан демон!
Я-то знал, с чего это так получилось, -Серый Плащ умел разгребать грязь чужими руками. Но не рассказывать же королевне об этом - еще подумает чего нехорошее. Будем надеяться, что она все-таки смилостивится сама.
Лорена еще немного подумала и соизволила-таки снисходительно кивнуть. Похоже, Красные Шапки получили королевское прощение. Я собрал вишневый самогон, и мы гордо удалились, предоставив гоблинам также заняться покупками.
- Эй, Хборуб! - крикнула напоследок королевна. - А правда, что вы красите свои шапки человеческой кровью?
- Брешут все, милостивая пани! - испуганно отрекся вожак гоблинов. - Откуда ж ее столько наберешь? Кровью, конечно, но говяжьей… или свиной, как уж получится… А иногда и вовсе вишневым соком!
То-то я заметил, что у самого маленького и робкого гоблина шапка была того же цвета, что и жидкость в моих бутылках…

ГЛАВА 15

Никогда не отказывайтесь платить по счетам. Это чревато.
Гаммельнский Крысолов
Я честно пытался поделиться самогоном с Лореной, но она с негодованием отказалась, заявив, что особы королевской крови не потребляют подобную гадость. Ну что ж, мне больше досталось… Даже слишком «больше». Выхлебав все шесть бутылей, я почувствовал себя до невозможности слабым…
- Что с тобой, демон? - насмешливо спросила королевна. - Перепил?
- Да, патрон, похоже, крепкие напитки на тебя не слишком хорошо действуют… - обеспокоенно подтвердил Рабан. - Я сейчас попробую выветрить хмель…
- Не стоит… - не слишком твердо попытался отказаться я. Это только сначала было плохо, а потом стало так хорошо… Как будто погружаешься в мягкое и нежное облако…
- Стоит! - настоял на своем Рабан.
Одни говорят, что лучше всего от похмелья помогает «Панадол». Другие - рассол. Но я вам так скажу: лучше мозгового паразита керанке с этим не справляется никто! Как рукой сняло - словно и не пил ничего.
- Ты что, уже протрезвел? - удивилась Лорена. - Быстро ты…
- Чувствую себя просто прекрасно, миледи, - галантно поклонился я. - Позвольте поцеловать вашу руку…
- Ни за что! - возмущенно взвизгнула девушка, с отвращением покосившись на мои зубища - Иди гоблинов целуй - их не жалко!
- Я это к тому, что чувствую себя наконец-то готовым расправить крылья. Если вы еще не изменили свое решение прокатиться на моей спине, я…
- Не изменила, - милостиво кивнула Лорена. - Но если ты меня уронишь, я тебе такое устрою!…
- Если я вас уроню, вы упадете, расшибетесь, и на этом все «устроение» закончится, - ехидно поклонился я. - Прошу на борт нашего самолета, миледи!
Я встал на… четвереньки? Нет, пожалуй, восьмереньки, хотя такого слова и нет. В общем, я встал на восьмереньки и расправил крылья, чтобы Лорена могла поудобнее ухватиться. На всякий случай я еще и обнял ее за талию средними руками. Как все-таки хорошо, что мои руки гнутся в любую сторону - насколько это упрощает жизнь!
- Когти не выпускай! - угрожающе потребовала Лорена.
- Ну что вы, миледи, разве я позволю себе повредить вам!
- Еще бы, за поврежденную денег не заплатят! - хмыкнул Рабан.
Мои крылья пришли в движение, и Лорена испуганно прижалась покрепче. Я почувствовал, как ноги отрываются от земли - как же не хватало мне полетов все это время! К хорошему легко привыкаешь…
Поднявшись над макушками деревьев, я быстро сориентировался в пространстве и двинулся на юг - в сторону Дваглича. Крылья рассекали воздух с легким свистом, меня обдувал ветер… Подо мной с огромной скоростью проносились леса и поля - все то же самое, что я уже видел вчера.
- Потрясающе! - выкрикнула Лорена. - Я никогда не думала, что летать так здорово!
- А разве вы не летали раньше, миледи?
- Каким образом? - фыркнула королевна.
- Ну, к примеру, когда вас похищал дракон. Вряд ли он прошел такое расстояние пешком…
- Ах это… - скривилась Лорена. - Конечно, это да… Понимаешь, я потеряла сознание, как только он меня схватил, и очень этому рада. Рроулин тащил меня в когтях, и очень неаккуратно - я сломала два ребра! Моя служанка целый месяц меня выхаживала, прежде чем они зажили!
- Служанка? Откуда у вас взялась служанка в драконьей пещере?
- Ее он тоже похитил, - неохотно объяснила Лорена. - Нес в другой лапе… Розетта была очень толстой и отделалась легким испугом.
- Но почему же я ее не видел?
- Когда я окончательно выздоровела, он ее сожрал! - с негодованием сообщила Лорена. - Мерзавец! Такой служанки, как Розетта, у меня уже никогда не будет! Ой, смотри, гаргулья! А я думала, что они днем не летают!
Я слегка повернул корпус, поглядев туда, куда указывала девушка. Там, в весьма неровном, вихляющем полете, напоминающем движение бабочки, парило странное существо, похожее на тощую обезьяну, которая нацепила крылья и покрылась толстенным слоем пыли. Правда, ее морда больше напоминала гоблинскую, только сильно сплющенную, даже вдавленную. И уши очень крупные - как у летучей мыши.
Гаргулья заметила меня и приветственно махнула рукой. Я ответил ей, помахав сразу двумя правыми руками.
- Местный подвид гаргулий и правда не летает днем, патрон, - недоуменно заметил Рабан. - У них очень светочувствительная кожа, на солнце она начинает зудеть и шелушиться. К тому же в темноте они лучше видят.
- А вот они не могут поднять человека, - задумчиво сообщила Лорена. - Двое таких служат у отца гонцами, и наш воевода одно время пытался что-нибудь придумать, чтобы они и его носили. Но ничего не получилось… Правда, он втрое шире меня…
- Тогда я бы его тоже не поднял. Мой предел - центнер с четвертью, больше я не рискну.
- Центнер с чет… а это сколько?
- Примерно два ваших веса, миледи, и еще четвертинка. На горизонте показался город, окруженный крепостной стеной. Дваглич, конечно. Неужели мы летим уже так долго?

Предыдущая страница 13 Следующая страница


Три глаза и шесть рук 14

- Всего-то час, - фыркнул Рабан. - Патрон, ты себя недооцениваешь, у тебя очень хорошая скорость.
- Наконец-то, - облегченно вздохнула Лорена.
На всякий случай я набрал высоту - не хотелось, чтобы | в меня опять начали бросать камни. Снижаться я начал лишь тогда, когда под нами замаячили дворцовые башни.
- Как вы думаете, миледи, где нам лучше всего приземлиться?
- Да где угодно! - удивилась Лорена. - Хоть прямо во дворе!
- Пожалуй, не стоит… Мне не хотелось бы, чтобы ваша стража попыталась меня убить.
- Что за чушь!… Хотя ты, пожалуй, прав. Тогда лети к башне Магнуса - уж он-то не боится никаких демонов.
- У него очень маленькое окошко, миледи. Сам не знаю, каким чудом мне удалось протиснуться в прошлый раз… с зами на плечах уж точно не пролезу.
- Тогда в тронный зал! - начала раздражаться коро-ювна.- Вон самое большое окно!
На сей раз я промолчал. За неимением лучшего оставалось править к тронному залу. Я решил зависнуть рядом и аккуратно вырезать стекло, чтобы не повредить королевне. Мне почему-то не верилось, что это окно можно просто открыть - уж очень сложным оно выглядело, составленным из множества крохотных кусочков.
- Эй, Боджер, гля… демон!!! - неожиданно заорали снизу. - Стреляй!
- А может, это гаргулья? - неуверенно ответили ему.
- Ты что, остолоп, гаргулий не видел?! Они днем не летают!
- Да ты на рожу посмотри! - присоединился третий голос. - У него ж три глаза - только у демонов бывает три глаза!
- Стреляй, кому сказано!
Мои нижние руки рефлекторно дернулись - я машинально поймал сразу два арбалетных болта. Я тут же выпустил их и поймал еще один.
- Скоты! - возмущенно заверещала королевна. - Я вас всех перепорю!
Я посмотрел вниз и ужаснулся. Я не потрудился разведать местность и теперь пожинал плоды своей лени - под нами было стрельбище! Несколько десятков королевских гвардейцев упражнялись с арбалетами и длинными луками. И теперь у них появилась новая мишень.
Я точно заведенный поймал еще три стрелы и швырнул их обратно. Интересно, а пулю я так поймать сумею? Около десятка стрел бессильно ударились о мою броню, остальные пролетели мимо. За себя я не боялся, но с каждой секундой увеличивалась вероятность, что кто-нибудь из лучников заденет ту, что испуганно прижалась к моей спине. Медлить было нельзя.
- Держитесь, миледи, - посоветовал я, набирая скорость.
О неторопливом входе в тронный зал пришлось забыть. Я на полном ходу протаранил'стекло своим гребнем (вот для чего он, оказывается, нужен - это таран!) и влетел в огромную комнату, прикрывая Лорену всеми шестью руками. Разумеется, в последний момент я сложил крылья и вытянул хвост, превратившись в нечто вроде живой ракеты.
- Задание выполнено, - выдохнул я, отдирая королевну от спины.
- Отец! - счастливо пискнула та, бросаясь к мужичку на троне.
Я быстро оглядел помещение. Кроме нас с Лореной здесь было пятеро. Прежде всего уже известный мне Магнус - он единственный смотрел на нас спокойно, удовлетворенно улыбаясь в усы. А вот четверо остальных…
Король Ягдош Второй, обнимающий дочь с видом одновременно счастливым и ошеломленным, по форме напоминал небольшой ящик. Очень маленького роста, но поразительно широкоплечий, с внушительным брюшком и окладистой бородой. Интересно, не было ли у него в роду гномов? А то похож.
Мужик, стоящий по правую руку от трона, был, так сказать, «ящиком в квадрате». Точно те же пропорции, что и у короля, только увеличенные раза в полтора. Рост - два метра с гаком, пузо - борцы сумо умрут от зависти, ширина плеч - не во всякую дверь пролезет, борода - вообще молчу, чуть ли не до пят. Несомненно, тот самый воевода, который безуспешно пытался полетать на гаргульях.
Третий мужик напоминал небезызвестного «серого» кардинала отца Жозефа. Только вот чином пониже - то, что красовалось у него на голове, не могло быть не чем иным, кроме как епископской тиарой.
Ну а четвертый - совершенно блеклый, ничем не выделяющийся. Скромно одет, глазки пустые, выражение лица отсутствует.
Лорена взахлеб рассказывала отцу о своих приключениях и обо мне, Магнус тоже поддакивал, всячески пытаясь обратить внимание на свою скромную роль в спасении наследницы престола. Король остолбенело слушал, воевода то и дело встревал, въедливо выспрашивая, как именно я завалил Рроулина. По-моему, он уже намеревался присоединить такую боеспособную единицу, как я, к своему войску. В общем, все складывалось довольно неплохо. Пока голос не подал епископ.
- Ваше Величество! - холодно прошипел он. - Сознаете ли вы, что эта богопротивная тварь - демон?! Несомненно, прислужник Ррогалдрона! Я вместе с вами рад чудесному спасению Ее Высочества из лап дракона, но есть вещи, с которыми не следует соприкасаться! Вам, Ваше Высочество, следовало без колебаний отвергнуть помощь Голюса! Наверно, очищение в храме еще сможет вам помочь, хотя…
- Но я… - попыталась возразить королевна.
- Я еще не закончил! - поднял костлявую руку епископ. - Что до тебя, демон, готовься к смерти - никакие твои поступки не смогут исправить твою богомерзкую сущность! Стража, схватить его!
Внутренне я ожидал, что за спиной епископа в очередной раз промелькнет Серый Плащ, но его не было и в помине. Этому святоше явно не требовалось подсказок от посторонних, чтобы на кого-нибудь наехать.
- Отец! - возопила королевна.
- Ладно, ладно… - неохотно пробурчал король, брезгливо глянув на мою жуткую рожу. - Демон! За то, что ты спас нашу дочь, мы позволим тебе уйти живым!
- Ваше величество! - возмущенно обернулся к нему епископ.
- Молчать, мы так решили! Но если ты еще раз появишься в пределах нашего королевства, обещаем немедля казнить тебя! А теперь убирайся с наших глаз!
Я тупо уставился на него. В голове вертелось классическое: «А деньги?!» Это я, в конце концов, и сказал.
- Какие еще деньги? - приподнял бровь Ягдош Второй. Магнус наклонился к его уху и зашептал об условиях нашей с ним сделки.
- Тысяча краунов? - возмутился король. - Да как ты посмел договариваться о таких вещах без нашего ведома? Да еще с демоном?!
Блеклый человечек неожиданно заволновался.
- Ваше Величество, мы никак не можем позволить себе потратить такую сумму, - очень тихим голосом пробормотал он, нервно потирая руки. - После последних платежей наемникам казна совершенно опустошена, и до ближайшего пополнения больше двух месяцев. Вот если бы вы послушались моего совета и ввели дополнительный налог на хмель и зерно…
- Замолкни, казначей, - брезгливо поморщился король. - Мы в любом случае не унизимся до того, чтобы платить служителям Голюса! Чего ты еще ждешь, демон, убирайся, пока мы не приказали стрелять!
- Только не волнуйся! - испугался Рабан. - Что бы ни случилось, энгах не должен терять лицо!
- И не собирался, - огрызнулся я.
- Что?! - возмутился король, приняв последнюю реплику на свой счет. - Так ты смеешь…
- Прощайте, Ваше Величество! - сплюнул я, выпрыгивая в разбитое окно.
Все зачарованно уставились вниз. В том месте, куда попала моя «слюна», деревянный пол расползался с фантастической скоростью, открывая на всеобщее обозрение комнату под тронным залом.
Снаружи меня уже поджидали лучники, давно перезарядившие свои арбалеты. Им, видно, было невтерпеж, и, как только я снова появился в их поле зрения, они стали стрелять. В меня посыпался такой град стрел, что на мгновение потемнело в глазах. Но на сей раз я мог не бояться, что они попадут в уязвимое место, и потому даже не подумал ловить стрелы. Вместо этого я расправил крылья и спикировал вниз, издав самый грозный рык, на какой оказался способен. Вид разбегающихся в разные стороны солдат хотя бы немного утешил меня.
- А что в таких случаях делают энгахи? - язвительно спросил я, устроившись на шпиле самой высокой башни. Заметить, а тем более достать меня здесь было весьма затруднительно - с земли эта точка оставалась совершенно невидимой.
- Если бы это был один из миров-перекрестков, можно было бы пожаловаться в гильдию… - задумчиво предположил мозговой паразит.
- Перекрестков? Это еще что такое?
- Миры вроде Миргорода, - не задумываясь, пояснил Рабан. - Те, в которых известно о существовании других миров. В мирах-перекрестках демонов не преследуют…
- Угу. Но сейчас мы здесь, так что думай, что делать здесь.
- Предлагаю отомстить! - кровожадно заявил Рабан.
- Убить короля? - заинтересовался я.
- Не, патрон, это уж слишком… И пользы никакой. Лучше просто забрать наш гонорар самим. Плюс штраф! Залезем в их казну и выпотрошим ее!
- Угу. - Предложение мне понравилось. - Слушай, я не помню, кем я был раньше, но точно не вором. С чего хоть начинать-то?
- Подождем ночи. Потом… Потом проберемся по тайному ходу и проникнем прямо в казну!
- По тайному ходу? А ты уверен, что он здесь есть?
- А как же! Дворец без тайного хода что человек без аппендикса!
- Угу. А как мы его найдем?
- Направление, патрон, Направление, - ехидно подсказал мозговой паразит. - Учись им пользоваться, не пожалеешь. Вот я чувствую, что самый удобный для нас вход начинается в дворцовой пекарне. Когда повара заснут, мы тихонечко прокрадемся… ну а дальше ясно. Сначала наведаемся в казну, а потом к магу. Он нам тоже кое-что пообещал, помнишь?
- Угу. Точно.
Признаться, я уже и подзабыл, что затевал все это не ради денег. Не-эт, мне по-прежнему очень хочется узнать хоть что-нибудь о своем прошлом…
Опять ждать… Для меня это уже стало привычным - в последнее время я только и делаю, что чего-нибудь жду. Плохо, что здесь дул сильный ветер - с каждым порывом мне нужно было покрепче вцепляться в крышу, чтобы не свалиться. Пришлось поплотнее обернуть вокруг тела крылья - если я их расправлю, то превращусь в один большой парус.
Спустя час я поймал себя на том, что все это время рассматривал причудливую трещину в камне, пытаясь понять, на что она похожа. Еще немного времени спустя я понял, что Рабан занимается тем же самым.
Когда наконец стемнело и Направление любезно сообщило мне, что в пекарне не осталось ни одного бодрствующего человека, мои когти словно срослись со стеной
Мне пришлось выдирать их по одному, иначе я рисковал… ну не знаю чем, но рисковал. И еще мне жутко хотелось есть - я надеялся, что разживусь чем-нибудь съестным в пекарне.
Я не стал слетать вниз - часовые по-прежнему расхаживали по двору, а мне не хотелось переполошить весь дворец известием о том, что я все еще здесь. Вместо этого я спустился по стене вниз головой, бесшумно скользя по ней, словно гигантская ящерица. Меня никто не заметил - по цвету я почти сливался с камнем, из которого был выстроен дворец.
Так же бесшумно я проскользнул по двору, прижимаясь к земле каждый раз, когда Направление сообщало, что поблизости кто-то есть. Возле дверей пекарни, правда, произошла заминка - прямо на пути стоял какой-то пузан и мерно что-то жевал, одновременно ковыряя в носу. Уходить он явно не собирался. Я ждал около минуты, а потом подполз поближе и нанес быстрый удар хвостом. Регулировать яд я уже научился, и ему досталась самая малая доза - легкий паралич на пару часов. Очнется - решит, что упал обморок.
В пекарне было сухо и тепло - работала гигантская печь. Рядом дремал мальчишка в одном фартуке на голое тело-поваренок. В дальнем конце помещения возился с дрожжами крупный мужчина с ослепительной плешью. Однако ничего съестного не обнаружилось, сколько я ни рыскал. Только гора теста на столе, Пришлось съесть его, и поверьте - гаже сырого теста пищи не существует!
- Ну ты что, патрон, потерпеть не мог? - раздраженно буркнул Рабан, вынужденный вкушать эту дрянь одновременно со мной. - Вон проход, справа от печи.
Я как можно тише прошел мимо спящего пекаря. Участок стены, который имел в виду мой симбионт, ничем не отличался от всех остальных. Я осторожно ощупал его, но не заметил никаких признаков потайного рычага или чего-то в этом роде.
- Вон та щелочка чуть левее твоей средней правой руки. Нужно нажать чем-нибудь тонким и длинным.
- Коготь сгодится? - риторически спросил я, засовывая оный в потайное отверстие. Что-то тихо щелкнуло и большой камень бесшумно повернулся, открывая узкий лаз, сквозь который едва-едва мог пролезть человек.
- Умели же делать! - восхитился Рабан. - Этому ходу небось не одна сотня лет, а все как новенький!
Внутри было темно, как в запертом сундуке. Камень, открывающий проход, вновь стал на место, как только я перешагнул порог. Вероятно, я надавил на какую-то скрытую пружину.
Я немного постоял, привыкая к темноте. При полном отсутствии света мои глаза всегда работали как-то странно - все становилось кроваво-красным. Инфракрасное зрение?
- Оно самое, патрон, - подтвердил Рабан. - Ты особо-то не тяни - нам до рассвета нужно управиться.
- А как обратно? - забеспокоился я, ощупывая внутреннюю сторону тайной двери. Никаких щелок не наблюдалось.
- Да зачем? Обчистим казну, заглянем к магу и прыгнем обратно в Миргород. Чего нам тут зря околачиваться?
- Угу. Логично, - согласился я и осторожно двинулся по темному коридору.
Вероятно, тайный ход опоясывал весь дворец - очень уж он был длинным. Время от времени на стене встречались небольшие задвижки, за которыми скрывались щелочки для подглядывания. Я пару раз отодвигал такие, но ничего интересного за ними не углядел - дворцовый коридор, потом какая-то комната…
- О, патрон, буквально через пять шагов будет наша королевна, - обрадовался Рабан. - Давай посмотрим?
Я и сам не отказался бы еще разок взглянуть на прекрасную Лорену, посему сделал, как предложил керанке. Я очень надеялся, что сейчас мои глаза не светятся в темноте, - иначе меня могли моментально обнаружить.
Покои Ее Высочества вполне соответствовали моим представлениям о комнате принцессы. Огромная кровать под балдахином, стол, буквально заваленный драгоценностями, картины и гобелены на стенах… Вот разве что ночной горшок, стыдливо спрятанный под кроватью, слегка выбивался из общей картины. Сейчас в глубоком кресле, обтянутом медвежьей шкурой, смущенно сидел Ягдош Второй, а его доченька возмущенно расхаживала взад-вперед. По-моему, она только что закончила выговаривать отцу за то, что он так грубо выгнал меня - ее спасителя.
- Знаю, знаю… - вздохнул король. - Но что делать? Епископ меня живьем сожрал бы, если б я ему еще и заплатил… Опять же казна почти пуста… Понимаешь?
- Не понимаю! - ожесточенно выкрикнула Лорена. - Отец, ты же король! Почему ты вообще должен считаться с этим святошей?! Давай его казним? - с надеждой предложила она.
- Что ты, что ты! - испуганно замахал руками Его Величество. - Тебе еще многому предстоит научиться, прежде чем ты станешь истинной правительницей… Никогда не спеши ссориться с церковью - они набрали слишком большую силу! Нынешний Папа совсем не так мягок, как его предшественник… Помнишь, как в Ромеции закрыли школу магов?
- Да, - хмыкнула Лорена. - Магнус тогда три дня ходил сам не свой.
- То-то и оно… И все маги сначала возмущались, а все-таки утерлись! С церковью так просто не совладаешь… Ты еще не слышала - издали новый указ: отныне вход в храмы всем существам, кроме людей, закрыт!
- Даже эльфам? - ахнула королевна.
- То-то и оно. Да и то сказать… Из Западных холмов эльфы вон уже ушли…
- Как - ушли?! Куда?
- Кто их знает… Две недели назад пропали. Говорят, видели той ночью, как над холмами что-то светилось голубым светом… Всю ночь там было это сияние, а наутро ни одного эльфа не осталось… Одни пустые хижины. Нет уж, дорогая моя, я еще не спятил - с демонами дружить! Если Папа отлучит Дотембрию от церкви, сможет ли твой демон нас защитить? Забыла, что сделали с королем Ибером? А ведь он только и хотел, что…
Я не стал слушать дальше. На душе было как-то муторно - словно заглянул в чужой дом и застал там безобразную свару. Не такой уж и терпимой оказалась церковь в этом мире… Хотя в нашем все равно еще хуже - здесь по крайней мере до инквизиции еще не додумались.
- Рабан, а давай не будем грабить казну? - неожиданно предложил я. - Давай лучше епископа ограбим?
- Как скажешь, патрон, - не стал спорить Рабан. - Тогда поворачивай направо и двигай по винтовой лестнице на третий этаж - епископ сейчас там.
По дороге я случайно заметил еще одну сцену. В полутемном коридоре какой-то разодетый хлыщ искал что-то за корсажем у прелестной блондиночки. Ей это, похоже, нравилось - она игриво хихикала, время от времени с наигранным удивлением спрашивая: «Ах, князь, что вы делаете?»
- Вот так и везде… - задумчиво прокомментировал увиденное Рабан.
Минут через двадцать я добрался до покоев епископа - аскетично обставленной комнатки, которую освещала одна-единственная свеча. Из мебели здесь имелся только грубо сколоченный стол и такой же стул, правда, с небольшой подушечкой на сиденье. Вероятно, епископ страдал геморроем.
Он сидел на этом стуле и внимательно читал какую-то бумагу. Рядом стоял невысокий человечек с остреньким носиком и так же внимательно читал ее, скосив глаза через плечо епископа.
- Все правильно, ваше преосвященство? - подобострастно спросил он, когда епископ дочитал до конца.
- Да, молодец, хвалю, - рассеянно ответил тот и сунул ему монету. - Но этого мало. Мне нужны еще сведения, и более точные, чем эти. Ты понял меня?
- Конечно, ваше преосвященство, - низко поклонился человечек. - Они будут у вас завтрашним вечером.
- Молодец. Теперь можешь идти.
По-прежнему согнувшись в поклоне, епископский доносчик попятился к выходу, кое-как нашарил дверную ручку и юркнул за дверь.
- Что-то я слегка разочарован, патрон, - кисло сказал Рабан. - Судя по обстановке, у этого типа и десятка монет не наберется…
Епископ еще немного постоял посреди комнаты, перечитывая донесение, а потом сделал то, чего я никак не ожидал, - подошел к той стене, за которой притаился я, и повернул какой-то гвоздик. Участок стены отъехал в сторону - и мы глупо уставились друг на друга. Впрочем, епископ быстро опомнился.
- Я знал, что ты еще вернешься, отродье Голюса! - злобно прошипел он. - Ну, теперь-то я с тобой расправлюсь!
Я хотел спросить, как он намеревается со мной расправиться, но вдруг почувствовал в голове ужасную боль - словно мне в мозги вкручивали гигантский раскаленный шуруп. Епископ ехидно скалился, буравя меня своими маленькими глазками. Я хотел полоснуть его по лицу, но не мог даже пошевелиться. А в следующую секунду все прошло. Более того, мой враг болезненно вскрикнул и отшатнулся.
- Эта голова уже занята! - торжествующе выкрикнул Рабан, не слышимый никем, кроме меня. - Никого сюда не пущу!
- А вы, оказывается, тоже колдун… - задумчиво произнес я. - Ай-я-яй, ваше преосвященство, как не стыдно…
- Когда борешься с демонами, приходится прибегать к их методам! - рявкнул епископ. - Прочь, исчадие Голюса, во имя святого Йезуса!
Он выхватил из карманов бутылочку с какой-то жидкостью и массивный медный крест. Жидкость он выплеснул мне в лицо, крест выставил перед собой.
- Святая вода, - прокомментировал Рабан. - Некоторые жители Темных Миров ее действительно не выносят, хотя смертельных случаев пока не зарегистрировано…
- Не действует? - сочувственно хмыкнул я, глядя на удивленную рожу епископа. - М-да, ваше преосвященство, ну как же так можно? Я же вам ничего плохого не сделал, кажется?
Епископ прошипел сквозь зубы что-то нецензурное.
- Еще и обзываетесь… Ну вот как с вами поступить после этого? Эй, Рабан, идеи есть?
- Хорошо бы, конечно, его убить… - с сожалением признался мозговой паразит. - Только народ не поймет. Не трогай его, патрон, - он дитя своей эпохи, он по-другому не может.
- Э, по всему видать, я останусь-таки без денег.
- Жалко… А вон у него крест с брюликами - его возьми!
Я чуть-чуть приподнял епископа средними руками, чтобы не вздумал сопротивляться, и вежливо снял у него с шеи крест - из чистого золота, украшенный драгоценными камешками. Судя по весу, стоил он немало, если только бриллианты были настоящими.
- Отродье Голюса! - разъяренно выпучился на такое святотатство епископ. - Этот крест был вручен мне самим Папой - не смей его трогать!
- Что, неприятности будут? - посочувствовал я, вешая крест себе на шею. Епископ смотрел на это с затаенной надеждой, - видимо, все еще считал, что святой крест должен меня убить.
- Меня же могут лишить сана! - взвизгнул он, поняв, что его надежды тщетны.
- Тогда точно нужно взять. Ну все, Рабан, пошли теперь к колдуну…
- Э, патрон, ты этого на всякий случай обездвижь - а то еще начнет снова колдовать… - опасливо попросил керанке.
- Угу.
Один удар хвостом - и епископ расслабленно повалился на пол, блаженно пуская слюни, словно счастливый младенчик. На этот раз я не пожалел яду - раньше послезавтрашнего утра не очнется
- Как думаешь, стоит эта цацка тысячу краунов? - Я с интересом взвесил крест в ладони.
- Смотря как считать. Если просто как золотой лом, то черта с два - от силы на пару сотен потянет. А вот если как ювелирное изделие… Тогда, наверное, сотен пять-шесть. К тому же это еще и святая реликвия - тоже ценно…
Пока Рабан разыгрывал из себя профессионального оценщика, я продолжал ползти по секретному проходу. Проклятый маг забрался под самую крышу, и путь к нему оказался на редкость тернистым. Вообще складывалось впечатление, что Магнус, как и епископ, знает о тайном ходе и время от времени им пользуется. Во всяком случае, пыли здесь было немного меньше.
У Магнуса были гости. И не кто-нибудь, а воевода и вновь королевна Лорена. Пока я разбирался с епископом, она успела закончить беседу с любимым папочкой и подняться сюда, в башню мага. Прислушавшись, я сообразил, что они опять обсуждают меня.
- Жалко… - пробасил воевода. - Такой вояка - в одиночку Рроулина завалил! Отправить его на передний рубеж - белолесцы сразу в штаны наложат! Ваше колдунство, а вы еще одного такого не вызовете, а? Для меня…
- Я бы и рад… - с явной неуверенностью почесал в затылке Магнус, - да только что скажет его преосвященство?
- Обещаю, Магнус, как только я стану королевой, от Каролюса не останется даже тиары! - грозно пообещала Лорена. - На следующий же день!
- Ваше Высочество… - грустно покачал головой маг. - Если бы это было так просто… Церковь…
- Да вы что, сговорились, что ли?! - уперла руки в бока королевна. - Отец только что говорил то же самое!
- Его Величество - неглупый человек… Сейчас нам нельзя ссориться с церковью - Папа Джулиан очень враждебно настроен ко всему… неестественному. Магические гильдии уже который год в упадке…
- Говорят, он уже на ладан дышит, - пробасил воевода. - Может, когда сдохнет… тьфу-тьфу-тьфу, прости боже…
- Вряд ли это чем-то поможет, - сохранял постную физиономию Магнус. - Основной кандидат в преемники - кардинал эль Кориано, а он даже хуже Джулиана Четвертого…
- А если победит кардинал да Луко? - предположила Лорена.
- Вряд ли… Он слишком молод, у него нет серьезной поддержки…
- Ваше колдунство, так как насчет демона? - не отставал воевода. - Если нельзя другого, так верните того, что был! Отправим его незаметненько на дальний форпост, Каролюс ничего и не пронюхает…
- Да, Магнус, вызови Яцхена снова! - потребовала Лорена. - Только ты, дядька Влад, губу-то не раскатывай - никуда ты его отсюда не отправишь! Я его в телохранители возьму… и еще летать на нем буду…
- А вот вам шиш! - возмущенно прохрипел я, проламываясь прямо сквозь стену. - Не накатались еще, миледи?!
- Смотри-ка, и вызывать никого не понадобилось… - ухмыльнулся в бороду воевода Влад.
Он был единственным, кого мое неожиданное появление ничуть не удивило. Скорее всего, бывалый солдат привык и не к такому. А вот маг с королевной смотрели на меня как на ожившую мумию из Мавзолея - с широко разинутыми ртами и распахнутыми глазами.

Предыдущая страница 14 Следующая страница


15 Александр Рудазов

- А… а я думал, что ты вернулся в свой мир… - пролепетал наконец-то Магнус.
- Как же, мистер Магнус, размечтались! - фыркнул я. - С тысячей краунов вы меня, конечно, натянули, но мне помнится, мы еще кое о чем договаривались?
- Ах да, разумеется, восстановление памяти! - часто закивал старик. - Не волнуйся, пан Яцхен, все будет как договаривались! Я прямо сейчас приступаю к составлению эликсира…
Он и вправду не стал тратить время зря - тут же ринулся к своей маленькой лаборатории и начал звенеть пробирками.
- Я тебя так и не поблагодарила, демон, - подчеркнуто сухим тоном сообщила Лорена, слегка наклонив прекрасную голову. - Позволь сделать это теперь.
- Пуркуа па, миледи? Почему бы и нет?
- Эй, демон, ты того… слышал, что ль, о чем мы беседовали? - немного запинаясь, спросил воевода. Похоже, он не привык разговаривать с демонами. - Так ты это… подумай, может, правда в войско ко мне поступишь? Нам такие, как ты, во как нужны!
- Ничего подобного, я беру его к себе в телохранители! - тут же отшила Влада королевна. - А с епископом мы разберемся…
- Даже не знаю, миледи… - хмыкнул я. - Это все, конечно, очень лестно…
- Яцхен, как твое настоящее имя? - крикнул со своего рабочего места Магнус.
- Что-что? - не понял я. - Мистер Магнус, вы же сами только что сказали - Яцхен!
- Нет уж!… - Колдун решительно отверг этот вариант. - Это не истинное имя - для заклятия не годится. Да ты не бойся - хочешь, я поклянусь, что не использую твое истинное имя тебе во вред?
- Угу. Погодите-ка секундочку, вы что, хотите сказать, что для заклинания вам нужно мое настоящее имя?
- Конечно, - колдун удивленно уставился на меня, - то, которое было дано тебе при рождении. Иначе эликсир Памяти не будет иметь силы!
Я тяжело вздохнул, глядя на этого старого маразматика. Потом взял себя в руки и терпеливо объяснил ему:
- Мистер Магнус, подумайте как следует, о чем вы просите. Я потерял память, вы понимаете? Память! В том числе и память о своем настоящем имени! Мне для того и нужна ваша помощь, чтобы его вспомнить!
- О-о-о… - разочарованно развел руками Магнус. - Так что же ты от меня хочешь, демон? Я не думал, что ты забыл даже свое имя…
Воевода глядел на меня недоумевающе - до него явно не доходило, почему мы вообще суетимся ради такой чепухи. Мозг старого вояки совершенно четко делил все имеющиеся в мире занятия на чепуховые и войну. А вот Лорена смотрела с сочувствием - у нее было более развитое воображение.
М-да, настоящее имя - это, конечно, проблема… Яков - это не имя, это просто кличка, полученная от профессоров «Урана». Но где же я узнаю настоящее-то?
- Патрон, а ведь профессору Краевскому должно быть известно твое прежнее имя! - неожиданно подал голос Рабан. - Слетаем к нему, узнаем что нужно, а потом вернемся сюда и вернем тебе память, а?
- Здорово придумал! - мгновенно оценил я. - Давай, Рабан, смотаемся обратно на нашу Землю. Навестим этого профессора, который испохабил мои мозги. Мне ужасно хочется посмотреть ему в глаза…
- И то верно, патрон, - злобно согласился Рабан. - Его нужно как следует побрить… До самых костей! Так что, отправлять?
- Погоди секундочку. Ваше Высочество… мистер Магнус… пан воевода… весьма сожалею, но мне придется отлучиться на день-другой. Навестить одного старого знакомого… Мистер Магнус, готовьте пока свой эликсир - когда я вернусь, мое имя будет при мне. Надеюсь…
- Удачи тебе, демон Яцхен! - практически в один голос пожелали мне Лорена и Магнус.
- А насчет войска все-таки подумай! - строго нахмурился Влад.
- Хорошо, пан воевода, подумаю. Давай, личная шизофрения, стартуй.
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Комната Магнуса Рыжебородого стремительно растворилась совершенно в иной местности - выжженной равнине с землей ядовито-черного цвета. Кое-где торчали… думаю, все-таки деревья, хотя таких деревьев я еще не видел.

ГЛАВА 16

Когда наша компания выходит на прогулку, следы потом сохраняются еще очень долго…
Брань, Глад, Мор и Смерть
- Это не Земля, - авторитетно заявил я. - И на Миргород тоже непохоже.
- Конечно, не похоже. Из Дотембрии в твой мир одним шагом не шагнешь. Если идти через Миргород, пришлось бы сделать четыре шага, а если вот так, как сейчас, - только три. Сейчас отдохну немного, и прыгнем дальше.
Я слегка прошелся взад-вперед. Почва под ногами крошилась и проваливалась, как если бы я шел по прогоревшей насквозь доске. Вдали я увидел что-то напоминающее автомобиль. Мне стало интересно.
Это и правда оказался автомобиль, только без колес. Похоже, таким его сделали с самого начала - днище было гладким, и вдобавок оно было покрыто каким-то странным синеватым металлом. Во всем же остальном - самый обычный «фольксваген»-«жук». Конечно, очень старый - эта штука ржавеет здесь уже лет десять, не меньше.
- Это тоже в какой-то степени Земля, только другая, - сообщил Рабан. - Здесь уже двадцать четвертый век.
- Это наше будущее? - недоверчиво переспросил я, оглядываясь по сторонам. На горизонте струился дым, над головой ползли тяжелые тучи, почему-то зеленого цвета. Кроме странных деревьев, больше напоминавших корявые арматурины, не было никаких признаков жизни. Такое будущее мне не понравилось.
- Альтернативное, - пояснил Рабан. - После ядерной катастрофы.
- Здесь была война?
- Точно. Да не одна, а шесть войн - с Первой по Шестую Мировые. Самая первая началась еще в девятнадцатом веке.
Мне снова стало интересно. Рабан это мгновенно уловил и принялся рассказывать:
- Первую Мировую в этом мире начала, как ни удивительно, Швейцария. Но корни всех бед кроются гораздо глубже. Началось все в тысяча восемьсот сорок третьем году, когда в бедной швейцарской семье родился некий Генрих Пфаальтен, человек, неизвестный в истории, которую знаешь ты. С юных лет Пфаальтен проявлял необычайные способности. Он был гением - однозначно гением, да таким, что Эйнштейн рядом с ним показался бы жалким дилетантом. Пфаальтен всегда-стремился к самому истоку - к ядру атома. Он хотел расщепить его и посмотреть, что получится. Ему едва перевалило за тридцать, когда он создал первую атомную бомбу. Однако пока что только на бумаге. У молодого гения не было денег, и не существовало людей, способных заинтересоваться его проектом. Академии наук и физические институты только презрительно фыркали, когда он пытался представить им свой проект. Маститые профессора авторитетно заявляли ему, что это бред собачий, что такое невозможно. Неудивительно - Пфаальтен на полвека опередил естественное движение науки.
- Но потом он все-таки сумел протолкнуть эту бомбу?
- Да. А вот в твоем мире он или вовсе не родился, или умер никому не известным, проклиная недалеких академиков, не понявших гения. Но в этом мире родился еще один человек, которого не было в твоем, - Матиас Рейерман, сын бранденбургского крестьянина, переехавшего в Швейцарию. У Рейермана тоже был дар, только не научный, а политический - он умел увлекать за собой людей примерно так же, как Гитлер или Ленин. В конце семидесятых в Швейцарии грянул переворот, его возглавил молодой Рейерман. После чего страна превратилась в некое подобие нацистской Германии. И тогда Пфаальтен решил обратиться со своим проектом на самый верх. Всеми правдами и неправдами он умудрился добиться аудиенции у Верховного Архистратига Рейермана…
- Подожди. Это что же, титул такой?
- Точно. Швейцарский диктатор не был обделен тщеславием. Так вот, после того как Рейерман ознакомился с проектом Пфаальтена, он моментально сообразил, что в его руки попал самый настоящий клад. Он-то сразу понял, как это можно применить. Пфаальтену была дана зеленая улица, огромные средства и строгий приказ в кратчайшие сроки создать действующий образец.
- И ее создали, - закончил я.
- Правда, не очень быстро. Переход от теории к практике занял двенадцать лет - все-таки дело происходило полувеком раньше, чем в вашем мире, и техника была более примитивной. Но тем не менее ядерное оружие все-таки было создано… К тысяча восемьсот девяносто четвертому году у Рейермана имелось уже двадцать прекрасных бомб. Не ракет, заметь, - до реактивного двигателя в этом мире вообще так и не додумались. Первоначально их планировали сбрасывать с дирижаблей…
- Ну и когда же разразилась война?
- В тысяча восемьсот девяносто седьмом. Причем сразу атомная - Рейерман не разменивался на мелочи. Первое, что он сделал, - сбросил одну из самых мощных бомб на Краков.
- И тут с Польши начали!
- Такая уж судьба у нее, видать. Впрочем, остальной мир подключился очень быстро - новое оружие швейцарского диктатора никому не понравилось. До этого момента на то, что там творилось, смотрели сквозь пальцы: мол, внутренние проблемы, - но когда Архистратигу показалось мало его крошечного государства…
- Угу. Хорошо, я понял - переходи сразу к концу.
- Извини, патрон, увлекся. Ну вот, Первая Мировая здесь продолжалась почти девять лет. Всего через двенадцать лет после ее окончания началась Вторая Мировая. Собственно, все эти шесть войн - это одна колоссальная война с небольшими мирными промежутками. Шестая Мировая закончилась в две тысячи одиннадцатом году, и с тех пор в этом мире войн не было. Просто больше некому стало воевать. В конечном счете выжили какие-то несколько тысяч, попрятавшиеся по разным медвежьим углам. Естественно, минуло три с половиной века, теперь здесь населения побольше… Но все равно мало, и жизнь у них поганая - радиоактивный фон за это время стал почти нормальным, но планета напоминает тлеющий уголек.
- Угу. А вот объясни-ка - что это за тачка и откуда она здесь взялась?
Рабан на некоторое время задумался. Действительно, загадка - если в этом мире от цивилизации не осталось почти ничего, что здесь делает эта штуковина?
- Такие автомобили изготовляли в Североамериканских Штатах Свободной Америки в промежутке между Пятой и Шестой войнами, - наконец промямлил он. - До реактивного двигателя они не додумались, зато умудрились изобрести антигравитацию. А вот почему она тут валяется… Ума не приложу - разве что тоже сохранили несколько штук в каком-нибудь бункере. А какая разница?
- Угу. Я понял. Рабан, нас здесь что-нибудь задерживает?
- Все понял, патрон. Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке идиалссаа оссса асса эл-леасса оссо иииииии! Эссеееаааааааа! Алаасса!
Сумрачный свет апокалиптического мира померк, сменившись другим - мягко-голубым. Такой цвет обычно окрашивает небо особенно приятным утром. Только вот в этом мире небо было сразу со всех сторон!
Я в ужасе замахал крыльями, оказавшись где-то в поднебесье, но уже в следующий момент сообразил, что никуда и не падаю, а просто висю (или все-таки вишу? Никогда не знал, как это правильно произносить) в абсолютной пустоте. Правда, судя по тому, что пространство вокруг было не черным, как в космосе, а нежно-голубым, это все-таки была не пустота.
- Объяснения будут? - без лишних предисловий поинтересовался я.
- Будут, конечно… - промямлил Рабан. - Только вот как бы объяснить попонятнее… Хм, патрон, ты, может быть, слышал, что другие миры могут быть совсем не такими, как твой? Я имею в виду - совсем не такими.
- В смысле?
- В твоем мире… да и во всех остальных, в которых мы уже побывали, физические законы примерно одни и те же. Вселенная устроена по единому принципу - бесконечный вакуум, в котором плавают звезды, планеты и все остальное, что там еще есть. Но это всего лишь один из вариантов устройства Вселенной!
Я молчал, не совсем понимая, о чем он, собственно,талдычит.
- А вот здесь Творец использовал другой вариант. Космос тут тоже бесконечен, но он отнюдь не пуст! Звезд, планет и вообще объектов крупнее маленького астероида здесь нет. Зато и вакуума нет - все пространство заполнено уникальным газом.
- И в чем же его уникальность? - скептически осведомился я, медленно вращаясь вокруг своей оси.
- Идеальная дыхательная смесь. Подходит для любых живых существ. В этом мире по космосу свободно можно путешествовать на самолете, на воздушном шаре… да хоть просто вплавь! Еще здесь невероятно узкая температурная шкала: абсолютный нуль равен плюс семнадцати по Цельсию, а абсолютный максимум - плюс двадцати двум по той же шкале. Температура всегда удерживается в этом промежутке.
- Абсолютный максимум? - удивился я.
- Конечно. В твоем мире абсолютный максимум настолько велик, что его до сих пор не смогли вычислить… э-э-э, вообще-то ваши ученые даже не знают, что он существует.
Я еще некоторое время повертелся, силясь разглядеть в этой бесконечной голубизне хоть что-нибудь определенное. Далеко-далеко виднелась крошечная черная точка, и на этом пейзаж заканчивался.
- Здесь хоть кто-нибудь живет?
- А как же! - искренне удивился Рабан. - Жизнь приспосабливается к чему угодно! Только тут, конечно, все по-другому… Местные формы жизни больше всего похожи на рыб и прочую водную живность - в невесомости ноги, крылья и прочая ерунда никому не нужны. Зато вот реактивный двигатель, как у кальмаров, - очень даже востребован! Эй, патрон, ты еще хочешь тут побыть или мне можно перемещаться?
- Угу.
- Угу - да или угу - нет?
- Угу. И не зли меня!
- Как скажешь, патрон. Следующая остановка - Земля! Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эс-сеееаааааааа! Алаасса!
Небо над головой по-прежнему оставалось голубым. Зато я почувствовал под ногами твердую поверхность. Снег. Холодный снег, в который я сразу же провалился по щиколотку. Еще бы, с моими когтями ходить по снегу или песку довольно трудно.
Уж не знаю, куда нас занесло, но это ничуть не напоминало Москву - я откуда-то помнил, как она выглядит. И тайгу, в которой я родился во второй раз, - тоже. Дело в том, что ни в Москве, ни в тайге нет и быть не может таких гор. Исполинские пики, вершины которых терялись где-то за облаками, чередовались с более пологими, но не менее заснеженными. На одном из них я сейчас и стоял - примерно на полпути к вершине.
- Рабан, где это мы?
- Что? Ах да… Это Тибет. - Тибет? - переспросил я.
- Тибет, - подтвердил Рабан.
- Тибет. Тибет? Тибет! Прости, а что мы вообще Здесь делаем? Вряд ли профессор Краевский сейчас где-нибудь в Тибете!
- Извини, патрон, у меня опыта пока маловато… - виновато пробурчал мой симбионт, - Я просто не сумел попасть поточнее… Извини, а?
Я посердился немного. Потом еще немного. А потом простил Рабана.
- Ладно, Тибет так Тибет. А поточнее? Он большой, если я не ошибаюсь…
- Самая середка. Юго-Западный Китай, самый безжизненный район. На двести километров вокруг ни единого человека. До ближайшего города - пятьсот километров.
- В какой стороне Москва и сколько до нее лететь?
- Северо-запад, три тысячи восемьсот километров. Десять часов полета.
- Далековато… - загрустил я. - Пожалуй, сначала я вздремну, потом поем, а уж потом… Давай усыпляй меня… - я на миг запнулся, - усыпляй, чего ждешь?
- Так уже все сделано, патрон, - хмыкнул Рабан. - Ты спал три часа, больше тебе пока не нужно. Еще будут пожелания?
- Будут. Как насчет еды?
- Примерно в километре к северу пасется горный козел. Упитанный, сочный, вкусный.
- Устраивает.
Я расправил крылья и взмыл вверх. Не пришлось даже прикладывать усилий - восходящий воздушный поток поднял меня сам собой. Правда, ветер дул с запада, и меня понесло немного не в ту сторону. Я расправил крылья так, чтобы улавливать ветер и двигаться именно в ту сторону, в какую нужно. То же самое в свое время исхитрялись делать капитаны парусных судов.
Бедный козлик только мемекнул, когда я упал на него сверху. Но по крайней мере он не мучился - одним взмахом когтей я перерезал ему горло. Голова повисла на ниточке.
- Может строганину забабахаем, а, патрон? - с интересом осведомился Рабан, наблюдая, как я расчленяю козлиную тушу. - Климат подходящий…
- Угу. Только времени нет. Сейчас перекусим и отправимся в Москву.
- Давай лучше в Питер? - хмыкнул Рабан. - В Москве мы с Волдресом уже были, а вот в Питере как-то не довелось…
- Угу. А где вы еще были?
- Да так, там-сям… Лет двести назад в Америке были… Бенджамина Франклина знаешь? Мы у него целую неделю гостили, даже продали ему кое-что.
- Что?
- Кое-что, - опять уклонился Рабан. - Какая разница теперь?
- Понятно. А еще с кем-нибудь из знаменитостей ты знаком?
- Ну… Так, про Джордано Бруно я тебе уже рассказывал… Еще мы пару раз встречались с Ницше и один раз с Францем-Иосифом.
- А это кто такой?
- Император Австрии! - удивился Рабан. - Ты что, патрон, это же он Первую Мировую развязал! Больше, кажется, ни с кем не встречались - мы не так уж часто у вас и бывали. В первый раз еще в шестнадцатом веке, в Италии. Во второй - уже в конце восемнадцатого, в Соединенных Штатах. В третий раз - в начале девятнадцатого, в Индии и немножко в Непале. В четвертый - в конце девятнадцатого - в Германии и Австрии. Ну а в последний раз - вот два года назад, в вашей России. Искали проект «Зомби»…
Прошло еще сколько-то времени… Усталости я не ощущал, безразлично наблюдая за проносящимися подо мной красотами. Пока еще это были горные пейзажи Тибета. Но, как подсказывала мне память, в недрах которой замаячила географическая карта мира, в ближайшие часы должны начаться степи Киргизии и Казахстана, а там уже и до России недалеко…
К сожалению, у моей бешеной скорости и фантастической выносливости имелась и оборотная сторона - метаболизм требовал постоянного притока топлива. То есть, вульгарно выражаясь, жрачки. Желудок уже не помнил о том, что сравнительно недавно проглотил целого горного козла, все настойчивее сигнализируя о своих потребностях. С помощью Направления я поймал на лету какую-то птицу, похожую на ястреба, и сожрал ее прямо с перьями. Вкус отвратный, но живот на время утихомирился.
- Киргизия, патрон! - выкрикнул Рабан. - Если будешь лететь так, как летишь, проследуем точно над Бишкеком!
- Киргизия, говоришь? Это что, выходит, мы только что границу пересекли?
- Точно так. Китай кончился!
- Ты что мелешь, дурак? - дернулся я. Уж очень эта фраза нехорошо прозвучала. - А вот интересно, у китайцев есть такие тайные базы, как «Уран»?
- Да должны быть, - неуверенно ответил Рабан. - Что же они, хуже других? Вам, кстати, с китайцами еще повезло…
- Чего это вдруг?
- А вот мы с Волдресом были в одном мире, там тоже есть Китай, только немножко другой… Так вот в том мире китайцы еще в девятнадцатом веке начали «дранг нах ве-стен» - натиск на запад. Сорок пять лет воевали, но захватили-таки всю Евразию и оттяпали себе почти всю Африку. А потом и на Америку перекинулись. В том мире белые остались только в Калифорнии, а черные - в ЮАР. Резервации, чтоб его… Весь остальной мир - Великий Китай.
Я тупо попытался представить себе карту, выкрашенную одним только желтым цветом. Два пятнышка сиротливо прячутся где-то по углам… А с Австралией что стало?
- А Австралии в том мире нет, - охотно объяснил Рабан, моментально уловивший мою мысль. - В том мире материк My утонул целиком.
- Какой материк?
- Материк My. He слышал, что ли? В вашем мире он после первого Потопа раскололся на два маленьких - Лемурию и Австралию, а после второго Лемурия большей частью утонула, а то, что осталось, стало Индонезией и Филиппинами.
- Второго Потопа? А сколько же их всего было?
- Только два… кажется. А в том мире, где Китай победил, - всего один, но зато вдвое мощнее.
- Ты-то откуда все это знаешь?…
- Чай, грамотный… - почему-то обиделся Рабан. - В том же Миргороде зайди в библиотеку магической школы, загляни в исторический отдел, все и прочтешь. У них для многих миров летописи есть…
- И вы просто для развлечения прочитали историю нашего мира за последние… хрен знает сколько лет? - скептически осведомился я.
- Ну не прочитали, конечно… К твоему миру у них летописи сорок тысячелетий назад начинаются, там месяц будешь читать - не прочтешь. Так, полистали пару часиков… Должны же мы были узнать, куда отправляемся и чего там ждать? А Всемирный Потоп - событие значительное, мимо него никак не пройдешь…

ГЛАВА 17

По-моему, получилось вполне сносное поселение, вам не кажется?
Юрий Долгорукий
- Чепуха какая-то… - загрустил я, глядя в окно.
Я уже четвертый день пребывал в относительно комфортном месте - небольшом московском отеле, название которого вылетело у меня из головы через минуту после того, как я его прочел. Номер мне достался не то чтобы высшего класса, но вполне пригодный для проживания одного неприхотливого существа. Даже с телевизором. Правда, он не работал. Но по уважительной причине - у него не было антенны. Зато можно было смотреть видео - я купил на барахолке подержанный видеоплеер и несколько видеокассет.
Надо признать, поначалу мне пришлось нелегко. Первое, что я сделал, приземлившись в столице России, - совершил налет на очередной магазин одежды. На сей раз я замотался во столько слоев одежды, что на поверхности не осталось ни единого миллиметра моей нечеловеческой серой чешуйчато-хитиново-панцирно-скелетной кожи.
Вопрос с деньгами тоже решился довольно просто - я нашел не слишком щепетильного ювелира и загнал ему крест, конфискованный у дотембрийского кардинала. Побрякушка действительно оказалась на редкость дорогой. Даже как золотой лом она тянула на весьма солидную сумму, а если учесть стоимость креста как ювелирного изделия… Конечно, я получил в лучшем случае десятую часть его истинной стоимости, если не меньше, но тут уж ничего не поделаешь… Впрочем, расставаться с крестом мне не хотелось, поэтому ближайшей же ночью я проник к этому ювелиру в лавку, разрезал сейф на ленточки и забрал свое добро. Ничего страшного, он не обеднел - того, что осталось в сейфе, хватило бы, чтобы купить еще с десяток таких крестов.
Гораздо сложнее оказалось решить проблему с документами. Помог Рабан - он дал мне адрес человечка, который решил эту проблему для Волдреса, когда они были в Москве в последний раз. Этот тип и вправду оказался знатным фальсификатором, или как там называется его профессия… Паспорт, который я у него купил, выглядел даже убедительнее настоящего. Правда, он очень ругался, что я наотрез отказываюсь сфотографироваться, - у него имелись и готовые фотографии, но моего лица на них, естественно, не было… Я объяснил, что мое лицо ужасно изуродовано и в паспорт такую фотографию вклеивать просто нельзя, но он мне, разумеется, не поверил…
Конечно, я не настолько свихнулся, чтобы останавливаться в «Метрополии» или еще какой-нибудь элитной гостинице. Отельчик, ставший моим домом на эти несколько суток, явно доживал последние дни. В нем было всего два этажа, потолки протекали, из кранов удавалось добыть только холодную воду, да и то не всегда. Про антенну я уже говорил… С кормежкой вообще полный пинцет - подобными обедами, вероятно, кормят в солдатских столовках. Хотя тараканам явно нравилось - их в этом отеле было больше, чем в Москве - лиц кавказской национальности.
Все это время я занимался исключительно поисками чего-нибудь полезного. Профессора Краевского, некоего Баринова или хотя бы Палача. Днем я в основном торчал в своей комнатушке, изо всех сил напрягая Направление, а по ночам летал над городом, действуя опять же с помощью него. Но все без толку.
Палача я не смог обнаружить вообще. Скорее всего он снова включил свою блокировку. Да и не так уж он мне нужен вообще-то… Краевский и Баринов… К сожалению, я не видел в лицо ни того ни другого, а найти человека исключительно по фамилии не получалось. Быть может,в тайге что-нибудь и вышло бы, но здесь, в многомиллионном городе… Сигналы поступали отовсюду, и мне никак не удавалось их рассортировать.
Базу «Гея» я тоже не сумел обнаружить. Я не знал даже, под землей ли она или на поверхности. Знал только, что где-то неподалеку от Москвы. Но «неподалеку» - понятие растяжимое, оно может означать как один километр, так и сотню. Россия велика…
Еще меня неоднократно навещал Серый Плащ… целых четыре раза. Пакостей не делал - просто появлялся где-то поблизости и внимательно на меня смотрел. Я на него уже и не реагировал - привык, знаете ли…
В дверь постучали. Ненавязчиво, даже равнодушно, как бы заранее извещая, что стучащему, собственно говоря, все равно, откроют ему или нет. Чувство Направления незамедлительно сообщило, что тот, кто за дверью, совершенно безобиден, и я оттянул задвижку в сторону.
Вошедший парень шмыгнул носом, неторопливо поставил принесенные подносы на стол, так же неторопливо сунул в карман заранее приготовленные чаевые и, не сказав ни единого слова, удалился. А я приступил к ужину.
Вообще-то в этом отеле полагалось спускаться к трапезе вниз, но за отдельную плату вполне могли доставлять жратву и в номер. Мне было бы весьма затруднительно питаться на людях, поэтому я, естественно, выбрал последнее. Доставкой попеременно занимались двое -миловидная зеленоглазая девушка и этот самый парень. Как ни странно, я предпочитал именно второго - в отличие от своей напарницы он был безразличен ко всему, выходящему за рамки его задачи. Принес, забрал деньги, бесшумно удалился. Все. А вот девушка каждый раз пыталась завязать разговор, нисколько не смущаясь тем, что я только огрызаюсь. Ее ужасно интересовало, почему я даже в жару (а на улице сейчас стояла редкая для мая жара) не снимаю всех этих одежек.
Качество пищи оставляло желать лучшего. Как и всегда. Успевшая остыть овсянка с явно недожаренными котлетами, скверно приготовленные голубцы, позавчерашняя булочка с повидлом и вишневый компот. К компоту претензий нет - компот у них хороший. Подносов было два - на одном три двойных порции никак не уместились бы. Как-никак это двенадцать тарелок и шесть стаканов! Кстати, этот вопрос тоже очень интересовал любопытную официантку - как я умудряюсь слопать такое количество пищи? Не прячу ли я здесь еще кого-нибудь?
За едой я продолжал думать. В первую же ночь я навестил квартиру Краевского - ту, в которой Волдрес и Рабан встречались с уважаемым профессором два года назад. Увы, безуспешно. В квартире жили совершенно другие люди, переехавшие туда в прошлом году. О предыдущем жильце они знали даже меньше чем я.
На вторую ночь я проверил канал, через который Волдрес и Рабан отыскали тогда профессора. Тоже ноль результатов - тот тип, оказывается, месяц назад умер. Рабан засомневался - их знакомый по кличке Ушастик был как раз таким человеком, которому время от времени приходится «умирать». Я не поленился слетать на кладбище, на котором, как мне сообщили, его похоронили. Действительно, лежит - Рабан и Направление подтвердили. Никто из его знакомых ни о каком Краевском даже не слышал. На третью ночь я побывал на Петровке, 38, - уж этот-то адрес сидел у меня в памяти крепко. Благодаря Направлению я проскользнул незаметней, чем человек-невидимка, добрался до компьютера их ЦАБа (Центральное Адресное Бюро) и порыскал в базе данных. В Москве отыскалось двое Львов Михайловичей Бариновых и один Павел Романович Краевский. Увы, никто из них не годился: двое были слишком молоды, а один, наоборот, слишком стар - я сильно сомневался, что Баринову девяносто два года.
- Умные мысли есть? - осведомился я у своего симбионта.
- Найдется кое-что… - невнятно пробурчал Рабан. - Но вообще, патрон, ты очень уж нетерпелив!
- Угу. В каком смысле?
- Да в таком! Знаешь, сколько мы с Волдресом разыскивали Краевского в прошлый раз? Почти месяц! И ничего, не жаловались! Такую тьму народа пришлось перелопатить, пока этого Ушастика выудили, что просто…

Предыдущая страница 15 Следующая страница


Три глаза и шесть рук 16

- Угу. Слушай, а у этого Ушастика сильно большие уши были?
- Да нет, обыкновенные. У него просто фамилия Уша-стов. На редкость отвратительный тип - это он и доставлял Краевскому всякие донорские органы. Что попроще, конечно. Мозги и все такое этот профессор где-то еще выкапывал…
- Угу. Ладно, я понял. Но ты так ничего путного и не предложил.
- Ну чего тут предлагать-то… Поработать надо. Скажем, объявление в газету дать перво-наперво. Потом обойти всех Бариновых и Краевских в городе, наверняка кто-нибудь окажется родственником того, нужного. Можно в ту передачу обратиться, как ее… «Ищу себя», что ли?…
- Гениально, Ватсон! - прохрипел я. - Только вот ты забыл, что мы ищем не Васю Иванова, слесаря с соседней улицы! Краевский с Бариновым - жутко засекреченные личности. Это все равно как если иностранный шпион начнет спрашивать у прохожих на улице: «А где тут у вас секретный завод баллистических ракет?» Толку не будет, а вот неприятностей можно нахлебаться…
- А Волдрес справился.
- У Волдреса был опыт. К тому же он, если не ошибаюсь, был человеком. А когда такая вот мумия, - я с ненавистью посмотрел на свое отражение в зеркале, - о ком-нибудь расспрашивает, ее сразу начинают в чем-то подозревать. Ну сам посуди - разве законопослушный гражданин станет разгуливать в маске? Серый Плащ, например… Вот фигли он ходит в маске? Рожу прячет, конечно…
- Это все, конечно, так, - не желал сдаваться Рабан, - только ты, патрон, не забудь и своем преимуществе!
- Каком именно?
- А Направление? Раздобудь фотографию или какой-нибудь предмет того, кого ищешь, - и все проблемы отпадут!
- А то б я без тебя не догадался. Может, заодно подскажешь, где что-нибудь такое добыть?
Рабан задумался. Надолго. Пока он размышлял, я успел съесть все, что мне приволокли на ужин, плюс половину ложки… Ну, в общем, я нечаянно откусил пол-ложки и проглотил этот невкусный алюминий, прежде чем сообразил, что делаю. Гадость. Ну ничего, переварится. Оставшуюся половинку я разрезал на стружку и смыл в унитаз - мне совсем не хотелось рассказывать той официантке, как я съел ложку. Уж лучше скажу, что потерял.
- Помнишь, я тебе говорил про нашего заказчика? Которому понадобился проект «Зомби»? - нарушил молчание Рабан.
- Угу. И что с ним?
- Я не уверен… может быть, он его уже давно выбросил…
- Угу.
- Нет, это я к тому, что у него было письмо от Баринова. Что-то насчет того, что проект близится к завершению… и все такое. Он нам показывал. Это ведь можно назвать личной
вещью?
- Хочешь сказать, что Баринов переписывался с иномирцем?
- Да это не к нему письмо было. Он так и не признался, откуда его взял… хотя мы особо и не расспрашивали. Но ведь подойдет?
- Надо думать. И где сейчас ваш друг?
- Один шаг. Стартовать?
- В другом мире… - с каким-то удовлетворением хмыкнул я. - А ты уверен, что сможешь вернуть меня сюда же? Мне что-то не хочется на этот раз очутиться где-нибудь в снегах Антарктиды.
- Не, патрон, проблем не возникнет! - с просто-таки неприличной горячностью вскинулся Рабан, - Вернуться в исходную точку легко - трудно попасть туда, где еще ни разу не был.
- Тогда стартуй.
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
До чего же все-таки удобно путешествовать между мирами - даже из комнаты выходить не нужно. Произнес все эти «ссы» и «ассы», и готово - ты уже там, куда не долетит ни один самолет, лети он хоть миллион лет. Благодать, да и только. В глазах, правда, двоится, но ведь всего какую-то секунду.
Я очутился посреди леса. Точнее, лесочка - очень уж крохотные здесь росли деревца. Самое высокое было лишь вдвое выше меня, а остальные и вовсе… До верхушки вполне можно допрыгнуть. И плоды на них росли какие-то странные - словно бы желуди, только размером не больше горошинки. Про листья вообще молчу - никогда в жизни не слышал о том, чтобы листья имели форму почти правильных пятиугольников.
- А тут все пятиугольное, - сообщил Рабан. - И все очень маленькое. Это не мир, это анклав. У него у самого форма додекаэдра. Длина стороны - два с половиной километра.
- И впрямь, маленький, - согласился я. - Карманный мирок…
- А тут ты в самую точку попал, патрон. Именно карманный. Его сотворил один очень могучий маг - для одного себя. На настоящий-то мир ни у одного колдуна сил не хватит, а вот небольшой анклав - пожалуйста. Потом он умер, а Додекаэдр остался. Ну а лет десять наззд здесь поселился Йехудин - тот, к кому мы идем. Он, правда, не маг, а ученый, но среди ученых тоже бывают Высокие Мастера.
- Небо здесь красивое… - почему-то сказал я.
- Это не небо, патрон, - хмыкнул Рабан. - Это противоположный Пентагон - Озерный. А под ногами у нас Лесной Пентагон.
- Пентагон? - не понял я.
- Не тот, который в Америке. Геометрическая фигура - правильный пятиугольник. В Додекаэдре их двенадцать - Лесной, Озерный, Морской, Болотный, Пустынный, Степной, Горный, Ледяной, Лавовый, Железный, Хрустальный и Мертвый. Йехудин живет на стыке Лесного и Пустынного.
Я послушно взмахнул крыльями и неторопливо двинулся куда было сказано. Конечно, такое малое расстояние вполне можно преодолеть и ногами, но если есть крылья, почему не летать? По дороге я то и дело посматривал вверх. Мне не верилось, что это не небо, а вода. Почему же она не льется мне на голову?
- Поверь, патрон. В Додекаэдре нет единого центра гравитации, как на Земле. Каждый Пентагон притягивает отдельно. В самом центре здесь невесомость. Поверишь или проверишь?
- Поверю. Вот еще - проверять все, что подвернется под руку… Был, помню, один такой недоверчивый - решил лично проверить, что чувствует повешенный…
Пустынный Пентагон выглядел так же жалко, как и Лесной. Со стороны он напоминал изрядно раздавшуюся песочницу - ни тебе барханов, ни кактусов… Чего там еще бывает в пустынях? Только ровный серый песок до самого горизонта. А на горизонте… В этом мире не было горизонта, был… антигоризонт, что ли… Панорама здесь не обрывалась вдали, а как бы ломалась, пейзаж искривлялся и шел вверх, к небесам. Пустынный Пентагон примыкал к Лесному, как довольно крутой пандус, но стоило мне сделать один лишь шаг - и весь мир словно пошатнулся, переворачиваясь с ног на голову. Теперь уже Лесной Пентагон стал пандусом, а Пустынный - ровной поверхностью под ногами. Над головой теперь простиралась не яркая синева Озерного пандуса, а нечто серое, похожее цветом на мою шкуру.
- Это Мертвый Пентагон, - прокомментировал Ра-бан. - Туда ходить не рекомендуется, там от земли ядовитые испарения и вообще… Пошли лучше к Йехудину.
Я обернулся и заметил металлический дом в форме приплюснутой полусферы. В стенах на равном расстоянии друг от друга просматривались небольшие квадратные окна, похожие на пулеметные амбразуры, а прямо передо мной виднелась дверь. Высокая дверь, почти трехметровая, так что этот Йехудин, видимо, немаленького роста.
- Стучи, - посоветовал Рабан. - Звонка у него нет…
Возле ручки висел массивный дверной молоток, смахивавший на утолщенную лопату. Я взялся за него и с силой ударил. Железо соприкоснулось с железом, и по всему дому разнесся гул как от колокола.
Какое-то время ничего не было слышно. А потом я расслышал странный звук, похожий на цоканье моих когтей, только в несколько раз звонче, и сопровождавшийся недовольным кряхтеньем. Йехудин остановился на самом пороге, но дверь открывать и не подумал. Он некоторое время стоял там, вероятно надеясь, что гости уйдут сами, а потом недружелюбно рявкнул из-за закрытой двери:
- Я никого не жду, убирайтесь!
Я опешил, не зная, что на это можно ответить.
- Это ты, Локс? - подозрительно осведомился Йехудин. - Сколько раз можно повторять, что я не собираюсь его продавать?! Проваливай, пока автоматы не запустил!
- Стучи три коротких, два длинных, два коротких, - посоветовал Рабан.
Я отстучал вышеупомянутый пароль, и дверь в то же мгновение распахнулась. Оттуда заорали:
- Волдрес, ублюдок, ты опоздал на два года!…
А потом Йехудин заткнулся, удивленно разглядывая меня. Я в свою очередь - его. Посмотреть было на что.
От пояса и выше это был человек как человек - седой, но еще крепкий, жилистый. На вид ему можно было дать лет семьдесят. Правую бровь Йехудина пересекал длинный шрам, и правый глаз у него был подозрительно мутным, но в остальном полный порядок. А вот ниже пояса… Ниже пояса у него красовался некий прибор, из которого росли четыре металлические ноги, похожие на лапки какого-то насекомого. Теперь я понял, почему он так странно цокал - кончики этих лап были острыми, как иглы. Будь у него не четыре ноги, а только две, он просто не смог бы стоять.
- Ты не Волдрес, - сделал довольно логичный вывод Йехудин. - Твое имя?…
- Яков из яцхенов.
Я протянул новому знакомому правую верхнюю руку, но ему, по-видимому, этот жест был незнаком. Он довольно подозрительно уставился на мою кисть, а потом сухо сказал:
- Мне это ничего не говорит. Кто ты вообще такой?
- Довольно долгая история… Можно войти?
- Нет, - грубо отрезал Йехудин. - Я не приглашаю в свой дом кого попало. Тебя что, прислал Волдрес?
- Волдрес умер два года назад.
- А-а-а… - без особой печали протянул Йехудин. - Ну все там будем. Значит, свой заказ я уже не получу?… Жаль, жаль…
- Что ж, если этот заказ тебе по-прежнему нужен, полагаю, мы могли бы договориться… - как можно равнодушнее произнес я.
Йехудин некоторое время молча размышлял, а потом коротко кивнул:
- Проходи.
Я вошел. Изнутри дом Йехудина был примерно таким же, как и снаружи, и соответствовал своему хозяину. Кругом какая-то техника, разнообразные приборы… по крайней мере половина явно сломанные. Но здесь хотя бы не было матричных репликаторов - их я уже успел возненавидеть. Хотя нет, один все-таки обнаружился, и в нем плавало что-то похожее на чересчур разжиревшую крысу с мятно-розовой кожей.
- Гомункулус? - неодобрительно прохрипел я.
- Какой еще гомункулус? - не понял Йехудин. Он проследил за моим взглядом и раздосадованно чертыхнулся. - Что за дела такие?! Совсем забыл, совсем забыл… Ведь переварился же! - взвизгнул он, вытряхивая эту крысу на ближайший стол.
Теперь я понял, что это вовсе не матричный репликатор, а просто необычной формы кастрюля со стеклянными стенками, и стоит она на плите. Тоже очень необычной, но, несомненно, плите.
- Переварился, переварился… - расстроенно охал Йехудин, тыкая в свой обед чем-то напоминающим вилку с широко разведенными зубцами. - Точно! Теперь и в рот не возьмешь…
- А можно мне? - попросил я. Ужинал я недавно, но есть уже снова хотелось, а я за свою очень короткую, но очень насыщенную жизнь привык жрать любую дрянь.
- Да пожалуйста, если желудка не жаль… - отмахнулся Йехудин.
Вкус неожиданно оказался вовсе даже неплохим. Похоже на молодого барашка, только очень уж постное.
- Так ты тоже энгах? - задумчиво осмотрел меня хозяин дома.
- Угу, - кивнул я с набитым ртом.
- Говоришь, можешь раздобыть то, что мне нужно? -Угу.
- А ты хоть знаешь, что мне нужно-то? - скептически хмыкнул Йехудин.
- Угу.
Йехудин вопросительно вскинул левую бровь.
- Проект «Зомби»? - предположил я, наконец-то дожевав крысу.
- Ну да, в принципе… - неохотно промямлил Йехудин. - Конечно… только…
- Только - что?
- Да как-то так получилось, что он мне больше не нужен… Прошло два года, обстоятельства изменились. Теперь его уже и приткнуть-то некуда… Но зато мне теперь нужно кое-что другое - и найти это можно примерно там же, где и «Зомби».
- Внимательно слушаю, - поощрительно кивнул я.
Йехудин отошел к небольшой железяке с тремя кривыми ручками, поковырялся в ее недрах, задумчиво почесал переносицу и спросил:
- Ты в двигателях случайно не разбираешься?
- А в каких?
- Внутреннего сгорания.
- Нет, не разбираюсь.
- Ой, патрон, можно подумать, что в паровых двигателях ты просто дока! - насмешливо фыркнул Рабан. Хорошо, что, кроме меня, его никто не слышит…
- А к чему этот вопрос? - попытался прищуриться я. Не получилось. Что было естественно - моя мимика напоминает гримасы деревянной куклы.
- Да так, интересно стало… Так вот - мне нужен другой проект тех же разработчиков. Кодовое название «Палач».
Я сохранял каменное выражение лица. Мне отнюдь не улыбалось сообщать этому барыге, что Палача сейчас, быть может, и в живых-то нет.
- Так вот… - продолжил Йехудин, так и не дождавшись никакой реакции. - Палач, значит… Собственно, весь он мне не нужен - достаточно схемы. И тоже не всей - хватит мозга. Это робот, и вместо мозга у него компьютер… сложный компьютер, какого-то особого типа. У меня такого еще нет, и я его хочу.
Я по-прежнему молчал. Йехудин подозрительно зыркнул на меня. По-моему, он ожидал вопроса. Долго ожидал. Мы соревновались в терпении минут пять, но он таки сдался первым.
- Ладно… - проворчал безумный ученый. - В общем, искать его нужно там же, где и «Зомби». Как он выглядит - не знаю. Доставь его мне в течение месяца - и получишь столько же, сколько я обещал Волдресу. Если успеешь быстрее, получишь премию. Как, по рукам?
«Сколько он обещал Волдресу?» - мысленно спросил я.
- Шестнадцать тысяч красных злотов. Валюта Родахи - полупланеты Йехудина.
«А это сколько? И что такое полупланета?»
- В долларах чуть больше тридцати тысяч. А полупланета… Это словами не объяснить, это увидеть надо. Желательно со стороны, из космоса. Но обещаю, патрон, такое зрелище не забывается. Хочешь, потом слетаем?
«Что я там не видел… Так что, соглашаться?»
- Патрон, плата, конечно, хорошая, но нам же вроде память надо восстанавливать? Когда ты собираешься еще и Палача искать?
«Да не собираюсь я его искать. Мне главное - это дурацкое письмо получить…»
- Идет, - наконец-то ответил я Йехудину, со скучающим видом переминавшемуся с лапы на лапу. - Только у меня будет одно маленькое условие…
Теперь настала очередь Йехудина молчать. Всем своим видом он показывал, что внимательно слушает.
- Мне известно, что ты предъявил Волдресу письмо от некоего Баринова. Это так?
Йехудин кивнул.
- Это письмо все еще здесь? Йехудин снова кивнул.
- Я хочу получить его. Хотя бы на время.
- Это нетрудно сделать, мне оно не нужно… но зачем?
- Скажем так… у меня есть особый метод работы. И это письмо значительно ее облегчит.
- Что ж… - пожал плечами Йехудин. - Но придется подождать - я совершенно не помню, куда его засунул…

ГЛАВА 18

Что значит - я не могу выйти на пенсию?!
Питер Пэн
В письме, врученном мне Йехудином, Баринов требовал у некоего Константина Абабьева отчетности в проекте «Зомби» - том самом, который так заинтересовал моего нынешнего нанимателя. Еще он выражал сомнение в целесообразности этого проекта, в нескольких строчках перечислял его явные недостатки и непомерно высокую опасность. В конце же он приказывал временно свернуть все работы. Еще там был конверт, но без адреса. На нем имелось только три вещи - восковая печать, штамп «Совершенно секретно» и дата. 12 октября 1995 года.
Конечно, адрес мне вовсе и не нужен. Как раз в данный момент я стремительно лечу над ночной Москвой, отчетливо чувствуя, как в паре километров к западу медленно движется человек, написавший это письмо. Я все еще не мог ясно увидеть его Направлением, но место, где он находится, теперь уже не потеряю.
Дом, к которому меня привело Направление, слегка разочаровал. Довольно старая четырехэтажка, которая вместе с тремя точно такими же зданиями составляла квадрат. Два подъезда, в парадном темно, фонари тоже не горят. Не очень-то похоже на жилище всемогущего генерала ФСБ, или кто там этот Баринов…
- Внешность бывает обманчива, патрон, - подал голос Рабан, - Может, у него здесь конспиративная квартира.
Я не стал отвечать.
Поскольку сегодня мне приходилось работать крыльями, я ограничился минимумом одежды. Брюки, прорванные на коленях (у меня там небольшие, но довольно острые шипы, и в любых моих штанах рано или поздно появляются дырки), футболка аж с шестью рукавами (четыре из них я проделал сам) и шапка пирожком. На шее мой любимый крест. Вообще-то с моей внешностью вполне можно ходить и голым, но без одежды я чувствую себя как-то неуютно.
Возле нужного мне подъезда я заметил три силуэта. В темноте я вижу так же ясно, как и на свету, поэтому отчетливо разглядел, что это трое парнишек. Двое постарше, лет так шестнадцати, и один года на три-четыре моложе. И двое старших явно лупили третьего. Тот только хныкал, безуспешно пытаясь закрыть лицо.
- Эй, пацаны! - хрипло крикнул я. - А вам не кажется, что двое на одного не очень честно?
- Так иди сюда, да помоги ему, если такой честный! - весело ответил тот, что был поздоровее. По-моему, они просто не поняли в темноте, с кем имеют дело. Вероятно, решили, что я всего лишь случайный прохожий.
Я раскрыл крылья, поднял хвост, выпустил когти и в таком устрашающем виде сделал несколько шагов по направлению к драчунам. Они стояли ко мне спиной, а вот тот, кого били, меня заметил. И моментально дико заорал.
- Заткнись, урод! - рявкнул тот, что пощуплее. - Чего орешь, придурок?!
- Там… там… - пролепетал мальчишка, пялясь в мои красные глаза.
Похоже, даже до этих идиотов дошло, что этот ужас вызван не ими. Они медленно повернулись… и заорали еще громче. А в следующую секунду брызнули в разные стороны, бросив свою несчастную жертву посреди асфальта. Я только пренебрежительно фыркнул.
Мальчишка, которого я спас, испуганно съежился под моим светящимся в темноте взглядом. Из носа у него капала кровь, левый глаз стремительно наливался синевой, а правая рука, похоже, была вывихнута - уж очень он неестественно ее держал.
- Далеко живешь? - как можно приветливее спросил я. Пацан испуганно помотал головой, указав на дом, противоположный тому, куда направлялся я.
- Сам дойдешь? Парнишка кивнул.
- Ну флаг тебе в руки. А если снова будут доставать, говори, что я твой друг.
Улепетывал он быстро.
В подъезде было темно, как в подземелье. Часть лампочек перегорели, часть были просто вывернуты. Я проверил окрестности Направлением и позвонил в квартиру под номером четыре. На двери красовался глазок, поэтому я на всякий случай стал сбоку, чтобы изнутри меня не было видно.
- Как будем входить - по-доброму или по-злому? - поинтересовался я у своего симбионта.
- Давай лучше по-доброму, патрон. Мы же против Баринова пока что ничего не имеем. Вот не захочет открывать, тогда и будем думать…
Я все еще не мог увидеть Баринова мысленным взором, но уже отчетливо представлял его местонахождение, ибо в квартире был всего один человек. Сейчас он медленно поднимается с кровати, разбуженный моим звонком. Надевает тапочки… очки… идет к двери… смотрит в глазок.
- Кто там? - сердито пробурчал старческий голос.
- Лев Михайлович? - уточнил я.
За дверью некоторое время молчали, видимо пытаясь расшифровать меня по голосу.
- Допустим… - неохотно признали этот факт. - А с кем имею честь?
- Вы Лев Баринов, руководитель научных станций «Уран» и «Гея»? - снова уточнил я.
На этот раз молчание длилось еще дольше.
- Нет… не совсем… - уже через силу выдавил голос.
- Угу. То есть?
- Я Лев Баринов. Но я не руководитель этих станций. Больше не руководитель. На пенсию я вышел, еще в прошлом году… Точнее, меня выдворили… А вам что, не сообщили? Кстати, а кто вы вообще такой? - Я один из тех, кто выжил на базе «Уран». Теперь, по-моему, Баринов окончательно офигел.
- Как это - выжил? - с неподдельным интересом спросил он. - Что там случилось?
- Базы больше нет, Лев Михайлович. Капут. Уже почти месяц там одни только развалины.
- Интересно!… - хохотнул Баринов. - Значит, Мельников все завалил…
- Кто?
- Димка Мельников, мой преемник, - с удовольствием ответил Баринов. - Мелкий, вонючий крысеныш… Мой бывший заместитель. Подсидел меня, скотина… Мол, слишком стар! Да мне всего-то семьдесят семь!
Я тактично промолчал. На мой взгляд, семьдесят семь лет - вполне достаточный возраст для того, чтобы выйти на пенсию, но Баринову я, естественно, об этом говорить не стал.

Предыдущая страница 16 Следующая страница


17 Александр Рудазов

- А что там случилось-то? - снова проявил интерес к «Урану» Баринов, - И кстати, станьте так, чтобы вас было видно в глазок, если не трудно.
- Я так и стою, - соврал я. - Темно просто.
- Лжете, любезнейший. Я, к вашему сведению и моей радости, никталоп. То есть отлично вижу в темноте. А вас я не вижу, если вы, конечно, не человек-невидимка…
- Угу. Ну хорошо, Лев Михайлович, вы меня подловили. Дело в том, что если вы рассмотрите меня повнимательнее, то вряд ли захотите дальше со мной общаться.
- И почему же?
- Как вам сказать… Вы знаете о проекте «ЯЦХЕН»? Воцарилась тишина. Когда Баринов заговорил снова, в его голосе слышались одновременно и ужас и восторг.
- Не может быть! - воскликнул он. - Хочешь сказать… что вы… что ты… Это самое? И ты жив?!
- Откройте - и сами убедитесь.
- А где гарантии? - подозрительно хмыкнул Баринов, - Я ведь помню, сколько народу положил самый первый яцхен!
- Тогда вы должны знать, что ваша дверь для меня не преграда. Если бы я хотел убить вас, Лев Михайлович, вы бы уже давно были мертвы.
- Что ж… полагаю, это имеет смысл, - признал старик. - Заходите, друг мой…
Дверной замок тихо задребезжал, и я наконец-то воочию увидел Льва Баринова. Что ж, примерно так я его себе и представлял. Среднего роста, худощавый, лысоватый, в круглых металлических очках. Здорово напоминает Лаврентия-Берию.
- Так-так, любезнейший… - хмыкнул старичок, оглядывая меня с ног до головы. - Три глаза… шесть рук… на руках по семи пальцев… Приметы сходятся!
Я тактично промолчал, про себя раздумывая: неужели меня можно с кем-то спутать?
- Да вы проходите, проходите, чего в коридоре-то топтаться? - забеспокоился Баринов. - Не дай бог сейчас кто-нибудь мимо прошмыгнет… Особенно Клавка со второго этажа - визгу будет!
Я зашел, тактично попытавшись вытереть ноги о довольно ветхий коврик. Баринов вежливо сделал вид, что не заметил, как мои когти разодрали его тряпку на десяток длинных лоскутков. Я и сам до сих пор не привык к необычайной остроте своих царапок…
Усадив меня на облупившийся табурет, хозяин дома захлопотал, роясь в холодильнике в поисках угощения. А я думал о том, что если еще раз увижу Святогневнева, обязательно что-нибудь ему отрежу. Это же надо - начальство год как сменилось, а этот крендель до сих пор ни сном ни духом! Придурок…
- А квартирка у него не ахти, патрон, - поделился наблюдениями Рабан.
«Сам вижу».
Действительно, для бывшего генерала ФСБ, или кем там был господин Баринов, обстановка была более чем скудной. Всего лишь жалкая однокомнатная халупа, обставленная довольно ветхой мебелью. Старый, продавленный диван, шкаф чуть ли не тридцати лет от роду, пыльный ковер… Единственным приличным предметом здесь был телевизор - марки Toshiba, совсем новенький, с широким экраном.
- Водочку употребляете? - с явным интересом показал мне початую бутылку Баринов.
Я равнодушно махнул рукой. С алкоголем у меня были довольно странные отношения, ибо я до сих пор как следует не уяснил, как он на меня действует.
- Ну а я, с вашего позволения, приму рюмочку, - пропел старик, наполняя крохотный стаканчик. Похоже, меру дедушка знал - такой фужерчик, лишь чуть крупнее столовой ложки, вряд ли повредил бы и грудному младенцу.
Приняв свое «лекарство» и закусив кусочком черного хлеба, Баринов что-то невнятно пробурчал, показывая мне на богатый стол. Другого приглашения мне и не требовалось. Я охотно умял связку охотничьих сосисок, начатый батон докторской колбасы, полбуханки «черняшки», почти полную банку соленых огурцов и помидоров, три головки чеснока, плитку шоколада «Россия» и запил все это литром минеральной воды. Когда я закончил трапезу, стол напоминал Куликово поле после битвы.
- М-да, ну у вас и аппетит, батенька… - пожевал губами Баринов. - Но, я надеюсь, теперь-то вы сыты?
- Вообще-то я бы с удовольствием съел еще два раза по столько, - напрямую ответил я. - Благодарите своих ученых - я ем больше, чем Гаргантюа…
- Так, стой! - тут же ткнул в меня пальцем въедливый старик. - А откуда это ты про Гаргантюа знаешь, если тебе всего три недели от роду?
- Даже меньше. Это наследственная память - вы же сами мне чей-то мозг вставили… Кстати, вам не известно, чей именно, Лев Михайлович?
- Да я этими вопросами не занимался… - неохотно пожал плечами Баринов. - Я и на базу-то заглядывал раз в год, не чаще… Ты давай-ка, сынок, расскажи мне все с самого начала.
Я поскреб когтем столешницу, собираясь с мыслями, но тут же отдернул палец, заметив, с каким неодобрением хозяин смотрит на появившийся разрез. Чтобы отвлечь его, я начал торопливо излагать историю своей жизни. Такую короткую, но такую насыщенную… Конечно, многие детали я опустил - совершенно ни к чему выкладывать первому попавшемуся типу все свои секреты. Так, я ни словом не упомянул ни о Святогневневе, ни о Рабане, ни о Сером Плаще. О Палаче рассказан только то, что узнал на базе, о последующей встрече и кратковременном союзе с ним я умолчал. О путешествиях в параллельные миры я тоже умолчал, как и вообще о том, что у меня имеется такая возможность. Согласно моей версии, после того как очнулся в лаборатории, я просто прочесал ее вдоль и поперек, изучил компьютер, из которого и узнал о Баринове, после чего уничтожил то, что еще оставалось целого, и без особых приключений прилетел в Москву.
- А вот как это ты меня нашел, интересно? - прищурил правый глаз Баринов. - Я ведь уже год как не Баринов и не Лев Михайлович! Даже годов мне по паспорту не семьдесят семь, а семьдесят шесть! Я, если хочешь знать, в данный момент Коваленко Дмитрий Станиславович, токарь на пенсии!
Угу. Правильно, что-то в этом роде я и предполагал. Следовало ожидать, что человеку, посвященному в такую гору правительственных секретов, не позволят просто так жить под собственным именем… Удивительно, как ему вообще это позволили! Может, я и ошибаюсь, конечно, но слышал, что из таких засекреченных спецслужб выходят только одним способом - ногами вперед.
- А ну-ка, сынок, продемонстрируй-ка мне свои возможности, - неожиданно попросил Баринов. - Интересно же, во что мы столько лет такие деньжищи вкладывали… Я в который раз безуспешно попытался пожать плечами и начал показывать. Мои многочисленные когти и их фантастическая острота Баринова восхитили. Ядовитое жало тоже понравилось, а умение плеваться кислотой еще больше. Конечно, ни первое, ни второе я продемонстрировать не мог - не на чем. Умение летать, сверхпрочная броня, невероятно убыстренные рефлексы, усиленное зрение и слух привели в восторг. Но пуще всего ему понравилось Направление. Когда Баринов узнал, что я способен разыскать любого человека по фотографии или принадлежащей ему вещи, он вскочил с табурета и забегал по комнате. Сделав три круга, он немного успокоился и присел, возмущенно сжимая кулаки.
- Эх!… - воскликнул старик, бессильно махнув рукой. - Да что же они раньше-то тебя не вырастили, лет так тридцать назад! Эх, какие возможности упущены, какие возможности!
- Угу. А какие возможности?
Баринов что-то злобно бормотал себе под нос. Я различил слова «холодная война», «вонючие американцы» и «кузькину мать!».
- А теперь у нас с ними, понимаешь, дружба! - с горечью выкрикнул старик. - Довели страну, сволочи!
- Патрон, по-моему, хозяину и такой рюмочки хватило, - высказал свое мнение Рабан. Я был склонен с ним согласиться. Похоже, к старости Баринов превратился в злобствующего маразматика, так что его просто вынуждены были сплавить с глаз долой.
- Лев Михайлович! - встряхнул я все больше клевавшего носом деда. - Лев Михайлович!
- А! Что? Кто здесь?! - завопил очнувшийся Баринов.
- Это я, Лев Михайлович, помните?
- Ты что, еще не ушел? - буркнул старик, глядя на меня с нескрываемым отвращением. Я только сейчас заметил, что бутылка «Русской» уже не едва почата, как в начале беседы, а почти опустошена. Похоже, пока я распинался перед стариком, он тихо и незаметно заглатывал свой горячительный напиток. Урок мне - даже в такой ситуации бдительности терять не следует…
- Сейчас уйду, Лев Михайлович. Скажите только - вы Краевского знаете?
- Этого козла-то? А то как же, знаю! Я тебе так скажу, чудище болотное, - рядом с этим гадом доктор Менгеле просто сельский ветеринар! - доверительно прошипел Баринов.
- Угу. Отлично. А где его искать, вы не знаете? На базе «Гея»?
- «Гея»?! - фыркнул пьяный старик. - Да что он там забыл-то, на «Гее»? У этой скотины везде связи, всех подмазал кого надо… У него дача в Медведкове, там и проживает постоянно. С-сукин сын…
- А адрес?
- Да где ж я тебе адрес возьму, что он меня, в гости водил? Хотя вру, один раз все-таки был, года два назад… По делу заезжал. Но адреса все равно не помню… Да ты не переживай, найдешь. У него там домина в три этажа, крыша красная, ворота железные, во дворе фонтан с русалкой. И откуда только денег нахапал, скотина такая?!
- Спасибо, Лев Михайлович.
Я попятился, чтобы удалиться подобру-поздорову - старик с каждой минутой становился все более невменяемым. В принципе по таким приметам найти дом вполне реально. Ну сколько может быть в Медведкове трехэтажных дач с красной крышей, железными воротами и фонтаном с русалкой?
- А ну стой! - заорал Баринов, заметив сквозь прикрытые глаза, что я нажимаю дверную ручку. - Ты того, сынок, сделай доброе дело… Будешь у этого Краевского, харкни ему прямо в рожу! Своим фирменным плевком-то… Серной кислотой! Я, знаешь, давно мечтал этого гада ушами к стенке прибить. Вся страна тебе спасибо скажет! Пообещай, что сделаешь!
Что ж, это обещание я дал охотно.

ГЛАВА 19

Для того чтобы быть доктором, необязательно иметь диплом.
Доктор Зло
В Медведково я отправился уже следующей ночью - мне совсем не улыбалось разыскивать дачу Краевского при свете дня, когда отовсюду пялятся любопытные глаза.
- Что скажешь, патрон? - спросил Рабан, когда мы зависли над одной из шикарных дач. - Похожа?
- Вряд ли… Да, три этажа и ворота железные, но крыша желтая, а не красная, и никаких фонтанов я здесь не вижу…
- Крышу он мог и перекрасить.
- А фонтан?
- Да может, у него этот фонтан внутри!
- Ничего глупее в жизни не слышал. Краевский, конечно, богатый дяденька, но все-таки не миллионер, чтобы фонтаны в доме ставить. Ну что ж, поищем еще…
Нужная дача нашлась примерно через полчаса. Все было как описывал Баринов - ворота, крыша, русалка. Правда, русалка скорее напоминала морскую корову, но винить в этом следовало исключительно скульптора.
Некоторое время я сканировал пространство внутри дома. К моему удивлению, во всем этом домище имелся всего лишь один живой человек. Сам Краевский? Или все-таки какой-нибудь сторож?
- Чего не знаю, патрон, того не знаю. Вламываться будем?
- Зачем сразу вламываться? Профессор должен быть человеком интеллигентным, уверен, что мы договоримся по-хорошему…
- Вот и Волдрес тоже так думал… - пробурчал Рабан, но возражать не стал.
На двери висел домофон. Какое-то мгновение я еще боролся с искушением разрезать его на гаечки, а потом то же самое проделать и с самим профессором, но потом все-таки нажал на кнопочку.
Приборчик некоторое время молчал. Потом скрипнул, пискнул, и оттуда донесся голос:
- Да?
- Павел Романович? - вопросом на вопрос ответил я.
- Не смею спорить. Чем могу быть полезен?
- Вы будете очень любезны, если впустите меня внутрь, - прохрипел я.
- Что ж, проходите, дорогуша моя, - хихикнул Краевский.
Дверь словно бы сама собой отъехала в сторону. Я в некотором недоумении замер на крыльце. Йехудина и Ба-ринова я убеждал впустить меня довольно долго, а этот открыл сразу же. Даже не спросил, кто я такой… Странно. Странно и подозрительно.
- Ну ты так и будешь стоять, патрон, или все-таки войдешь?
Я шагнул вперед. За дверью была небольшая прихожая, а потом сразу начинался холл - довольно крупная комната с персидским ковром от края до края.
- Ничего устроился… - оценил Рабан.
Хозяина пока что не было ни видно, ни слышно. Направление утверждало, что он по-прежнему там же, где и был, - на втором этаже. Мне это с каждой секундой нравилось все меньше и меньше…
И мне это совсем перестало нравиться, когда после очередного шага из-под пола, разрывая ко всем чертям ковер, вылетели толстые прутья. Я метнулся в сторону, но опоздал на какую-то миллисекунду. В результате я очутился в клетке!
Естественно, я ни на секунду не смутился. Я просто выпустил когти на верхней правой руке и полоснул по прутьям. И едва сдержался от крика - меня ударило током с такой силой, что если бы я был менее выносливым, то непременно бы обуглился! Во всяком случае, когти, которым досталось больше всего, обуглились и начали крошиться.
- Не советую больше, дорогуша моя, - ласково пропел голос из домофона.
Только теперь он, разумеется, доносился не из домофона. По лестнице медленно спускался мужик в купальном халате. Высокий, седой, на вид лет шестьдесят. Нос длинный и словно бы свернут набок. Павел Романович Краевский собственной персоной…
Почему-то я ничуть не удивился, когда заметил, что следом за ним неторопливо движется Серый Плащ. Ну конечно -глупо было даже надеяться, что он упустит такую возможность…
Серый Плащ внимательно посмотрел на меня, убедился, что я попался крепко, и, как обычно, бесследно улетучился. Похоже, ему просто нравилось сажать меня в парашу и наблюдать за тем, как я оттуда вылезаю.
- Ай-я-яй, дорогуша моя, - укоризненно покачал головой профессор. - Ай-я-яй, как же вы меня разочаровали, как разочаровали… Я ведь еще целую кучу сюрпризиков для вас заготовил, и все зря! Попались в самую простенькую ловушку… Ведь обычная клеточка, только под напряженьицем… А вы что, не знали, что электричество - ваша ахиллесова пята?-Ай-я-яй…
- Добрый вечер, профессор, - вежливо поздоровался я. - А чем я заслужил подобное обращение, можно узнать?
- Ну конечно, можно, дорогуша моя, как же без этого, - ехидно цокнул языком Краевский. - Не возражаете, если я присяду? У меня, знаете ли, остеохондроз в поясничной области, мне долго стоять не рекомендуется…
Не дожидаясь моего согласия, профессор пододвинул к клетке мягкое кресло и уселся в максимальной близости от меня. К сожалению, не настолько максимальной, чтобы я мог дотянуться до него рукой или хвостом. Какое-то мгновение я думал, что смогу до него доплюнуть, но Краевский нажал на какую-то кнопку в подлокотнике, и между им и мной поднялся толстый лист стекла.
- Подстраховочка, знаете ли, - хихикнул профессор. - Вдруг вам, простите за грубость, плюнуть захочется? Нет, я не брезгливый, я утрусь, только ведь ваш плевок, он, знаете ли, мне лицо в кашку превратит. Манную… А это стекло особое, как раз против вашей, дорогуша моя, кислоты…
- А вы, похоже, все обо мне знаете, профессор.
- А как же, дорогуша моя, а как же! Я же сколько лет помогал вас разрабатывать! Активно помогал… Хотя мою фамилию они присоединить не захотели - «ЯЦХЕНК», видите ли, неэстетично звучит! Кстати, я ведь в конечном счете оказался прав!
- В чем прав?
- Видите ли, дорогуша моя, человеческий мозг очень плохо сочетается с вашим… мнэ-мнэ-мнэ… телом. А вырастить такой мозг, который сочетался бы хорошо… прррр!… не удалось! А ведь пытались! Это я, знаете ли, изобрел ту штучку, которая позволила преодолеть это маленькое препятствьице…
- Изобрел?! - взъярился Рабан. - Вот мразь какая!
- Профессор, я вас правильно понял - это вы достали тот мозг, который сейчас находится здесь? - Я коснулся лба.
- Правильно, - ласково улыбнулся Краевский.
- Тогда вы должны знать, кто я такой?! - Я все-таки не сдержался. - Ответьте, как меня зовут?!
- Что? - удивился профессор. - Ну что за ерунда, дорогуша моя? Вас никак не зовут, вы всего лишь эксперимент. Очень удачный, надо признать, хотя и довольно строптивый,но, если честно, было бы странно ожидать чего-либо другого… Или вас интересует что-то иное?
- Я говорю о том, кем я был раньше. Вы ведь не собираетесь отрицать, что вы вложили в это тело мозг? Нес па, профессор?
- У вас отвратительный французский, дорогуша моя, - поморщился Краевский. - Так вас интересует ваше прошлое… Весьма странно - я полагал, что воспоминания не должны сохраниться…
- Они и не сохранились.
- Тем более. А вообще, какое это имеет значение? Пожалуйста, не воображайте всяких ужасов, вроде того что я убил предыдущего владельца или что-то вроде этого… Я всего лишь сумел вовремя подсуетиться и успел извлечь мозг до того, как начался процесс разложения. Это как с донорскими органами… кстати, насколько я помню, большая часть вашего бывшего тела как раз и пошла на донорские органы. Вы ведь не будете разыскивать теперешнего владельца вашего сердца, почек и тому подобного? Так какая разница, чей это был мозг?
- Профессор, к чему это словоблудие? - Я нетерпеливо клацнул зубами. - Если вы невиновны в моей смерти, зачем тогда что-то скрывать? Просто расскажите все, что вам известно обо мне, и больше я вас не потревожу.
- Ну… - задумался Краевский. По-моему, убедительных аргументов у него больше не было, поэтому он неохотно кивнул и продолжил: - Да, вы правы, я действительно кое-что о вас знаю. Правда, не очень много… Насколько я помню, вам было что-то около тридцати лет и вы служили лейтенантом морской пехоты… Скончались во время увольнения на берег - сбиты водителем «газели» при переходе дороги. Да, если интересно, водитель остался жив-здоров и долго потом рассказывал какую-то чепуху, насчет того что у него, мол, машина сама прямо на вас поехала, а он тут и ни при чем… Не здесь, кстати, а в Питере. До сих помню, ноги - месиво до самого паха, а вот выше все целехонькое, любо-дорого полюбоваться. Врачи некоторое время еще пытались вас воскресить, но, как говорится, не судьба… Вот я мозг-то и заполучил. Все очень удачно сложилось - я как раз в ту больницу заглянул, уже уходить собирался, да вдруг словно подсказал кто - взял и вошел прямо в ту палату, где вы лежали. Как чувствовал…
- Родственники, друзья?
- Никаких. Почему, кстати, и не возникло проблем с органами - никто вас хоронить не спешил. Среди сослуживцев близких знакомых не было, все родственники где-то на Дальнем Востоке. Кажется, на Камчатке… Вы вроде бы оттуда родом. Да и там, кажется, вас никто не ждет. Особенно теперь… - Краевский противно хихикнул.
- А имя? - сохраняя каменное спокойствие, осведомился я. - Как мое имя?
- Имя… Имя я запомнил. Правда, только потому, что уж больно у вас фамилия необычная, трудно такую забыть. Вы, дорогуша моя, при жизни были известны как Олег Бритва. Конечно, встречается и не такое… Вот, помнится, был у меня один знакомый, так во всех документах в его фамилии первую букву заменяли на многоточие - иначе цензура бы не пропустила. Но это так, к слову. Отчества вашего я не помню, уж простите старика…
Я его не слушал, Я пробовал на язык свое новое… хотя нет, старое имя. Фамилия, что называется, попала в точку и удивительно мне подходила. Бритва! Действительно, в новом теле я похож на ожившую бритву. И имя хорошее - Олег. Мне всегда нравилось это имя… теперь-то понятно почему. Что ж, надеюсь, Магнусу Рыжебородому этого будет достаточно.
- Поздравляю, патрон. Теперь мы можем уходить?… - встрепенулся где-то внутри Рабан.
- Не торопись.
- Что вы сказали, дорогуша моя? - встрепенулся профессор.
- Да вот хочу спросить, профессор, вы что же, заранее знали, что я сюда приду, и подготовились?
- Подготовился, конечно, подготовился… - рассеянно пробормотал Краевский. - Ну а насчет того, знал ли я… Знал - не знал, какая разница? Чувствовал, скажем так…
Видите ли, когда вы бесследно исчезли с базы, я долгое время размышлял, куда бы вы могли направиться. Следочков-то вы, конечно, не оставили, но у меня снова будто видение какое-то было - меня известили откуда-то, что вы сюда заявитесь, и все тут! Вы в предчувствия верите? Вот у меня такое и было…
Я-то знал,.что это у него за предчувствие такое, -Серый Плащ нашептал, кто же еще… И как он только ухитряется все это проворачивать?
- Шанс, конечно, был не слишком велик, но ведь он был, разве нет? - продолжал рассуждать Краевский. - И ведь я же оказался прав! Вы здесь, дорогуша моя, хе-хе-хе…
- Угу. Исчез с базы? А откуда вы об этом знаете? Вы успели побывать на базе, профессор?
- А как же! - возмутился Краевский. - Что же я, по-вашему, просто так все это затеял?!
- Что затеяли?
- Как? Ну все это… освобождение Палача, похищение вас, дорогуша моя…
Я на миг остолбенел. Я просто не мог поверить в то, что только что услышал.
- Профессор… вы имеете в виду, что это ВЫ?! ВЫ сделали все ЭТО?!
- Не повышайте голос, дорогуша моя. Да, я. И поверьте, все это было очень и очень нелегко… По счастью, я имел неограниченный доступ к Палачу, и мне было совсем нетрудно ввести в его память дополнительный приказ, скрытый. Понимаете, о чем я? Я так запутал его мышление, что он просто начал убивать всех, кто был на базе. А вот когда он покинул пределы базы, мои указания постепенно начали ослабевать, и со временем Палач стал сравнительно безобидным… Должен был превратиться в такового, по крайней мере.
Я вспомнил убитого туриста, и мне ужасно захотелось настрогать этого доброго дядюшку на гуляш.
- А ведь я все так точно рассчитал! - пожаловался Краевский. - Да вот, дурак, не учел одного фактика… Суть в том, что за вами, дорогуша моя, некому стало следить и вы освободились сами, без посторонней помощи, на целых четыре дня раньше, чем было запланировано. Так что когда я прибыл вас забирать, то обнаружил только дымящуюся яму… а это ведь сделали вы, да? Не отпирайтесь, не отпирайтесь! Еще зомби эти… Одного я подстрелил, когда сажал вертолет, - гаденыш хотел мной позавтракать! Нет, если честно, я не знал, что это зомби, я думал, кто-то на базе все-таки спасся…
- Господи… - едва не простонал я. - Так это вы всех убили… Но зачем?! Зачем, профессор, чего ради?!
- Как это - чего ради?! - вспылил Краевский. - Да ради вас же, дорогуша моя, я же битый час вам это объясняю! Я не хотел, честное слово, но у меня просто не было другого способа! Я три года ломал себе голову, но ничего другого не придумал! Ну кто бы мне отдал вас по-хорошему? В вас же такие деньги вложены… Украсть? Хе-хе, это несерьезно - попробуй укради огромный репликатор из подземного бункера! Вот и выходит, что нельзя было по-другому… - печально вздохнул профессор.
Мне почти мгновенно пришел на ум добрый десяток куда более простых и куда менее кровавых способов раздобыть меня, но я спросил профессора только об одном:
- А вы не могли просто изготовить другого такого же, как я?
- Сделать еще одного? Что за чепуха, дорогуша моя! Вы полагаете, это так просто? Пятеро гениальных умов создавали вас больше десяти лет, а вы предлагаете мне в одиночку повторить все это? Да что я, по-вашему, мультигений? Нет, гений, конечно… - притворно засмущался Краевский, - но не настолько. А где бы я взял второй такой… вот ведь беда, до сих пор не знаю, что это, собственно, было такое… Ну ту штучку, которую я поместил в ваш мозг. Без него яцхен долго не проживет, а мне нужен именно живой и здоровый и на долгое время!
- Но зачем?! - поразился я. - Ну что во мне такого ценного?! По-моему, тот же Палач ничуть не хуже - сквозь стены проходит и все такое…
- «Сквозь стены»! - презрительно фыркнул Краевский. - Ну что вы такое городите, дорогуша моя, зачем мне нужна эта чепуха? Я же медик, понимаете? Медик! И вы целиком меня абсолютно не интересуете - меня интересует исключительно то вещество, что прячется у вас под кожей.
- Какое вещество? - начал смутно догадываться я.
- С тех пор как вы… вылупились, вам не приходилось пораниться или хотя бы поцарапаться?
- Вы имеете в виду ту черную слизь, которая у меня вместо крови?
- Именно, именно! - обрадованно закивал профессор. - Только вы ошибаетесь, дорогуша моя, никакая это не кровь. Кровь ваша спрятана поглубже, она зеленого цвета и для человека очень ядовита. А эта слизь - ваша тканевая жидкость. Она залегает по всему телу равномерными пластами, словно жировые отложения у человека. И именно она-то и делает вас таким бесценным!
- Объясните.
- То, что вы презрительно именуете «слизью», по сути своей является древней мечтой врачей всего мира. Это регенерин, дорогуша моя, самый настоящий регенерин! Панацея! Ханаанский бальзам! Именно благодаря ему ваши раны заживают за считаные минуты…
- Кроме перепонки на крыльях.
- Там этого вещества очень мало, - отмахнулся профессор. - А вот все остальное… И ведь на человека она действует точно так же - я проверял на себе! Вообразите! Больше никаких бинтов, пластырей, йода и зеленки! Достаточно смазать любую рану вашей слизью - и она рассосется на глазах, не оставив даже шрама! Сломанные конечности будут срастаться за считаные минуты! Хирургам не придется возиться с иглой и ниткой - больные будут выписываться уже через час после операции! Калеки смогут отрастить новые руки и ноги, слепые получат новые глаза! Мы покончим с раком - это вещество отлично действует на любые опухоли! Да и вообще, большая часть болезней останется в прошлом! Представляете перспективы?! Это же здоровье! Долголетие!
- Угу. И всего-то требуется - прикончить пару сотен своих товарищей,
- Ну не надо… - поморщился Краевский. - Эти идиоты за деревьями не видели леса - они так упивались вашей ценностью как военного аппарата, что совсем не замечали маленького побочного эффекта… А ведь он во сто крат ценнее, чем еще один клыкастый монстр! Я один заметил, я один!
- И что же, без меня вам не удалось выделить это вещество?
- Не удалось… Создается такое впечатление, что это вещество может рождаться только в венах яцхена. Знаете, как кровь у человека? Сколько лет ученые пытаются создать искусственную кровь, но до сих пор приходится содержать уйму донорских центров…
- Насколько я понимаю, мое место теперь в этой клетке и вы будете доить меня, как корову?
- Что вы, дорогуша моя! Конечно, так можно несказанно обогатиться, но если бы я гнался за одними только деньгами, разве я стал бы тратить на вас столько времени? О нет! Я буду изучать вас, изучать долго и старательно, и рано или поздно открою секрет! То, что удалось один раз, удастся и второй! А потом… - Краевский зажмурился от накатившего счастья. - Я принесу миру великое счастье! Я стану новым Луи Пастером! Нет, гораздо больше Пастера - его достижения померкнут рядом с моими! А это вещество назовут моим именем - панацея Краевского! Или нет - краевин! Да-да, именно так - емко и звучно! Краевин…
- Профессор, а у вас случайно не шизофрения?
- Что? Нет, разумеется, дорогуша моя, шизофрения - это… Ай-я-яй! Ай-я-яй, как не стыдно насмехаться над пожилым человеком! Ну что, приступим?

Предыдущая страница 17 Следующая страница


Три глаза и шесть рук 18

- К чему? - с опаской осведомился я, заметив, что Краевский с кряхтением достает из шкафа какой-то подозрительный баллон.
- Ну как - к чему? Мне ведь нужно будет извлечь вас клетки, вскрыть, поизучать как следует… И при этом оставить вас в живом состоянии, заметьте! Нет, конечно, я бы предпочел договориться по-хорошему, но, знаете, даже если вы дадите слово, что будете сотрудничать… Ведь достаточно одного взмаха лапкой или хвостиком, чтобы не стало больше на планете профессора Краевского… Ай-я-яй, какая неприятность, не правда ли? Вот поэтому и придется вас, дорогуша моя, усыпить… Самому не хочется, но что делать…
Так, это уже несмешно. Я не знал точно, подействует ли на меня этот газ в баллоне, но Краевский вел себя настолько уверенно, что я решил, что подействует.
- Рабан, вытаскивай нас отсюда! - решительно приказал я, с ужасом глядя, как профессор нажимает кнопку распылителя.
- Ай-я-яй…
- Ллиасса…
- Кха-кха!
- …дорогуша моя…
- …аллиасса алла…
- Профессор, вы…
- …что-то вы…
- …и сссаа…
- …мразь! Я вас…
- …заговариваетесь. Быть может…
- …алла асссалла! Алиии! Эсе!
- …убью! Клянусь…
- …у вас самого…
- Энке илиалссаа…
- …Ррогалдроном, убью!
- …шизофрения? Вы не переживайте…
- …оссса асса эллеасса оссо иииииии!
- Кхххх...
- …я вас вылечу.
- Эссеееаааааааа! Алаасса!
Я уже начал терять сознание, когда в глазах привычно раздвоилось. Последнее, что я увидел в этом мире, - удивленно вытянувшаяся рожа профессора Краевского.

ГЛАВА 20

Я еще вернусь!
Терминатор
Когда я пришел в себя, меня окружал уже знакомый пейзаж. До самого горизонта во все стороны росла высокая степная трава.
- Мы опять здесь? - зачем-то спросил я.
- Точно, патрон, - самодовольно подтвердил Рабан. - А ты чего, недоволен?
- Да нет, почему…
Я расслабленно улегся на траву, развернув крылья поудобнее и вытянув хвост во всю длину. Хм, а я и не замечал раньше, какой он длинный… Метра два, не меньше. Длиннее, чем я сам.
- В этом мире сейчас лето, - заметил Рабан, когда я поглядел на солнце. - Ну то есть в этой части планеты - в южном полушарии, наоборот, зима.
- Угу. Слушай, Рабан, наш ученый друг точно до нас не доберется? Здесь в смысле?
- Да как?! - прыснул мой симбионт. - Ты что, патрон, что за глупые вопросы?! Даже если вдруг окажется так, что Краевский умеет перемещаться между мирами… кстати, это совершенно невозможно… даже в этом случае легче найти определенную песчинку в пустыне Сахара, чем конкретного человека во всей бесконечности Макровселенной, объединяющей бесчисленное множество миров… уф! Фу, патрон, давно таких длинных фраз не выдавал…
- Устал? - насмешливо поинтересовался я.
- Ты ранил мои чувства, патрон, - совершенно серьезно сказал Рабан. - Обидел до глубины души.
- В глубине души у тебя нет души, - сострил я. - И вообще, хватит дурковать - отправляй нас обратно. Начищу рыло Краевскому, вернусь к Магнусу, восстановлю память, а потом… потом буду свободен. В отпуск схожу… Слушай, а я ведь ни разу в жизни не был в отпуске!
- Да ты еще и месяца-то не прожил…
- Не имеет значения. Ты вот как считаешь - где лучше всего отдохнуть? Хотелось бы, конечно, где-нибудь на Бермудах, но там ведь все голые, сразу видно будет, что я за удивительный зверек…
- В Миргороде отличные пляжи. А еще мы как-то были в соседнем с этим миром - там тьма-тьмущая курортов!
- А там кто живет?
- Там шестьдесят с лишним рас - еше одну никто не заметит. Туарлоны, например, - четыре ноги, восемь рук, четыре глаза и пасть почище акульей.
- Ну…
- А еще они вдвое выше тебя.
- Ладно, подумаем… Но сначала в Москву - на дачу Краевского!
- Нет вопросов, патрон, нет вопросов. Прямо сейчас? -Угу.
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Вокруг меня резко потемнело. Так, где это мы… Похоже на гараж. Да, очень похоже. Наверное, потому, что это и есть гараж.
- Прости, патрон, немножко промахнулся, - смутился Рабан. - Это не дом Краевского, а его гараж.
- Да ничего. Слушай, а это что, его машина?
Я удивился. Машина, стоявшая рядом со мной, была красным «москвичом» явно еще советского производства. И вот это мне показалось очень странным - в воображении просто не увязывалась трехэтажная дача и такая рухлядь в качестве транспорта.
- Действительно, странно, - согласился Рабан. - Ой, патрон, прости, это даже и не Краевского гараж!
- А чей тогда?
- Ну… Через два дома от него. Ну подумаешь, не так уж сильно и промахнулся…
- Ладно, чего там… Давай выбираться, пока хозяин не пришел проверить свою тачку…
Естественно, дверь была заперта снаружи. Я активировал Направление, и моему внутреннему взору предстал висящий за дверью замок. Мой коготь прошел сквозь это железо как сквозь бумагу, и я аккуратно разрезал замок пополам. Послышался шум падающей железки, и я оказался на свободе.
- В какой стороне Краевский?
- Прямо на запад, патрон.
- А в какой стороне запад?
- В западной.
- Рабан, прекрати.
Я легко перемахнул через старенький забор и задумчиво зашагал по тропинке, которую кое-как вымостили булыжником. Над головой зияло звездное небо, и это невольно вынуждало размышлять о всякой ерунде, до которой в другое время мне и дела-то нет.
- Рабан, а что бы было, если бы мы переместились метром левее? Взрыв? Или меня просто перемешало бы с этой машиной?
- Да ничего бы с тобой не случилось, патрон, не нервничай, - хмыкнул Рабан. - Такого просто не может быть - закон природы. Мы же не телепортируемся, а переходим между мирами, а эти переходы гибкие, они автоматически направляют куда-нибудь, где свободно. Воздух как бы расходится в стороны, освобождая место, всякая мелочь тоже, а более крупных предметов, чем ты, там просто не может оказаться. Вот, скажем, если бы там кошка сидела или канистра с бензином, ее бы отбросило в сторону… Мы еще устали бы от мяуканья… - задумался Рабан.
Окна в домах не светились. Еще бы - два часа ночи, все спят давно. А вот в доме Краевского виднелся свет. На самом верхнем этаже одно окошко слабо мерцало, словно маяк в порту. Тут уж и Направления не нужно, чтобы понять, где искать профессора.
Я бесшумно взмахнул крыльями, поднимаясь к нужному окну. Как и ожидалось, Краевский был там. Он сидел возле включенного компьютера и яростно щелкал мышкой, прокручивая текст на экране. Чуть напрягши зрение, я сумел прочитать, что текст аналогичен тому, что был в компьютере базы «Уран», - проект «ЯЦХЕН».
- Похоже, профессор пытается выяснить, как это ты сумел ему так нагадить, - хихикнул Рабан. - Фиг ему, про меня там ничего нет.
- Тогда заходим.
Я отлетел назад. Развернулся, выбрал верный курс. Сложил крылья и помчался с огромной скоростью прямо на окно. Таран-гребень пробил стекло, и я влетел в комнату, на полном ходу врезаясь в Краевского и его компьютер.
- Кто здесь?! - испуганно завопил профессор, еще не успевший сообразить, что, собственно, произошло.
- Это я! - громогласно прохрипел я. - Я, Олег Бритва, лейтенант Военно-Морского флота Российской Федерации! Я вернулся с того света, чтобы отомстить своему убийце, профессор! Вам!
- О боже мой, что за чепуха! - моментально оправился Краевский.
Я заметил… хотя нет, скорее почувствовал Направлением, что его рука тянется к потайной кнопке под столом, и со скоростью молнии перехватил ее. Профессор жалобно запищал - я сжал немного сильнее, чем было нужно, и, кажется, раздробил ему кисть.
- Как же вам не стыдно, дорогуша моя! - плаксиво осведомился Краевский. Весь его гонор слетел как кожура с мандарина, - Зачем так глупо паясничать? Я вас вовсе не убивал, что вы такое выдумали? Наоборот - я подарил вам новую жизнь!
- Ошибаетесь, профессор. Ваша заслуга в этом минимальна - вы всего лишь воспользовались моим мозгом. Просто потому, что он первый попался под руку. Для того чтобы я жил, вы убили другого человека… я с ним незнаком, но слышал, что он был хорошим человеком. Волдреса.
- Это еще кто такой? - скривился Краевский.
- А вы не помните? Путешественник из другого мира. Тот самый, из чьего мозга вы извлекли Рабана.
Краевский разинул рот. Потом закрыл его. Он крайне подозрительно уставился на меня, подумал пару секунд и наконец спросил:
- А откуда… вы все это знаете, дорогуша моя? И почему вы называете этот предмет Рабаном?
- Он мой симбионт, профессор. Мы довольно долго и плодотворно общались. Если вы еще не поняли, это он вытащил меня из вашей клетки. Я теперь могу свободно путешествовать между мирами. Завидно?
- Но… но… - Профессор не мог подобрать нужных слов. - Но в чем же моя вина перед вами? Вы были бы мертвы, если бы не я! Это ведь я создал ваше новое тело!
- Что? - искренне удивился я. - Ну вы наглец, профессор? Повторяю еще раз: вы всего лишь воспользовались моим мозгом! А тело создали те самые ученые, которых вы преспокойно убили. Вы вообще как спите по ночам, зная, что прикончили две сотни человек только ради своих амбиций?
- При чем тут амбиции?! - возмущенно взвизгнул Краевский. - Вы что, не поняли, чего я добиваюсь?! Я же хочу облагодетельствовать человечество!
- Но почему же вы не рассказали об этих планах своим коллегам? Почему не захотели трудиться вместе с ними? Я уверен, они бы вас поняли.
- Делиться с этими ничтожествами славой?! - презрительно скривился профессор, - Да я!… То есть я не то хотел сказать! - испугался он, увидев выражение, застывшее на моей морде.
- У вас бы все равно ничего не получилось, - грустно сообщил я. - Хотите загадку? Что сложнее - ракета или травинка?
- Ракета, конечно, - нисколько не задумываясь, ответил Краевский.
- Ошибаетесь, профессор. Ракеты очень сложны, но тем не менее люди их делают. Однако ни на одном заводе вам не изготовят самую заурядную степную травинку… Выходит, травинка сложней, чем ракета, - как сложно все это, как просто все это…
- Эй, патрон, не ожидал от тебя такого рифмоплетства! - восхитился Рабан.
- Тем не менее! - продолжал упорствовать Краевский. - Я же гений, мне простительно!
Я расхохотался. Мой хохот звучал жутко, как рокот железной бочки.
- Простите, профессор, но ваша последняя реплика была поразительно глупой. Так или иначе, но гений, полностью лишенный совести, должен быть умерщвлен как можно быстрее. Прощайте, профессор.
- Нет, пожа… арр-блурп!… - крикнул Краевский, прежде чем мой коготь перерезал ему горло от виска до виска. Я несколько секунд равнодушно смотрел на его агонию. Действительно, похоже на бритву. Остры мои когти, очень остры…
- Ну что, обратно в Дотембрию, патрон? - весело спросил Рабан, тоже любующийся Краевским.
- Да, сейчас… Эх, жалко, не спросил его - старший я лейтенант или младший?
- Ну сейчас-то ты, думаю, вообще не военный, - рассудительно предположил Рабан. - Да и вообще, ты уже один раз умер. Так что сейчас ты никто и звать тебя никак.
- А вот хамить не нужно. У меня теперь имя есть, и я от него отказываться не собираюсь. Олег Бритва уж знамо лучше, чем Яков из яцхенов.
- Да кто бы спорил, патрон. Так чего, мне стартовать, или как?
- Давай стартуй, - скомандовал я.
- Есть, патрон! Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Путь от Земли до Дотембрии я помнил. Сначала мир без планет, потом Земля, погибшая в ядерных войнах, ну а потом точка назначения. И все бы так и было, если бы…
В последний момент, когда Рабан уже произносил финальные аккорды своего заклинания, возле умерщвленного профессора появился вконец заколебавший меня Серый Плащ. Он с интересом посмотрел на то, что осталось от Краевского, перевел взгляд на меня и сделал какой-то странный жест руками. Он словно бы толкал воздух в мою сторону. Больше я ничего увидеть не успел - мы переместились.
Переместились в какое-то очень странное место…
Вообразите, что вы очутились в совершенно черной комнате со стенами, удаленными в бесконечность. Еще представьте, что в ней отсутствуют источники света, но тем не менее все вокруг видно вполне отчетливо. И единственная дверь на расстоянии вытянутой руки. Дверь открыта, но что находится за ней - неизвестно. Словно бы там за порогом отказывает зрение: вроде бы видно все и одновременно - ничего.
- Куда это ты нас забросил? - слегка удивился я. Не очень сильно - в конце концов, что тут такого? Я успел повидать и более странные вещи.
Но вот когда Рабан в моей голове начал громко вопить и сокрушаться о проклятом Сером Плаще, который в очередной раз все испоганил, мое удивление резко возросло. А еще к нему присоединились недовольство и опасение.
- Кончай орать и объясни спокойно, - потребовал я.
- Прости, патрон, но этот… этот… даже не знаю, как его назвать! - испуганно пискнул Рабан. - Сожри меня демоны Голюса, если я знаю, как он это сделал, но он нас как бы… сдвинул с курса. Вот мы и переместились не по Оси, а между ними…
- Угу. И что это значит?
- Мы сейчас в Хаосе - пространстве между мирами. Здесь нет никаких измерений - ни длины, ни ширины, ни высоты. И времени тоже нет - вечный стасис. И попасть сюда сравнительно легко - в мирах то и дело встречаются Воронки - это такие разрывы между мирами, которые ведут сюда. Собственно, Серому Плащу достаточно было внести крохотную коррективу в Слово энгахов, и…
- Угу. А выйти, значит, сложно? - закончил я.
- Да нет, выйти еще легче. Вон дверь, сделай шаг - и выйдешь…
Я задумался. Внимательно осмотрел дверь. Еще немного подумал.
- А в чем подвох? - наконец решился спросить я.
- Да в том, что в Хаосе нет измерений. Из него можно выйти в любой из бесконечного множества миров. Только вот контролировать этот процесс совершенно невозможно - мир выбирается случайно…
Вот это мне сильно не понравилось.
- А что ты там про какую-то ось лопотал?
- Ну как… В пределах одного мира существует четыре измерения - длина, ширина, высота и гиперизмерение. А всего их двенадцать - восемь остальных обеспечивают множественность миров. И направлений, в которых можно путешествовать, - два в восьмой степени, то есть двести пятьдесят шесть. Но реально их раза в три меньше, потому что две трети Осей заканчиваются тупиками - уничтоженными мирами или, наоборот, еще не сотворенными. А в Хаосе Осей нет - это что-то вроде межмировой камеры телепортации со сломанной системой наведения… Ты хоть что-нибудь понял, патрон?
- На провокационные вопросы не отвечаю. Ладно, чего думать - если другого выхода нет, пойдем так.
Рабан что-то протестующе завопил, но я его уже не слушал. Не знаю, что у меня было под ногами, - на ощупь сильно смахивало на пустоту, но шагать по ней я мог. Один рывок - и я на свободе… если это можно так назвать.
- Взлетай, патрон, взлетай! - испуганно завизжал Рабан. Я и без того усиленно махал крыльями - мне ужасно не хотелось оказаться на том, что в этом мире, вероятно, именовалось «землей». Куда ни глянь, вокруг разливалась раскаленная магма. Или лава, я их не шибко различаю… До самого горизонта этот огненно-красный пейзаж. Да и выше тоже - солнце в этом мире занимало четверть небосвода и было багрово-красным, как бычий глаз. Само небо тоже отливало красным.
- Куда это нас занесло?
Было жарковато, но я терпел. Пока я мог держаться в воздухе, я был в относительной безопасности, но даже мой сверхпрочный хитин не спасет от этого моря кипящего камня и металла…
- Откуда ж я знаю, патрон? - пожаловался Рабан. - Тут твое Направление не поможет - оно за пределами одного мира не действует.
- А до Земли далеко?
- Тоже не знаю. Как тут определишь? Надо сориентироваться в Осях, определиться, в какую сторону мы улетели.
- Ну так ориентируйся.
- Прямо здесь? Мне для этого нужно как минимум прыжков тридцать - сорок сделать, иначе я как слепой. Представь, что тебя сбросили на парашюте в совершенно неизвестную точку - нужно сначала узнать, в какой ты части планеты, а уж потом решать, в какую сторону двигаться.
- Угу. В общем, я тебя понял - если надо, прыгай. Я и сам тут не желаю оставаться - неуютный мирок…
- Э, патрон, если здесь так погано, это не значит, что весь мир такой. И вообще, не тебе жаловаться, человек на твоем месте уже давно бы коньки отбросил…
- Читай заклинание и не болтай.
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалссаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Красный цвет стремительно сменился зеленым, а я почувствовал, что уже не планирую в воздухе, а твердо стою ногами на земле.
- Очень неплохо, - оценил я, обернувшись вокруг своей оси. - Это что, какой-то парк?
Я стоял на изумрудно-зеленой лужайке, а вокруг, насколько хватало глаз, росли деревья разных пород. Все было настолько ухоженным, что это никак не могло вырасти само собой - оставь подобную красоту без присмотра хотя бы на месяц-другой, и она испарится без следа. Если, конечно, это не рай…
- Это не рай, патрон. В рай так просто не попадешь - там полно всяких таможен… Наподобие Врат Святого Петра.
- Эй ты, пришелец, а ну стоять! - неожиданно рявкнули на меня. Я медленно обернулся.
Из-за деревьев выглядывал весьма решительного вида мужик в чем-то напоминающем гусарскую форму. Он грозно хмурил брови и старательно скалил зубы, но куда больший трепет у меня вызвало не его лицо, а то, что он держал в руках. На первый взгляд этот предмет походил на сильно изуродованный автомат Калашникова, но вместо дула у него был довольно необычный раструб, похожий на широкое чайное ситечко. Палец парня угрожающе лежал на курке.
«Что это за оружие, Рабан?»
- Не знаю, патрон, но лучше не рисковать. А вдруг что-нибудь такое, что от тебя и клочков не оставит?
«Ну, полагаю, я сумею увернуться от его выстрела, потом прыгнуть через его голову, и, прежде чем он успеет что-нибудь сообразить, его голова уже будет валяться на траве».
- Может, и сможешь. Только он здесь не один - Направление показывает, что поблизости еще по крайней мере десяток таких же типов. Может, сначала узнаем, что ему нужно?
- А ну-ка подними руки! - приказал мужик с оружием. - Все шесть!
Я неохотно послушался. Он достал из нагрудного кармана нечто вроде миниатюрной рации и сообщил некоему «кэпу» о том, что «задержал нарушителя, несомненного пришельца».
- Ну и что дальше? - поинтересовался я, когда он спрятал переговорное устройство.
- Молчать! Шаг влево, шаг вправо - побег, взмах крыльями - попытка улететь! Только попробуй, и я стреляю!
- Интересный у тебя автомат. Я таких и не видел… Солдат подозрительно уставился на меня. Я ожидал, что он хоть на миг опустит глаза, но он на это не купился. Солдат даже не попытался приблизиться, чтобы обыскать меня или проделать еще что-нибудь подобное, - в этом случае я бы уже давно проткнул его хвостом. Конечно, можно в него плюнуть, но ладно уж… Подождем немного.
«Кэп» явился минуты через полторы. Прибежал запыхавшийся, в сопровождении еще троих солдат с необычными автоматами.

Предыдущая страница 18 Следующая страница


19 Александр Рудазов

- Это он? - спросил начальник, указывая на меня.
- Тыкать пальцем некрасиво, - заметил я. - И вообще, глупый вопрос - разве кроме меня здесь еще есть пришельцы?
- Это что еще такое? - искренне удивился «кэп». - Всякое дерьмецо мне тут будет пасть разевать? Лучше бы тебе заткнуться, а то ведь можем и расстрелять… При попытке к бегству.
- Какие будут распоряжения, капитан? - обратился к нему мой «поимщик».
- Глаз с него не спускать, вот какие! - окрысился на него начальник.
Капитан тоже достал рацию, отвернулся и начал с кем-то разговаривать, уважительно называя собеседника «ваше превосходительство». Я изо всех сил напряг слух, но слов этого большого начальника все равно не услышал, а сам капитан всего лишь изложил суть дела, а потом отвечал односложно: «да», «есть», «слушаюсь», «будет исполнено». Потом разговор прервался на пару минут, в течение которых капитан терпеливо смотрел на свою рацию, я терпеливо смотрел на капитана, а солдаты - на меня. Когда беседа возобновилась, капитан с сомнением посмотрел на меня и ответил:
- Не могу сказать точно, ваше превосходительство, но, по-моему, малахан. Глаз три, за спиной крылья…
Он выслушал ответ своего важного собеседника и с еще меньшей уверенностью сказал:
- Нет, кажется, не мутант. Одну минуточку, ваше превосходительство, я сейчас спрошу.
- Не мутант, - не дожидаясь вопроса, ответил я.
- Говорит, что не мутант. Так мне что… слушаюсь. Так точно, ваше превосходительство. Будет сделано, ваше превосходительство. Будет через пять минут, ваше превосходительство.
Капитан выключил рацию и недовольно зыркнул на меня.
- Гордись, дерьмецо, - сам Император изъявил желание стретиться с тобой! - прорычал этот тип. - Учти, не вздумай чего-нибудь выкинуть, а то тебя нашпигуют ванадием по самые уши!
- У Меня нет ушей, - скромно ответил я.

ГЛАВА 21

А ведь и мне довелось общаться с лицом царской крови! Пусть и не очень долго…
Александр Гриневицкий
Меня довольно долго вели по дорожкам парка. Потом еще дольше - по коридорам огромного шикарного здания, больше всего похожего на Зимний Дворец в Петербурге. Я откуда-то знал, как он выглядит… В конце концов меня втолкнули в просторное помещение, являющееся чем-то средним между тронным залом монарха и его же спальней. Тронный зал - потому что именно здесь он принимал гостей. Спальня - потому что делал он это лежа в постели.
«Ничего себе ты нас закинул - прямо на царскую дачу!» - посетовал я Рабану.
- Тут наверняка тоже Серый Плащ руку приложил, патрон! Но еще не поздно все переиграть…
«Пока не будем. Посмотрим сначала, что тут для нас интересного приберегли. Но заклинание все же на всякий случай приготовь».
Император был поразительно стар. Вряд ли он вообще мог ходить самостоятельно - уж больно немощный был у него вид. На голове виднелось лишь пара десятков белых волосинок, аккуратно подстриженная борода напоминала шерсть снежного барса, а кожа была примерно такого же цвета, что и у меня, - пепельно-серая. Ног под одеялом я не разглядел, но руки у Его Величества были тоненькими, как тростиночки, а во рту явно не осталось ни зуба. Единственная часть тела, показывающая, что он все еще жив, - глаза. Светло-голубые, они горели ярким огнем, внимательно осматривая меня с головы до ног.
Кроме иссохшего старика в кровати в комнате присутствовало еше человек десять. Четверо телохранителей по углам - все они сжимали точно такие же автоматы, какие были у тех, кто меня сюда доставил. Две симпатичные девчонки на стульчиках по бокам от монарха - темненькая и светленькая. Рослый молодой человек в круглых очках, в руках что-то вроде ноутбука. Маленький пухлый старичок в точно таких же очках и с точно таким же ноутбуком. Угрюмый мужик с лицом майора Пронина в дурном настроении. Женщина с кобыльим лицом, облаченная в белый врачебный халат. Молодая девушка за небольшим столиком, с жуткой скоростью выстукивающая что-то в компактном компьютере. Крепкий усатый парень за каким-то хитроумным аппаратом, похожим на старинный телеграф.
- Ну и что вы мне наплели, идиоты? - брезгливо поинтересовался Император. - Какой же это малахан? У малаханов рук только четыре, гребня на башке нет, хвоста тоже… Генерал, где вы понабрали этих идиотов?
Я заметил, что капитан, обзывавший меня дерьмом, сильно покраснел и попытался притвориться тряпочкой. Майор Пронин злобно посмотрел на него из-под бровей многообещающим взглядом.
- А вообще интересный образец, - хмыкнул Император, - Я о таких и не слышал… Ты с какой же планеты будешь, любезный?
- Воспитанные люди вначале представляются сами, - прохрипел я.
Император с секунду удивленно пялился на меня, а потом соизволил усмехнуться.
- А он мне нравится! - во всеуслышание объявил он. - Нет, это же надо иметь такую наглость - заявиться ко мне в летнюю резиденцию и мне же предложить представиться! Как будто сам не знаешь, как меня зовут!
Я развел руками. Всеми шестью.
- Что ж, изволь. Я - Зебр Ноно Митхату, Император Солнечной Системы и Проксимы Центавра, а также планеты Ро-Тага и спутника ее Он-Но. Мне сто сорок три года! - похвастался монарх, - И сто двенадцать из них я правлю всем этим добром. Двоих сыновей схоронил, троих внуков… Вот эти две симпатяшки - мои правнучки. Самые младшие… Старшему-то правнуку уже под шестьдесят… Эй, а чего это мы тут представление устроили? - вдруг спохватился Император. - А вы чего онемели, идиоты, - не видите, что ваш Император опять в маразм впадает? Кругом одни дегенераты, ни на кого положиться нельзя… - насмешливо хрюкнул он, откидываясь на подушки. - Ладно, я представился, теперь твоя очередь.
- Давай, патрон, ври ему чего-нибудь.
«Да пошел ты. Легенду заранее нужно придумывать. Да и что тут придумаешь?»
- Ваше Императорское Величество…
- Можно без «Императорское», - милостиво позволил Император. - Я и сам знаю, какой я великий.
- Могу я узнать, какой сейчас год, Ваше Величество?
- Интересный вопрос… - хмыкнул мой царственный собеседник. - Ну, допустим, шестьсот пятьдесят первый от Объединения, а что?
- А если считать от Рождества Христова? - уточнил я.
Внутренне я ожидал, что Император сейчас скажет: «Какого еще Рождества?» - и я получу еще одно очко не в мою пользу, но он только вопросительно посмотрел на старичка в очках. Старичок секунду пошевелил губами и сообщил дрожащим голосом:
- Две тысячи восемьсот девяносто пятый.
Вот оно как! Будущее, и довольно отдаленное. Я мгновенно отнял одно число от другого и вычислил, что неведомое Объединение произошло в 2244 году нашей эры. Учитывая, что этот древний старик правил всей Солнечной Системой да еще какими-то там планетами, нетрудно было догадаться, что Объединение означает именно то, что означает, - объединение всех людей Земли в единое государство. Что ж, рано или поздно это должно было произойти. Правда, я всегда полагал, что это будет какой-нибудь вид демократии, а тут империя! Впрочем, какая в принципе разница? «Рабан, мы где вообще находимся? Это Земля или нет?»
- Земля, патрон. Насколько можно верить твоему Направлению, мы сейчас на юго-востоке Франции, где-то в районе Ниццы.
- Ну-ну, милейший, не тяни так долго, а то меня уже любопытство разбирает, - потер сухонькие ручки Император. - Я жду объяснений.
- Ваше величество, вы поверите, если я скажу, что прибыл из параллельного мира? - нерешительно спросил я.
- А почему бы и не поверить? - ничуть не удивился Император. - Что ж ты… кстати,- как тебя зовут?
- Олег. Олег Бритва.
Несмотря на то что сейчас я говорил на каком-то непонятном языке, на котором общались земляне двадцать девятого века, свою фамилию я произнес на русском, поэтому ее, так сказать, двойного 'смысла собравшиеся здесь явно не поняли.
- Так вот, Олег. Ты не считай нас, пожалуйста, за дикарей. Первый раз у нас?
- Только что прибыл.
- Так вот, к твоему сведению, машину для путешествия между мирами мои ученые изобрели еще лет шестьдесят назад. Правда, это так и осталось всего лишь любопытным курьезом, не несущим никакой пользы…
- Почему?
- Объясни ему, - лениво махнул рукой Император. Кругленький старичок в очках потер переносицу и неохотно сообщил:
- Аппарат, о котором изволили упомянуть Его Величество, действительно не получил широкого распространения. Дело в том, что ни его изобретатели, ни те, кто работал с этой установкой позднее, так и не смогли найти способа хоть как-то контролировать перемещение. Переход осуществляется в случайно выбранный мир, что, как сами понимаете, не слишком полезно. Более того, мы навсегда теряем исследователей, ибо возвращать их обратно мы так и не научились, а средства связи между мирами не действуют. Да к тому же это обходится чрезвычайно дорого - установка перехода в работающем состоянии потребляет энергию двух атомных электростанций…
- Хватит, хватит, - нетерпеливо прервал его Император. - Думаю, наш гость уже все понял. Вот кстати - а каким способом пользуешься ты, а?
- Мой способ для вас не годится, Ваше Величество. Это мое естественное свойство как биологического вида. Если желаете, я могу кого-нибудь переправить в другой мир или доставить что-нибудь оттуда, но в массовое производство такое не запустишь.
Император недоверчиво прищурился на меня, а затем посмотрел на парня за «телеграфом». Тот внимательно изучил показания маленького экранчика, а затем кивнул. Монарх мгновенно изменил выражение лица: оно вновь излучало добродушие.
- Не врешь… - неохотно признал он. - А жаль…
Итак, этот аппарат - детектор лжи. Вот почему Его Величество так доверчиво ко мне относится… Хорошо еще, что этот аппарат не может улавливать тонкие нюансы так называемой «относительной правды». Ведь насчет того что способность ходить сквозь миры для меня естественна, я все же немного погрешил против истины. Не такая уж она естественная вообще-то…
- Значит, так, Олег… - задумчиво посмотрел на меня Император. Но тут молодой человек в очках наклонился к уху царственного старца и прошептал что-то о «после со скандалом» и «том самом матче». Предельно тихо, разумеется, но я все равно услышал. Император резко оживился: - А ну-ка, ну-ка, впустите его! Давно хочу с ним побеседовать! Ты, Олег, постой пока в сторонке, с тобой мы чуть позже потолкуем. Заинтересовал ты меня…
В тронную спальню вошел мужчина весьма необычной наружности. Явно не человек. Близорукий дальтоник еще мог бы перепутать его с оным, но я-то сразу разглядел, что кожа у человека изумрудно-зеленая, волосы ярко-синие, уши остроконечные, как у эльфа, а зрачки вертикальные, как у кошки.
- Ба-ба-ба, да кто же это к нам пожаловал? - насмешливо хохотнул император.
- Ваше Величество… - коротко поклонился инопланетянин,
- Уполномоченный посол Лхбожеи Дирситус обращается к Императору Солнечной Системы и Проксимы Центавра с официальной жалобой! - воскликнул вошедший следом точно такой же зеленокожий.
- Ро-Тага забыл, - милостиво напомнил Император, - Ну давай жалуйся, чего уж там…
- Ваше Величество, - сухо начал посол, - я хотел бы заявить протест по поводу незаслуженного обращения с нами. Наше посольство сегодня утром было разгромлено, и этот факт весьма меня печалит и заставляет грустить.
- Язык подучил, молодец, - кивнул Император. - Но недостаточно - предложения строишь неправильно. Так ты жалуешься, что твое посольство разбомбили?
- Его камнями закидали, Ваше Величество! Мы спаслись, но едва-едва, моему адвокату проломили голову, ему лечиться придется теперь! Мы требуем объяснений!
- Объяснений, говоришь… Вот ведь какая беда, и с чего бы это наш народишко так на вас взъелся? - хитро прищурился Император. - Адъютант, ты не знаешь случайно?
Молодой человек в очках тут же оживился, раскрыл свой ноутбук и, чуть улыбаясь, сообщил:
- Я рискую ошибиться, Ваше Величество, но, по моим предположениям, этот прискорбный факт напрямую связан с финалом Кубка Гуманоидных Планет по футболу.
- Что?! - возмутился посол. - Но какое отношение…
- Ну как же, - поджал сморщенные губы Император. - Вчера ведь был этот самый финал, не так ли? Конечно, правильно - я сам смотрел по головизору. С каким счетом там дело закончилось, а, адъютант?
- Один - ноль в пользу сборной Лхбожеи, - с готовностью откликнулся адъютант. - Хотя всего было забито три мяча…
- Вот ведь какая несуразица… - цокнул языком Император. - А как же это так получилось?
- Форвард сборной Земли Джош Куипо, который как раз и забил два недостающих мяча, был уличен в применении допинга. Что интересно, сей факт заметили не перед матчем, когда проверяли всех, а в самом конце, всего за пять минут до финального свистка. Куипо дисквалифицировали, забитые им голы не засчитали.
- Но это действительно так… - все еще не понимал, в чем дело, посол.
- Разумеется, так, - согласился адъютант, - Точно так же несомненно то, что матч проходил на Лхбожее, что судья был лхбожейцем и врачи, проводящие тест, тоже. То, что нашим врачам не дали даже ознакомиться с результатами экспертизы, также немного настораживает. И уж совсем подозрительно то, что за последние три недели, пока проводился этот проклятый Кубок, лхбожейцы уже трижды выигрывают за счет подобной удачи - «вовремя» замеченного допинга.
- Суд совершенно четко высказался…
- Лхбожейский суд, - внес очередную поправку адъютант. - К нашему никто даже не обращался.
- Ну вот что, любезный, - снова заговорил Император, - меня, признаться, нисколько не удивляет, что вас закидали. Скорее уж удивляет то, что это были камни, а не гранаты… Был бы я помоложе годков на сто, тоже бы в тебя чем-нибудь таким запульнул…
Телохранители мгновенно подобрались, видимо ожидая прямой команды на уничтожение. Посол испуганно заерзал, кажется начиная соображать, что дипломатическая неприкосновенность в некоторых ситуациях не такой уж и прочный щит. К его счастью, Император всего лишь шутил.
- Ты не думай, Дирситус, мне эта дурацкая чашка не нужна, - доверительно сказал он, - Мне за державу обидно, понимаешь? Некрасиво поступаете, и ведь уже не в первый раз… Ты своему президенту передай - понятия нужно соблюдать, зарываться сильно не надо… А то ведь я могу и напомнить, что у вас всего одна планета и армия - полтора миллиона лхбожейцев, а у нас этих планет - четырнадцать, не считая спутников, а в армии почти сто миллионов человек! И военных кораблей у вас полторы тысячи с мелочью, а у нас двадцать тысяч с гаком!
- Ваше Величество… - испуганно пролепетал Дирси-тус.
- Вот ты иди и подумай как следует. И я тоже прикину, как с вами поступить…
Посол с помощником торопливо поклонились и чуть ли не бегом смылись из тронной спальни. Дряхлая развалина, именующаяся Императором, пробормотала себе под нос весьма непечатное ругательство и злобно скрипнула зубами.
- Достали, сволочи инопланетные… Ни стыда ни совести… Вот помру - на кого Империю оставлять? Сожрут вас без меня, живьем сожрут… Ну да ладно, даст бог, проживу еще годок-другой. Давай-ка продолжим с тобой…
Император поманил меня пальцем, и я послушно приблизился.
- Ты вот, Олег, мне скажи - а к чему ты этот вопрос насчет дат задал?
- Просто дело в том, Ваше Величество, что в моем родном мире сейчас только двадцатый век… то есть нет, уже двадцать первый. Простите, он начался всего несколько лет назад, и я еще не привык.
- Вот как? - не особо удивился монарх. - Так ты, значит, все равно что из прошлого явился…
- Ваше прошлое и наше настоящее неидентичны, Ваше Величество.
- Так уж и не идентичны… Вот скажи - в твоем двадцатом веке Первая и Вторая мировые войны были?
- Были.
- А русская революция?
- Была.
- А англо-арабская конфронтация?
- А вот этого не было! - обрадовался я. - Ничего похожего!
- Действительно, разные… Но я вот чего не пойму - если у вас там все почти как у нас… Почти, я сказал! Так вот, ты-то откуда там взялся? Ты кто вообще такой?
- Яцхен, Ваше Величество.
- А это что такое?
- Яцхен - это и есть яцхен. Искусственное существо, эксперимент. Мозг у меня человеческий, а вот все остальное - нет.
- Интересно-то как… - хитро прищурился старик.
- Ваше Величество, отдайте это существо мне! - внезапно попросил старичок в очках, который уже давно с нескрываемым интересом пялился на меня. - Разрешите мне забрать его в мою Академию!
- Это еще зачем? - поинтересовался Император.
- Ваше Величество, это же бесценный кладезь информации! - возмутился академик. - Мы просто обязаны воспользоваться этим источником! Представляете, какой это будет прорыв?
- А в какой области?
- Да во всех! В изучении параллельных миров, в генетике, да мало ли где еще!
- Я, между прочим, стою прямо здесь, - сухо напомнил я. - Мне не нравится, когда мою судьбу обсуждают, совершенно не советуясь со мной.
- Грубовато, но по сути верно, - согласился Император. - Что скажешь, профессор?
Профессор только пренебрежительно отмахнулся: мол, стоит ли говорить о таких мелочах?
- Знаете, профессор, вы мне напоминаете некоего Павла Романовича Краевского, - задумчиво сообщил я. - Он тоже хотел запереть меня в клетку и исследовать до посинения, причем мое согласие его нисколько не интересовало.
- Занятно, занятно, - хмыкнул Император. - И как же вы с ним разобрались в такой ситуации?
- Ну последний раз, когда мы виделись, он лежал с перерезанным горлом, а на моих когтях была его кровь… - равнодушно ответил я.
- Понял, профессор? - крякнул Император. - Уели тебя, уели…
Профессор обиженно надулся.
- А вот что скажешь, если мы тебя наймем? - хитро прищурился Император. - Подсобишь нашим умникам там, где они тебя попросят, а тебе за это денежку платить будут, а? Как идейка?
- Соглашайся, патрон! - влез Рабан. - Пока-то я еще сориентируюсь, в какую нам сторону лететь… Если нас далеко закинуло, может не одна неделя пройти! Надо же пока чем-то…
- Не возражаю, - уже не слушая доводы керанке, согласился я. - Но с одним условием - никакой вивисекции! Резать я себя не позволю!
- Ну это дело ясное, кому ж такое понравится, - ухмыльнулся Император. - А насчет остального - договорились?
- Договорились, Ваше Величество.
- Ну тогда ступай себе… Эй, кто там есть, доставьте его по назначению! А мне спать пора, вон врач уже весь изнервничался, по часам стучит…

ГЛАВА 22

Это - МОЙ город!
Юрий Лужков
Миновало четыре с половиной недели, с тех пор как я согласился поработать на императорских ученых двадцать девятого века, пока Рабан ищет путь домой. Вообще, я не пожалел о своем согласии - приятно было какое-то время пожить относительно спокойной жизнью. Очень относительно, если честно…
К моему облегчению, оказалось, что, когда тот профессор называл Академию своей, он имел в виду не то, что он там самый главный, а всего лишь то, что он тоже там работает.
Это меня порадовало - я отнюдь не желал оказаться под началом у кого-то вроде незабвенного Краевского.
ЦАН, она же Центральная Академия Наук, размещалась в стопятидесятиэтажном здании, формой напоминающем Вавилонскую башню. Каждый этаж высотой шесть метров, немалая подземная часть, да еще и Шпиль. Кстати, этот самый Шпиль занесен в.местную Книгу Рекордов как самое высотное искусственное строение на Земле. Собственно, он был всего лишь узкой башней диаметром метров пять. Внутри у него размещались только опорные конструкции, да еще скоростной лифт. Зато высота… Достаточно сказать, что верхушка Шпиля находится выше атмосферы. А теперь попробуйте сами подсчитать, какова его высота. Как всю эту фигню вообще умудрились построить, я просто ума не приложу…
ЦАН угнездилась в Терраполисе - столице этой многопланетной Империи. Терраполис же располагается в самом центре Западной Европы - в двадцатом веке на его месте находились такие города, как Цюрих, Берн, Мюнхен, Турин, Милан, Генуя, Женева, Лион, Марсель, Ницца и Княжество Монако. Чудовищный мегаполис поглотил почти всю Швейцарию, северо-запад Италии и юго-восток Франции. Даже до Германии дотянулся. Впрочем, в этом мире вся Земля была единым государством.
Ученые, коих в ЦАНе насчитывалось больше ста тысяч, обрадовались мне как родному. Инопланетяне в этом мире давно уже не были новостью - первый контакт с иной расой состоялся восемь с половиной веков назад. А вот пришельцев из параллельных миров они доселе не встречали. Насколько я понял объяснения Рабана, с помощью техники можно сравнительно легко путешествовать между звездами, а вот в другие миры получается плохо. А магия, наоборот, легко открывает врата между мирами, но даже на Марс с ее помощью добраться трудновато.
Прежде всего меня заграбастали те самые физики, которые разрабатывали механизм перемещения. Мне раз двадцать пришлось заставлять Рабана гонять нас туда-сюда - несколько раз с видеокамерой, дважды - вместе с наблюдателем. Они всячески исследовали все это, но только безнадежно разводили руками. Я написал им на бумажке Слово энгахов, но они мне попросту не поверили! Они не поверили, что я (ну хорошо, Рабан!) просто произношу эту фразу и перемещаюсь между мирами. Для очистки совести они попробовали сами - надо ли говорить, что из этого ничего не вышло?
- Этого не может быть! - упорно твердил Каннинг - молодой доцент, последние десять лет своей жизни посвятивший проблеме перемещения между мирами. - Это же всего лишь набор звуков - как это может действовать?!
- Но ведь действует же, - неизменно отвечал я.
В конце концов им это надоело. Они объявили дальнейшие опыты в этом направлении неперспективными и меня больше к себе не приглашали. Не очень-то и хотелось к ним заявляться.
Генетики тоже очень,мной интересовались. Но к ним я сам ходил неохотно - все они смотрели на меня как сластена на торт. Им явно не терпелось разрезать меня и посмотреть, из чего я состою внутри. Только недвусмысленный приказ Императора останавливал этих палачей от науки.
Правда, потом они тоже ко мне охладели. Я остался для них чем-то вроде винограда из басни Крылова - видит око, да зуб неймет. Поэтому они, так же как и в басне, единогласно решили считать меня не представляющим интереса. Я попытался заинтересовать их той самой слизью, которую так желал заиметь Краевский, но оказалось, что в двадцать девятом веке похожее вещество уже существует. Не настолько эффективное, но вполне пригодное и очень дешевое. Называется - регенерин. Образцы они на всякий случай взяли, но и только.
Тем не менее оставалось еще множество других отделов, в которых меня в любое время суток принимали с распростертыми объятьями. Биологи с моей помощью изучали флору и фауну параллельных миров, химики - природные элементы, не встречающиеся в этом мире, социологи - иномирные цивилизации. Физики ошалели от восторга, когда я доставил им диск с записью мира, в котором пространство и время взаимопроникаемы. Правда, записать эту штуку удалось далеко не сразу - я никак не мог привыкнуть к тому, что с течением времени в том мире ты не только стареешь, но еще и движешься в определенном направлении. Причем разные предметы движутся с разной скоростью - камеру то и дело вырывало у меня из рук. Историки буквально засыпали меня заказами, когда узнали, что, перемещаясь между мирами, можно реально посетить самое настоящее прошлое. Нет, не совсем настолщее, конечно, но вполне достойную замену. Палеонтологам я доставил яйцо самого настоящего цератозавра, и они потом долго умоляли меня привезти вылупившегося детеныша. А лучше - взрослую особь. А уж как благодарны были криптозоологи (есть, оказывается, и такие!), когда я привез им детеныша мантикоры…
Почти в каждой экспедиции я пересекался с Серым Плащом - он по-прежнему с большим любопытством наблюдал за тем, что я делаю. Похоже, он ничуть не смущался, что забросил меня так далеко от дома, - скорее, наоборот, выглядел очень довольным. Если, конечно, эта резиновая маска вообще может иметь выражение лица…
А сегодня у меня выходной. Первоначально эти профессора воспринимали меня примерно как персонального робота, нужного только для того, чтобы выполнять их заказы, но я быстро их разочаровал. Я нашел удивительно легкий способ сбивать спесь с самых настырных - я попросту стрелял в их сторону хвостом, останавливая жало буквально в сантиметре от наглой морды. Действует безотказно.
Выходные я обычно проводил здесь же, в ЦАНе, на сто двадцать седьмом этаже. Мне выделили здесь нечто вроде квартиры - две комнаты и довольно обширная кладовая. Обедать и ужинать я ходил в столовую на этом же этаже. Здесь же располагались квартиры некоторых особо фанатичных ученых, предпочитающих не покидать место работы даже… да никогда вообще-то.
Семьсот пятьдесят метров - это очень высоко. Однако для моих глаз такое расстояние - пустяк, я прекрасно различал всех, кто сейчас проходил внизу. Вот, кстати, что мне понравилось в этом мире - к инопланетянам здесь привыкли, и моя внешность ни у кого не вызывала ничего, кроме рассеянного любопытства. За те пятнадцать минут, что я отрешенно смотрел в окно, я узрел уже троих пришельцев - красно-зеленую гусеницу с тремя десятками толстых лапок, существо, похожее на одноглазого Колобка, и маленькую рептилию-гуманоида.
- Заходи, Кэй, - не оборачиваясь, сказал я.
- Можно? - запоздало поинтересовался Кэй - мой новый друг, весьма многообещающий минералог. - Хей, Олег, а как ты узнал, что это я?
Направление, разумеется… Я здорово наловчился им пользоваться - своих знакомых я могу почувствовать хоть на другом конце города. Но ему я об этом рассказывать не стал.
- Как дела?
- Да так, идут… - неопределенно ответил Кэй. - Я тут хотел насчет того камешка спросить…
- А что с ним?
Вчера я по заказу отдела минералогии доставил им груду булыжников из пары прилежащих миров. По большей части это были обыкновенные минералы, такие же как и здесь, - я не очень-то в этом разбираюсь. Но вот один заинтересовал их конкретно - тускло-желтый, внешне похожий на большой кусок окаменевшей слюды.
- Так и не расшифровали! - восторженно воскликнул Кэй. - Удивительное вещество - совершенно никуда не вписывается! Атомный вес - двести двадцать, тяжелее свинца, а в воде не тонет! Лазер его не берет, а простой нож - запросто! Там, откуда ты его принес, еще есть такие?
- Да полно. Там его целые глыбы. Я-то думал, что это что-то ненужное, вот и принес так мало… И можешь меня больше не спрашивать, я таких камней никогда раньше не видел.

Предыдущая страница 19 Следующая страница


Три глаза и шесть рук 20

- А те, кто там живет… ну в том мире… Они ничего не знают?
- Те, кто там живет, думают, что их солнце - это огромная огненная птица, которая утром вылетает поохотиться, а вечером возвращается в гнездо. Этот камень они называют «шолай» и делают из него топоры и дубинки.
- Ага… - задумчиво кивнул Кэй. - А принес бы ты еще немножко образцов, а?
- Кэй, я почти не сплю и поэтому тружусь в три смены, правильно?… - Я устало посмотрел на назойливого ученого. - Так вот, завтра я с шести до одиннадцати работаю на гидрологов - они просили притащить побольше образцов воды из разных миров. Особенно из того, про который я рассказывал, где кислорода нет вообще, а вода почему-то есть… С часу до шести я перехожу к ботаникам - буду собирать всякие цветочки. А с восьми до часу ночи - теологи. Везу их оператора с камерой аж в сам ад.
- В ад?! - ужаснулся Кэй. - А почему не в рай?
- В раю мы были неделю назад. Но нас сразу вытурили - только и успели, что Врата заснять. Хотя пленка все равно потом оказалась совершенно чистой. Тот священник так матерился…
- Что бы мы без тебя делали, Олег… - умильно поглядел на меня минералог. - А если сегодня, а? В качестве дружеской услуги?
- Кэй, не наглей. Я и так на вас пашу как проклятый, пожрать некогда, а ты меня еще и выходного лишить хочешь? Записывайся в очередь!
- Хорошо… - скис молодой ученый. - А когда ты освободишься-то? Послезавтра?
- Послезавтра меня вообще освободили. Меня Его Величество в гости пригласил! - похвастался я. - Ему тоже интересно. Вот такой вот я удивительный зверек…
- А послепосле… тьфу, в общем, в среду?
- В среду?… - задумался я. Кстати, у Рабана оказалось еще одно очень приятное свойство - он обладал абсолютной памятью и соответственно служил чем-то вроде записной книжки, подключенной непосредственно к мозгу. Вот и сейчас он моментально подсказал мне мое расписание на среду, а я послушно повторил: - В среду моя первая смена - историки каменного века, вторая - остеологи, третья - литературоведы.
- А этим-то чего надо? - изумился Кэй.
- А ты думаешь, в других мирах литературы нет? - в свою очередь удивился я. - Сам прикинь, сколько так можно новых книг надыбать!
- Чего? - не сообразил Кэй.
- Найти, - поправился я.
Большинство моих жаргонных слов в этом мире не понимали, как соответственно и я не понимал местный жаргон. Та самая магия, что позволяла путешествовать между мирами, послушно переводила каждое слово, так что и мне, и жителям Земли двадцать девятого века казалось, что мы общаемся на одном и том же языке, но этого было недостаточно. Кстати, язык здесь тоже стал единым, хотя, как я слышал, лет пятьдесят назад тут еще оставались какие-то другие наречия. Но к настоящему дню все они полностью забыты. А говорили здесь на некой смеси английского, французского, немецкого, испанского, русского и арабского. Даже из японского и китайского позаимствовали некоторые слова.
- Хорошо, так когда ты освободишься-то? - терпеливо спросил Кэй.
Я сверился с Рабаном:
- В четверг.
- А, ну это еще… - начал было радоваться минералог.
- Через две недели, - охладил я его пыл. - До этого все расписано. Так что, тебя включать в очередь?
- Да ты чего, Олег?! - возмутился Кэй. - Да мы не можем столько ждать!
- Вас много, а я один. А будешь хамить, вообще твой отдел вычеркну.
Я не шутил. Заведующий отделом мирмекологии, после того как я доставил ему каких-то удивительных муравьев, несколько часов подряд увивался за мной и нудил, чтобы я срочно отправился туда же и привез ему их королеву. Я отказывался - сделай одному поблажку, и сразу все на шею сядут, но он начал требовать. Даже мое жало его не напугало.
Тогда я просто вычеркнул его из своего списка и отказался иметь с ним дело. Он попытался скандалить, но все остальные заведующие моментально смекнули, что теперь в освободившееся время я буду работать на кого-то из них, и молча игнорировали все его жалобы. Да уж, отношения между отделами тут были примерно такие же, как между кланами Корлеоне - Барзини - Татталья. Разве что друг в друга не стреляли.
Похоже, что Кэй тоже вспомнил про этот случай. Во всяком случае, он прекратил вопить и молча уселся в одно из гостевых кресел. Гостевых - ибо сам я так и не научился сидеть в кресле. Хвост мешает. Так что для себя я держу обыкновенную табуретку.
- Заходи, - неожиданно произнес я.
В комнату ввалился Каллисто - физик средних лет, живущий через три квартиры от меня. Он, как и Кэй, не успел постучать, и теперь ошалело смотрел на меня. Про Направление в ЦАНе не знал никто - я решил придержать хотя бы один козырь.
Вид у Каллисто был очень кислый. Да что там - он выглядел так, как будто у него только что умерла любимая бабушка и оставила все наследство соседу по лестничной площадке.
- Случилось чего? - полюбопытствовал я.
- Гав-гав, - кивнул Каллисто.
Вот, кстати, это меня сильно смешило. На местном жаргоне «гав-гав» означает примерно то же, что в нормальном языке звучит как «к сожалению». Местные-то привыкли, а я каждый раз, когда это слышал, едва удерживался от смешка.
- Жена звонила… - растерянно сообщил Каллисто. - Первый раз, с тех пор как… ну это…
Эту историю я помнил. Чуть больше трех недель назад Каллисто развелся с женой. Квартира осталась ей, а он переехал в бесплатную квартирку при ЦАНе. Ей же остался и их сын - довольно наглый пацан лет шестнадцати. Он заканчивал двенадцатый класс (всего в школе двадцать девятого века четырнадцать классов) и состоял в Терраполисском обществе диггеров - под городом располагались колоссальные катакомбы, оставшиеся после Третьей ядерной войны двадцать седьмого века.
В этом мире всего было три таких войны. Первая ядерная состоялась в конце двадцать первого века и была трехсторонней. С одной стороны США и Западная Европа. С другой Россия, к тому времени успевшая объединиться в единое государство с Украиной, Белоруссией, Польшей, Молдавией, Румынией, Болгарией, странами Кавказа и Средней Азии. С третьей - гордый и одинокий Китай. Китайцев разбомбили подчистую - кстати, именно из-за этого в данном мире их доля на душу населения гораздо меньше, чем было в двадцатом веке. Две оставшихся стороны кое-как согласились на ничью. Плохонькую, шаткую, но все же ничью. Между прочим, именно после этого Россия и США стали империями - мир вернулся к тому, что вроде бы было отвергнуто навсегда. А еще через полвека обе империи объединились в одну. Спустя еще сто лет на планете осталось одно-единственное государство. Дольше всех продержалась Аргентина, по каким-то причинам непременно желавшая сохранить независимость, но в 2244 году уступила и она. Этот год и стал первым годом новой эры.
Вторая ядерная война произошла в конце двадцать пятого века, когда Земля воевала с союзом Султаната Целиба и ГРОУС (как эта аббревиатура расшифровывается, я не знаю). В ту войну очень пострадала Южная Америка - на нее пришлось восемьдесят процентов ядерных ударов противника, и от амазонских лесов мало что осталось. Кстати, именно после победы над Целибом Земля и заимела планету Ро-Тага - абсолютно никому не нужную, но все-таки прибавившую несколько слов к официальному титулу императора…
Третья ядерная война состоялась двести пятьдесят лет назад. Тогда против людей воевали механоиды - удивительная форма жизни, на девяносто восемь процентов состоящая из металлов. Первопричиной стало банальное недоразумение - они узнали о существовании на Земле роботов и решили, что те порабощенная раса. Их бедные родственники, так сказать. Внешнее (да и внутреннее) сходство действительно было. Спустя несколько месяцев недоразумение разъяснилось, и дипломатам удалось худо-бедно разрулить конфликт, но Терраполис к тому времени успел сильно пострадать от бомбежек. Его практически стерли с лица земли. Территорию очистили от радиации (в то время это уже стало возможным), но город решили не восстанавливать, а построить новый - поверх старого. Это действительно обошлось дешевле, но под городом осталась сеть катакомб.
Древние, с каждым годом все более ветшающие, они стали чем-то вроде второго города. Там еще сохранялась остаточная радиация, уцелевшая после зачистки, там жили разные подонки, не нашедшие себе места наверху, там был настоящий рассадник мутантов и прочей пакости. Одни только гигантские крысы, непомерно расплодившиеся за эти века, доставляли терраполисцам столько неприятностей, что общественность то и дело требовала, чтобы власти уничтожили эти подземелья. К сожалению, выяснилось, что делать это надо было сразу же, а теперь подобное уничтожение потребует таких деньжищ, что выгодней было оставить все как есть.
- Так чего у тебя случилось?
- Сын пропал… - еле выдавил Каллисто. - Борух… Это меня тоже развлекало - чудовищная смесь имен.
Примерно три четверти имен двадцатого века растворилось в потоке веков, но остальные уцелели. Плюс к ним присоединились новые, родившиеся за эти девятьсот лет. Так что здесь вполне можно было встретить такую ситуацию, когда отца звали, скажем, Чангом, а сына, скажем, Изей. Причем многие имена стали фамилиями, и наоборот. К примеру, Каллисто было именно именем - фамилию он носил Токушек. Каллисто Токушек.
- Три дня назад… - шмыгая носом, продолжал Каллисто. - Ушел со своими друзьями… этими, которые по подземельям лазят…
- Диггерами?
- Во-во. И гав-гав… Так и не вернулись до сих пор…
- А обычно на сколько они туда спускаются?
- Да никогда еще так долго не было! Всегда на сутки, не больше… Один раз только ночевать не пришел…
- А сотовый?
В этом мире сотовая связь стала настолько дешевой и доступной, что маленькие аппаратики были у всех абсолютно. Даже у трехлетних детей и.столетних старушек. Встретить человека без сотового было так же трудно, как в двадцатом веке - без штанов. Ну или юбки, если дело касается женщин.
- Не берет в катакомбах… - поделился со мной новой информацией Каллисто. - Гав-гав…
- Точно, гав-гав… - согласился я. - А что жандармы говорят?
- Да что они говорят! - возмущенно всплеснул руками Каллисто. - Разве ж в катакомбах кого отыщешь?! Там же пятьсот километров лабиринтов!
Я задумался.
- Что, патрон, опять на поиски пойдем? - сразу догадался Рабан. - Даже в выходной не отдохнешь…
- А что делать? Надо…
- Что, прости?… - не понял Каллисто.
- У тебя есть фотография? Чья?
- Ну не моя же! Боруха твоего.
Каллисто непонимающе уставился на меня, но тем не менее извлек из кармана бумажник, а из него - небольшую фотографию своего пацана. Я внимательно всмотрелся в его лицо, и Направление мновенно ожило, показывая, в какую сторону нужно двигаться. Показало и расстояние - больше ста километров. Немало…
- Ладно, коллеги, ждите, полечу добывать сынка твоего, - прохрипел я. - Учти, Каллисто, с тебя бутылка.
- Кого? - не понял физик. - Олег, ты куда?
Я не стал отвечать на провокационный вопрос. Вместо этого я деловито отвинтил окно (именно отвинтил - в двадцать девятом веке оконные стекла стали отвинчиваться специальной ручкой по диагонали - вверх и вправо), и протиснулся в образовавшееся отверстие. У. меня на миг захватило дух от ощущения падения, но крылья распахнулись сами собой, и все страхи исчезли. Летать мне нравится.
Проникнуть в катакомбы очень легко. Достаточно долететь до ближайшего канализационного люка, а дальше дело техники. Разумеется, я отправился не к ближайшему, а к тому, который был наиболее близок к потерявшемуся мальчишке. По воздуху я преодолею это расстояние за полчаса, а под землей летать трудно, и там мне придется затратить куда как больше времени. Я спланировал вдоль стены к тротуару, по пути старательно увертываясь от проносящихся мимо автопланов - чего-то вроде открытых автомобилей с небольшими треугольными крыльями и парой встроенных антигравов на брюхе. В этом мире они были самым распространенным видом транспорта. Кстати, открытыми они только казались - сверху их защищала невидимая силовая пленка. Впрочем, в дождь или снег она становилась очень даже видимой - превращалась в мерцающую грязноватую пелену.
В больших городах летать затруднительно - я всегда чувствую себя здесь пешеходом, оказавшимся посреди какого-нибудь перекрестка в самый час пик. Летуны громко сигналят на разные лады и возмущенно обсуждают «обнаглевших инопланетян». Потому-то я и предпочитаю как можно быстрее опускаться к земле и уже там лететь на небольшой высоте - автопланам запрещается снижаться ниже чем на пятнадцать метров, кроме как для остановки или стоянки, но для этого имеются специальные места. Я же официально считаюсь пешеходом, поскольку не использую никакого транспорта, следовательно, ко мне это правило не относится, хотя жандармы и пытались придираться. Неоднократно.
Вот, кстати, насчет жандармов. В местной жандармерии людьми были только офицеры, а весь низший полицейский состав состоял из роботов. Лично мне эти роботы напоминали незабвенного Робокопа, только изрядно раздавшегося в талии и без кусочков живой плоти. Однако никто изместных о подобном фильме не слышал. Из известных мне фильмов в местной видеотеке я нашел только три - «Титаник», «Унесенные ветром» и (что меня особенно удивило) «Семнадцать мгновений весны». В цвете. Нет, я видел и многие другие шедевры двадцатого века, но это были уже не они сами, а их обновленные версии - заново переснятые, полностью оцифрованные, в трехмере, с эффектом присутствия и прочими фенечками. В двадцать девятом веке в фильмах уже не используют живых актеров - модели создаются с помощью компьютера. Люди служат только прототипами, так сказать, дают куклам свое лицо. А то, что о «Робокопе» никто не помнит, меня вовсе не удивило: когда большинство полицейских склепаны из железа, рассказ об одном из них - никакая не фантастика, а самая обычная реальность. К примеру, книги Азимова в этом мире считаются… пародиями. Пародиями на приключенческие романы. Жанр научной фантастики здесь больше не существует, зато вот приключенческий жанр возродился в новом обличье. Только корабли стали космическими, пираты - тоже, злобные дикари превратились в жестоких инопланетян, ну и все в таком духе. В наше время это как раз и назвали бы фантастикой, в двадцать девятом веке это реальность.
- Эй, патрон, - подал голос Рабан.
- О, голос в моей голове! Чего хорошенького скажешь?
- Я определился по Осям, - похвастался мой симбионт. - Теперь я могу найти дорогу домой.
- Домой - это хорошо… И далеко? Далековато… Но достижимо - двенадцать прыжков. Я безуспешно попытался присвистнуть. Насколько я успел понять, в Метавселенной уже три шага считается большим расстоянием, а уж двенадцать… В планетарных масштабах это все равно как если бы ты из Москвы перенесся куда-нибудь на Дальний Восток. Вот, кстати, о Дальнем Востоке…
- А что мне делать-то, когда я память восстановлю, спрашивается? - подумал вслух я. - Искать родственников? Краевский обмолвился, что я откуда-то с Камчатки…
Смысл? Отсутствует. Я их даже не узнаю, они меня - тем более. Если там вообще остался кто-то более близкий, чем троюродные племянники…
- Можно обосноваться в Дотембрии, - предложил Рабан. - Наняться к королевне телохранителем, как она предлагала.
- Боюсь, заскучаю я на этой работе. Привык я уже как-то к этому адреналину…
- А тут что делать? - разочарованно протянул Рабан. - На ЦАН корячиться? Тоже ведь скучно…
- Скучно?! - чудом не расхохотался я. - Вчера мы посетили семь разных миров! Мы дрались с саблезубым якром, убегали от гигантолодека, ловили травянистых ядовитых змеегадов! Мы чуть не утонули в озере кипящей слизи, проплыли двести километров под водой, побывали на вершине дерева-колокольни! Мы посетили три разных города, причем в одном меня приняли за демона и попытались убить, в другом приняли за бога и дружно пали на колени, а в третий попросту не пропустили таможенники! И все за один только день!
- А еще мы трижды отчитывались перед теми, кто нас посылал, - нудным голосом закончил Рабан. - Сначала профессор Синь Медов очень долго ругался, что мы принесли только змеегадов-самцов. А я тебе все уши прожужжал, что в это время года самки откочевывают на юг!
- Ничего, он же потом извинился.
- Потом доцент Кара жаловалась, что плоды дерева-колокольни неспелые. А я говорил, что надо рвать не на вершине, а внизу, там они зреют быстрее!
- Ничего, на подоконнике дозреют. Заодно и процесс проследит.
- А тот… третий пол! Он так и не поверил, что мы нигде не нашли… ту гадость!
- Так я же и не спорю, что доктор Наивен кретин, - согласился я. - Втемяшилось в дурную башку, что где-то должны существовать мужчины-амазонки с гомосексуальными наклонностями… Что мне, жалко? Поискал, пока у него время не закончилось… Кстати, он не третий пол, он гермафродит.
- Ну вот зачем он сделал эту операцию?! Чего он мужиком быть не хотел?
- Я же говорю - кретин, - спокойно ответил я.
- И тебе это нравится?
- Просто вчера был неудачный день. Обычно все эти шизики меня целовать готовы.
- Это точно, - хмыкнул Рабан. - Помнишь ту аспирантку?
Я искренне засмущался. Джуна, молодая аспирантка профессора То, была на редкость очаровательной особой, только вот на удивление чокнутой. Она помешалась на всеобщем равенстве и братстве. Нет, идеи-то неплохие, только выводы из них она делала очень своеобразные. В частности, она настаивала на том, что Императору следует разрешить свободную любовь, а всем остальным - этим пользоваться. Александра Коллонтай, блин! Только ее мечты простирались еще дальше. В смысле - чтобы все со всеми. С мужчинами, женщинами, детьми, стариками, животными, инопланетянами… Даже с роботами! Уж не знаю, как далеко простирались ее планы на сей счет, но с доктором Найвеном они сильно дружат. Так сказать, клуб по интересам. Тем не менее я время от времени как бы случайно с ней встречался - всех своих знакомых она приветствует страстным поцелуем в губы. Ее не смущает даже то, что губ у меня, собственно говоря, нет. Не скажу, чтобы это было неприятно - в глубине души я по-прежнему ощущаю себя человеком мужского пола. Но на самом деле я яцхен… Причем бесполый - у яцхенов пола нет! И это меня бесит!!!
- Э, патрон, ты не нервничай, - попытался успокоить меня Рабан. - Расслабься, вдохни поглубже… Так мне что, стартовать к Магнусу?
- Погоди немного! - возмутился я. - Сначала этого диггера спасем, потом надо у императора отпроситься… Успеем, не на пожар!

ГЛАВА 23

Как же я ненавижу всех этих героев! Неужели то, что они служат Добру, дает им право врываться в чужой дом без ордера на обыск и даже без стука?!
Властелин Подземелья
Как я уже упоминал, попасть в терраполисские катакомбы очень просто. Единственное, что необходимо иметь, - какой-нибудь инструмент, чтобы открыть канализационный люк. Их закрывают специальными замками, теоретически достаточно надежными, чтобы никто не смог туда попасть. Но только теоретически - на практике это опровергалось уже неоднократно.
Ключа у меня не было. Зато у меня есть когти. Я выпустил их наружу и одним движением превратил люк в круглую дыру в земле. Между прочим, биологи ЦАНа по моей просьбе исследовали эти когти и пришли к интересному выводу: российским гениям двадцатого века каким-то чудом удалось вырастить мне почти что мономолекулярные царапки. Режущая кромка у них толщиной всего в несколько молекул, а следовательно, они могут резать практически все. Как это получилось у далеких предков, цановцы просто теряются в догадках. Сейчас подобные вещи уже существуют, но в двадцатом веке… Все равно как если бы древние римляне вдруг додумались до телевидения.
Спускаться по канализационной лестнице оказалось неожиданно трудно. Мои ноги для этого не приспособлены, ибо у меня нет ступней, как у человека. Только пять пальцев, три спереди и два сзади, сплетенные в некое подобие птичьей лапы. Они не настолько гибкие, как на руках, да и когтям на ногах далеко до их коллег на руках. Эти ноги очень полезны, когда приходится лезть по стене или потолку, но, если нужно двигаться по такой вот лестнице, толку от них немного - не удается как следует ухватиться за скобы.
Впрочем, эту проблему я преодолел. Ноги так и не захотели держаться на узких металлических перекладинах, но ведь у меня целых шесть рук! Они с успехом заменили взбунтовавшиеся ноги. И еще хвост - по цепкости он не уступает обезьяньему и серьезно помогает при лазанье. Через некоторое время я спустился на каменный склизкий пол и подозрительно осмотрелся вокруг. Согласно Направлению, до искомого диггера оставалось километров пять. Я огляделся. Канализация везде канализация. Темно, мокро, грязно, везде какие-то трубы и что-то капает. Вероятно, и пахнет очень плохо, но запахов я не чувствую. И в темноте вижу не хуже, чем на свету. Стены на сантиметр покрыты каким-то зеленоватым илом, а на полу кое-где растут грибы. Городские власти не обращают внимания на то, что таится под мостовой, пока подземная жизнь не начинает слишком сильно докучать верхним. Тогда они проводят несколько чисток и снова забывают об этих местах. До следующего раза…
- Не нравится мне здесь, - поделился Рабан. - Чуешь, патрон? Направление показывает, что за тем поворотом гигантская крыса…
- Всего-то? Крысы - фигня. И вообще, это еще не сами катакомбы, они еще ниже. Нужно искать путь вниз…
- А может, вернемся?
- Молчи, шизофрения. Где ближайший ход в подземелье?
- В километре к югу, - вяло сообщил Рабан. - Там есть провал.
Я уже шагал в указанном направлении. Жаль, что под землей затруднительно пользоваться крыльями. Правда, я и пешком могу двигаться с очень хорошей скоростью, особенно если становлюсь на восьмереньки. Крыса, о которой упоминал Рабан, даже не успела сообразить, что это такое мимо нее пронеслось. Зато я ее разглядел очень даже хорошо. Гигантских крыс Терраполиса мне прежде видеть не доводилось, и зрелище оказалось не из приятных. Размером с крупную свинью, почти слепая, но зато с огромными ушами и очень чутким носом. Но самым отвратительным в этом радиоактивном мутанте было то, что на крысе почти не было кожи. Так, тоненькая пленочка, почти прозрачная.
Мерзкое зрелище. Для взрослого эта тварь не слишком опасна, особенно если иметь при себе что-нибудь огнестрельное, но вот ребенка она загрызет запросто, а если они собираются в стаю, то становятся настояшим бедствием. В прошлом месяце в одном из старых домов эти крысы прорыли ход в подвал, и первой же ночью несколько сотен таких вот уродов вылезли на поверхность. Газетчики целую неделю сочились ядом и требовали принятия каких-нибудь мер. Вообще-то меры были приняты в первый же день, но об этом ни одна газета сообщить не соизволила. Здесь, как и в моем мире, во всех бедах обвиняли правительство.
- А кто еще обитает в канализации? - поинтересовался я.
- Черепашки ниндзя, - не замедлил отреагировать Рабан.
- Угу. Очень смешно. А если серьезно?
- Из опасных животных только гигантские крысы и едкие слизни. Но этих поблизости нет, они только в северных областях. Из людей… Ну тут много кто гнездится. Скажем,, в километре к северу живет банда рокеров. Вылезают по ночам, буянят. Еще немного дальше и чуть на запад - воровская шайка. Тоже по ночам вылезают, но не буянят, а потихоньку воруют. Город-то большой, пятьсот миллионов населения…
Я удивился. Нет, я и раньше знал, что Терраполис не деревня Кукуево, но не предполагал, что настолько…
- А еще?
- Ну вот в паре километров к востоку живут культисты. Молятся какому-то черту, жертвы ему приносят… Не человеческие хотя бы - и то хлеб. Домашних животных воруют, на гигантских крыс охотятся. Подземный Терраполис - это совсем не то же самое, что наземный…
- Угу. Хорошо, с канализацией я понял. А еще ниже спустимся… вон, кстати, и провал показался… Там кого можно встретить?
- Тоже от этажа зависит. Катакомбы здесь многоярусные, и чем ниже спускаешься, тем чудища жирнее. Как в компьютерных играх. Играл в «Diablo»?
- Не играл.
- А зря, кстати, нам с Волдресом понравилось… Так вот. Диггеры ниже второго уровня обычно не суются - на третьем такие субстанции попадаются, что без автомата с ними лучше не общаться. А на пятый даже самые рисковые не спускаются - верная смерть. Низший уровень - шестой, но про него я вообще молчу…
- А Борух-то наш еще жив? - спохватился я, проверяя сигнал парня. Направление сообщило, что с объектом поиска все в порядке. По крайней мере, сердце все еще бьется. - Так кто же там живет, такой гадкий?
- Да много всякой дряни… Вот, например, лет пятьдесят назад на пятом уровне жил один сумасшедший ученый - беженец из ЦАНа. Типа местного доктор Моро - хотел создать совершенного человека. Лет двадцать всяких кадавров плодил, пока один его все-таки не прикончил. Многие из них, конечно, передохли, но кое-кто все еще жив. Есть там, например, один - размером больше слона, пасть как у акулы и тысяча щупальцев. Да еще плодится почкованием - за полвека размножился изрядно, теперь их там не меньше сотни. Хорошо, что они по стенкам лазить не могут, а то бы ты с ними уже встретился - один сейчас как раз под тобой. Метров на сто опустишься - и вот он, ждет. Так что ты лучше не опускайся.
- Угу. А откуда ты так точно все знаешь? Неужели Направление и прошлое показывает?
- Да сам не пойму, патрон… - замялся Рабан. - Знаю откуда-то, и все тут… Может, все-таки показывает?
- Может, и показывает… - неохотно согласился я, припомнив, как сам неизвестно откуда узнал о судьбе вертолетчика, разорванного мертвецами.
Я наклонился над провалом и заглянул внутрь. Канализацию и верхний ярус катакомб разделяло около двадцати метров пустоты. А там, внизу, начинался лабиринт - бесчисленные ходы, тянущиеся во все стороны. Переплетающиеся и заканчивающиеся тупиками, ведущие вверх и вниз, населенные разнообразными тварями. До войны это была просто подземная улица - старый Терраполис на треть располагался под землей. Теперь-то он весь был на поверхности…
Я прыгнул, полуоткрыв крылья ровно настолько, чтобы смягчить падение. Мои ножные когти на сантиметр вошли в каменный пол, и я встал на ноги. Повернулся. И мне в лицо уставилось дуло устаревшего, но довольно мощного стрекалера - ручного оружия, стреляющего короткими болевыми лучами. Сильный разряд вполне может убить человека. Как насчет яцхена, не знаю, но проверять это я не спешил.
Оружие держал противный тип, похожий на мутанта. Скорее всего, это и был мутант. Лысый, с несоразмерно крупной головой и кожей, покрытой зеленоватыми бесформенными пятнами. Одет в какие-то обноски. За ним стояли еще трое - у всех такие же стрекалеры. Вообще-то я еще загодя почувствовал Направлением, что внизу кто-то есть, но мне показалось, что это еще несколько крыс. Что же, иногда бывают осечки…
Разумеется, за спиной у главного мутанта прятался Серый Плащ. Он ехидно глядел на меня и нашептывал какие-то гадости на ухо парню со стрекалером.
- Это территорья кляна Затьло, - угрожающе заявил лидер подземных мутантов. - Пляти пошляку, если хоч'шь пройти.
- А если не хочу? Если я хочу повернуть назад? - из любопытства поинтересовался я.
Мутант миг поразмыслил.
- Все р'авно пляти. Ты уже на территорье кляна Затьло. Эт наш клян, - гордо добавил он.
- И рад бы, да денег нет, - насмешливо ответил я.
- Совсем? - уточнил он.
Я демонстративно вывернул карманы брюк. Кстати, это был единственный предмет одежды, который я носил. Мог бы ходить и совсем голым, но какая-то стыдливость у меня все еще сохранялась. Без штанов я чувствовал себя неловко.
- Чт'о, совсем-совсем ничаго нет? - не желал смириться с неизбежным главарь.
- Совсем-совсем, - грустно кивнул я.
Мутант какой-то миг размышлял над нежданной проблемой, а потом выстрелил. Луч впился бы прямо мне в лицо, но мои сверхбыстрые рефлексы бросили меня в сторону, и лазер ошпарил стену за моей спиной. Дальше я действовал уже автоматически.
Я выпустил все когти разом и ударил главаря в грудь, превратив его в решето. Он еще не начал падать, а я уже взвился в воздух в резком прыжке. Прежде чем его товарищи успели среагировать, я уже приземлялся за их спинами. Еще в падении мои нижние руки располовинили одному из них голову, а другому в затылок впился мой хвост, впрыскивая смертельную дозу яда. Я резко пригнулся, уклоняясь от выстрела последнего мутанта, и тут же распорол ему брюхо, выворачивая наземь кишки неестественно оранжевого цвета. Внутренне я очень надеялся, что захвачу и Серого Плаща, но этот, как всегда, исчез за какое-то мгновение до того, как я прыгнул.
- Три с половиной секунды, патрон, - хмыкнул Рабан, оглядывая побоище моими глазами. - Если учесть, что их было четверо, это твой личный рекорд.
- Накапливаем опыт помаленьку. Кто это был-то хоть?
- Тебе же сказали - «клян Затьло». Этих чудиков на первом уровне много, аж восемнадцать кланов. Их прадедушки схлопотали дозу радиации, вот потомки и получились такие… нестандартные. Но они сравнительно безобидные - если б ты им заплатил, они бы тебя и пальцем не тронули. Диггеры о них знают и всегда платят. Много им не надо - по паре кредиток на брата, и все.
- Что ж ты меня не предупредил? Я бы захватил немножко мелочи…
- Да пошли они! - обиделся Рабан. - Еще деньги им плати!
- Угу. Ты предпочел позволить мне их убить. Бедных, голодных бомжей… А если бы они меня?
- Они? Тебя? Патрон, не смеши меня! - фыркнул Рабан.
Несколько минут я брел по совершенно темному коридору. А потом Направление резко просигналило мне о наличии впереди двух десятков существ, идентичных тем неудачливым гопникам, которых я прикончил ранее.
- Быстро, патрон, прячься! - испугался Рабан.
Я послушно сиганул метра на три вверх и зацепился за стену. Я и на свету совершенно сливаюсь с серым камнем этих пещер, а в этой практически абсолютной темноте заметить меня попросту невозможно.
Мутанты прошли прямо подо мной. Их было двадцать два, и каждый второй держал нечто вроде факела, только горели они странным зеленоватым светом. Как только последний из них исчез в темноте, я бесшумно спрыгнул на пол, опустился на восьмереньки и помчался дальше. И вовремя - до моих чутких ушей донесся возмущенный вопль мутантов, обнаруживших гибель своих товарищей. Сразу после этого я услышал топот десятков ног. Впрочем, он с каждой секундой затихал: пещерные жители сделали вполне естественную ошибку, решив, что убийцы их друзей не могли разойтись с ними в узком коридоре без ответвлений, а следовательно, ушли в другую сторону. Мне это было только на руку.
Вскоре я обнаружил дыру в стене. Рядом торчал железный штырь, к которому была привязана толстая веревка. Я наклонился и заглянул в отверстие. Точно такая же темнота и тишина, как и здесь. До пола метров десять.
- На каком этаже этот Борух?
- На четвертом, кажется, - не очень уверенно ответил Рабан.
- А ты говорил, что диггеры ниже второго не спускаются.
- Вот потому-то он и пропал…

Предыдущая страница 20 Следующая страница


21 Александр Рудазов

- Ладно, поищем…
Направление указывало путь не хуже хорошего компаса. А еще оно указывало, что на поверхности солнце уже клонится к закату. Следует немного поторопиться…
Второй уровень катакомб почти ничем не отличался от первого. Еще темнее, вот и вся разница.
- Здесь везде такой сумрак? - брезгливо осведомился я. - Я не жалуюсь, просто неуютно как-то…
- Это тебе неуютно? - удивился Рабан. - А ты представь, каково людям, - они-то в темноте и свою задницу не увидят! Везде темно. На верхних уровнях кое-где еще остались действующие лампы, но мало.
- А на нижних?
- Разве что светящиеся грибы… На третьем уровне встречаются настоящие заросли.
По второму уровню я двигался около десяти минут. А потом услышал звуки, напоминавшие плескание купающегося бегемота. Но это был не бегемот, а зверь, похожий на броненосца размером с быка. Только вот головы у него не было…
- Это статук, - сообщил Рабан. - Тоже мутант. Ты его не бойся, патрон, он мирный. Их даже пасут.
- А где у него голова-то?
- Да вон внизу. Вон там, где расщелина. Это рот.
- А глаза где?
- Да он слепой. Что ему здесь видеть-то?
Рабан сказал, что этих зверей здесь пасут. Но не сказал кто. Впрочем, пастуха статука я уже и сам видел - он шел сзади, постукивая по полу длинным посохом. Внешне это существо смахивало на тех мутантов, которые встретились мне на предыдущем уровне, только оно было раза в полтора выше и с еще более раздутой головой. В руке он (или оно) держал стеклянную банку с каким-то светящимся насекомым. Света букашка испускала немного, но все же достаточно, чтобы видеть, куда идешь.
Серого Плаща не было.
- Здравья тебе, - пробасил гигант со своего трехметрового роста. - Ты свьрху иль сньзу?
- Сверху.
- Откудь наверьх взяль такьх странньх облик? - нахмурился пастух. - Кто есть ты такь? Маленькья облик не сообщьль о новьх облик. Невидьмый метамрьф не являльс мы давно такь. Думать, ты лгь, ты сньзу. Аль ты очень сьльно свьрху?
Я с огромным трудом понимал, что говорит это существо. Если у мутантов-бандитов с первого уровня акцент был сравнительно слабым, то у этого он скорее напоминал новый язык.
- Да, я очень сильно сверху, - согласился я, гадая про себя, как бы так исковеркать слова, чтобы ему было понятнее. - С поверхности.
- С перьвый верьх? - сильно удивился великан. Он склонился в три погибели, чтобы получше рассмотреть меня, и задумчиво почесал в затылке. Кожа у него на черепе напоминала черепаший панцирь, такой прочной и толстой она была. - Думай, на перьвый верьх сызнов бушевать невидьмый метамьрф, аль не такь? Новый облик являться на равнину? Зачьм ты пришль на земль сьяпперов? Хочьш купить статука?
- Угу. А ты что, его продаешь?
- Неть. Но есль дашь болыиьй мяксь, то исть и торы. Сколькь дашь?
- Да не нужен мне твой статук…
- Не нужьн? Зачьм тогьд пришль? Что нужьн?
- Да ничего мне не нужно, и вообще я не к вам пришел. Мне на четвертый уровень нужно.
- На четвьр… - Великан посчитал на пальцах, сколько это будет, и недоуменно нахмурился. - А зачьм на четвьр тебе? Мой брьт одьн раз ходьл, у нь статук сбжьл. Говрьт, там пуки…
- Пуки? - переспросил я. Что бы это могло значить…
- Пуки… Пуки… - задумался великан. - По-верьхнье, па… пауки, вот такь.
- А, пауки… - утешился я. - Ну, пауки - это еще ничего. А они большие?
- С лошадь, - тут же встрял Рабан. - А бывают и еще крупнее.
- Эй, кьто это сказьл? - тут же насторожился мутант. - Я слышьл чтот, аль казьлось?
Я остолбенел. Впервые кому-то еще кроме меня удалось услышать Рабана. Вероятно, мутация этого пастуха дала ему настолько чуткий слух, что он слышал даже такие ничтожные колебания воздуха, как едва различимый шепот Рабана возле моей барабанной перепонки.
- Ну я пошел, что ли… - с сомнением предположил я. - Бывай…
- Здравья тебе, - равнодушно отозвался мутант, легким тычком посылая своего статука дальше. - Берьгьсь пуки.
- Ух! - выдохнул Рабан, когда великан исчез в потемках. - Как это он меня услышал, а, патрон?
- Какая разница? А этот ничего, миролюбивый. А ты говорил, что здесь все только и норовят гадость учинить…
- Неправда! - возмутился такой напраслине Рабан. - Я говорил, что здесь очень опасно. И это так и есть - не все тут безобидные хомячки. Да и этот… лысый… Это он вежливый, потому что не дурак, как те, мелкие. Он же не знает, кто ты такой! А вдруг бы ты его одним ударом разрезал? Ты, кстати, мог… Или вдруг у тебя бластер при себе? Вот он и не напал - не захотел рисковать. А так эти пастухи тоже пошлину собирают, не хуже тех, что над ними.
- Ну и пускай себе собирают. Надо же ему как-то зарабатывать…
- Ага, а вампира встретишь, скажешь: пусть себе кровушку сосет, надо же ему что-то кушать, - да?
- Угу. Так и скажу.
Лаз на третий уровень отыскался довольно быстро. И был он очень широкий - целый трамвай пролезет. Я неторопливо спустился ниже, по дороге смахивая с лица мелких членистоногих, давным-давно облюбовавших потолок этого коридора и теперь спешащих поприветствовать нежданного гостя. Одного, самого жирного, я съел. Со времени обеда прошло уже часа три, а я привык есть много и часто. Вот это, кстати, явная недоделка - если я попаду, скажем, в пустыню, через сутки умру от голода.
- Абсолютно безжизненных пустынь не бывает, - менторским тоном сообщил Рабан. - Даже в самых мертвых какая-то жизнь да найдется. А с твоим Направлением отыскать обед - пара пустяков.
Я его не слушал. Подземная кишка оборвалась, и я вышел в такое место, которого уж точно не ожидал здесь увидеть. Громадный светлый зал, больше всего похожий на станцию метро. Колонны, украшенные чем-то вроде малахита, фрески на стенах, узорчатый потолок, а самое главное - тьма-тьмущая люстр. Шикарные хрустальные люстры обливали все вокруг ярчайшим светом, от которого у меня моментально начали болеть глаза. Сверхмощному зрению понадобилось несколько секунд, чтобы перестроиться - от абсолютной темноты к такой иллюминации. Кстати, со слухом у меня тоже похожая ситуация - с некоторых пор я начал замечать, что нзиболее громкие звуки, вроде грома, шума водопада, всяких взрывов и тяжелого рока, я просто не слышу. Видимо, мои перепонки как-то их отсекают, чтобы я, чего доброго,.не оглох.
- Это метро? - зачем-то спросил я.
- Точно. Осталось еще с двадцать пятого века. Большая часть, конечно, разрушилась, но кое-где еще сохранились и рельсы, и эскалаторы, и даже такие вот залы. Хотя этот охраняют, вот он и уцелел.
- Кто?
- Да секта одна религиозная… Они эту станцию вместо храма используют. А чего, вполне сносная замена, где под землей что-нибудь получше встретишь?
- Угу. И кому же они поклоняются? Тоже какому-нибудь упырю с манией величия?
- Почему? - невесть с чего вдруг обиделся Рабан. - Это христиане-староверы. Секта Ожидания. Вполне приличные люди.
- А почему же они тогда здесь, а не наверху? - недоверчиво хмыкнул я.
- Не хотят они наверх. Двести лет назад сюда спустились и обратно не хотят. У них, понимаешь, вера такая - считают, что Армагеддон уже был - и Сатана победил. А что же ты хочешь - между ними и поверхностью мутанты всякие живут, вот они и думают, что везде так. Да и одичали они с тех пор…
- Но ведь можно же им рассказать…
- А кому это нужно? На эти подземелья все давно рукой махнули, и на этих христиан-мучеников - тоже. Да и не поверят они - решат, что это их дьявол искушает. Были случаи…
- Может, мне попробовать? - вслух задумался я. Рабан тихо и противно захихикал.
- Ты чего это?
- Да так… - все еще хихикая, ответил он. - Знаешь, патрон, если их начнешь убеждать ты, они точно решат, что это сам Вельзевул до них снизошел! У них там Новейший Завет, а в нем ясно говорится, что такие, как ты, - демоны адские и разговаривать с ними не о чем!
- А почему они называются Сектой Ожидания?
- А потому что цель их жизни - ждать второго пришествия Христа. Вот, мол, когда он явится, тогда и можно будет вылезти наверх, и потекут тогда реки молочные везде, а чертей поганых можно будет пытать и убивать невозбранно! Прямая цитата, между прочим. Слушай, патрон, а мы еще долго тут торчать будем? Не на экскурсии, не забывай!…
- Мои ноги. Хочу - стою, хочу - иду.
- Ну разумеется…,А я тут так - для понта! - всерьез обиделся Рабан. - Я как-никак твой симбионт, так что и права у нас одинаковые!
- Ты не симбионт, ты паразит.
- Паразит - это тот, кто просто так прилип, а я пользу приношу! - не согласился Рабан.
- Ну не так уж и много от тебя пользы… - хмыкнул я, тем не менее углубляясь в тоннель метро. Там еще оставались основательно проржавевшие рельсы - их, видимо, поклонники Новейшего Завета обожествлять не желали.
- Патрон, в сторону! - вдруг завизжал Рабан. - В сторону, твою мать, быстро!
В любой другой момент я бы послушался без оговорок. Но сейчас я все еще был во власти раздумий, призванных доказать истинную сущность Рабана, а потому запоздал на какое-то мгновение. И пожалел. Очень горько пожалел. Потому что мне на лицо прилепилась какая-то мерзкая гадость!
Эта гадость прыгнула со стены. Там, где она сидела раньше, заметить ее было невозможно, тем более в такой темноте. Но теперь ее заметил бы даже слепоглухонемой, потому что она причинила мне такую жуткую боль, какой еще не причинял никто и ничто. Даже когда пережевывал дракон, было не так больно.
- Патрон, да что ты смотришь?! - уже почти прорыдал Рабан. - Отрывай ее! Быстрее, пока до мозга не добралась!
Я уже отрывал. Но ничего не получалось - складывалось впечатление, что это здоровенная и очень мощная присоска.
- Режь ее! Режь!!!
Когтям гадость поддалась. Я одним взмахом разделил ее на две маленькие гадости, потом на четыре, на восемь… После этого ее хватка ослабла, и она посыпалась на землю. Однако кусочки тут же принялись сползаться, явно намереваясь снова срастись и повторить фокус с прикреплением к лицу.
- Плюй в нее! Плюй! - посоветовал Рабан. Я послушно изрыгнул смачную кислотную харкотину.
Кислота существу не понравилась. Оно противно зашипело и начало таять, становясь еще мерзостней, чем было раньше. Хотя я так и не успел его рассмотреть, мне показалось, что при жизни это было что-то вроде ползучей медузы.
- Больно… - слегка очумело заметил я, касаясь щеки. Точнее, того, что когда-то было моей щекой. Теперь я мог засунуть в пасть сразу две руки - обычным способом и через вторую дырку.
- Говоришь, пользы от меня нет?! - обозленно рявкнул Рабан, пока у меня зарастала жуткая рана. Довольно медленно - подземная медуза успела здорово нагадить. Очень странное ощущение - чувствовать, как растет твоя кожа. Щекотно и ужасно чешется.
- Это немного подозрительно… - вслух подумал я. - Только мы заспорили о том, приносишь ли ты пользу, и тут на тебе! - является эта ожившая слизь, давая тебе возможность эффектно продемонстрировать свою необходимость.
- Паранойю лечить надо! - обиделся Рабан. - Ты еще скажи, что мы с этим кислотным слизнем сговорились!
- Так, значит, это так он называется…
- Точно. Едкие слизни - их родственники, они живут повыше, даже в канализации есть. А эти только здесь, и их мало. Они всегда так - прячутся где-нибудь повыше, ждут, пока кто-нибудь мимо пройдет. Могут и день ждать, и два. А потом прыгают, и тут уж сразу хана! Кислота у них не просто мощная - их выделения мгновенно разъедают все что угодно! Серная кислота по сравнению с этим - просто кислый бульончик! Если бы твоя шкура не была защищена, мы бы сейчас не разговаривали!
- Угу. А вот тебе вопросик на засыпку, юный натуралист: если она такая супер-пупер, как же этот слизняк сам не разъедается? Ну изнутри. Мой-то плевок его моментально… ну ты понимаешь.
- Ха! - презрительно фыркнул Рабан. - Да по той же причине, по какой и ты сам! Кислота образуется уже вне тела! У него… и у тебя, между прочим… плевательное горло состоит из двух трубок - по одной поступает один компонент кислоты, по другой - второй. Смешиваются они уже на выходе и только тут превращаются во что-то опасное. А по отдельности это просто две дурно пахнущие жидкости…
- Хорошо, хорошо, я все понял! Ты доказал свою полезность и все такое. В следующий раз предупреждай пораньше, о'кей? А то я умру, и ты вместе со мной, нес па?
- Да кто ж спорит-то, патрон? О, а вот и лестница на четвертый уровень.
Вопреки моим ожиданиям, проход вниз оказался отнюдь не очередной дырой, в которую нужно было прыгнуть, и даже не веревкой, по которой нужно было спуститься. Это была настоящая лестница, каменная и довольно широкая. Видимо, на этой глубине все еще сохранились остатки того, что было построено тогда, когда эти катакомбы были частью города, а не его остатками. На стенах висели маленькие круглые лампы, и некоторые даже работали! Спускаясь по этой лестнице, вполне можно было вообразить, что находишься в обычном подземном переходе или даже в метро. Собственно говоря, это и было метро… ну какая-то его часть. Но через несколько минут иллюзия полностью рассеялась.
Примерно посередине проход был перекрыт самодельными, но весьма прочными воротами - неизвестный мастер сварил их из нержавеюшей стали, снабдил для пущей грозности кучей заклепок и шипов да вдобавок намалевал красной краской скалящийся череп, а под ним пару перекрещенных сабель.
- Это не краска, патрон, это кровь, - настороженно поправил меня Рабан, сам с удивлением взирающий на это препятствие моими глазами. - А там, за дверью, притаился какой-то тип…
Тип словно услышал слова Рабана. В воротах отворилась маленькая калиточка, и на мою сторону перехода вышел малорослый, но очень серьезный мутантик. Росту в нем было не больше полутора метров, но зато на голове красовались явные рога. Да не два, как чаще всего бывает, а целых шесть, и росли они по краям, образовывая уродливую пародию на корону. Плюс лицо у этого парня вместо кожи покрывала коричневая чешуя, губы были не горизонтальными, как положено, а вертикальными, а сзади я заметил явный хвостик. Одежда его не слишком впечатляла - стандартные лохмотья; здесь, под землей, все в таких щеголяют. Зато в руке он держал какое-то оружие - железную палку с причудливым трезубцем на одном конце и белым шаром на другом. От шара к основанию трезубца тянулся толстый провод, в некоторых местах1 утративший изоляцию. В этих местах время от времени пробегали искры.
- Парализатор, и очень мощный, - прокомментировал Рабан.
Страж ворот дожевал то, что у него было во рту (а был это на редкость упитанный дождевой червяк), и лениво сказал на отличном земном языке без малейшего акцента:
- Доброе утро, день, вечер или ночь, господин или госпожа. Должен сообщить вам, что я вратарь, охраняющий эти ворота, а посему, как ни прискорбно, вы через них пройти никак не можете.
- Угу. Не понял?
- Повторяю. Доброе утро, день, вечер или ночь, господин или госпожа. Должен сообщить вам…
- Все, все, уже все понял! - поспешил прервать я. - А почему мы не можем пройти?
Мутант посмотрел налево. Потом направо. Потом снова уставился на меня своим коровьим взглядом и все так же лениво сказал:
- Прошу уточнения, господин или госпожа. Говоря «мы», кого еще вы имеете в виду?
- Ты что, робот? - напрямки спросил я.
- Нет, господин или госпожа, я не робот, я вратарь, охраняющий эти ворота. Вы удалитесь сами тем же путем, каким пришли сюда, или останетесь стоять здесь до тех пор, пока не перестанете существовать в живом виде?
«Рабан, я что-то ничего не понимаю. Что это за балаган?»
- Да я сам в тупике, патрон, - ошарашенно ответил Рабан. - Первый раз такую ерунду вижу… Да ты не ломай голову, врежь ему хвостом по морде, и все дела.
- Все-таки скажите, уважаемый вратарь, почему я не могу проследовать дальше?… - Я тоже притворился вежливым. - Может быть, вы желаете, чтобы я заплатил пошлину? Здесь она, похоже, всем нужна…
- Я бескорыстный вратарь, господин или госпожа, - чопорно ответил мутант. - Я никого не пропускаю через эти врата и не могу сделать для вас исключение.
Я устало посмотрел на него. Настроение и так было не слишком хорошим, а после пяти минут препирательств с этим дегенератом оно испортилось окончательно. Где-то внутри начала закипать глухая злость.
Ума не приложу, как такое получилось, но мой хвост словно бы сам собой метнулся вперед, подобно шприцу в руках умелого врача, и воткнулся в шею мутанта. Он даже охнуть не успел. Вот он стоит, нагло пялясь на меня, а вот уже падает, роняя свой дурацкий парализатор.
- Козел… - тихо пробурчал я, перерезая этот самый парализатор пополам. Я вкатил ему лошадиную дозу яда, но жизнь в этом уродливом тельце все еще теплилась, а мне не хотелось, чтобы он, очнувшись, стукнул меня своей пукалкой.
Вероятно, где-то на теле поверженного вратаря можно было найти ключ, которым он открывал ворота, но у меня уже не было сил еще и обыскивать этого хама. Я просто несколько раз провел когтями по стали, нарисовав кривоватый прямоугольник. Металлический лист упал внутрь, и я шагнул следом.
- Теперь понятно, почему он никого сюда не пускал… - задумчиво подытожил Рабан, глядя на то, что открылось за воротами. Я с ним согласился.
Вдалеке виднелись еще одни ворота, точно такие же. А между ними находился довольно крупный зал с земляным полом. И на этом полу кишмя кишели черви, насекомые и прочие мелкие твари. Похоже, мы ворвались прямо в кладовую рогатого мутанта.
- Мог бы и словами сказать, - прохрипел я. - Не тронули бы его деликатесов…
Идти по такому полу было не слишком приятно. Конечно, чувство осязания у меня отсутствует, но в данном случае с избытком хватало и зрительных ассоциаций. Да и шуршали эти членистоногие довольно противно. Поэтому я расправил крылья и пролетел эти метры по воздуху. И уткнулся носом в следующую стальную заслонку.
- Как же меня все это достало!… - прорычал я, разрезая проклятую преграду.
За ней не было ничего интересного. Еще один короткий отрезок коридора, поворот, снова длинный коридор с несколькими ответвлениями, большой, но полуразрушенный зал, снова коридор… Темно и пусто. Как в могиле…
Когда я свернул за очередной поворот, мимо что-то прошмыгнуло. Сначала я шарахнулся, вспомнив о мерзкой твари - кислотном слизне, но тут же успокоился. Прошмыгнувшее существо не имело с этими слизнями ничего общего. Хотя увидеть здесь подобное создание было весьма странно…
- Рабан, у меня глюки или мимо только что пробежала маленькая собачка? - недоуменно спросил я. - Породистая, кажется…
- Это шпиц, - сообщил Рабан. И замолчал, видимо считая, что объяснил все как нельзя более ясно
- Шпиц? Знаешь, до сегодняшнего дня у меня как-то не вязались подземные туннели и шпицы…
- Да что тут удивительного-то патрон? Двести лет назад, когда была Третья Ядерная Война, тут поблизости был питомник. Дорогих собачек разводили, для любителей. Хорошую денежку заколачивали. Ну а там, сам знаешь, от города мало что осталось… Начали бомбить, персонал весь смылся в бомбоубежище, ну а зверей, конечно, оставили… Когда же их спасать-то? Но им еше повезло, бомба ударила так удачно, что всего лишь обрушила часть стены. Почти все собаки остались живы и даже умудрились сбежать. Конечно, потом они передохли - животинки-то капризные, их чуть ли не с ложечки кормить надо. А вот шпицы каким-то чудом выжили, приспособились к новым условиям… Даже расплодились. В этих пещерах они заняли экологическую нишу мелких хищников - они едят тех, кто помельче, а их ест тот, кто покрупнее. Своя экосфера, понимаешь ли…
- Ну и хрен с ними, - подытожил я этот душещипательный рассказ. - Чуешь? Если верить Направлению, этот Борух уже где-то совсем рядом…
- Да, всего метров двадцать, - согласился Рабан. - Может, за тем поворотом?
За поворотом обнаружилось огромное помещение с доброй сотней входов-выходов. И все оно, с потолка до пола, было густо заплетено толстенной и очень липкой паутиной. То, что она липкая, я сообразил сразу, потому что тот вход, через который я сюда проник, закрывало нечто вроде паутинного окна и я умудрился в него вляпаться.
Кое-как я очистил себя от этой гадости… кстати, паутина оказалась поразительно прочной. Если бы не мои когти, могло бы и не получиться. К примеру, одна нить связала правую верхнюю и правую среднюю руки, и, как я ни дергался, разорвать ее так и не удалось! Пришлось резать.
- Теперь понятно, что случилось с этими диггерами… - задумчиво хмыкнул Рабан.
- Сам вижу, - прохрипел я, превращая набор рук в огромный миксер.
Кроме обилия паутины в пещере имелось еше несколько объектов. В частности, это были два жирнющих паука размером с лошадь и несколько продолговатых паутинных коконов. На один из них и указывало Направление.
Паутину пришлось срезать. Чтобы свободно ходить по этому веревочному лабиринту, нужно было быть пауком, а я, к сожалению, яцхен. Кстати, пауков я убил. Это было нетрудно - они крепко спали, видимо свято уверенные в том, что паутинный лабиринт защитит их от незваных гостей. Правда, один в последний момент проснулся, но это его не спасло. Еще у меня возникло ощущение, что на самом деле в этой пещере живет гораздо больше пауков, просто основная их часть сейчас где-то в другом месте. Возможно, на охоте.
Так или иначе, я кое-как высвободил Боруха из кокона и попытался привести его в чувство. Получилось плохо - пацана накачали паучьим ядом по самые уши. Он был еще жив только потому, что превратился в нечто напоминавшее консервы, заготовленные про запас. Паукам явно не хотелось жрать мертвечину, их больше привлекал свежачок.
- Не просыпается, - удивился Рабан. - Придется так тащить, пусть его дома оживляют.
- Угу. А куда тащить-то - домой или к отцу?
- В ЦАН, конечно. Мы же не знаем, где он живет. Пошли?
- Угу. Хотя нет, погоди, а остальные?
- Какие остальные? - не понял мой симбионт.
- Да ты посмотри, сколько тут еще коконов! Они же все живые! Что же, бросить их?
- Ну, во-первых, некоторые коконы пустые. В других - паучьи яйца. А людей тут больше нет - несколько мутантов и кое-какие животные. Куда ты намереваешься их транспортировать?
- Мутанты тоже хотят жить… - вздохнул я. - Будем освобождать.
- А транспортировать? - не унимался Рабан.
- Никуда не будем. Оставим всех здесь. Если кто очнется и сумеет сбежать, значит, повезло. Ну а нет… хуже им все равно не будет.
- Ладно… - проворчал Рабан. - Только вон тот большой кокон не открывай, там червленый мясоед, и его поймали совсем недавно.
- Угу. И что?
- «Что», «что»! Он еще в сознании и того, кто его освободит, попытается схряпать! А эта тварь даже хуже пауков!
- Тогда не будем, - не стал спорить я.

ГЛАВА 24

Зайдите ко мне сегодня вечером в гости. Посидим, побеседуем… По-семейному, так сказать.
Иосиф Джугашвили (Сталин)
Спустя двое суток я докладывал об этом происшествии Императору Солнечной Системы и Проксимы Центавра Зебру Ноно Митхату. Император, находясь в более чем преклонном возрасте, все же не оставил привычки время от времени устраивать небольшие междусобойчики - званые обеды для избранных. Гостей приглашали немного - не больше десятка, поэтому попасть на такой обед считалось великой честью. Насколько я успел понять, Император отбирал каждого гостя, руководствуясь одним-единственным параметром - интересностью его как собеседника. У него часто бывали знаменитые деятели культуры, научные работники, военные, дипломаты, путешественники, бизнесмены и прочие, способные рассказать о чем-то интересном. Сегодня он пригласил меня.
Еще за столом сидели Верховный Патриарх - глава Новохристианской Объединенной Церкви, знаменитый кинорежиссер, капитан военного корабля, пару месяцев назад разбивший в космическом бою небольшую пиратскую армаду, известная художница, президент огромного торгового концерна, посол Седьмой Звезды - государства удивительных существ, похожих на затвердевшие водяные капли, губернаторша острова Тайвань и целых два правнука Императора. Между прочим, ходили слухи, что одного из этих правнуков Его Величество прочит в наследники - по здешним законам он мог выбрать любого из своих потомков. Хотя умирать Император пока не собирался - в двадцать девятом веке средняя продолжительность жизни составляла сто двадцать лет, поэтому по здешним меркам он не считался долгожителем. Просто очень старым.
Хозяин дома полулежал во главе стола в своеобразном кресле на четырех металлических ногах. Роботизированном, разумеется, - Императору достаточно было коснуться сенсора, чтобы отправиться в этом кресле туда, куда ему хочется. Оно было спроектировано так, что могло даже летать, хотя Императору полеты не нравились и он никогда этим не пользовался. Возможно, дело было в том, что его отед погиб во время катастрофы на автоплане.
За спиной у Императора маячили его постоянный адъютант и глава службы безопасности - тот самый «майор Пронин». Первый просто стоял с чопорным видом, ожидая возможных приказов, второй же настороженно зыркал по сторонам, время от времени демонстрируя кулак телохранителям. К своей работе он явно относился весьма ответственно.
- Я вот чего не понимаю, - дождавшись окончания моего повествования, заметил Сигизмунд - младший из правнуков Императора. - Как же вам удалось так быстро отыскать того мальчишку? Судя по вашему рассказу, вы не просто знали, где он находится, но и шли словно бы по какому-то компасу…
Я чуть не поперхнулся. Никак не ожидал, что кто-то обратит внимание на эту маленькую деталь операции. Действительно, разыскать пропавшего человека в терраполисских катакомбах - задача практически невыполнимая, если только не иметь дополнительной информации или дополнительных возможностей. Скажем, маячка под кожей у того, кого ищут, или чувства Направления у искателя.
- А ведь резонный вопрос, - хитро улыбнулся Император. - Что ты можешь на. это ответить?
Я вдумчиво дожевал варанью лапу (в этом мире мясо варанов и вообще ящериц считается деликатесом и их разводят на специальных фермах), а потом неохотно рассказал о том, о чем до сих пор умалчивал, - о своем чувстве Направления. Впрочем, большого интереса у собравшихся это не вызвало.

Предыдущая страница 21 Следующая страница


Три глаза и шесть рук 22

- А правду говорят, что в параллельных мирах можно встретить своего двойника? - полюбопытствовала мадам Гатэй - губернатор Тайваня.
- Угу. Чистая правда. Но это не так легко, как кажется. Мир должен совпадать по времени и не слишком отличаться по истории.
- Что вы имеете в виду? - не поняла губернаторша.
- Ну если, скажем, ваша бабушка в другом мире вышла замуж не за вашего дедушку, а за другого человека, ваш отец уже не родится. Вместо него родится совсем другой человек. Значит, не родитесь и вы. И таких вариантов неисчислимое множество, ибо история зависит от множества, казалось бы, мелких событий. Я уж не говорю о таких мирах, которые совсем не похожи на наш, - а их, поверьте, во много раз больше.
- Если присутствующие не возражают, я бы хотел попросить уважаемого Олега немного уточнить вопрос о его вчерашнем путешествии в известное всем нам место, - густым басом пророкотал Патриарх Михаэль.
Если бы я был человеком, то обязательно бы покраснел. Разумеется, святой отец вежливо напоминал о моем вчерашнем сошествии в ад. В отличие от рая там никаких рогаток предусмотрено не было, и мы проникли в этот мир невозбранно, но, как выяснилось, ему и не нужно было ничем отгораживаться. То ли это Рабан что-то перепутал, то ли местный ад везде такой, но мы очутились прямо посреди огненного океана. Моя огнеупорная шкура выдержала этот чудовищный жар (хотя и с превеликим трудом!), а вот тем двум наблюдателям, которых я притащил туда, держа за руки, пришлось несладко. Если коротко, я вернулся в ЦАН всего через три минуты после того, как его покинул, но за руки меня держали уже не два священника, а два трупа, обгоревших до такой степени, что их и за людей-то принять было трудно. Видеозапись, конечно, тоже не получилась - мини-камера, вмонтированная в застежку плаща одного из священников, превратилась в каплю расплавленного металла. Надо ли говорить, что такие результаты экспедиции ни у кого восторга не вызвали?
- Да, я тоже что-то слышал, - поддержал разговор Император, когда я в очередной раз объяснил, почему все получилось так, а не иначе. - А что же вы хотели, падре? Думали, так вам и позволят ад на пленку заснять? Скажите уж спасибо и на том, что теперь вы точно знаете - он есть!
- Не могу сказать, что меня это очень уж радует… - вздохнул Патриарх. - Не подумайте, Олег, я вас ни в чем не виню… Если не возражаете, мои, так сказать, теоретики, хотели бы еще раз воспользоваться вашими услугами…
- Куда на этот раз? - прохрипел я, - В Лимбо или в чистилище?
- Нет-нет, больше никуда путешествовать не придется. Хотя нет, придется, конечно, но не в потусторонний мир. Мы посовещались и решили, что некоторых вещей лучше не касаться…
- Давно бы так! - громко, но, к счастью, неслышно для всех, кроме меня, буркнул Рабан.
- Нет, у нас будет немного другая просьба… - продолжил Патриарх. - Вы читали эту книгу?
Он извлек откуда-то из складок своего одеяния небольшой томик и протянул мне. Впрочем, мог бы и не протягивать. Мне было достаточно взглянуть на обложку, чтобы понять, что это за книга. Более того, я догадался об этом заранее.
- Библию? - удивился я. - Странный вопрос, Ваше Святейшество… Читал, конечно.
Я действительно ее читал. Прочел в первую же неделю пребывания в этом мире. Надо сказать, что Библия двадцать девятого века серьезнейшим образом отличалась от своей прабабушки века двадцатого. Основная религия этого мира - новохристианство - родилась в конце двадцать четвертого века, когда основные ветви христианства, ислам, иудаизм, а также буддизм и конфуцианство пришли к общему согласию и слились воедино. Что, в такое трудно поверить?… Оказалось, что это вполне возможно. Из прочих религий в двадцать девятом веке остался только индуизм и несколько мелких сект вроде тех же подземных культистов. Но девяносто процентов населения исповедовали новохристианство.
В чем заключались основные отличия этой Библии от привычной нам? В первую очередь в толщине. Она была раза в три тоньше. Однако вместо двух Заветов она состояла из трех - Ветхого, Нового и Новейшего. Ветхий был примерно таким же, как и у нас, только сильно урезанным - раз этак в семь-восемь. Оставили только самые основные легенды, а то, что касалось одних только евреев, выкинули ко всем шутам. Новый Завет состоял из жизнеописаний двух великих пророков - Христа и Мухаммеда. Евангелие осталось одно-единственное, но зато вобравшее в себя все факты, мало-мальски касающиеся Иисуса. Во время Реформации Церкви решили, что совсем ни к чему в Библии четыре практически идентичных текста. Новейший же Завет стал чем-то вроде сборника инструкций для истинно верующего. Это как правильно себя вести, если хочешь попасть в рай». В этот самый учебник органично вписались и многие буддистские каноны. В общем, все это как-то уживалось между собой. Но главное, что мне понравилось, - язык, которым была написана эта Библия. Я не помню свою жизнь до того, как стал яцхеном, но, видимо, в той жизни я тоже пытался прочесть Священное Писание. Во всяком случае, я помню, как эта книга выглядела - архаичный зубодробительный текст, разделенный на кучу крохотных пронумерованных абзацев. Но в двадцать девятом веке использовалась совсем другая Библия - написанная заново, хорошим современным языком. Пятьсот лет назад над ней поработали пятьдесят лучших писателей и поэтов того времени. В результате книга получилась на редкость увлекательной - просто читаешь и не можешь оторваться. Примерно раз в полвека ее пересматривают, внося мелкие изменения в соответствии с эволюцией речи.
- А историю о Моисее вы читали? - поинтересовался Патриарх.
- Разумеется, - ответил я, не понимая, что это за экзамен устраивает мне отец Михаэль. - О его детстве, о десяти казнях египетских, о побеге из Египта, о сорока годах в пустыне…
- Вот об этом я и хотел бы поговорить поподробнее, - остановил меня Патриарх. Я заметил, что остальные гости и сам Император с огромным вниманием слушают нашу беседу. - Видите ли, у нас уже много лет существует гипотеза, что в старые летописи где-то вкралась ошибка. Маленькая, но очень неприятная ошибка, - может быть, неправильно прочитали слово, или, наоборот, неправильно написали…
- Ну, падре, не тяни, что за ошибка? - брюзгливо проскрипел Его Величество.
- Просто мы считаем, что вместо «лет» следует читать «дней». Моисей со своим народом странствовал по пустыне не сорок лет, а сорок дней. Если внести это допущение, вся картина сразу выравнивается и все становится предельно ясным! Нелепица с расстоянием - от Красного моря до Палестины всего-то триста километров, вопрос со временем - ни Моисей, ни Аарон за эти сорок лет ничуть не постарели, бедность событий - такой огромный срок уместился всего в несколько страниц повествования… Скрижали с десятью заповедями Моисей получил на горе Синай спустя три недели после выхода из Египта, а гора Синай как раз и находится примерно посередине между этими точками - Красным морем и Палестиной. А три недели - это двадцать один день, то есть лишь чуть больше половины от сорока…
- Охота же вам такой чепухой заниматься… - фыркнул Император. - Да какая теперь разница, что там было с этим Моисеем?
- Простите, Ваше Величество, но это важнее, чем вам кажется, - непреклонно возразил Патриарх. - В вере нельзя допускать даже небольших ошибок, а Моисей - одна из ключевых фигур нашей религии.
- А чего вы от меня-то хотите? - никак не мог сообразить я. - Я с Моисеем не встречался, уж извините…
Все вежливо заулыбались тому, что они приняли за остроту. Патриарх тоже криво улыбнулся.
- Это само собой. Но вы ведь прибыли к нам из двадцать первого века, не так ли?
- Так.
- А если совсем рядом уживаются двадцать первый и двадцать девятый века, почему бы где-то еще не существовать и эпохе Моисея?
- Угу, - согласился я. Потом наконец догадался: - Прошу прощения, Ваше Святейшество, так вы желаете, чтобы я разыскал Моисея и лично у него узнал, сколько он странствовал по пустыне? А вы хоть представляете всю сложность такой задачи? Мне нужно будет отыскать мир, полностью идентичный вашему (и моему), но отстающий во времени на сколько-то тысячелетий. Даже неизвестно, на сколько конкретно… или вы знаете, когда именно жил Моисей?
- Это произошло в правление фараона Мернептаха, в промежутке с 1235 по 1215 годы до Рождества Христова, - сверившись с записной книжкой, сообщил Патриарх. - С вашей помощью мы надеемся узнать поточнее.
- А разве это не Рамзес был? - засомневался я, припомнив какой-то художественный фильм о тех событиях.
- Так считали раньше. Теперь считается, что Мернептах.
- Да уж… - вздохнул я. - Труд не только адский, но еще и очень долгий… Мне придется потратить на это месяцы, если не годы… А что дальше? Может, еще попросите проверить, сколько дней продолжался Потоп и как это Ной ухитрился уместить в Ковчеге каждой твари по паре?
Судя по отвалившейся челюсти Его Святейшества, именно об этом он и хотел меня попросить. Я только досадливо махнул на него всеми правыми руками.
- Ну знаете… - начал я, но меня прервал Рабан.
- Да что ты паришься, патрон? - хмыкнул он. - Можно же провернуть все гораздо проще. Нам все равно нужно вернуться в Дотембрию за твоей памятью, так заодно заглянем и в Миргород, проверим Моисея по летописям. Там обо всем этом написано, я же тебе рассказывал. Мы-то с Волдресом, уж извини, этот кусок читать не стали…
- Я согласен, Ваше Святейшество, - прервал его я.
- Что? - искренне удивился Патриарх. - Но почему… хотя… Очень рад! Очень рад, Олег! Позволь пожать твою…
Он смущенно замолчал, уставившись на мою семипалую кисть, которую я с готовностью сунул ему под нос. Святой отец смущенно кашлянул, но потом все-таки пожал мне руку. Посол Седьмой Звезды наблюдал за этой сценой с живым интересом - всего четверть часа назад кинорежиссер Зайльцберг точно так же попытался пожать руку ему. Когда у Зайльцберга в руке остались три пальца посла, возникла чрезвычайно неловкая сцена. Посол вежливо улыбнулся, отобрал свои пальцы и прикрепил их обратно, Для этих существ подобные трюки - дело нормальное, они вполне могут рассыпаться на тысячу кусочков, а потом вновь слиться воедино.
- А почему вы так резко передумали? - мягко осведомился Сигизмунд, принц крови. - У вас возник какой-то план?
- Да, кое-какой. Я просто вспомнил об одном учреждении, которое ведет исторические летописи большинства прилежащих миров. В том числе и моего родного. Правда, это очень далеко…
- Значит, к вечеру тебя можно не ждать? - ехидно сощурился Император Зебр Ноно Митхату.
- Боюсь, меня не будет несколько дней, Ваше Величество. А если возникнут непредвиденные препятствия, то и дольше.
- Ну что ж, попросим цановцев оформить тебе командировку… - устало откинулся на подушки правитель Солнечной Системы и Проксимы Центавра. - Просьбы? Пожелания? Вопросы?
- Никаких. Должен сказать, Ваше Величество, что я все равно собирался просить у вас отпуск - мне нужно на некоторое время отлучиться по личному делу.
Между прочим, я первым делом поинтересовался в ЦАНе: могут ли они восстанавливать память яцхенам? Оказалось, что нет - даже с людьми получается не всегда и не полностью, а уж с моей неизвестной расой… Так что в Дотембрию возвращаться все же придется - Магнус Рыжебородый небось уже заждался…
- В принципе я могу отправиться прямо хоть сейчас - это дело одной минуты… - Я задумчиво почесал роговой ирокез.
- Ой, это было бы так здорово! - восторженно всплеснула руками художница. - Я бы так хотела сама увидеть другой мир…
- А вы ведь много путешествовали, фрау Марта? - поинтересовался Сигизмунд. Обращения в этом веке использовались самые разные, но чаще всего применялось то, что примерно соответствовало имени. В частности, Марта - имя немецкое, и юноша использовал наиболее приемлемое обращение.
- О да! - радостно кивнула Марта. - Я бывала на десятках планет, но другой мир… Это было бы потрясающе! Сигизмунд, сидевший по правую руку от своего прадеда, наклонился к его уху и тихо зашептал. Я с огромным удивлением услышал, что он просит Императора отпустить и Марту, и его самого вместе со мной. Так сказать, в круиз по мирам.
- Ваше Величество, вы же не дадите своего согласия? - не выдержал я.
- Что такое? - искренне удивился Император. - А ты как услышал, Олег?
- Ну я… - нервно заерзал я.
- Ты смотри какой острый слух… Ты бы хоть из приличия сделал вид, что ничего не слышишь! А возражений у меня нет. Фрау Марта - самостоятельная женщина, она может сама за себя решать. Сигизмунд тоже совершеннолетний. Почему же я должен быть против?
Я проглотил естественный ответ: «Потому что он ваш I правнук, а там будет очень опасно». У императора было полным-полно потомков, а наследником Сигизмунд не был. Наиболее вероятной кандидатурой на роль наследника был Орсон - его старший брат, доселе не сказавший ни одного слова, но очень внимательно слушающий. Этому принцу недавно исполнилось тридцать пять лет, и он уже успел проявить себя с самой лучшей стороны - судя по тому, что я о нем слышал, из Орсона получится замечательный правитель.
Сигизмунд в дедушкиных симпатиях занимал почетное второе место - запасной вариант на тот случай, если что-то случится с Орсоном. И похоже, Зебр Ноно Митхату желал устроить правнуку что-тo вроде проверки. Той проверки, какие птицы устраивают своим птенцам, когда учат их летать, - попросту выбрасывают их из гнезда. Начнет махать крыльями - полетит, нет - разобьется. Никто не пробовал подсчитать, сколько именно птенцов расшибается насмерть, но то, что такие имеются, - несомненно.
- А сколько вообще ты можешь взять с собой? - полюбопытствовал Император.
- Ну я должен держать спутника за руку… Значит, шестерых.
- Тогда все отлично. Сейчас отправишься домой, отдохнешь перед путешествием, а завтра с утречка отправитесь… Если кто-то за это время передумает, - Император с намеком посмотрел на Сигизмунда, - или, наоборот, захочет присоединиться кто-то еще, тебе сообщат.

ГЛАВА 25

Почему бы немного и не попутешествовать?
Филеас Фогг
Как ни пересчитывал Рабан, получалось, что для достижения Дотембрии нам придется сделать одиннадцать прыжков, и никак не меньше. Это и так немало, а ведь следует учесть, что по пути могут встретиться самые необычные сюрпризы. Поэтому я подготовился основательно.
Поскольку планета Земля, если она вообще есть в том или ином мире, чаще всего населена все-таки людьми, мне нужно было как-то замаскироваться, чтобы сойти за своего. Как ни жаль, но двадцать девятый век по-прежнему не мог предложить для моей маскировки ничего лучшего, чем изрядно надоевший шарф, скрывающий пол-лица, и очки-консервы. Пораскинув мозгами, я решил на этот раз ничего с собой не брать, отправившись прямо нагишом. За этот месяц я сносил уже десятка два таких вот «маскировочных костюмов» по причине того, что по мирам я прыгал практически вслепую - Рабан в этой области Метавселенной совершенно не ориентировался. Соответственно не знал он и того, как мне следует в каждом конкретном случае одеваться. Из того же ада я вернулся в одних только сапогах на босу ногу - все остальное сгорело. Сапоги же уцелели каким-то чудом…
А если подумать - ну и хрен с ним. Мне уже осточертело вечно скрывать лицо. Ну не нравится мне это, не нравится! И что с того? Как говорится, носорог подслеповат, но по большей части это не его проблемы. Так и в моем случае: если кого волнует моя внешность, пусть подойдет и прямо об этом заявит. А потом пусть всласть полюбуется на собственные кишки!
Куда сильнее меня беспокоили мои спутники. Я вытребовал у цановцев два костюма глубокой защиты - что-то вроде легких скафандров. Мне совсем не улыбалось вернуть императору правнука в виде обугленной головешки или, наоборот, куска льда. Могли также встретиться пакости в виде ядовитой атмосферы или даже полного ее отсутствия, высокой радиации, жутких чудовищ, враждебных аборигенов, да мало ли чего еще… Я и сам однажды чуть не погиб, когда меня занесло в мир, в котором атмосфера состояла из какого-то геля и была перенасыщена электрическими разрядами. Пока Рабан спешно произносил Слово энгахов, меня двадцать семь раз ударило током. Из них слабыми оказались девятнадцать ударов, терпимыми - шесть, мучительными - два. Или вспомнить тот мир - голая безвоздушная скала с гравитацией в пятьдесят шесть земных. До сих пор не пойму, каким чудом я тогда выжил, - когда Рабан сумел-таки переместить нас, я походил на раздавленного скорпиона. Только моя регенерация позволила снова прийти в норму, а летать я потом не мог еще дня три. Встреча с «экскурсантами» была назначена на десять утра. И ровно в десять утра ко мне в дверь попытались постучать.
- Входите, Ваше Высочество! - крикнул я еше до того, как кулак принца коснулся дерева.
Сигизмунд вошел, широко улыбаясь, с сумкой через плечо. Один. Впрочем, о том, что с ним нет фрау Марты, я узнал еще раньше.
- Хм-м-м, Олег, я вот подумал… - хитровато посмотрел он на меня. - Раз уж на время этого путешествия мы будем партнерами, давайте перейдем на «ты»? И без титулов. Мне ведь всего двадцать три…
- Угу. Не возражаю. А где фрау Марта?
- Она передумала, - скривился наследник престола. По его лицу было заметно, что его мнение о художнице сильно изменилось к худшему. Я, напротив, расслабился. Я не шовинист, но мое флотское прошлое упорно зудело, что женщина на корабле - причина пожара. А эта жеманная сорокалетняя тетка, до жути похожая на Иосифа Кобзона в молодости, была явно не тем человеком, которого приятно иметь в спутниках.
- А почему? - из вежливости поинтересовался я.
- Ей… ей рассказали о позавчерашнем случае со священниками…
- Угу. А я думал, ей было обо всем известно.
- Она знала, но только в общих чертах. А когда отец Михаэль рассказал ей подробно, что с ними случилось, она испугалась. Правда, на мой взгляд, он… несколько сгустил краски, но…
- Угу. А ты почему не передумал? Там действительно будет очень опасно…
Сигизмунд гордо выпрямился. Его глаза сурово заблестели, а губы сжались в узенькую полосочку.
- Я потомок Императора! - провозгласил он. - Мне не пристало показывать опасностям спину! Его величество, мой прадед, перед тем как взошел на престол, почти десять лет прослужил в СДИРе, получил два Ордена Доблести, одно Солнечное Пламя и три Полярных Звезды! Он неоднократно рисковал жизнью, его дважды сшивали по кусочкам на операционном столе! Потому-то его прадед, предыдущий Император, и избрал его своим наследником. Он в молодости был капитаном эскадры во время Третьей Ядерной и получил двадцать четыре звезды на борт! Мой старший брат, Орсон, возглавлял восемь экспедиций в Глубокий Космос, сумел предотвратить войну с хелль-ярами и был награжден медалью Чести и Славы! А во мне их кровь, Олег!
- Угу, - задумчиво ответил я. - Три вопроса. Что такое СДИР, что это за двадцать четыре звезды на борт и кто такие хелль-яры?
- СДИР - Служба Дипломатии и Разведки. Звезду на борту корабля рисуют, когда его экипаж сбивает вражеское судно. А хелль-яры - инопланетная раса, они в прошлом году напали на нашу колонию на Некросе…
- Угу. А что у тебя в сумке?
- Кое-что в дорогу. Ну деньги, документы, оружие…
- Деньги пластиковые? - полюбопытствовал я. В этом мире купюры печатали из тончайшего сверхпрочного пластика.
- Конечно, какие же еще…
- Тогда можешь оставить их здесь. В большинстве миров это будут просто кусочки пластмассы. Вот если бы золотые или хотя бы серебряные… Драгметаллы ценятся почти везде. Документы тоже брать не стоит. Смысла нет. А оружие какое?
- Испаритель Пеегро. Его тоже оставить? - забеспокоился Сигизмунд.
- Нет, это как раз пригодится… А у тебя разрешение на него есть?
- Мне положено! - обиделся наследный принц. - Меня уже два раза пытались похитить и один раз - убить. Собственный кузен, кстати. С-скотина!…
Об этой истории я уже слышал. Двоюродный брат Сигизмунда, не привечаемый прадедушкой и оттого люто завидовавший более удачливым родственникам, и вправду пытался его прикончить. Точнее, не его, а Орсона - братья тогда летели на одном автогшане. Покушение провалилось, и мужик огреб по полной программе. По законам Солнечной Системы, любое покушение на члена царствующей семьи карается смертной казнью. Для самих членов исключений не делается. Кроме самого Императора, конечно. Этот может в любой момент отправить на плаху хоть всех своих потомков.
А испаритель Пеегро действительно пригодится. Это весьма мощное оружие, стреляющее невидимыми волнами, которые разрушают человека изнутри. Кажется, кровь мгновенно вскипает и разрывает свою оболочку, к чертовой матери. Конечно, действует только на тех существ, у которых она есть - кровь. На меня, скорее всего, не подействует, хотя от проверки я лучше воздержусь.
- Еше я обучался фехтованию на легких рапирах и по-унг-фо! - похвастался Сигизмунд. Это боевое исскуство прошло сквозь века практически неизменным, лишь немного изменив название. - Показать?
- Да нет, верю. Давай надевай.
Сигизмунд растерянно уставился на скафандр, который я предложил ему. Мне выдали самые лучшие защитные костюмы - по весу не тяжелее обычного комбинезона, с температурным стабилизатором, парой облегченных танков с культурами бактерий, превращающих углекислоту в кислород, встроенным лазерным резаком, небольшим компьютером, телефоном (впрочем, в другом мире он работать не будет), складным реактивным ранцем и кучей других полезных примочек. Все это добро функционировало от одной-единственной атомной батарейки, которой должно было хватить на пятьдесят земных лет. А на тот случай, если она все-таки закончится или сломается, имелось несколько запасных.- А зачем это? - слегка поморщился Сигизмунд.
- Как это - зачем? Никогда заранее не знаешь, куда попадешь. Есть много миров, где человек выжить не может, будь ты хоть трижды принцем.
- А ты тогда почему без скафандра? - уже признав мою правоту, но из чистого упрямства продолжая спорить, возразил Сигизмунд.
- У меня биологические данные хорошие. Если я где-то не выживу, там и скафандр не спасет. Так ты наденешь или мне отправляться одному?
- Ну хорошо, хорошо! Как скажешь…
Пока он возился с застежками, я подумал, что странно это как-то - целый принц огромной империи отправляется в такое путешествие, а никто его даже не провожает. В моем мире такую бы церемонию закатили… Все это я высказал вслух.
- Какой же я буду… ф-фу… принц в таком случае? - хмыкнул Сигизмунд, опуская забрало шлема. - Скромнее надо быть, Олег, скромнее… Хотя папарацци все равно как-то пронюхали - вон у ворот их штук пятнадцать. Я приказал охране никого не впускать, пока не улетим.
- А как они узнают, что мы улетели? - спросил я.
- Да что тут сложного? Как мой сотовый замолчит, значит, все - нет меня больше в этом мире. Ну что, еще чего надевать, или все?
- Все. Готов?
- А то! - подмигнул Сигизмунд. - Первый раз небось вместе с принцем будешь путешествовать?
- Угу. В том смысле что с принцем в первый раз. А вот принцессу сопровождать мне уже доводилось.
- Да ладно заливать-то!… - не поверил наследник Императора. - Это кого? Что-то я не слышал, чтобы кто-то…
- Не в этом мире. Очень далеко отсюда. Если хочешь, я вас потом познакомлю - мы как раз в ее королевство и направляемся. А пока давай мне руку.
Мы взялись за руки, и Рабан заголосил:
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
В глазах, как и положено, раздвоилось. Я как-то забыл спросить у Рабана, через какой мир мы начнем путешествие, но этого и не понадобилось. Большую часть прилежащих измерений я за этот месяц давно выучил наизусть, а этот успел стать одним из моих самых любимых, и его я узнал с первого взгляда. Попробуй не узнай - только в этом мире земля вдали не опускалась к горизонту, а, наоборот, поднималась к небесам. И солнце в виде половинки апельсина можно было увидеть только здесь. К тому же незабываемый пейзаж - под ногами участок суши площадью десяток квадратных метров, а все остальное - сплошной океан.
В этом мире физика сильно отличается от привычной нам. И прежде всего это касается гравитации - сила тяжести в этой Вселенной направлена в одну сторону. То есть все небесные тела с одной своей стороны притягивают предметы, а с другой - отталкивают. Отсюда и жуткие зигзагообразные кривые, которые здесь принято называть орбитами. Солнце тут никогда не заходит - оно так и вертится по небосводу, выписывая продолговатые восьмерки с хитрыми петлями.
В нашем мире большая часть небесных тел имеет форму шаров. Идеальная фигура, и все в таком духе. Но она идеальна только с позиции нашей физики. В этом мире физика другая, и с ее точки зрения идеальной является совсем другая форма - нечто вроде круглой чаши с глубоким дном. Жизнь может существовать только на одной половине такой «планеты» - на вогнутой стороне. Так было и здесь. Несмотря на то что этот мир - сплошной океан без берегов и со считаным числом крошечных островков, водяная живность здесь просто-таки процветала. И вода круглый год теплая, как на Черном море летом (хотя конкретно мне это безразлично). Сейчас я приземлился на очень уж маленьком островке, даже скорее просто мели, но здесь встречаются и совсем неплохие, идеально подходящие для пляжей. Вот на выпуклой стороне никакой жизни нет и бытьне может - там мертвый камень, вечная темнота, мороз и нет воздуха. Любой неприкрепленный предмет, окажись он там, моментально улетит в космос. И это касается всех небесных тел без исключения.
Все это я рассказывал Сигизмунду, пока он вертелся во все стороны, снимая пейзажи на дубль-видеокамеру, встроенную в правый плечевой щиток скафандра. Хорошая видеокамера - она снимает сразу двумя объективами и изображение получается на редкость естественным. К тому же и блок памяти у нее просто гигантский - больше пятидесяти терабайт. В переводе на русский это означает, что она может снимать семь-восемь лет без перерыва.
- А как здесь насчет разума? - полюбопытствовал принц, пробуя воду носком сапога. - И купания?
- Если взял плавки - пожалуйста. Хищников поблизости нет, а если появятся - я предупрежу.
- А как ты узнаешь?
- Направление. Помнишь, я вчера рассказывал?
- А, да-да… - вяло припомнил Сигнзмунд, стягивая скафандр. Плавок он не прихватил, поэтому разделся догола. Впрочем, кого ему здесь стесняться?
- Так что, есть тут разум-то? - снова спросил принц, погружаясь в теплую солоноватую воду.
- Отсутствует. Никого умнее рыб здесь нет.
Мне самому купаться не хотелось, поэтому я просто стоял, наблюдая, как плещется Сигизмунд. При моей физиологии можно сохранять полную неподвижность хоть сутками - ничего не затекает и усталость совершенно не ощущается.
Вдали мелькнула рыбья спина, и я на миг задумался о рыбалке. Ловить рыбу я умею хорошо: пара минут полета над водой, сигнал от Направления, удар рукой или хвостом - и пожалуйста, обед подан. Но я набил живот всего час назад, поэтому голода не чувствовал.
- Патрон, а давай полетим дальше? - вдруг вкрадчиво предложил Рабан.
- Сейчас, принца дождемся - и полетим.
- А давай не будем его дожидаться? - еще вкрадчивее предложил явно что-то задумавший симбионт.
- Как это? Мы не можем его здесь оставить - еще от голода помрет, пока мы туда и обратно ездить будем.
- А давай вообще не будем за ним возвращаться?
- Да ты что, совсем свихнулся? - удивился я. - Как мы Императору на глаза покажемся после такого?
- А давай и к Императору возвращаться не будем? - триумфально завершил свой комплект дьявольских искушений Рабан.
- Рабан, заткнись, а то я сейчас начну злиться, - предупредил я.
Эта угроза симбионта напугала, ибо мой гнев причиняет ему вполне реальную физическую боль. А если я особенно сильно распсихуюсь, то могу его и убить. Конечно, он знает, что я никогда на такое не решусь - без его защиты мой мозг очень быстро погибнет. Что самое досадное - убьет его моя же яцхеновская кровь, слишком ядовитая для человеческого мозга.
- Ты что, патрон, я пошутил, - не слишком натурально рассмеялся он. - Я же не подлец какой-нибудь…
Принц плавал и нырял примерно четверть часа. Потом он неохотно вылез, пару минут прыгал по камню, чтобы побыстрее просохнуть, и принялся неторопливо одеваться.
- Ну что, готов? - прохрипел я, когда он закончил привинчивать шлем. - Давай руку.
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса! - загнусавил Рабан, когда в моей семипалой конечности оказалась рука Сигизмунда, затянутая в тонкую металлоткань.
Мир сменился. Теперь мы стояли на опушке небольшого леска, мало отличающегося от тех, что в изобилии встречаются в средней полосе России. Здесь стояло раннее утро - светило едва-едва показалось из-за горизонта.
- А это что за мир? - полюбопытствовал Сигизмунд.
- Не знаю, здесь я еще не был. Но, по крайней мере, воздух нормальный, шлем можешь откинуть.
Принц так и сделал, с наслаждением вдыхая прохладный лесной воздух. Я даже позавидовал ему на какой-то момент - мне это удовольствие, увы, недоступно.
- Ну что, дальше полетим или здесь немного погуляем?
- Давай немного осмотримся? - попросил принц. - Я поснимаю… Отец просил снимать как можно больше - он из этого материала фильм хочет сделать.
- Угу. А кто у тебя папаша-то?
- А ты не знаешь? - удивился Сигизмунд, медленно вращаясь вокруг своей оси, чтобы камера захватила как можно большее пространство. - Наш с Орсоном папа - Алекс Ноно Митхату, исполнительный продюсер «Мега-майнда».
Ах вот оно что! О «Мегамайнде» я, разумеется, слышал - эта телекомпания постоянно сотрудничала с ЦАНом. В родном мире Сигизмунда они исполняли примерно ту же функцию, что в нашем мире - канал «Дискавери». То есть производили всякие научно-популярные фильмы и передачи на разнообразные темы. Всего у них было двенадцать каналов: «Наука и техника», «Мир животных», «История человечества», «Искусство и культура», «Космос», «Путешествия», «Жизнь знаменитых личностей», «Инопланетные цивилизации», «Микромир», «Кино и спорт», «Бездна информации» и «Разные интересные факты». За последние недели «Мегамайнд» уже неоднократно выпускал передачи о других мирах, созданные с моей помощью, и даже сделал целый фильм непосредственно обо мне, так что я успел стать знаменитостью. Но я даже не подозревал, что самый главный человек в этой организации - внук Императора.
- Вон там вроде дымок, - указал пальцем принц. - Пойдем посмотрим?
Я молча двинулся в указанном направлении. Мне просто было все равно.
- Эй, патрон, я сориентировался, - минут через пять похвастал Рабан. - Это вариант Земли. Форма материков немного другая - Южная Америка вдвое уже, Гренландия на тысячу километров южнее, Новой Зеландии нет вообще, зато в Индийском океане два больших острова… Время -конец одиннадцатого века. Европейская история практически повторяет историю твоего мира, хотя есть и исключения.
- Одиннадцатый век… - задумался я, старательно припоминая историю Средних веков. - А Крестовые походы уже начались?
- Пару лет назад начался первый. И мы сейчас как раз в самом центре событий - на востоке Средиземного моря, чуть севернее Иерусалима. Палестина здесь называется Палестой, а войсками из Южной Франции командует не Раймонд Тулузский, а Пипин Воин Божий, но все остальное никто не отменял. Крестоносцы пока что в полном триумфе - всех побеждают. Если все будет продолжаться так же, как в твоем мире, - через несколько лет здесь возникнут их провинции, а всех сарацинов конкретно прижмут к ногтю…
Но тут я и сам увидел, как местных сарацинов «прижимают к ногтю». Дымки, замеченные зорким принцем, исходили от подожженной деревни. Той ее части, что могла гореть. При постройке здешних зданий в основном использовались камень и глина, но имелось и несколько деревянных строений.
А на улочках вовсю полыхало сражение. Несколько десятков деревенских ополченцев, вооруженных в основном мотыгами и топорами, кое-как махались с доброй сотней закованных в броню ландскнехтов. Европейские воины по большей части были пешими, хотя кое-где гарцевали несколько конных рыцарей. Вооружены они тоже были намного лучше своих противников - среди них попадались и лучники, и меченосцы, а уж рыцари и вовсе представляли собой нечто вроде миниатюрных танков средневекового масштаба. Даже не будучи специалистом, нетрудно было предугадать, чем эта битва закончится. И ждать явно оставалось недолго.

Предыдущая страница 22 Следующая страница


23 Александр Рудазов

- Надо им помочь! - немедленно вскинулся Сигизмунд, опуская шлем скафандра на его законное место и вытягивая из кармана испаритель.
- Кому именно? - с легкой долей сарказма уточнил я.
Мне простительно - я уже привык, что в древние эпохи грабежи и убийства - дело житейское. Сегодня европейцы арабов потерроризируют, завтра арабы европейцев… Иногда бывает, что кто-нибудь перегибает палку - и тогда целый народ исчезает с лица земли, но это событие сравнительно редкое. В более поздние эпохи войны тоже дело нормальное. Только там они либо настолько всесокрушающие, что становятся настоящим бедствием, либо тщательно маскируются, называясь как-нибудь вроде «миротворческой миссии». В мире Сигизмунда они не исчезли, просто переместились в космос.
- Крестьянам, конечно! - ничуть не задумываясь, ответил принц.
- А почему?
- Потому что те, другие, начали первыми, - удивленно покосился на меня Сигизмунд. - А еще потому, что крестьян меньше и они плохо вооружены.
- Ладно, Твое Высочество, как скажешь, разомнем крылья, - не стал спорить я. - Только шлем не снимай и близко не подходи. А то укокошат тебя, чего доброго…
Мне и самому уже давно хотелось размяться. Я расправил крылья и легко взмыл в воздух. Поднялся повыше и уже оттуда на бреющем полете спикировал в направлении сражающихся. Крестоносные бандиты только сейчас заметили ниспосланное к их противникам подкрепление и возбужденно заголосили, даже прервав на некоторое время бой. Равно как и мусульмане - они тоже ошеломленно опустили свои палки и начали пялиться на меня. Мы успели вовремя - не пройдет и получаса, как бой закончится полным разгромом феллахов, а крестоносцы начнут грабить дома и насиловать женщин. Ну, как говорится, хрен им в сумку…
Вопреки обыкновению, я не понял ни единого слова из воплей европейцев - мы высадились в Палестине… Палесте то есть. Следовательно, и понимать я мог только местное население арабских кровей. Но все же моего предельно ограниченного знания французского, или на каком там общались эти уроды, хватило, чтобы понять, что они приняли меня за дьявола. Мне не терпелось показать крестоносцам, что они не ошиблись.
Я сделал пару кругов над опомнившимися и вновь принявшимися сражаться людьми, а потом сложил крылья и камнем полетел вниз, прямо в сторону самого толстого рыцаря. В последний момент я отвернул в сторону, уворачиваясь от его копья, которым он удивительно ловко попытался меня проткнуть, и полоснул когтями по древку. Наконечник упал на землю, оставив своего владельца беззащитным, и я ударил его в грудь.
Бросив первого убитого пускать кровавые пузыри, я двинулся дальше. Я еще трижды поднимался и снова падал, каждый раз забирая одну-две жизни. От стрел я и не пытался уворачиваться - эти заостренные палочки не могли меня даже поцарапать. Но когда я опустился в четвертый раз, какой-то ландскнехт дотянулся до меня своим моргенштерном, и я был вынужден приземлиться - он испортил мне финальный маневр.
Конечно, можно было немедленно взмыть в небеса, но солдаты, сообразив наконец, что я и есть их главный противник, всей кучей поперли на меня. Они только мешали друг другу, а я легко успевал уворачиваться от их ударов (неплохих, надо сказать), рассекал их мечи и кольчуги на железные брызги и вспарывал их самих. А потом я и вовсе превратился в один большой миксер, с жуткой скоростью завертевшись вокруг своей оси. Мои руки мелькали в воздухе быстрее, чем вращается колесо автомобиля на полной скорости, - кровищи было как на бойне… Хвост тоже стрелял то туда, то сюда, каждый раз протыкая кого-то насквозь. По-моему, они чаще погибали непосредственно от укола, чем от яда, который мое жало впрыскивало. А еще я разок плюнул, любуясь, как у двух ландскнехтов лица превращаются в сюрреалистическую картинку. В общем, натуральное зверство.
А потом ко мне наконец-то присоединился Сигизмунд. Ему, лишенному крыльев, пришлось потратить несколько минут, прежде чем он добежал до поля боя. Самый главный рыцарь, до этого брезгливо держащийся в стороне, заметил странно одетого чужестранца и решил прикончить хотя бы его. Он поднял копье и пустил коня в сторону принца, тут же раздался его боевой клич.
- Стоять на месте, вы арестованы! - слегка дрогнувшим голосом крикнул Сигизмунд и нажал на курок.
Замечательное это оружие - испаритель Пеегро. Не было ни шума, как у пулевого оружия, ни вспышки, как у лазерного. Только легкий свист, а затем взрыв. Рыцарь-крестоносец просто рассыпался на мелкие кусочки, заставив перепуганную лошадь очертя голову броситься куда глаза глядят. Сигизмунд немедленно перевел прицел в сторону другого крестоносца и вновь спустил курок. История повторилась, но на сей раз его выстрел не остался незамеченным - убитый был частью группы, и, когда его внутренности забарабанили по лицам и спинам других солдат, большинство просто кинулись наутек. Третий взорвавшийся ландскнехт стал последней каплей - никому уже не хотелось продолжать эту войну.
Я тоже остановился. Всех храбрецов я уже изничтожил, а те, что послабее духом, сбежали сами. Всего на моем счету было десятка три мертвецов, да и весь остальной отряд, обращенный в бегство.
- О господи… - испуганно сглотнул Сигизмунд, когда я с трудом выбрался из горы мертвых, завалившей меня чуть ли не до пояса. - Так вот каково это - убить человека…
- А что, раньше не приходилось? - поинтересовался я. - Ну с боевым крещением… А мне надо бы помыться.
Помыться мне действительно совсем не мешало. Мой стиль боя подразумевает много крови, а когда противников очень много, я неизменно пачкаюсь. И еще я хотел есть - в сражении я двигаюсь быстрее, чем ртуть, а такая скорость всегда отнимает много энергии. Нет, я достаточно вынослив и могу продержаться еще пару-тройку часов. Но в этом случае я настолько оголодаю, что, наверное, не удержусь и все-таки отведаю человечины.
Из саклей, или как там называются арабские избы, постепенно начали выползать местные жители. Среди них были и те, кто вначале пытался организовать сопротивление, - они попрятались сразу же, как только стало ясно, что крестоносцам не до них. Но гораздо больше было женщин, детей и стариков.
- Здравствуйте! - приветливым голосом крикнул им Сигизмунд, снимая шлем. - Не бойтесь нас!
Самый дряхлый старик с бородой до середины груди опасливо подошел к принцу и низко поклонился. Не поднимая головы, он робко пробормотал:
- Прошу тебя, могучий волшебник, не убивай нас. Прикажи своему джинну не есть нас, и мы отдадим тебе все, что ты пожелаешь… У нас немного денег, но все, что есть…
- Я не джинн, - слегка возмутившись, прохрипел я. - Дай мне чего-нибудь пожрать, да побольше, и тогда я тебя не трону.
- Олег!… - укоризненно посмотрел на меня принц, а потом снова обратился к старцу: - Мы не причиним вам вреда, добрый человек. Мы всего лишь хотели помочь вам, но если вы так нас боитесь, мы уйдем…
- Нет-нет, останьтесь! - громко крикнула какая-то старушка. Она подбежала к деду и зашептала ему на ухо, что он круглый идиот. Мол, Аллах отправил к ним на помощь своего посланца Джебраила с волшебным мечом (за меч она, похоже, приняла испаритель Пеегро) и ангела смерти Азраила (это я, что ли?), а он, старый дурак, гневит слуг Всевышнего.
Аксакал некоторое время размышлял над словами своей жены (а кем она еще может быть?), а потом просветлел ликом и поклонился нам с Сигизмундом еще ниже.
- Добро пожаловать! - радостно осклабился дедушка. - Слава Аллаху всемогущему и милосердному!
Когда сарацинским пейзанам разъяснили, кто мы такие есть, они начали активно ликовать. Ну еще бы! Не каждый день удается встретиться с двумя живыми ангелами, пусть и… странноватыми.
После пары минут проявлений радости и заверений в своей вечной преданности Аллаху и пророку его Мухаммеду народ вернулся к повседневным делам. На данный момент основным делом стала уборка территории. От трупов. Пока что деревня напоминала операционную, в которой хирургом работает Чикатило.
С мертвыми христианами никто особо не церемонился. Их просто оттаскивали в сторонку и сваливали в кучу. А вот своих сарацины тщательно отбирали и бережно разносили по домам. Жены и дети старательно рыдали над своими мужьями и отцами и не менее старательно раздавали поверженным врагам пинки и плевки.
Нас со всевозможным почетом отвели в самый большой дом - жилище старейшины. Сигизмунд немедленно начал кружиться на одном месте - продолжал снимать свой фильм. Круглое здание состояло из двух этажей, причем первый этаж сложили целиком из камня, а вот второй слепили из затвердевшей глины. Кроватей не было, вместо них я заметил глубокие ниши в стенах с полосатыми циновками внутри. Ну правильно - климат здесь теплый, большой нужды в одеялах нет.
Прилежно отсняв внутреннее убранство помещения, Сигизмунд уселся на первый попавшийся булыжник (вместо стульев здесь использовались камни почти правильной кубической формы), разложил ноутбук, подключил к нему камеру и принялся увлеченно просматривать отснятый материал. Я заглянул ему через плечо и очень удивился. Принц ухитрился записать практически всю сцену моей битвы с крестоносцами. Я невольно содрогнулся, поняв наконец, как я выгляжу со стороны, когда дерусь. Действительно, жуть…
Какая-то женщина приблизилась ко мне и, робко улыбаясь, поставила у моих ног большой таз с водой. Я недоуменно посмотрел на нее, не понимая, зачем это мне. А потом догадался. Действительно, я и сам собирался помыться, просто забыл.
- Спасибо, - прохрипел я, отвесив сообразительной сарацинке благодарственный поклон. Она испуганно пискнула и отскочила назад. Ну что поделать, боятся меня в народе…
Вот Сигизмунда никто не боялся - за его спиной уже толпились детишки и молодые дамы, удивленно ахая и тыкая пальцами в экран компьютера. А когда кто-то узнал на волшебной картине самого себя, восторг и вовсе перешел всякие границы.
- Рабан, а почему здесь женщины с открытыми лицами ходят? - соскребывая успевшую засохнуть кровь, поинтересовался я. - Я в исламе не очень разбираюсь, но уж это-то знаю… У нас в России вон даже конфликт был - мусульманки хотели на паспорт в хиджабах фотографироваться, а им не разрешали.
- Так мир-то другой, - хмыкнул керанке. - Исламские каноны тоже немножко другие - здесь женщины никогда лиц и не закрывали. Кстати, и жен тоже разрешено иметь не четырех, как у вас, а только двух.
- Угу. Понятно.
Старейшина, доселе сидевший подле меня и умильно разглядывающий «Азраила», подскочил как ужаленный. Дело в том, что в дверь стремглав влетела всклокоченная тетка с маленькая девочкой на руках и бросилась мне в ноги. При этом она что-то тараторила.
- Помедленнее! - рявкнул я, отчаявшись разобрать ее тарабарщину.
- Не забирай мою дочь, о Великий, молю, оставь мне ее! Прошу тебя, она еще так мала, она не заслужила этого! - все еще торопливо, но уже более понятно повторила женщина.
- Да что ты мелешь, я никого у тебя не забираю… - начал я и осекся.
Девочка лет четырех пребывала буквально на грани смерти. Видимо, она попалась под горячую руку какому-то ландскнехту, и тот полоснул ее мечом. Бок был рассечен почти до пупка, и, хотя мать замотала рану какой-то тряпкой, не нужно было быть врачом, чтобы понять, что девочка долго не протянет. Глаза малышки закатились, дыхание было редким и прерывистым, а сердцебиение время от времени прекращалось совсем (я слышу даже такие тишайшие звуки и паузы между ними).
- Они же принимают тебя за Азраила, - тихо подсказал Рабан. - Думают, что ты ангел смерти…
- Бедняжка… - печально вздохнул Сигизмунд, подошедший сзади. - А я даже аптечку не догадался взять, дурак… Сейчас бы регенерину хоть немного…
- Регенерину? - переспросил я. - Здорово придумал!
- Что придумал? - не понял принц, но я уже приступил к делу.
Профессор Краевский уверял, что моя черная слизь -чудо-вещество, которое он назвал «краевином», отлично подействует и на людей. Теперь я решил это проверить.
Я аккуратно выпустил один-единственный коготь и слегка надавил лезвием на верхнюю часть грудины. Как и ожидалось, мои когти оказались достаточно остры, чтобы разрезать даже мою же каменную шкуру. Превозмогая боль и явное нежелание организма резать самого себя, я увеличил надрез до нескольких сантиметров. Оттуда выступило немного слизи.
Я зачерпнул сколько смог одной рукой, подождал несколько секунд, пока из меня не вышло еще немного, и взял еще столько же второй. Больше уже не успел - царапина начала закрываться. Двумя нижними руками я поднял девочку, средними снял с нее импровизированные бинты, а верхними начал мягко втирать в рану «краевин». Мать взирала на это действо с разинутым ртом, но, к счастью, не пыталась возражать, хотя ей явно этого хотелось.
Профессор не обманул. Жуткая рана на боку под воздействием черной слизи почти сразу же начала срастаться. Все, кто сгрудились вокруг нас (а таковых было человек двадцать), с благоговением наблюдали за тем, как с фантастической скоростью нарастают новые клетки, а старые и зараженные гибнут и тут же распадаются под действием тканевой жидкости яцхена.
Немножко не хватило. Пришлось мне снова вскрыть самого себя и добыть еще немного черной слизи. Но когда я все-таки закончил и девочка задышала ровно и глубоко, как дышат спокойно спящие, сарацины молча попадали на колени.
- Чудо! - ахнул старейшина. - Слава Аллаху
Мать спасенной девочки прижимала ее к себе, покрывала поцелуями лицо дочери, а потом точно так же лобызала мои когтистые ноги. Я смущенно отстранил ее, чтобы не унижалась. Не люблю я этого…
- Хорошо, что ты вовремя принесла мне свою дочь, - прохрипел я. - Еще бы немного, и ее душа покинула бы тело, а воскрешать мертвых не могу даже я.
Это я сказал на тот случай, если сейчас остальные жены и матери бросятся ко мне с просьбами воскресить и других погибших. По отдельным разочарованным лицам нетрудно было догадаться, что именно это кое-кто и собирался сделать.
Чудесное спасение девочки еще больше укрепило уверенность жителей деревни в том, что мы ангелы. Особенно Сигизмунд. Хотя я расспросил Рабана и выяснил, что Азраил, будучи ангелом смерти, описывается в Коране как еще более жуткое чудище, нежели я. Вроде бы он многорук и многоног, у него есть крылья, четыре лица, а на них тысячи тысяч глаз и языков - по одному глазу и языку на каждого живущего. Так что я еще легко отделался.
Нас всячески пытались отблагодарить. Или задобрить. Скорее всего, и то и другое. И поселян ужасно огорчало то, что мы вежливо отказываемся от их подарков. Собственно говоря, ничего особенного нам и не предложили - деревенька попалась небогатая. Но все, что у них было, нам отдавали от чистого сердца.
В конце концов нам удалось-таки втолковать местным, что ангелам драгоценности не нужны, а наложницы - тем более. Хотя Сигизмунд чуть было не соблазнился, уж больно жгучие взгляды на него бросала cтаростина внучка. Остановило его только то, что больниц поблизости не было, а от случайных связей вполне реально подцепить не только триппер, но и что-нибудь посерьезнее. Мало ли какие болезни водятся в других мирах? Это ко мне никакая зараза не пристает, а Сигизмунд запросто может заразиться. В скафандр был вмонтирован специальный облучатель, просто поджаривающий все вредоносные микроорганизмы, но от половых инфекций он защитить не в силах.
Принц скрепя сердце согласился с моими доводами и решительно отверг предложение. Девушке просто приглянулся светловолосый красавец с необычным для здешних мест лицом, а ее родителям очень хотелось, чтобы их правнук родился от самого настоящего ангела. И они были не одиноки - Сигизмунду то и дело делали недвусмысленные намеки! А вот ко мне почему-то никто с таким предложением не обращался…
Единственное, что мы согласились принять в награду, обед. У меня уже нестерпимо сосало под ложечкой (хотя я и успел съесть воробья, подлетевшего достаточно близко, чтобы я мог дотянуться до него хвостом), Сигизмунд тоже проголодался, так что нам быстро собрали праздничный дастархан.
По здешним обычаям есть полагалось сидя на полу, причем разувшись. Я-то сразу уселся, скрестив ноги точно так же, как и старейшина с семьей, а вот у Сигизмунда возникла заминка. Обувь отдельно от скафандра не снималась. А совсем раздеваться ему не хотелось - под скафандром у принца было только нательное белье. Он некоторое время бросал на меня взоры, полные отчаяния, но я делал вид, что не замечаю его проблемы. В конце концов он плюнул на все и уселся как есть.
Та самая девушка, которую отверг Сигизмунд, взяла какой-то музыкальный инструмент, похожий на пузатую гитару с восемью струнами, и принялась играть. Не слишком умело, надо сказать. А нам, сидевшим на самых почетных местах, подали кушанья - молочного барашка с рисом, жареного цыпленка, кунжутные лепешки, кускус, кебаб, рахат-лукум, гору фруктов (в основном финики и абрикосы), горячую простоквашу и еше кой-чего по мелочи. Из напитков, правда, только воду и молоко. Я отнесся к этому спокойно, а вот Сигизмунд отвернул нос. Принцу стол без алкоголя казался слегка ущербным.
Впрочем, он моментально забыл об этом, когда дело дошло до еды. Никаких столовых приборов не подали - у арабов их просто не водилось. Ели просто руками. Причем использовали одну только правую руку, которую, как я заметил, каждый гость вымыл особенно старательно. Неудивительно - никому и в голову не пришло разложить кушанья по отдельным тарелкам, приходилось брать с одного большого блюда. У меня проблем не возникло - правых рук у меня три, и орудую я ими лучше любых ложек-вилок. Когда понадобилось разрезать барашка, я выпустил когти и мгновенно настругал его на десятки долек. Но Сигизмунд снова скуксился. Перчатки скафандра были предельно тонкими, но это все-таки перчатки, и есть в них казалось не слишком гигиеничным. Пассия принца мгновенно предложила покормить его (здесь, оказывается, есть и такой обычай - особо почетным гостям хозяева кладут пищу прямо в рот, чтобы те не утруждались), но Сигизмунд гневно отверг все ее попытки услужить. Ну а мне по-прежнему никто и не попытался оказать какие-либо почести… В конце концов принц снова плюнул на приличия, кое-как соорудил из двух длинных зубочисток подобие китайских палочек и принялся ими орудовать. К моему удивлению, получалось это у него очень ловко, как будто он всю жизнь только так и питался. Особенно он налегал на кускус - сладкое кушанье из манной крупы. Хотя от меня он безнадежно отстал - я попросту сметал все, что было на столе. Три рабочие руки так и мелькали, отправляя в пасть одну горсть питательного вещества за другой, а три праздные нервно подергивались, порываясь помочь своим товаркам.
- Олег, а как ты думаешь, те налетчики еще вернутся? - наклонился ко мне Сигизмунд, когда покончил с кускусом.
- Обязательно вернутся, - неохотно подтвердил я. - А не они, так другие. Сейчас в этом мире начинаются Крестовые походы, так что от Ближнего Востока лучше держаться подальше…
- Первый поход уже скоро закончится, - подсказал Ра-бан. - А до второго почти пятьдесят лет.
- Это у нас так было, а как будет здесь - неизвестно, - не согласился я. - Да и какая разница? Европейцы-то все равно никуда не денутся…
Сигизмунд пару секунд недоуменно поморгал. Реплики Рабана он не слышал, и оттого мои фразы показались ему не очень связанными.
- Жалко их… - вздохнул он.
- Угу. Жалко. А что ты предлагаешь - застрять здесь навсегда и стать их ангелами-хранителями?
- Нет, конечно…
- То-то и оно. Се ля ви, как говорится - а ля гер, ком я ля гер.
- Это на каком языке? - живо заинтересовался принц.
- На французском…
- Это какой-то древний язык, кажется? - слегка засомневался Сигизмунд. - Вроде латыни или инглиша?
- Угу. Древний… А ты сам в школе какой язык учил?
- Как это - какой? - удивился принц. - Наш, конечно, какой же еще…
- А еще какой? - терпеливо переспросил я. - Ты сколько вообще языков знаешь?
- Один, сколько же еще? Ну и еше межпланетный уникод, но это не совсем язык…
- С тобой все ясно… Твое счастье, что при межмировых переходах путешественникам обеспечено языкознание.
Сигизмунд доедал последний финик, когда в халупу вбежал растрепанный мальчишкам начал взволнованно вопить, указывая пальцем куда-то на дверь.
- Гусейн, помедленнее! - взмолился старейшина. - Что ты хочешь?
- Франки возвращаются, дедушка! Франки идут!
Ничего себе! Я, конечно, ожидал, что крестоносцы вернутся, но не думал, что это будет так скоро. Но пацан не врал - Направление ясно указывало, что к деревне стремительно приближаются полсотни конников. Не так много вообще-то…
Не тратя лишних слов, я вышел на улицу. Сигизмунд застегнул шлем и поспешил следом. За ним ковылял старейшина. Ну а за нашими спинами перепуганно толпились все остальные феллахи.
Чужеземцев и впрямь было не больше пятидесяти. Но на сей раз одни только отборные войска, конные рыцари в кольчугах и с пиками. Даже без слуг, а ведь, насколько я помню историю, каждому рыцарю полагался как минимум один оруженосец. Иначе просто не управишься с доспехами.
На сей раз я не стал пороть горячку. Я просто стал у них на пути и скрестил на груди все руки. Потом я демонстративно сплюнул, любуясь, как кислота разъедает траву и землю под ней. Конница сначала замедлила ход (первоначально они, похоже, намеревались просто растоптать это жалкое селение), а потом и вовсе остановилась. Кони топтались на месте и нервно ржали, а их всадники с ужасом уставились на меня и тихо бормотали какие-то непонятные слова. Одного рыцаря я узнал - он был из тех, кто первым бросился удирать, когда стало ясно, что победить меня не удастся.
Статный рыцарь, ехавший впереди всех, заставил своего коня подойти поближе, гневно посмотрел на меня, тоже сплюнул (не так эффектно) и что-то громогласно сказал, указывая на меня перстом. Он секунду подождал моей реакции, а затем выкрикнул еще несколько фраз. То, что у него за спиной угнездился Серый Плащ, меня почему-то нисколько не удивило. Рыцарь не замечал своего соседа, конь на дополнительный вес также не реагировал.
- Ни хрена не понимаю, - равнодушно прохрипел я. - Говорит здесь кто-нибудь на арабском?
Рыцарь обернулся к своему отряду и что-то прокричал. Из строя неохотно выехал другой рыцарь - худощавый, с тонкими руками, и остановился рядом с предводителем.
- Я говорю, - на очень приличном арабском сообщил он. - Мой господин, граф Этьен Блуаский, спрашивает, что тебе здесь понадобилось, дьявол?
- Угу. Хороший вопрос. А вам тут чего надо? По-моему, это как раз вы напали первыми, или я ошибаюсь?
Переводчик перевел мой ответ; и рыцарь надолго задумался. Пока он размышлял, из арьегарда строя выехал еще один всадник. На сей раз не рыцарь, а монах - в рясе, с тонзурой, с четками в руках и крестом на шее. Вообще-то у всех рыцарей были кресты, но такой огромный и тяжелый - только у этого монаха.
- Адское исчадие! - злобно прошипел он, глядя на меня. По-арабски он тоже говорил неплохо. - Изыди в свою преисподнюю и не смушай добрых христиан своими бесовскими речами!
- Кого это я здесь смущаю, святой отец? - хмыкнул я. - Вас, что ли? Да вы, оказывается, шалун…
У монаха аж челюсть отвисла от возмущения: слишком тонким и обидным оказался намек. Глотая воздух, он бешено выдохнул:
- Да как ты… да как… ты смеешь?!! - Голос у него сорвался на визг. - Дьявол!!! Получай же, тварь!!!
Он сорвал свой тяжеленный крест и швырнул в меня. Видимо, надеялся, что я рассыплюсь. Когда же я чуть отступил в сторону и легким движением руки поймал крест в воздухе, он просто окаменел. Я задумчиво повертел добычу в руках, а потом повесил себе на шею. Тут челюсти отвисли уже у всего рыцарского отряда.
- Что ж вы меня так ненавидите, святые отцы… - позволил себе погрустить я. - Стоит нам встретиться, так сразу крестами кидаетесь… Епископ тут один недавно запустил в меня… и вот опять… А вы сами-то случайно не епископ?
- Нет, к сожалению, - растерянно ответил монах. - А что?… Ах ты дьявол! - завизжал он, поняв, что отвлекся. - Ты снова искушаешь меня?! Нечистая сила, изыди!
Он дернул рукой, снова попытавшись метнуть в меня крест, но сообразил, что уже сделал это, и его ладонь, потянувшаяся к шее, смущенно замерла на полпути.
- Да что вы все заладили - дьявол, дьявол… Так и обидеться недолго. Я не дьявол, а ангел, вот! Азраил, ангел смерти… А этот, со мной, - Джебраил. Гавриил, по-вашему.
Когда рыцарь-переводчик разъяснил остальным смысл моих слов, поднялся жуткий шум. Рыцари растерялись. Еще бы! Если я говорю правду и мы ангелы, поднимать на нас руку - святотатство. Но если я лгу и мы дьяволы (в это им, похоже, верилось больше), то убить нас нужно обязательно. Но это только сказать легко! Головы рыцарей сами собой поворачивались в сторону кучи трупов их же това-ришей. Ее не успели убрать подальше, а с учетом местной жары трупы уже начали пованивать. Драться с дьяволом никому особо не хотелось. Тем более, как выяснилось, привычные методы борьбы с нечистой силой (вроде святого креста) не оказывают на меня никакого воздействия.
- Даже если ты говоришь правду, дьявол, это подтверждает только одно! - наконец нашелся монах. - Я всегда знал, что сарацины молятся Сатане, и вот оно - подтверждение!
Граф Этьен что-то коротко произнес, л монах заткнулся. Он сказал еше несколько слов своему переводчику, и тот передал мне:
- Мой господин говорит, что мы возьмем Иерусалим, и ты не остановишь нас, будь ты хоть самим Люцифером!
- А где же ваша армия? - притворно удивился я. - Или вы собираетесь брать город такими малыми силами?
- Мы всего лишь передовой отряд, - уже без помощи графа Этьена ответил переводчик. - Остальная армия движется следом. Мы выдвинулись вперед, потому что прослышали, что в этой деревне объявился дьявол!
- Я не дьявол, - снова поправил я. - Хорошо, допустим. Только какой же это Иерусалим? Тут всего лишь деревенька на пару сотен душ…
- Она стоит на дороге к Святому городу! - возвышенно выкрикнул переводчик.
- А обойти нельзя?
Парень минутку посовещался с Этьеном Блуаским и покачал головой:
- Можно, но мы не станем терять время.
- Угу. Просто здорово. Только вы кое-чего не учли. Прежде чем вы проследуете через эту деревню, вам придется иметь.дело со мной. Попробуете?
Граф Этьен слегка смутился, но его ответ был по-прежнему предельно гордым:
- Мы расправимся с тобой, адское отродье! Как бы могуч ты ни был, войско Христово растопчет тебя в пыль!
- Я не враг твоему богу, - рассеянно отмахнулся я. - Может, решим наш спор миром? Как насчет рыцарского поединка? Один на один? Если ваш боец одолеет меня - мы удалимся. Побеждаю я - тогда вы обойдете деревню стороной.
- Рыцарского поединка возжелал? - расхохотался переводчик. Вслед за ним загоготал почти весь отряд, - Какой может быть поединок с дьяволом? Что ты знаешь о чести? Таких, как ты, следует давить, как поганых вшей!
- Тогда будем драться, как дерутся вши, - равнодушно ответил я, выпуская сразу все когти. - Я не против.
Этьен Блуаский снова смутился. Потом он обвиняюще указал на меня пальцем и что-то возмущенно прокричал.
- Мой господин говорит, что поединок будет нечестным. У тебя же целых шесть рук!
- Угу. Да-а-а, это, конечно, проблема… - замялся я.
- Олег, а дай я с ним подерусь, - похлопал меня по плечу Сигизмунд. - Можно, а?
- Ты? - засомневался я. - Даже не знаю… Я обещал Императору тебя беречь…
- Ты опять забываешь, чья кровь течет в моих жилах?!
- Ладно-ладно. Эй, как насчет при… архангела Гавриила? Он вас устроит?
Этьен Блуаский смерил оценивающим взглядом принца и аккуратно слез с коня, оставив Серого Плаща восседать там в гордом одиночестве. Исчезать он почему-то не торопился…
В то, что Сигизмунд - ангел, граф по-прежнему не верил ни на йоту. Иначе бы просто не стал драться. Принц поставил ноги на ширину плеч и встал в борцовскую стойку. Этьен начал медленно тянуть из ножен меч. Он словно бы в чем-то сомневался. Я тоже забеспокоился - у принца оружия не было. А даже если бы и было, он учился фехтованию на легких рапирах, а не на тяжелых рыцарских мечах. Его скафандр весьма прочен, и удар меча он выдержит, но примут ли такую победу крестоносцы? Мое беспокойство неожиданно разрешил сам граф Этьен.
К нему подбежал тот рыцарь, который видел меня и Сигизмунда в деле. Он прошептал что-то своему предводителю на ухо, опасливо косясь на испаритель Пеегро, по-прежнему болтавшийся на поясе Сигизмунда. Граф Этьен пару секунд размышлял, а затем презрительно уронил меч на землю. В следующую секунду он швырнул туда же небольшой топорик, моргенштерн и мизерикордию - узкий кинжал для добивания врагов сквозь забрало. Граф что-то пренебрежительно произнес, обращаясь к Сигизмунду.
- Мой господин говорит, что он легко одолеет тебя даже без оружия и доспехов. Он спрашивает, хватит ли духу у дьявола, чтобы расстаться со своими волшебными доспехами.
Ах вот в чем дело! Этьен то ли действительно благородный чувак, то ли, наоборот, редкий хитрец. Он вполне естественно заподозрил, что странный костюм «ангела» может оказаться непробиваемым для его оружия.
- Конечно, хватит! - возмущенно огрызнулся Сигизмунд и начал отвинчивать шлем. Сняв скафандр, он положил его так, чтобы видеокамера засняла весь предстоящий бой с графом Этьеном. Если принцу удастся вернуться домой и показать эти кадры на большом телевидении, это здорово повлияет на его имидж. Может, Император даже передумает и назначит наследником его, а не Орсона…
Граф Этьен с помощью переводчика и еще одного рыцаря расстался с арметом, кирасой, кольчугой и прочими деталями обмундирования. В конце концов он, как и Сигизмунд, остался в одних подштанниках. Хорошо еще, что климат здесь вполне приличный…
Европейские рыцари и арабские феллахи с одинаковым интересом наблюдали за обоими. Да уж, не каждый день удается полюбоваться на такое зрелище…
Я на всякий случай подобрал испаритель, оставшийся на сброшенном скафандре. На «волшебное оружие» уже начали завистливо коситься, причем не только французские рыцари, но и так называемые «свои». Собственно, люди везде одни и те же. Через полвека арабы остановят агрессию захватчиков-крестоносцев, затем потеснят их, потом заставят отступить на прежние позиции, а уж там сами перейдут в наступление. И в свою очередь завоюют большую часть Пиренейского полуострова и значительный кусок Балкан.
- А может быть, и еще больше, - поддакнул Рабан. - Миры неидентичны, здесь история может развиваться совсем по-другому…
Граф Этьен и принц Сигизмунд мялись друг против друга на теплом песочке. Каждый подозрительно рассматривал своего противника. Без одежды они могли бы сойти за близнецов. Разве что Сигизмунд был на сантиметр-другой выше ростом, а Этьен - на столько же шире в плечах. Этьен Блуаский что-то сказал, и переводчик незамедлительно сообщил:
- Мой господин желает знать, кто будет судить этот поединок.
- Да я и буду, - хмыкнул я. - А что, не доверяете? Рыцари недовольно забормотали, когда им перевели мои слова. Никому не хотелось вручать исход боя в шесть когтистых рук того, кого они считали дьяволом. Но оспорить мои слова никто не решился, даже бесноватый монах. Он, кстати, все это время возмущенно пялился на свой крест, который красовался у меня на груди. То. ли собирался с духом, чтобы потребовать имущество обратно, то ли удивлялся, почему меня до сих пор не поразило громом небесным… Не знаю.
- Переведи ему, что гонга у меня нет, поэтому бой начнется, когда я кину на землю… да вот хоть этот святой крест.
Монах чуть в обморок не упал, но толмач спокойно перевел графу Этьену мои слова. Тот согласно кивнул и внимательно уставился на этот самый крест.
- Значит, так. В пах не бить, за волосы не хватать, глаза не выдавливать. Бой продолжается до тех пор, пока кто-нибудь не попросит пощады или не сможет больше сражаться. Возражения есть?
Возражений не было. Этьен молча кивал, слушая перевод моих импровизированных правил.
- Три… два… один… начали! - прохрипел я, швыряя крест на землю.
Ни Этьен, ни Сигизмунд не сдвинулись с места. Они еще внимательнее стали наблюдать друг за другом да медленно переступали с ноги на ногу. Потом Сигизмунд осторожно двинулся вперед, как-то странно вихляясь, словно собирался пуститься в пляс. Этьен поднял руки в защитной стойке, чуть повернулся всем корпусом - и вдруг бешено ринулся на своего противника. Принц пригнулся и принял графа захватом бедра. Перелетев через Сигизмунда и шлепнувшись в пыль, Этьен растерянно моргнул, не понимая, как так получилось. Мой временный спутник действительно неплохо владел поунг-фо. Не настолько, чтобы посоревноваться с Джеки Чаном, но вполне прилично.
Впрочем, поединок только начался. Предводитель рыцарей наконец-то осознал, что соперник у него серьезный, и теперь действовал осторожнее. Он кружил вокруг принца, ловя каждое его движение и ожидая, чтобы тот раскрылся. Но тот не раскрывался и в свою очередь искал слабину в противнике.
Сигизмунду такая борьба надоела первому. Он резко взмахнул ногой в воздухе, подпрыгнул и ударил пяткой, метя Этьену в подбородок. Но тот успел увернуться. Более того, ему удалось ухватить принца за ступню. Настала очередь Сигизмунда валяться в пыли. Теперь он тоже не понимал, как такое могло случиться. Но принц поднялся еще быстрее.
Несколько минут поединщики лупили друг друга руками и ногами, не издавая ни звука, только грозно сверкая глазами и надувая щеки. К моему удивлению, граф Этьен тоже владел какой-то хитрой техникой рукопашного боя, совершенно мне незнакомой. То ли во Франции этого мира разработали какое-то свое боевое искусство, то ли такое же было и в нашем мире, просто к двадцатому веку оно прочно забылось…

Предыдущая страница 23 Следующая страница


Три глаза и шесть рук 24

Так или иначе, но дрался граф Этьен очень красиво. Противники махали конечностями как бабочки крыльями, не забывали ставить блоки и каждый упорно ожидал, когда второй раскроется. Время от времени тому или другому удавалось этого дождаться, и тогда один из дуэлянтов летел на землю. Впрочем, он немедленно вскакивал, не позволяя другому развить успех, и в свою очередь пытался подловить его.
Сначала французы и арабы с азартом следили за битвой мастеров, выкрикивая поощрения своему бойцу и угрозы - чужому, но со временем им это надоело. Теперь зрители просто зачарованно наблюдали за этой схваткой, больше похожей на красивый танец, чем на вульгарную драчку. Я тоже наблюдал, не забывая, однако, следить, чтобы какой-нибудь излишне горячей голове не взбрело на ум помочь своей команде составом в один человек. Скажем, швырнув булыжник. Или стрелу. Стрелу, конечно, не швырнут, а выпустят из лука, но общей позиции это не меняет.
- Патрон, обрати внимание на горизонт! - вдруг забеспокоился Рабан. - Ты что-нибудь видишь?
Я пригляделся. И понял, что вижу, да еще как вижу! На горизонте, то есть километрах в тридцати отсюда (местность здесь ровная, так что все вокруг просматривалось достаточно далеко), медленно шевелилась куча крошечных точек, совершенно неразличимых для человеческого глаза, но я-то сразу разглядел, что это такое. Войско. Довольно внушительное войско…
- Примерно четыре тысячи всадников и больше двадцати тысяч пехоты, - каким-то образом умудрился сосчитать Рабан. - Все крестоносное войско в полном составе… Ну правильно, у них же на эту неделю намечена финальная битва - в самом Иерусалиме!
- Угу. Понятно. Надо сматываться… Долго им еще досюда ковылять?
- Там и пехота, и обозы, и все такое, так что немало. Если движутся ускоренным темпом - часа через три будут здесь. Если с нормальной скоростью - только к ночи дойдут.
- Все равно нужно драпать, - печально подытожил я. - Я не камикадзе - против такой толпы в одиночку переть. Раздавят, к чертовой матери…
Первым делом я решил прекратить затянувшуюся драчку между дворянами - средневековым и принцем крови из будущего. Недолго думая я выстрелил в воздух из испарителя.
К сожалению, никто не обратил на это внимания. Пучок волн, выданный оружием, унесся в небеса, не встретив никакой цели, а значит, остался незамеченным. Ни шума, ни вспышки…
- Эй-эй! - повысил голос я, вставая между слегка притомившимися поединщиками. - Все, антракт!… Тьфу, блин,тайм-аут!
Граф Этьен охотно воспользовался перерывом, чтобы приложиться к фляге с каким-то бордово-красным напитком. Вином, скорее всего… Переводчик обмахивал вспотевшего господина лошадиной попоной, а злобный монах что-то бормотал и мелко крестил Этьена Блуаского. Благословлял, наверное…
- Проблемы у нас, Сигги, - шепнул я, когда мы с принцем отошли в сторонку.
- Олег! - недовольно поморщился Его Высочество. - Конечно, мы договорились называть друг друга по имени и обращаться на «ты», но это еще не значит, что ты вправе так грубо фамильярничать! Попрошу впредь мое имя не коверкать!
- Да как скажешь, - фыркнул я.
- А что случилось-то? - вспомнил Сигизмунд.
- Да так, пустяк… Видишь точки на горизонте? Принц некоторое время старательно щурился, глядя туда, куда я ему указал, а потом беспомощно пожал плечами:
- Ничего не вижу. А что там?
- Блин, плохо, что не видишь… Ну ладно, поверь на слово - сюда движется все крестоносное войско. Почти тридцать тысяч солдат.
- И что же делать? - растерялся Сигизмунд.
- Как - что? Сваливать подобру-поздорову. Надевай скафандр по-быстрому, и валим…
- Да ты что, Олег? Как же мы бросим всех этих людей?
- Просто. Поднимем и бросим… Ты что, Твое Высочество, не догадываешься? Мы им уже ничем не поможем - даже если ты все-таки победишь этого рыцаря, это ничего не изменит
- Но он же дал рыцарское слово! - непонимающе уставился на меня принц.
- Угу. Слово. Только это не красивая сказка, это жизнь. Рыцари тоже люди, и тоже могут солгать. К тому же мы по их понятиям черти, а значит, нам вообще можно брехать в рыло, это даже за грех не считается. Черта обмануть - святое дело. Да и при чем тут это? Думаешь, от него самого что-то зависит? Неужели вся эта орава попрется обходным путем только потому, что какой-то граф проиграл поединок поганому бесу? Как бы у него еще не было неприятностей из-за того, что он вообще стал о чем-то с нами договариваться…
Моя тирада произвела впечатление. Сигизмунд понурился, печально оглядел ряды каменных хибар и жалобно сказал:
- Но как же… мы же не можем взять и бросить их… на смерть…
- А им так и так хана, - цинично парировал я. - Крестоносцы возьмут Иерусалим, и здесь сорок с лишним лет будет их власть. Кого-то перебьют, кого-то заставят креститься, кто-то сбежит куда подальше, ну а кто-то будет сидеть и терпеть. Жить в принципе при любом режиме можно… Вон евреи до сих пор живут, а уж кто их только ни пытался истребить…
- Какие еще евреи? - спросил Сигизмунд.
Я запоздало вспомнил, что к его двадцать девятому веку разделение на расы и нации давно осталось в прошлом.
- Не важно. Главное то, что нам пора сваливать, пока есть время. Мы и так задержались…
К нам подошли граф Этьен с переводчиком. Предводитель отряда крестоносцев благожелательно улыбнулся Сигизмунду (на меня он по-прежнему смотрел неприязненно и с подозрением) и что-то сказал. Переводчик со скучающим видом перевел:
- Мой господин восхищен вашим исскуством в бою без оружия. Вы первый, кому удалось не проиграть ему в этом виде сражения. Он предлагает немного отдохнуть, и продолжить наш поединок, чтобы все же выяснить, кто из вас окажется лучшим.
- Передайте графу мою благодарность, - кивнул Сигизмунд. - Я с большим удовольствием принимаю его предложение.
Я подождал, пока переводчик окажется вне зоны слышимости, и коротко потребовал:
- Напяливай скафандр. Уходим.
- Я отказываюсь! - стал в позу принц. - Эти люди надеются на нас!
- Угу. Понятно. Продолжаем играть в героя. Что ты предлагаешь, отстреливаться до последнего патрона?
- Хотя бы так.
- И что это решит? Да мы ни хрена не изменим! С чего ты вообще взял, что они чем-то лучше этих крестоносцев? Через полвека они знаешь как отыграются!
Сигизмунд продолжал укоризненно смотреть на меня.
- Ох какой же идиот… - простонал я. - Да пошел ты!… Дыню тебе в рот… Пожалуйста, оставайся тут, защищай этих феллахов! Может, еще и калифом сделают! Посмертно… Я-то всегда успею смыться - не в другой мир, так хоть по воздуху! А ты оставайся, плевал я на тебя! И на дедушку твоего плевал! Нужен он мне триста лет - миров полно, подыщу себе другого Императора! Тьфу на вас на всех, придурки!
Неожиданно я заметил, что камера в плече скафандра направлена прямо мне в лицо. Вся злость сразу куда-то испарилась. Немало этому помог и Рабан, тоскливо захныкавший у меня в голове от боли. Мне стало так стыдно, как будто хомячка пнул.
- Ты что, все еще записываешь? - осторожно уточнил я.
Сигизмунд молча кивнул.
- Этот кусок потом сотрешь. Я сам прослежу. Ладно уж, хрен с тобой, попробуем что-нибудь сделать… Эй, ты, дед, подь сюды!
Старейшина тут же подбежал, как послушная собачка. Роль хвостика играли еше несколько мужиков.
- Значит, так. Я отправляюсь к Аллаху и спрошу у него совета… А вы ждите. Твое Высочество, займи чем-нибудь этих рыцарей.
- Чем? - растерялся Сигизмунд.
- Да хоть песни им пой! Чем угодно! Пушку не теряй, если что - держи оборону. У тебя там сколько патронов?
- Полного заряда хватает на пятьдесят выстрелов. Батарея сама со временем подзаряжается, где-то за сутки…
Я быстро произвел расчет. Сигизмунд стрелял трижды, я - один раз, вхолостую. Значит, осталось сорок шесть «патронов». А рыцарей всего с полсотни. Проблем возникнуть не должно…
- Угу. В общем, жди.

ГЛАВА 26

Ловкость рук - и никакого мошенничества!
Дэвид Копперфильд
Я стартовал со скоростью хорошей ракеты. С земли за мной зачарованно следили сотни глаз - одни с ужасом, другие с восхищением. Рыцарскому спецназу через переводчика объяснили, что я полетел советоваться с Аллахом, и они моментально подняли возмущенный шум. Но никто не сдвинулся с места.
Плохо, что небо такое чистое. Ни одного облачка, чтобы замаскироваться! Пришлось просто подниматься как можно выше и надеяться, что среди вражеского войска не окажется никого столь же зоркого, как я. Расстояние, разделяющее наступающих крестоносцев и деревню, я преодолел за несколько минут и аккуратно завис прямо над войском.
Армия крестоносцев, ползущая по пустыне, напоминала колоссальную гусеницу. Она растянулась на несколько километров и двигалась очень медленно. Видимо, крестоносцы не слишком торопились к Гробу Господню.
Впереди шла конница - несколько тысяч латников с копьями, высоко поднятыми штандартами, разнообразными гербами на щитах. Интересно, а им не жарко в этих доспехах? На аравийском солнышке они должны здорово раскалиться…
Следом двигалась пехота и обозы. Пехотинцев было в несколько раз больше, но вооружены они были куда как хуже, и доспехи на них были пожиже. А в обозах кучами везли награбленное, провизию, раненых и прочее добро, не способное передвигаться самостоятельно. Там же я заметил немало женщин явно нетяжелого поведения - маркитантки.
- Где тут самый главный? - деловито поинтересовался я, осматривая караван сверху.
Держался я на такой высоте, чтобы мне было все видно, а вот меня - нет. Если кто и заметит, примет за ворона или грифа…
- Главных здесь несколько, - хмыкнул Рабан. - Вон тот в рясе - Петр Пустынник. Он пришел самым первым, с войском простолюдинов, и первым же потерпел поражение. Но на него можешь не обращать внимания, сейчас он уже ни на что не влияет. Сейчас самый влиятельный жук - герцог Готфрид Бульонский. Вон тот, толстый, который впереди всех гарцует. Он и Иерусалим возьмет, и править там потом будет. Вообще-то в самом начале крестоносцев было полтораста тысяч, но повоевали уже немало, так что три четверти войска потихоньку рассосалось. Зато остались как раз самые крутые и упертые!
- Угу. Понятно. А как ты думаешь, что будет, если я этого Готфрида сейчас убью?
- Ну-у-у… - задумался Рабан. - Точно сказать невозможно, но думаю, они на пару-тройку дней задержатся, переругаются все, потом выберут нового лидера и попрут дальше. Готфрид все-таки не Чингисхан и не Аттила, из-за него они назад не повернут. Сами управятся…
- Но у нас будет пара дней отсрочки… Ладно, все равно ничего лучше я не придумаю. Кокну его, а этим, в деревне, скажу, чтоб драпали куда-нибудь, да побыстрее… Блин, теперь наверняка в черти угожу, не отмажусь…
- Это точно, - вздохнул Рабан. - Станешь новым Гаврилом Принципом… ну это который эрцгерцога Фердинанда в четырнадцатом году застрелил, - пояснил он, догадавшись, что я не знаю, кто такой этот Таврило.
- Знаешь, а ведь ты был прав - зря мы с этим принцем связались! Идеалист хренов… Лучше б у меня Палач был в напарниках - он хоть и шизанутый, но зато никогда со мной не спорит.
Рабан подчеркнуто молчал.
- Ну что, идем в атаку?… На таран!!! - взревел я, пикируя вниз.
И затормозил. Я пролетел всего метров десять и резко замахал крыльями, едва не порвав перепонки. Мне вдруг пришла в голову замечательно остроумная идея, способная, если повезет, не только затормозить войско крестоносцев, но и вообще отменить Первый Крестовый поход. А то и последующие! Более того, если вести об этом разлетятся по миру, я окажу серьезную услугу христианству!
- Действуй, патрон, - моментально одобрил Рабан.
Я поднялся еще выше. Еще… еще… еще… Теперь армия подо мной выглядела муравьиным караваном, я с трудом различал отдельных людей… Я парил между крестоносцами и солнцем, чтобы меня нельзя было заметить даже в виде птицы. Ну а теперь все зависит от одного-единственного меткого броска…
Крест, конфискованный у излишне борзого монаха, я захватил с собой. И теперь именно его и собирался использовать. Я ухватил его поудобнее, расправил крылья, чтобы какое-то время оставаться неподвижным, прицелился…
Чувство Направления отлично может заменить оптический прицел. Я инстинктивно чувствовал, куда и с какой скоростью нужно метать. Помогло и сверхзрение - даже с такой высоты я отлично различал герцога Готфрида. Взмах - и крест со свистом летит вниз, все ускоряясь и ускоряясь…
В такой ситуации даже крохотный камешек превращается в опасный снаряд. А крест монаха весил порядочно, поэтому святой символ врезался в мишень подобно миниатюрному метеориту. А поскольку мишенью был затылок Готфрида Бульонского, в войске это произвело впечатление разорвавшейся бомбы.
Ну сами представьте - с небес прилетает здоровенный серебряный крест, бьет в башку главного генерала и застревает у него в черепе, разбрызгав мозги во все стороны. Я специально кинул его так, чтобы он приземлился острым концом.
Передовая часть конницы затормозила практически сразу. Потом следующие, следующие, и так до самого конца. Моментально начался шум: мол, фигли встали, дорога и так узкая. Но когда в хвост колонны ушло сообщение о преждевременной гибели главнокомандующего, паника начала распространяться со скоростью радиовещания. Предводителя, даже не успевшего понять, что его убило, стащили с коня, уложили на землю, столпились вокруг него и принялись шумно спорить. А уж когда необычный снаряд извлекли из черепа и продемонстрировали всем желающим, толпа и вовсе растерялась. Со всей армии начали сбегаться монахи и священники, Петр Пустынник подоспел самым первым. Он же первым грохнулся на колени и начал биться башкой в песок и орать что-то дурным голосом.
Я понаблюдал за этим кавардаком еще с четверть часа и сделал два вывода. Во-первых, сегодня эти вояки точно уже с места не двинутся - уровень религиозности у солдат моментально подскочил, как прыгун с шестом, а воинственность, наоборот, упала. Кто-то уже начал воздвигать из подручного материала алтарь, к священникам мгновенно выстроились очереди на исповедь…
Второй вывод заключался в неослабевавшем предчувствии, что этот Крестовый поход действительно может в скором времени закончиться. Не нужно было даже понимать старофранцузский, чтобы убедиться в том, что все до единого восприняли случившееся как предельно дурное знамение. Мол, если уж Господь дошел до того, что убил Готфрида Бульонского ударом креста с небес, значит, надо валить подобру-поздорову - Всевышний здорово разозлился. Выходит, Ему взятие Иерусалима неугодно… Вряд ли теперь кто-то захочет предводительствовать этой армадой - всякий не прочь получить безвозмездно полкило серебра, но только не таким способом! Кто-то из священников, правда, вякнул что-то насчет того, что Господу не понравился лично Готфрид и так он, мол, дал понять, что начальника надо сменить, но на эту в общем-то дельную мысль никто не обратил внимания.
- Здорово придумал! - одобрил Рабан. - Теперь, даже если они и пойдут дальше, половина войска точно дезертирует. Да и церковники призадумаются - как-никак самое натуральное чудо.
- Меня беспокоят те рыцари, с которыми мы общались в деревне, - признался я. - А если кто-нибудь из них додумается, как это все получилось? Да и монах тот может узнать свой крест…
- А ты и его тоже убей! - недолго думая посоветовал Рабан.
- Ну ты говори, да не заговаривайся, - слегка обиделся я. - Я и так уже сегодня перевыполнил норму раз этак в десять… Знаешь, меня совесть грызть начинает - не слишком ли часто я отнимаю жизнь?
- Хых!… Вот как выражаться начал! «Отнимаю жизнь»!… - передразнил меня Рабан. - Это война, патрон! Думаешь, крестоносцы по собственной воле сюда в гости пришли? Плова покушать?
- Оно, конечно, так… Но ведь я-то им всем чужой - какое мое дело?
- Никакого, - поддакнул Рабан. - Но ведь кто-то же должен? Так что убей и монаха тоже!
- Угу. Но вот объясни - имею ли я вообще право кого-то, убивать просто потому, что он мне мешает?
- Имеешь, конечно.
- И почему это?
- Потому же, почему коты лижут себе яйца, - препохабным голоском ответил Рабан.
- А это почему? - моментально заподозрил я неладное.
- Да потому, что могут! - торжествующе закончил мой симбионт. - Люди б тоже… ага, кабы могли дотянуться!
- Заткнись, надоел… Не можешь сказать ничего дельного, молчи в тряпочку…
- Сам спросил! - обиделся Рабан.
- Все ошибаются… Смотри-ка, а я отсюда даже деревню вижу! Ну ладно, понеслись, что ли…
Обратно я долетел еще быстрее. Конечно, двигаться опять пришлось по кривой - вначале на очень большой высоте и только потом - резко вниз. У дикарей должно было создаться впечатление, что я действительно летал куда-то на небеса.
- Ну что? - тут же затормошил меня, едва я приземлился, нетерпеливо подпрыгивающий на месте принц. - Что там случилось?
- Все, что могло, уже произошло. Эй, орлы, короче, внимайте мне!
Деревенские живенько навострили уши. То ли им действительно было очень интересно, то ли они просто боялись меня ослушаться.
- Аллах велел вам передать, чтобы вы быстренько собирали добро и валили куда подальше. Завтра-послезавтра здесь будет франкское войско, и вас просто сметут. Может, конечно, и не будет, но я бы на это лучше не рассчитывал… Так что смывайтесь!
- А куда идти-то? - донесся издалека чей-то тоскливый голос.
- Да куда угодно! Но лучше всего на восток.
- А почему на восток? - спросил тот же самый мужичок.
- Ну ты и тупой, электорат… На западе у вас море, а на севере крестоносцы. Можно, конечно, и на юг двинуть, но франки как раз туда и направляются, так что особо не отсидитесь. Но это уже ваше дело, а мы уходим! Твое Высочество, давай руку.
Принц с сомнением поглядел на меня. Похоже, он не был уверен, действительно ли я чего-то там сделал или просто поболтался где-то в поднебесье с полчасика.
- Сейчас у тебя очень простой выбор, - сообщил я, наклонившись поближе. - Ты или летишь, или остаешься. Если летишь - через недельку-другую вернешься домой со всей своей киносъемкой. Можем даже на обратном пути завернуть сюда же, убедиться, что с этими землекопами все тип-топ. А если остаешься - это навсегда, я возвращаться уже не стану. На мой век миров хватит… Ну?
Сигизмунд печально вздохнул и взял меня за руку.
- Сударь, мой господин предлагает продолжить ваш поединок, - подал голос переводчик крестоносцев. - Надеюсь, вы не возражаете?
- Он не возражает, - хмыкнул я. - Щас, молитву только прочитаем… Рабан, стартуй.
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
На миг два мира наложились друг на друга, а потом снова остался только один. И я неожиданно испытал давным-давно позабытое чувство.
Темнота - вот что это было. Я ничего не видел. Впервые после своего «второго рождения» я ничего не видел. Век-то у меня нет, глаза закрыться не могут. И в темноте я вижу, так что даже если залезу в наглухо запертый погреб, то все равно останусь зрячим. Только закрыв чем-нибудь лицо, я получаю сумрак, и то довольно слабый. А здесь… Здесь я словно стал слепым. Вот только как это возможно?
- Олег, ты где, рядом?… - с явным испугом в голосе спросил Сигизмунд. Вопрос звучал очень глупо, учитывая тот факт, что мы по-прежнему держались за руки, как детсадовцы.
- Здесь, здесь… - все-таки ответил я. - Ты что-нибудь видишь?
- Не-а. Темно, как на обратной стороне Луны.
- А ты там был?
- Разумеется! - фыркнул принц. - Там же Лунный Сан-Анхель, вторая столица Солнечной Системы!
- Угу. Везет. Я что-то не пойму, куда мы попали… Почему я ничего не вижу?
Я вроде бы размышлял вслух, но на самом деле спрашивал Рабана. Но симбионт, похоже, тоже пребывал в затруднении - он молчал и делал вид, что его нет.
- Не знаю, что это за место, но нам лучше стоять и не двигаться, пока я немного не отдохну, - посоветовал я. - Хрен его знает, может, тут в одном шаге пропасть…
- А шлем можно снять? - попросил принц. - Он мне шею натирает…
- Терпи. Вдруг тут и воздуха нет? Может, это действительно какой-нибудь астероид…
- Эй, патрон, я все выяснил! - порадовал Рабан. «Ну так колись».
- Просто в этом мире зрение не действует. Тут отсутствует само понятие «свет».
- То есть как? - От удивления я даже спросил вслух.
- Что - как? - не понял Сигизмунд.
- Не обращай внимания, это я сам с собой.
- А что тут удивительного, патрон? Ты ведь уже был в мире, где нет гравитации, почему бы не быть и такому, в котором нет света? Но в одном ты прав - задерживаться здесь не нужно. Направление тут действует, но оно же зрение заменить не может… Мало ли кто здесь водится - вдруг такие дяди, которые нас пальцем раздавят? Здесь ведь все слепые…
- Угу. Твое Высочество, камеру можешь не включать, здесь она не заработает.
- Почему?
Я объяснил. Принц, как и я, не сразу поверил, что такое возможно, но потом вспомнил мир с планетами-чашами, и успокоился.
- Эй, патрон, я уже готов. Можем прыгнуть в любой момент.
«Ну а чего тянуть-то? Начинай переброску».
- Слушаюсь, патрон! Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Резкая вспышка. На самом деле мы просто переместились в другой мир, но переход от абсолютной тьмы к яркому свету оказался слишком резким. Мы очутились на вершине здоровенного валуна. Скорее даже небольшой скалы. Вокруг насколько хватало глаз простиралась каменная равнина светло-оранжевого цвета, кое-где украшенная валунами, похожими на наш.
- А тут жарковато! - присвистнул Сигизмунд, взглянув на термополоску в рукаве скафандра. - Да, тут шлем тоже лучше не снимать…
- Сколько там? - заинтересовался я.
- Почти восемьдесят по Цельсию. Круче, чем в пустыне Атакама.
В это я поверил. Солнце над головой выглядело каким-то распухшим, а воздух подрагивал от жары. Я почесал второй локоть на правой нижней руке и в очередной раз порадовался своей нечувствительности к неприятным температурам. Очень, знаете ли, помогает при моем образе жизни. Вот, помню, пару недель назад мы побывали в версии Земли, в которой Солнце давным-давно погасло. Вот уж где холодина…
- А это кто такие? - задумался Сигизмунд, включая свою камеру. - На людей непохожи…
Я повернулся в указанном направлении… Метрах в пятистах к… какой-то стороне света виднелись уродливые фигурки, занятые каким-то непонятным делом. Штук тридцать.
- Не знаю, кто это, - прохрипел я. - Но если у них тоже какие-то проблемы, мы сделаем вид, что ничего не видели, хорошо?
Принц высокомерно поморщился: мол, он всегда подозревал, что я холодное и эгоистичное существо. Однако спорить не стал. По-моему, ему и самому не хотелось общаться с этими существами.
Вообще-то там было два разных вида. Одни -чуть выше метра ростом, с темно-серой шероховатой кожей, короткими ножками и ручками и головой, вросшей прямо в туловище, минуя шею. Свой малый рост они компенсировали толщиной - фигуры у них были как у телепузиков из детской передачи. Аборигенов второго типа было в два раза меньше, но казалось, что их даже больше. Эти вторые были, во-первых, на полметра выше, а во-вторых, раза в три толще. Фактически они почти целиком состояли из слоев жира, накладывающихся один на другой. Я даже не увидел их ног - жир-свисал до самой земли, подобно какой-то уродливой мантии. Кожа у них тоже была совсем другой - мятно-оранжевой и очень гладкой. Единственное, в чем эти существа походили друг на друга, - головы. Они были у них абсолютно одинаковыми, только разных цветов, - небольшие, лысые, с одинаково тупыми лицами, огромными ртами, крошечными глазками и приплюснутыми носами-пуговками.
«Что это за уродцы?»
- Майляры, - охотно ответил Рабан.
«Кто из них? Маленькие серые или большие розовые?»
- И те и другие, - усмехнулся керанке. - Майляры очень недружелюбная раса - чужаков они терпеть не могут. Бывают, конечно, и исключения, но вы все-таки лучше к ним не приближайтесь.

Предыдущая страница 24 Следующая страница


25 Александр Рудазов

«Подожди-ка. Как это -и те и другие? Они же совсем не похожи!»
- Ну и что? Люди разве все на одно лицо? Европеец мало похож на африканца, мужчины сильно отличаются от женщин, а младенцев и взрослых вообще можно принять за разные виды.
«Ах вот оно что… А здесь какой вариант?»
- Пол. Серые карлики - бесполые особи. Ну как рабочие у муравьев. А розовые жирдяи - гермафродиты. Они в основном только размножением и занимаются - у них между жировых складок всегда зародыши торчат.
- Ну и гадость… - вслух пробормотал я.
Сигизмунд удивленно взглянул на меня, и я рассказал ему, что это за существа, майляры, и почему с ними лучше не общаться.
- Но если хочешь, я поймаю пару штук, и ты их снимешь вблизи, - насмешливо предложил я.
Принц покраснел от гнева. Гордый нрав императоров Митхату делал его плохим объектом для шуток - неудачно произнесенное слово могло послужить причиной дуэли.
- Олег… - начал он, но тут же замолчал. Рот принца остался открытым, а рука медленно поднялась, указывая на существо, быстро приближающееся к нашему валуну.
- Патрон, нам лучше сваливать, - быстро посоветовал Рабан. - Это джумэй - редкая гадость.
«Тогда переноси нас!» - потребовал я, недовольно рассматривая джумэя.
Монстр даже не пытался скрыть свое присутствие. Он явно привык, что в этом мире никакая добыча не может ускользнуть от него - грозного и непобедимого. И надо сказать, у него были основания для такой уверенности.
Величиной джумэй мог поспорить со слоном. У него было четыре ноги, оканчивающиеся парой толстых заостренных когтей, и два своеобразных «уса», растущих по бокам головы. Эти «усы» тоже оканчивались когтями, но очень длинными и острыми, похожими на иголки. Один из них был испачкан в какой-то буроватой жидкости, возможно запекшейся крови. Но больше всего мне не понравилась пасть джумэя - треугольной формы, с торчащими из нее клыками, изогнутыми в разные стороны. Такими зубами наверняка удобно рвать мясо.
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса…
«Рабан, прервись!» - неожиданно попросил я.
- Зачем еще, патрон? - недовольно поинтересовался керанке.
«Хочу помериться силами с этим уродом».
- Что?! - заорал Рабан.
- Врубай свою камеру, - хрипло посоветовал я принцу, раскрывая крылья. - Я знаю точно наперед - сегодня кто-нибудь умрет! Я знаю - где, я знаю - как, я не гадалка - я маньяк!…
Джумэй резко затормозил, заметив, как я взмываю над его головой. Он стал в защитную позу, полуприсев на всех четырех ногах и угрожающе подняв «усы». А я сделал один круг над приготовившимся к схватке чудовищем и ринулся вниз. Внутри меня словно играла какая-то бодрая музыка, призывающая немедленно уничтожить этого нахала, осмелившегося, напасть на меня, Бритву!
Джумэй не выглядел не только испуганным, но даже мало-мальски взволнованным. Он только угрожающе защелкал зубами и хлестнул «усами», попытавшись насадить меня на свои когти-иглы, как куропатку на вертел.
Конечно же у него ничего не получилось. Его реакция явно проигрывала моей - он не поспевал за моими стремительными движениями. Я вился вокруг его мускулистого туловища, стараясь не попасть под одну из ног, которыми джумэй яростно лупил во все стороны. Одновременно я полосовал его когтями там, где мог дотянуться. Джумэй возмущенно урчал, но не от боли, а от гнева, хотя из отверстий в его теле хлестала ядовито-зеленая кровь. Вероятно, болевой порог этого существа был очень высоким.
Я вывернулся из-под его живота, покрытого мелкими чешуйками, и на мгновение завис прямо перед мордой. Джумэй удивленно уставился на меня, а в следующую секунду я плюнул в него, и он уже ничего не видел.
Вот теперь-то он заревел! Ослепший монстр стал на дыбы, подобно взбешенному быку, и вслепую замахал своими «усами». Я легко срезал один из них ударом когтей, и его рев стал еще громче.
Я уже приготовился расправиться с противником, когда услышал тихий свист, а затем по моему хитину забарабанили ошметки взорвавшегося джумэя. Принц спокойно убирал в кобуру испаритель Пеегро.
- Зачем ты это сделал?! - яростно прохрипел я. - Я же только вошел во вкус!
- Патрон, держи себя в руках! - зашептал Рабан. - Энгах не может потерять лицо! Беспричинная ярость показывает тебя не с лучшей стороны! Зачем тебе вообще понадобилось драться с этим зверем? Да еще перед камерой! Что подумает Император?
- Угу. Замечательно. Впервые в жизни захотелось развлечься, так нет же - не дают… Погоди секундочку, а и правда - с чего это я попер на него, как бык на красную тряпку?
И тут я понял - с чего. Там, где я находился перед тем, как броситься в бой, стоял и равнодушно пялился Серый Плащ. Этот гад… этот гад нашептал мне напасть на джумэя! Может, и пригнал сюда эту тварь тоже он?! Гипнотизер фигов…
Я еще немного позлился, глядя, как Серый Плащ растворяется в воздухе, а потом успокоился. Ну подумаешь, подрался, размял кости… Хотя мне все больше хочется побыстрее вернуть себе память - что-то мне говорит, что там непременно найдется нечто объясняющее, что это за тип в маске и какого хрена он ко мне привязался.
- Ладно, таинственный голос в голове, двигаем дальше…
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса! - произнес Рабан, когда я вернулся к принцу и мы взялись за руки.

ГЛАВА 27

Смотри - он мурчит!
Шрек
Очередной по счету мир мало отличался от стандартного «землеподобного» типа. Под ногами земля, над головой небо. Трава, деревья, дорога. Вдаль по дороге - частокол. Скорее всего, еще одна деревня.
- Прогуляемся? - тут же предложил принц. - Поснимаем…
- Угу. Обязательно. Только без меня.
- А в чем дело? - не понял Сигизмунд.
- Посмотри повнимательнее на эти домишки. Похожи на те, что строят у вас в будущем? Нет. А на что это похоже? Правильно, на Средневековье. В Средневековье таких, как я, особенно сильно не любят, что можно было понять еще по нашему пребыванию в Палесте. Да и тебя там с распростертыми объятиями не примут - вон у тебя какая одежда…
- Патрон, если я что-то понимаю, в том селении как минимум шесть разных разумных рас, и они друг с другом вроде бы не дерутся. Значит, этот мир не из непримиримых.
- А впрочем, можно и заглянуть, - без всякой паузы закончил я, - Пошли, Твое Высочество.
Сигизмунд недовольно поморщился. Ему явно не нравилось, когда я его так называл. Но вслух он не возражал.
Частокол оказался даже не частоколом, а забором. Из досок. А вот гвоздей я не заметил - доски держались каким-то хитрым способом, цепляясь друг за друга. На клею, что ли?
- Куды? - послышалось, когда мы попытались пройти в ворота.
Окликнул один из пары стражников, скучающе подпирающих столбы по краям ворот. Второй.даже не почесался - как сидел, ковыряя в пупке, так и остался сидеть. На меня они смотрели почти равнодушно, на Сигизмунда - тем более. И выглядели обыкновенными людьми. Бордово-красные плащи, кольчуги, шлемы-шишаки, алебарды, тупые морды - полный комплект.
- Туды! - логично ответил я. - Пройти можно?
- Ну это смотря кто идет да по какому делу, - философски ответил стражник. - Вот вы, к примеру, кто будете? Чего вам у нас на Торжке понадобилось?
- Торжок, говоришь… А это что - деревня или город? - Сам ты деревня! - хрюкнул стражник, - Торжок - он и есть торжок, чего не ясно-то?
- Патрон, в этом мире Торжком называют небольшое торговое поселение, где встречаются и торгуют купцы. Своего рода перевалочный пункт. Хорошее место, чтобы немного отдохнуть. Подкрепиться, ну и все такое…
- Угу. Так вот, служивые, мы мирные путники, идем по своим личным делам, никого не трогаем. И вас не тронем, если спокойно пропустите нас внутрь.
- А-а-а… - понимающе закивал стражник. - Кизим, запиши, этот задылдонец о шести руках нам с тобой угрожать вздумал. Стражникам при исполнении, не шутки! Значит, штраф с него взять положено. Да пошлину за проход с них обоих. Сколько всего будет-то?
- Пять да пять - десять да плюс еще пятьдесят… - задумался его напарник. Его молодое безусое лицо даже вспотело от такого умственного напряжения.
- Ладно уж, не старайся, а то последний ум из ушей вылетит, - раздосадованно махнул рукой первый стражник. - Шестьдесят черепков будет, так-то, странник. И за языком чтоб впредь следил, а то в следующий раз так легко не отделаешься. Платите деньги да называйте свои имена - кого попало пущать не велено.
- Сигизмунд, у тебя хоть одна монетка завалялась? - растерянно спросил я. У меня, как известно, не было даже карманов.
- Да откуда? - возмутился принц. - Ты же сам велел все оставить. А что это за черепки такие?
- Эх, темнота-темнотища… - сладко потянулся стражник. - Черепков он не знает… Вы откуда приперлись-то, неграмотные такие?
- Откуда надо, - мрачно ответил я. - Нет у нас черепков твоих. И вообще денег нет, никаких. Но ты нас лучше все равно пропусти, а я тебе потом деньги отдам.
- Не по правилам… - хитро закачал пальцем из стороны в сторону стражник, но вдруг резко осекся.
Просто я резко выбросил вперед руку с выпущенными когтями и молниеносно вырезал у него на лезвии алебарды пятиконечную звездочку. Железная фигурка медленно вывалилась из основной части и упала на землю. Стражники зачарованно уставились на нее. Потом на дырку в лезвии. У нее были такие гладкие края, словно я пользовался не когтями, а лазерным лучом.
- Порча казенного имущества… - неуверенно заговорил первый стражник, но второй быстро дернул его за рукав. - А, ну да… Мы тут, значит, посовещались и решили пустить вас сегодня, так сказать, в долг. Потом отдадите - когда уходить будете. Заработаете и отдадите.
- Только имена назвать все равно нужно, иначе запрещено! - опасливо сообщил второй стражник. - Уж не обессудьте.,.
- Угу. Я Олег Бритва. Это Сигизмунд Ноно Митхату. Устраивает?
Стражник удовлетворенно кивнул, вырисовывая какие-то закорючки на листке бересты. Не уверен, что он действительно умел писать, - по-моему, просто делал вид. Но, по крайней мере, на торжок нас наконец-то пропустили.
Собственно говоря, внутри ничего особо интересного и не было. Весь этот торжок вполне мог бы поместиться на какой-нибудь небольшой московской улице. Несколько деревянных домиков различной формы и содержания, здоровенная конюшня, откуда доносились разные вопли животных, пара каменных складов, двухэтажная корчма (кстати, самый большой дом на всем торжке) да обширные торговые ряды. И люди, люди, люди…
Хотя, сказав «люди», я не до конца выразил суть. Людей здесь было не больше половины - вторая половина состояла из представителей других рас. Мужики (и тетки, конечно, тоже) с остроконечными ушами и небольшими рожками на плешивых макушках. Голубокожие великаны трех метров ростом, но такие тощие, что любой из них спокойно мог спрятаться за футбольной штангой. Кишкообразные создания, передвигающиеся какими-то странными вихляющими прыжками. Полуметровые лилипуты, закованные в чешуйчатые панцири с торчащими оттуда головами и толстыми спиралевидными хвостами. Сгорбленные уродцы с клыкастыми пастями и огромными перепончатыми крыльями, волочащимися за спиной. Действительно, шесть рас…
- Это только основные, - тут влез в мои мысли Ра-бан. - А есть еще и одиночные индивидуумы.
Интересно, а как местные стражники добиваются от этих крылатых уплаты пошлины? Им-то совсем необязательно входить на Торжок через ворота - к их услугам все небо. Я бы и сам так сделал, если бы охрана была покруче. Или, может, крылья у них нефункциональные? Рудименты?
- Экзотично! - высказал свое мнение принц, вертясь по сторонам. - Как на Мглене-5, на ежегодной ярмарке. Может, сходим, перекусим?
- Угу. Только у нас денег нет. Сомневаюсь, что моих когтей хватит еще и на ресторан. Надо где-нибудь чего-нибудь натырить…
Мы некоторое время прогуливались по площади торжка. Потом принца заинтересовала небольшая группка людей, которые увлеченно следили за каким-то процессом возле трактирной стены. Мы подошли поближе и растолкали зевак локтями. Особенно старался я.
- Эй, а ну подходи, ставь деньгу, испытывай удачу! - разорялся сидящий на небольшом коврике мужичок. - Угадал, где орешек, - считай, на дороге деньги нашел! Бесплатно деньги раздаю, пользуйтесь, пока не спохватился!
Вообще-то это был не человек. Скорее уж мартышка, обезьян какой-то -тощий, волосатый, с вытянутым рыльцем и хитрющими глазенками. Ножки коротенькие и скрюченные, зато руки длиннющие, ловкие, все четыре штуки. Сейчас эти хапалки мельтешили со страшной скоростью, переставляя с места на место три скорлупки какого-то очень крупного ореха - поменьше кокосового, но ненамного. Под ними то и дело показывался другой орешек - маленький, но зато целый.
- Играю! - вызвался какой-то крупный дядя в ермолке. - Во, кладу черепок!
Наконец-то я увидел эти «черепки». Самая обычная монета, только не металлическая, а, скорее, из окаменевшей глины. Вряд ли именно из нее, но похоже.
- Сыскался смелый, сыскался-таки! - обрадовался наперсточник. - Раз-два-три, где орешек?
- А вот здесь! - нисколько не задумываясь, указал дядька.
Мартыш поднял скорлупу - орех действительно был там. Он сделал веселую мордочку и отдал мужику выигрыш.
- Давай еще! - загорелся мужик. - Два черепка ставлю!
- Давай! - охотно согласился жулик.
Конечно же он выиграл и во второй раз, а потом и в третий.
Дальше я смотрел уже без интереса. Трюк старый - наперсточник и «счастливчик» в сговоре. Этот тип будет выигрывать, пока кто-нибудь из толпы тоже не захочет поиграть. Вероятно, ему дадут пару раз выиграть по мелочи, а потом он непременно рискнет поставить побольше. И тут-то полоса везения резко закончится…
А вот Сигизмунд смотрел. С явным интересом. Я же вдруг поймал себя на том, что моя левая средняя рука словно сама собой скользнула в поясной кошель какого-то зеваки и вытащила оттуда дюжину черепков. Вот уж не подозревал за собой таких талантов…
Возвращать украденное показалось стремно, поэтому я просто пихнул принца в спину и тайком продемонстрировал ему добычу.
- Ну что, заглянем в трактир? - предложил я.
Но принц не захотел. Вместо этого он выхватил у меня монеты и протолкался поближе к четырехрукой макаке.
- Давай сыграем! - потребовал он.
Катала удовлетворенно прищурился. Первый лох клюнул.
- Отчего ж не сыграть? - хмыкнул он, переставляя скорлупки. - Клади деньгу, смотри на орешек. Зоркий глаз меня без штанов оставит, а слепой играть не садись!
Для начала Сигизмунд поставил всего три черепка. Как я и ожидал, ему позволили выиграть, чтобы не отпугнуть простофилю быстрым проигрышем. Принц немедля поставил целых десять. И снова выиграл!
- Вот молодец, зоркий глаз, как играет, как играет! - приговаривал катала, переставляя скорлупки. - Ну что, может, увеличим ставки? Ну дай ты отыграться-то, везунок!
Сигизмунд заинтересовался. Он пересчитал все, что у него было, - двадцать пять черепков, и поставил их на кон.
Четырехрукий хитро ухмыльнулся, положил орешек под центральную скорлупку и молниеносно задвигал их по коврику.
- Ну что, где орешек?
- А вот зде… - попытался указать принц, но я перехватил его руку и молча ткнул пальцем в правую скорлупку.
- Эй, друг, ты сам не играешь, так и другим не мешай! - возмутился наперсточник. - Ты куда показывал, друг?
- Да сюда и показывал, - моментально сообразил принц. - Ты, Олег, правильно угадал.
Катала неохотно поднял правую скорлупку, и оттуда выкатился орешек. Я-то заметил, как четырехрукий сделал вид, что кладет орех под центральную скорлупу, а потом незаметно передвинул его направо. Мои глаза слишком остры для такого дешевого жулика.
- Любишь ты себя, патрон, - хмыкнул Рабан.
- Сколько у нас, Сигизмунд? - поинтересовался я.
- Пятьдесят.
«Рабан, по здешним ценам полтинник - это много или мало?»
- Нормально. За пару черепков можно съесть тарелку супа, за три - купить бутылку вина. Плохонького, правда…
- Тогда хватит. Пошли.
- Эй, везунок, а отыграться? - громко возмутился жулик. - Некрасиво так: выиграл - и сбегать!
Его подельник, все еще болтающийся поблизости, поддержал его утвердительным мычанием.
- Угу. Отыграться? Хорошо, как скажешь. Последний раз, да?… На все.
Я высыпал перед ним горсть глиняных монет. Конечно, их было гораздо меньше пятидесяти, так как все они были разного достоинства. Самые маленькие, с ноготь, украшены чем-то вроде перевернутой запятой. Местная единичка, если я что-то понимаю. Самые большие, с пол-ладони, - «S» в зеркальном отражении. Это, похоже, десятка.
- Раз-два-три, где орешек? - хитро глянул на меня катала. Похоже, он ничуть не сомневался, что уж на этот раз обдурил меня знатно. - Давай, зоркий глаз!
Действительно, я умудрился проглядеть тот момент, когда этот жулик перепрятал искомый предмет. Острое зрение - еще не все, ловкость рук может обмануть даже такой глаз, как мой. Но у меня в запасе было еше и Направление, а этот орешек я уже видел. Следовательно, мог отыскать его даже на другом конце планеты.
- Вот здесь, - я обвиняюще указал на поясной кошель наперсточника.
У того немедленно забегали глазки. На мордочке проступил явный испуг - мошенников не любят даже в цивилизованном мире двадцать первого века. Здесь же его, скорее всего, попросту побьют. Может быть, даже камнями.
- Эй, зоркий глаз, что ты такое плетешь? - неестественно рассмеялся обезьян. - Откуда он тут-то возьмется? Вот же он!
Четырехрукий с торжествующим жестом поднял левую скорлупу. Орешек спокойненько лежал под ней. Но на сей раз я успел заметить, как он его туда подсунул.
- Выходит, я проиграл? - подчеркнуто спокойно уточнил я. - Что ж, бывает… Вот, например, один мой знакомый тоже так на жизнь зарабатывал - в скорлупку играл. И все бы ничего, да вдруг однажды раз - и помер. И с чего бы это? Порезался, наверное, обо что-то острое…
Я спокойно выпустил когти из пазух, демонстрируя, какие бывают острые вещи на свете и почему их лучше не трогать кому попало.
- И вот ведь какое совпадение! - продолжил я. - Как раз за день до этого он тоже меня здорово обыграл! Вот повезло парню перед смертью, правда?
- Да, случаи всякие бывают… - севшим голосом согласился жулик. - Зоркий глаз, я у тебя так много выиграл, давай еще раз сыграем, а? На все?
- Денег больше нет, - равнодушно ответил я.
- Да в долг, в долг! Я ж тебе доверяю!
- Ну давай сыграем.
Наперсточник быстро подвигал скорлупки, уже не выкрикивая никаких считалок, и молча указал мне на коврик. Я не глядя ткнул в ближайшую скорлупку.
- Здесь.
- Эй, повезло-таки! - искренне обрадовался четырехрукий, едва успев подсунуть орешек под ту скорлупу, на которую я указал. - Держи свои черепки, зоркий глаз, честно выиграл!
Я молча сгреб глиняные монеты и так же молча начал проталкиваться сквозь собравшихся зевак. Сигизмунд устремился следом.
Уже удаляясь, я расслышал, как «счастливчик» ожесточенно шепчет своему напарнику:
- Ты что, идиот?! Сотню черепков этому трехглазому подарил!
- Сам ты придурок! - таким же шепотом огрызнулся наперсточник. - Не видел, какие у него когти?! Кинешь такого, а завтра не проснешься! Не, мне еще пожить хочется…
Трактир по местным меркам тянул на все пять звездочек. В огромном зале было лишь чуть меньше народу, чем на площади. Публика набилась самого разного коленкора - от расфуфыренных благородных дам до угрюмых типов явно бандитского вида. Народ пил, закусывал, вел беседы и обсуждал дела. Особенно последнее - торжок, как я понял, служит в первую очередь местом купли-продажи, так что трактир здесь был своего рода местом для ведения переговоров. А как же? Мелкую сделку можно и на базаре провернуть, а вот для того, что покрупнее, нужна более уютная обстановка.
На втором этаже располагались гостевые комнаты - единственный трактир на мили вокруг всегда служит еще и гостиницей. Но надолго задерживаться мы здесь не собирались, поэтому номерами я не заинтересовался. Вместо этого мы заняли место за самым дальним столом и заказали у жирного трактирщика всякой шамовки.
Кормили здесь нелучшим образом. Будь я хозяином этой забегаловки, давно бы выгнал такого повара пинками. А то и повесил бы на воротах, как советовала одна моя знакомая принцесса. Может, если выдастся свободная минутка, я так и сделаю. Потом…
Мне почему-то очень хотелось рыбы. Какой угодно. Но как раз ее-то здесь.и в помине не было - торжок располагался посреди степи, и до ближайшей реки ехать было не один день. Пришлось довольствоваться тушеными овощами с бараниной. Овец разводили прямо здесь, поблизости, и мясо стоило дешево.
Принц не успел проголодаться как следует и потому только лениво ковырялся в своей тарелке. К тому же я сильно подозревал, что лицо королевской крови просто не привыкло к настолько скверной пище и откровенно ею брезгает. А вот я успел проголодаться. Вообще-то я все время голоден - организм сжигает калории едва ли не быстрее, чем я успеваю их набирать,
Тем не менее, когда передо мной стояло восемь пустых мисок, я решил, что уже хватит. Можно было командовать Рабану прыгать дальше, но мне не хотелось шевелиться. Хотелось сидеть здесь, потихоньку потягивать слабенький эль (вино действительно оказалось отвратным) и никуда не ходить. К тому же еще и развлечения начались - на небольшой помост в центре зала вышли два жонглера и принялись кидать друг другу разноцветные шарики. Ни разу не уронили, между прочим.
- Мр-р-р, мяк, мяк, мяк, мр-р-р-р!!! - неожиданно донеслось до моего уха.
Я резко обернулся - по залу испуганно бежал небольшой котяра необычной ярко-желтой масти, до чрезвычайности пушистый. Только пушистость его была изрядно подпорчена - местами виднелись клоки вырванной шерсти, он прихрамывал на одну лапку, мохнатую головенку уродовала свежая царапина, а в глазах светился животный страх и боль.
- Бедняга, кто же это тебя так?! - громко возмутился принц.
Мне всегда нравились кошки. И вообще животные. Нет, если я хочу есть, я убью любого зверя, но ведь люди кошек не едят? Так пошто же котика тиранить?
- Иди сюда, пушистик, - позвал я, протягивая зверьку недоеденный кусок мяса.
Кот мгновенно вспрыгнул мне на колени и, жадно урча, стал заглатывать мясо. Я понял, что его не только обижали, но и морили голодом - пузо практически прилипало к ребрам. Бродячий, наверное. Попался каким-нибудь пацанам, они и поигрались с маленьким…
Кот продолжал насыщаться, а я оглядел помещение свирепым взглядом, проверяя, не претендует ли здесь кто-нибудь на владение моим найденышем. Признаться, мне хотелось найти такого - уж я бы ему показал, кто я есть на самом деле. Но никто даже не обратил на нас внимания - подумаешь, кот, делов-то.
- Патрон! - вдруг завопил в моей голове Рабан. - Да ты понимаешь, что к нам только что прибежало?! Само прибежало?
«Кот. Симпатичный. Думаю, я его оставлю - он мне нравится».
- Это не просто кот - это златошерстный кот! - провозгласил мой симбионт. - Редчайшее животное, почти везде вымер! Они очень долго живут, а иначе бы и совсем исчезли. Ценнейшая тварь!
«Почему? Или, у него что, действительно шерсть золотая?»
- Нет, просто цветом похожа. Другим ценный. У него есть одно фантастически полезное магическое свойство…
Кот наелся и довольно замурлыкал. Я рассеянно принялся гладить его вдоль спинки. Неожиданно кот странно фукнул, встал на все четыре лапки и запрыгнул на стол. А на коленях у меня осталась лежать… крупная золотая монета.
- Ого! - тут же схватил деньгу Сигизмунд. - А это откуда взялось?
- Хороший вопрос… - медленно сказал я.
- Я ж и говорю, патрон, - поддакнул Рабан. - Когда златошерстный кот сыт и доволен, он может переносить вещи между мирами. Как энгахи - только мы сами прыгаем из мира в мир, а эти коты перебрасывают предметы сюда. Небольшие, конечно.

Предыдущая страница 25 Следующая страница


Три глаза и шесть рук 26

«А почему именно монета?»
- А ты в тот момент как раз думал о золоте, вот он тебе золото и доставил. Златошерстный кот инстинктивно стремится исполнить желание того, кто внушил ему чувство удовлетворенности жизнью, вот так вот. Тоже своего рода симбиоз - хозяин кота кормит и гладит, а кот его за это снабжает всякой ценной мелочью.
«Интересно… А если вот я, например, рыбу хочу?…» Кот, которого я так и не перестал гладить сразу тремя руками, снова фукнул и шмыгнул в сторону. А под его животом обнаружилась крупная рыбина, похожая на карася. Больше самого кота! Сырая и даже еще живая.
- Чего-то я не очень понимаю… - удивленно почесал в затылке Сигизмунд. - Олег, твои фокусы?
- Рыбу будешь? - вместо ответа спросил я.
- Не, не хочу.
Я тут же проглотил нежданно доставшуюся закуску. Суши, блин.
- Хороший котик… - задумчиво подытожил я. - Хочешь у меня жить?
Кот согласно потерся башкой о мою ладонь. Похоже, я ему тоже понравился. Впрочем, я уж точно буду лучше его предыдущих хозяев. А вот любопытно - если этот кот такой ценный, что же они его так мучили? По идее, они. наоборот, пылинки с него сдувать должны…
- Э-э-э, патрон, тут хитрость есть. Златошерстный кот доставляет вещи не только когда ему хорошо, но и в противоположном случае - когда чувствует боль. Так даже быстрее получается. Так что проще его помучить, чем гладить и ждать, пока он соизволит чего-нибудь выдать.
- Вот сволочи! - возмущенно рявкнул я.
- Олег, мне тоже интересно, - обиделся принц. - Может, объяснишь, что и как?
- Угу. Значит, так…
Я запнулся на полуслове. Моя нижняя часть отчетливо сигнализировала, что приближается то, что заставляет меня люто ненавидеть покойного профессора Цвигеля. Мало того что этот генетик-недоучка лишил меня мужского достоинства (ненавижу!!!), так он еще и снабдил меня врожденным недержанием! Примерно раз в сутки меня прорывало снизу - и из меня выливалось не меньше литра зловонной жидкости.
Правда, со временем я научился предугадывать эти приступы и заблаговременно удаляться в отхожее место. Но, к сожалению, понимание того, что вот-вот случится, приходило всего за одну-две минуты до самого события, поэтому иногда я все-таки не успевал. И, конечно, позорился.
Поэтому я не стал никому ничего объяснять. Я вихрем метнулся к трактирной стойке и прохрипел жирному хозяину:
- Где у тебя сортир?!
- Что уважаемый изволит… - начал бармен, но я схватил его двумя верхними руками за горло, показал третью руку с выпущенными когтями и рявкнул:
- Убью, сволочь! Где отхожее место?!
- Там! - тут же исправился непонятливый мужик, тыкая пальцем в неприметную дверку по правую руку от себя.
Еще быстрее я помчался туда, слетел по небольшой лесенке и встал над темным отверстием, вырубленным прямо в каменном полу. А затем испустил вздох облегчения, понимая, что еще бы пара секунд, и я бы опоздал.
Стоя здесь, я отчетливо слышал все, что происходит в оставленном мною зале. Особо не прислушивался, конечно. Беседы аборигенов были мне неинтересны, а Сигизмунд спокойно поглаживал кота, приговаривая:
- Вискас хороший… Вискас красивый…
Так, похоже, котика окрестили без меня. Хотя принц мог бы придумать и что-то пооригинальнее. «Вискас» -самая популярная кошачья кличка в двадцать девятом веке мира Империи. О том, что когда-то так назывался кошачий корм, никто и не подозревает.
Сегодня из меня хлестало особенно сильно. Я безуспешно попытался закрыть глаза и в очередной раз принялся думать, как хорошо было бы найти в каком-нибудь мире двойника Цвигеля…
А потом вдруг я вычленил из обычного трактирного гула занятные слова. Незнакомый мужской голос спросил у трактирщика:
- Хозяин, ты тут кота не видел?
- Какого именно кота ваша светлость имеет в виду? - слащаво уточнил трактирщик. Судя по всему, тип был не из тех, с кем можно спорить, - голос у жирного стал прямо медовый.
- Маленький такой, с золотистой шкурой. Сбежал от меня, заморыш…
- Видел, как же! - обрадовался трактирщик. - Да вон он, у того сударя сидит!
Мне это все не понравилось. Направление сообщило, что говоривший передвигается не один - с ним еще четверо. Идут как тени, шаг в шаг. Целая банда. Увы, я все еще не закончил избавляться от зла внутри себя, а потому не мог немедленно спросить, чего им понадобилось от моего зверька.
- Сударь, я полагаю, что это животное принадлежит мне, - холодно сказал голос, обращаясь явно к принцу Си-гизмунду.
- Вы так полагаете? - насмешливо переспросил принц. - А кот, кажется, так не считает…
Действительно, я слышал, как Вискас злобно шипит на своего бывшего хозяина.
- Я повторяю еще раз, - терпеливо сказал неизвестный. - Кот мой, и я его забираю. Отдайте мне его по-хорошему, сударь.
- Если он вам так нужен, почему же вы позволили ему сбежать? - парировал принц. - К тому же с ним явно очень плохо обращались. Нет уж, сударь, этого кота вы не получите. Поищите себе другого…
- Я конис Торквальд, уполномоченный владыка этих земель, - тихо сообщил мужик. - Вы вернете мою собственность, так или иначе.
- А я наследный принц Солнечной Системы и Про-ксимы Центавра! - презрительно фыркнул Сигизмунд. - Проваливайте подобру-поздорову, конис…
- Что ж… - как-то даже удовлетворенно ответил кошачий мучитель. - Я этого не хотел.
А в следующее мгновение прозвучал звук, который никак не вписывался в явно примитивное общественное устройство этого мира. Пистолетный выстрел…
Я подскочил, как будто меня ткнули иглой в промежность. Ноги едва успели коснуться земли, а я уже взбирался по ступенькам и чуть не снес дверцу с петель. Бармен при виде меня тут же нырнул под стойку, но я не обращал на него внимания. Меня несло к нашему с принцем столику.
Там действительно было пятеро крупных мужиков, один одет намного богаче остальных. Сам конис Торквальд конечно же. Он скрипел зубами и пытался ухватить поудобнее отчаянно вырывающегося Вискаса. В него убийца стрелять не смел - не за тем он его добывал. Да, стрелять,…
Я перевел взгляд чуть дальше - там остолбенело сидел Сигизмунд. Живой и здоровый, несмотря на то что конис только что пальнул ему прямо в лицо из какого-то мощного пистоля. Принц даже кота выпустил от неожиданности.
А еще там стояла фигура, видимая одному только мне… ну и еще Рабану. Серый Плащ. Мой ангел-раздражитель стоял аккурат между Торквальдом и Сигизмундом и задумчиво вертел в руке пистолетную пулю. Этот крендель поймал ее голой рукой! Ничего себе… такой поступок совершенно не вязался с Серым Плащом - закоренелым вредителем, успевшим стать для меня символом всего самого отвратительного, что только есть на свете…
Заметив мое появление, Серый Плащ приветственно кивнул и тут же исчез. Пуля звонко шлепнулась на пол, провожаемая ошарашенными взглядами принца Сигиз-мунда, кониса Торквальда, четверых его головорезов и доброй половины всех, кто еще был в трактире. Серого Плаща никто из них не заметил, поэтому всем казалось, что пуля остановилась сама по себе, повисела немного в водухе, а потом упала. Такое всегда выглядит странновато…
Однако уже в следующее мгновение конис очнулся и вновь поднял пистоль, чтобы теперь пристрелить принца наверняка. Но тот вовсе не собирался лопухнуться во второй раз - Сигизмунд резко подскочил и боднул Торквальда головой в нижнюю челюсть. Конис выронил пистоль и разъяренно замычал, мотая головой от боли.
- Ты!… - прохрипел я, переводя внимание честной компании на себя.
Конис перевел злые глаза от принца ко мне и махнул рукой своим гоблинам. Те молча вытащили из-за пазух здоровенные капсюльные пистолеты, по виду - век пятнадцатый - шестнадцатый…
С ними я даже не стал разговаривать. Я просто выпустил когти и бросился в атаку, не обращая внимания на пули, застревающие в шкуре, и ножи, которыми они безуспешно пытались меня проткнуть. Боли я все равно не чувствовал.
Чтобы управиться со всеми четырьмя, мне хватило десяти секунд - я просто быстро-быстро полосовал их по шеям и лицам, пока они не попадали изуродованными трупами. Один, правда, остался почти целым - его я ухлопал хвостом.
- Ты только что пытался убить моего друга, - медленно произнес я, поворачиваясь к Торквальду.
Конис изумленно открыл рот, явно не понимая, как это его крутые телохранители так быстро перешли в неживое состояние. Он растерянно обвел глазами зал, но никто из посетителей вмешиваться не пожелал.
- Отдай кота, - тихо предложил я, одновременно выковыривая из грудной клетки маленький кусочек свинца - застрявшую пулю. Крохотная дырочка тут же начала срастаться.
Торквальд по-прежнему не делал ни одного движения. Он только слегка подергивал щекой - вне себя от бешенства, но не решаясь это самое бешенство выразить вслух. Похоже, впервые в жизни у него не было за спиной силы, способной в случае чего явиться на помощь.
- Я же говорил, что этого кота вы не получите, сударь, - насмешливо покачал головой Сигизмунд, быстро приходя в себя.
- До свидания, ваша светлость, - буркнул я, молниеносно выхватывая воющего Вискаса у кониса, а двумя другими руками втыкая Торквальду в грудь набор острейших лезвий.
Уполномоченный владыка громко всхлипнул и начал заваливаться назад, как пошатнувшийся манекен. За миг до падения я оттолкнул его ногой в сторону - он собирался упасть прямо на остатки моего обеда.
Конис упал, и в зале воцарилась неестественная тишина. Даже не оборачиваясь, я знал, что сейчас все смотрят на меня и пять трупов, перешедших в это состояние исключительно благодаря мне. Трактирщика вообще не было в пределах видимости - Направление указало, что он спрятался в сортире. Неудивительно, что он испугался - ведь это он указал конису, у кого его кот, так что под горячую руку я мог бы нашинковать и его.
- Чего уставились?! - прорычал я, распахнув пасть пошире. - Жмуриков не видели?!
Публика мгновенно сориентировалась и стала вести себя так, будто все идет как положено. Стража, представители которой тоже имелись поблизости, присоединилась к общему мнению. В конце концов, представители местной власти не стали связываться с могущественным конисом, пожелавшим прикончить какого-то чужестранца, и точно так же они не стали связываться с другим чужестранцем, сумевшим играючи прикончить и кониса, и четверых его наемников. Если понадобится, я уничтожу всю здешнюю стражу.
- Может, вернемся обратно в Империю? - вздохнул я, поглаживая Вискаса. - Меня не было всего пару минут, а ты, Твое Высочество, уже чуть не погиб…
- Кстати, я так и не понял, почему вообще остался жив… - задумчиво поднял пулю Сигизмунд. - Возьму вместо талисмана… Олег, может, объяснишь?
- Сам не пойму, - проворчал я.
Я действительно не понимал. Ну с чего это Серый Плащ вдруг вздумал спасать принца? Чего ради? Из-за Серого Плаща по мне проехал поезд, меня взял в плен колдун, меня поймал в ловушку профессор Краевский, я угодил в самый Хаос и до сих пор не сумел добраться домой. Всем этим я был обязан этому загадочному типу в маске. Так с чего он…
- Если поразмыслить хорошенько, патрон, ты ведь так и не погиб, - перебил меня Рабан. - А если бы этот непонятный фрукт действительно хотел тебя убить, он бы уже сто раз мог это сделать…
- Ладно, хрен с ним, потом разберемся, - вслух произнес я. - Знаешь, Твое Высочество, я так думаю, надо нам отсюда линять, да побыстрее. Мы, конечно, просто защищались, но это же не кто-нибудь был - конис! Нам проблемы нужны? Не нужны. Так что давай руку…
- Кота возьмем с собой! - решительно заявил Сигизмунд, устраивая зверька поудобнее.
- Куда ж мы без него? - проворчал я. - Только давай его мне - чтобы переместиться, нужно держаться за меня, а не за тебя. Рабан, стартуй…
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!

ГЛАВА 28

Вначале я создал небо и землю. А потом все остальное.
Демиург
Я покрепче ухватил Вискаса, чтобы он, чего доброго, не потерялся где-нибудь между мирами, и приготовился ждать привычного наложения миров друг на друга.
- Вот это мы попали… - выдохнул Сигизмунд, растерянно оглядываясь вокруг.
Мозговой паразит постарался на славу - мы перенеслись в самый центр какого-то языческого храма! И не просто храма, а храма во время богослужения. Несколько сотен мужчин и женщин в белых одеждах, смахивавших на греческие хитоны, стояли на коленях на каменном полу и внимательно наблюдали, как тетка в длиннополом плаще вонзает острый нож в скрученного веревками барашка.
- Патрон, ориентируйся быстро! - запищал Рабан. - Мне нужно хоть несколько минут, так ты не стой столбом! Знаешь, выдай-ка себя за их бога! Я уже чувствую Направлением - его зовут Пангадолг.
Наше появление, аккурат совпавшее с моментом соприкосновения лезвия и барана, произвело на всех впечатление грома среди ясного неба. Громогласное «О-о-ох!» разнеслось по залу. Жрица недоуменно обернулась посмотреть, что так удивило ее паству, и столкнулась со мной лицом к лицу. Какой-то миг мы разглядывали друг друга. На вид ей было лет тридцать, брюнетка. Довольно красивая, хотя рот великоват. Не знаю, какое впечатление произвел я, но она дико заорала.
- А-а-а-а-а-а-а-а-а-а!!! - старательно выводила рулады жрица, видимо решив оглушить нежданного гостя.
Я наклонился к ней и прошептал в самое ухо:
- Заткнись, дура! Я тебе бог или кто?
Тетка недоуменно замолкла, усиленно моргая. Верующие тоже онемели и глазели на нас, ожидая, что еще интересного им покажут.
- Го… господин? - неуверенно предположила она.
- Ой, ви меня не узнали! - голосом дяди Изи из Одессы пропищал я. - Точно богатым буду. Да, это я - ваш господин. Панг'адолг, если не забыли. Или не рады?
- Возложи ей руки на голову и скажи: «Будь благословенна, Альвела», - подсказал Рабан.
Я послушно перенес кота в нижнюю пару рук, а верхние положил на макушку моей жрицы.
- Будь благословенна, Альвела! - как можно торжественнее провозгласил я. - Это мне жертва?
- Те… тебе, - все еще ошарашенная, кивнула Альвела. Я деловито выпустил когти и живо располосовал барашкана кусочки. Я недавно ел, но мне уже снова хотелось, а мясо выглядело свежим (еще бы, всего пять минут назад еще блеяло!).
- Изыдите, месса закончена! - прочавкал я, глядя на свою паству, - Чего уставились?
А народец здесь низковат - самый высокий едва доставал мне до плеча. Неудивительно, что они такие мелкие, если лучших баранов богам скармливают. Сейчас они зачарованно смотрели, как их бог впервые за долгие годы (а может быть, и вообще впервые) лично явился сожрать свою жертву. Похоже, мой аппетит их радовал.
- Олег, это что? - растерянно обратился ко мне Сигизмунд. На него верующие не обращали большого внимания - рядом со мной он совершенно терялся.
- Дай мне немного времени, - сквозь зубы процедил я. - Делай вид, что все идет как надо.
Жрица, похоже, наконец-то оправилась от шока и решила воспользоваться этой неожиданной возможностью. Она взмахнула руками, как режиссер, и вся толпа, словно только того и дожидалась, единогласно грянула что-то вроде молитвенного гимна.
Они пели очень громко. Вкладывали всю душу. Они старались. Старались изо всех сил. Но все равно ужасно фальшивили. Какое-то время я терпел, но потом в моих ушах засвербило и они взбунтовались.
- Ма-а-алча-а-а-а-а-ать!!! - хрипло заорал я.
Моментально установилась гробовая тишина. Люди испуганно глядели на меня, не понимая, чем так разгневали своего бога.
Жрица похоже, сообразила, в чем дело. Она подала знак другой группе - трем или четырем десяткам жрецов и жриц в одинаковых синих плащах. Те послушно разинули рты и запели все то же самое, но гораздо благозвучнее.
На этот раз я никого не прерывал. Мне даже понравилось - похоже на хор имени Пятницкого. Отдельные слова даже удалось разобрать - что-то вроде того, какой я славный и добрый, но одновременно суровый и грозный. Мелодия напоминала небезызвестный хит «Боже, царя храни!».
- Мне нравится, - снисходительно попытался кивнуть я, когда они закончили. Блин, никак не могу запомнить, что без шеи кивать невозможно! - Намного лучше, чем в первый раз.
- Мне тоже понравилось, - сообщил Сигизмунд.
- А вот твое мнение здесь никого не интересует… - Я тихонько хмыкнул себе под нос. - Рабан, ты готов?
- Так точно, патрон, можем стартовать в любую минуту!
- Тогда стартуй, что мне, до старости здесь бога из себя разыгрывать?!
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса! Эй, патрон, это уже седьмой прыжок! Еще четыре раза, - и Дотембрия!…
Мы стояли в самом обыкновенном месте - в небольшой зеленой долинке, со всех сторон окруженной холмами. Время года - лето. Птички поют, кузнечики стрекочут… Время суток - раннее утро, солнце еще только показалось на горизонте. Все очень мирно и пасторально. И ни души вокруг…
- Седьмой, говоришь… - задумчиво прохрипел я, осматриваясь вокруг. - Знаешь, Твое Высочество, давай больше не будем нигде задерживаться, а то мне уже надоело. Если встретим злых людей или чудовищ - не будем их обижать, ладно?
- На того слона с щупальцами ты сам напал! - обиделся Сигизмунд.
- Признаю свою ошибку. Давай снимай тут все вокруг, пока Раба… то есть пока я отдыхаю. Вискаса пусти попастись на пять минуточек…
Златошерстный кот уже рвался на свободу - ему здесь явно понравилось.
- Надо тебе шлейку сделать, - погладил его я. - Вискас, а Вискас, доставь мне сюда шлейку.
Котик фукнул, отодвинулся в сторону, но… под ним ничего не оказалось.
- Эй, ты что это, испортился, что ли? - удивился я. - Вискас, золото!
Кот послушно испек мне изящный золотой браслетик.
- Вискас, серебро!
Появилась крупная серебряная монета.
- Вискас, шлейка!
Кот фукнул и… снова ничего не появилось.
- Олег, а ты бы стал для самого себя кандалы ковать? - хохотнул Сигизмунд, вдыхая полной грудью свежий воздух. - Хорошо здесь…
- Еще как хорошо… - подтвердил я, рассеянно глядя на принца. В нем явно что-то изменилось, только вот что?
- Патрон, а где его испаритель? - первым заметил Рабан.
- Точно! - сообразил я. - Твое Высочество, ты куда казенное оружие подевал?
Принц растерянно хлопнул себя по бедру - испаритель Пеегро действительно отсутствовал. Он разинул рот и оглядел траву вокруг себя - оружия нигде не было.
- Я… я, похоже, его в корчме оставил… - жалобно посмотрел на меня Сигизмунд. - А что же теперь делать, Олег?
- «Что делать», «что делать»… Снимать штаны и бегать! - раздраженно буркнул я. - Все вы одинаковые, голубая кровь, - абсолютно ни к чему не приспособлены… Как что, так Яцхен… Олег за вас отдувайся…
Сигизмунд по-прежнему смотрел на меня глазами побитого щенка.
- Ладно, не расстраивайся, - смилостивился я. - Не возвращаться же теперь за этой пукалкой? Вон кот у нас есть, может, он ее доставит? Вискас!
- По-моему, он голодный, - Принц заботливо взял котяру и пересадил к себе на колени. - Вискас, хочешь кушать? Хочешь кошачьего корму?
Вискас с готовностью фукнул, и под его пузичком оказался пакетик с нарисованной -кошачьей рожицей и какими-то непонятными значками.
- Это на каком языке? - не понял Сигизмунд, надрывая пакетик.
- Кошки водятся не только в твоем мире, и не только у вас производят для них корма, - философски объяснил я. - Ладно, Рабан, мы и так здесь подзадержались, стартуй.
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Следующий мир оказался очень похож на предыдущий. Только здесь мы застали не утро, а поздний вечер - солнце явно клонилось к закату. Холмы были высокие и каменистые, а в нескольких шагах от нас начиналось небольшое озеро. В озере кипела жизнь - в нем плавали странные существа, похожие на трехметровых улиток без раковин.
- Это слайеры, - тут же сообщил Рабан. - Человеку они легко откусят голову, но ползают очень медленно - даже пешего не догонят. Питаются в основном раками и прочей придонной живностью.
Я прошелся взад-вперед, ожидая, пока керанке отдохнет. Меня уже снова мучил голод, хотя всего полчаса назад я плотно перекусил. Сигизмунд уселся на корточки, поднял забрало шлема и начал методично гладить Вискаса. Тот с готовностью мурлыкал.
- Я готов, патрон, - сообщил Рабан минут через десять.
- Твое Высочество, мы готовы, - озвучил его я, беря принца за руку.
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
А вот то место, куда нас забросило теперь, не имело с предыдущими ничего общего. Мы стояли в длинном коридоре из металла и пластика, освещенном крохотными лампами, натыканными и в потолке, и в стенах, и в полу. С одной стороны через равные промежутки шли одинаковые круглые иллюминаторы с толстенными стеклами. А за иллюминаторами виднелся…
- Bay, мы в космосе! - восхитился Сигизмунд. - Вот это ничего себе!
За стеклом открывался шикарный вид - все черным-черно и многие миллионы крохотных светящихся огоньков. Звездное небо, вид из космоса.
- И где это мы? - растерянно огляделся я. Вокруг по-прежнему никого не было. - Держи кота крепче!
Вискасу тут явно не нравилось - он вырывался, силясь расцарапать ткань скафандра. Сигизмунд недовольно кряхтел, пытаясь ухватить его поудобнее, но получалось все равно плохо - у него же не шесть рук,
- Похоже, в этом мире нет Земли, - глубокомысленно подытожил Рабан. - И всей Солнечной Системы. Да и вообще, Млечного Пути нет! А это, если не ошибаюсь, какая-то космическая станция…
- Помню, когда я был еще маленьким… - пустился в воспоминания Сигизмунд.
Закончить фразу он не успел - замер с полуоткрытым ртом на полуслове. Из-за поворота вышли три совершенно одинаковые фигуры в почти таких же скафандрах, что и у нашего принца. За стеклом шлемов виднелись совершенно нормальные человеческие лица, только с какими-то странными татуировками на лбах.
- Хешрук а сиилли теймер та! - рявкнул передний, направляя в нашу сторону нечто похожее на лазерный пистолет. - Зей алла ци куирич'уал орд!
- Олег, а почему мы их не понимаем? - растерялся принц. - Ты же сам говорил…
- Значит, они неместные, - буркнул я. - Чего тут удивительного? Рабан, если ты готов, стартуй - я не собираюсь снова пачкаться в чужих внутренностях!
- Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
- Шахарук миит!!! - заорал главарь, глядя, как мы растворяемся в воздухе. Кажется он нажал на курок, но что было потом, мы уже не увидели - переброска завершилась.
- Все, патрон, последняя остановка, - выдохнул Рабан. - Этот мир я уже знаю - пещеры Шеймуллии. Следующий шаг - Дотембрия. Да и до твоей Земли уже недалеко…

Предыдущая страница 26 Следующая страница


27 Александр Рудазов

- Пещеры Шеймуллии - это полное название или как? - с непонятным подозрением уточнил я.
- Не, патрон, ты не догадался, - упрекнул меня Рабан. - Шеймуллия - это горная цепь. Очень большая, с Северного полюса на Южный. Занимает почти треть самого большого здесь материка. Все горы источены пещерами. Чего тут непонятного?
- Олег, мы здесь надолго? - поежился Сигизмунд, вглядываясь в темноту. - Вискасу как-то не по себе.
Кот действительно испуганно дрожал - уж очень эти пещеры выглядели… зловеще. Стены из кроваво-красного гранита, да к тому же подозрительно мерцают. Кругом абсолютная тишина, только где-то вдалеке капает вода. Нигде никакого движения, но тени в дальнем конце пещеры как-то странно колышутся. Жутковатое место.
- Напоминает ваши катакомбы, - мрачно сообщил я Сигизмунду. - Рабан, хватит тянуть резину, стартуй.
- Хозяин - барин. Ллиасса аллиасса алла и сссаа алла асссалла! Алиии! Эсе! Энке илиалассаа оссса асса эллеасса оссо иииииии! Эссеееаааааааа! Алаасса!
Ну наконец-то! А я уж думал, что никогда досюда не доберусь! После всех этих прыжков сквозь миры каморка старого колдуна Магнуса выглядела необыкновенно мило и уютно. Очень по-домашнему.
Сам колдун стоял к нам спиной, как всегда возле одного из столов с пробирками и ретортами, и нашего появления не заметил. Сигизмунд неловко переступил с ноги на ногу, а потом тихонько кашлянул в кулак.
Магнус Рыжебородый резко обернулся на звук. Увидел меня - и явно обрадовался. Перевел взгляд на Сигизмунда и… истошно завопил. Он отскочил к стене, прижался к ней как можно плотнее и, глядя на принца взглядом подстреленного кролика, продолжал орать что-то нечленораздельное.
- Мистер Магнус, что с вами такое? - не понял я. - Это же я, Яцхен, помните? Я узнал свое настоящее имя! Простите, что так задержался, но…
Колдун меня не слушал. Он уже не орал, только тихо всхлипывал, по-прежнему не отрывая глаз от Сигизмунда.
- Да что с ним такое?! - раздосадованно воскликнул я. - Твое Высочество, сними шлем, что ли, видишь, у старичка истерика…
Принц послушно откинул шлем скафандра, и Магнуса моментально словно выключили. Вопли прекратились, испуг в глазах исчез, как по волшебству. Колдун резко приосанился и теперь смотрел на нас уже с возмущением.
- Господь с тобой, пан Яцхен, да разве можно так пугать старого человека?! - гневно воскликнул он. - Это кто с тобой?
- Сигизмунд Ноно Митхату, принц крови Империи Солнечной Системы и Проксимы Центавра, - коротко поклонился принц. - Счастлив познакомиться, досточтимый сэр Магнус.
- Мистер Магнус, может, объясните? - потребовал я. - Чего вы так орете, будто ежа против шерсти рожаете?!
- Чего я ору?! Чего я ору?!! - еще громче, чем раньше, завизжал Магнус. - Пан Яцхен, ты… ты… Да у меня же чуть сердце не остановилось от твоих шуточек!
- Э, патрон, кажется, я догадываюсь, - сообразил Рабан. - В местной мифологии так представляют себе Смерть - в виде человека в космическом скафандре. На всех картинках точно так и рисуют. Вроде бы в этом мире когда-то был случай с одним пришельцем… ну я точно не знаю. Но сам видишь - впечатление производит.
- Угу. Понятно. Мистер Магнус, у вас случайно не найдется какой-нибудь одежки для Его Высочества? Хватит с нас глупых недоразумений…
- Случайно найдется, - сердито проворчал колдун, ковыляя к массивному сундуку в дальнем конце лаборатории. - А вы действительно королевич, пан…
- Сигизмунд, - напомнил принц, посадив Вискаса на старикову кровать и начав стягивать скафандр. - Самый настоящий, только принц, а не королевич. Не наследный, правда, но…
Ненужной одежды у Магнуса Рыжебородого хватало. Кроме разношерстных мантий, положенных ему по ранжиру, имелись и прочие одеяния. Бытовые костюмы - для повседневной носки, роскошные наряды - для парадов и соблазнения дам, легонькая кольчужка - на всякий случай, целая куча разноцветных пижам - понятно для чего. Хорошо, что комплекция у этих двоих была почти одинаковой, а то возникли бы проблемы.
После долгого перекладывания самых причудливых нарядов привередливый принц остановил свой выбор на почти неношеном костюме королевского гвардейца. Мундир был устаревшего фасона - такие носили даже не при отце Ягдоша Второго, а при деде, но так даже лучше, а то бы еще с настоящим гвардейцем перепутали. Черный с золотом костюм, похожий на облачение испанского идальго, - длинные штаны, облегающие бедра, легкие кожаные туфли, белая рубашка, ярко-желтый кушак и поверх всего широкий черный плащ - капа. Принц оглядел себя в зеркале и остался очень доволен - для полного комплекта не хватало только шпаги на поясе. Впрочем, тут же отыскалась и она - колдун не был жмотом и вытащил из сундука старинную, но очень качественную рапиру. Что делать, в этом мире дворянин без шпаги не дворянин, а самозванец. Без этих вертелов дозволялось ходить только духовенству и магам. Точнее, не дозволялось, а предписывалось - шпага на боку священника была бы ужасной ересью.
Я тоже одолжил у Магнуса старенькие штаны - мне не хотелось представать перед королевной Лореной без порток. Конечно, не факт, что мы вообще с ней повидаемся, но ведь я же обещал Сигизмунду представить его моей знакомой принцессе… то есть королевне. Разницы-то - что совой об пень, что пнем по сове…
- Так как же твое настоящее имя, пан Яцхен? - нетерпеливо потер руки Магнус.
- Олег Бритва! - гордо подбоченился я. - Это вам подходит?
- Если имя и вправду настоящее, то вполне сгодится, - пожал плечами колдун, высыпая в массивную стеклянную чашу какой-то коричневатый порошок. - Но это займет время - час-полтора… А то и больше - дело нелегкое…
- Мы подождем, - не стал спорить я, садясь рядом с Вискасом. Принц остался стоять, - Ну как у вас здесь дела, мистер Магнус?
- Ничего особо не изменилось. Почти сразу после твоего отбытия скончался Папа Джулиан - кого избрали вместо него, пока неизвестно… Но скорее всего, эль Кориано - он был любимцем Джулиана. Мы бы уже знали результаты, но, с тех пор как Папа приказал изгнать из Ромеции всех гаргулий, новости до нас доходят медленно…
- А у вас у самих какие новости?
- Да никаких… К слову сказать, ты выбрал очень удачное время для возвращения - Его Величество вместе с воеводой забрали большую часть гвардии и отбыли к южной границе - производить смотр войскам. Епископ тоже куда-то исчез уже недели три как… Знаешь, после того как ты отбыл, его нашли чем-то отравленным у себя в комнате, и он целые сутки провалялся без сознания. А когда очнулся, очень на тебя ярился - требовал сжечь меня за то, что я вообще тебя сюда призвал. Спасибо Ее Величеству, заступилась…
- Значит, сейчас во дворце всем заправляет королевна? - уточнил я.
- А кто же еще? - пожал плечами Магнус. - Ее Высочество часто о тебе вспоминала - втемяшилось ей взять тебя в телохра…
- Магнус, старый хрыч, ты здесь?! - Дверь с грохотом распахнулась.
Королевна ворвалась в каморку мага подобно разъяренному урагану, но увидев меня, она слегка утихомирилась.
- Так ты все-таки вернулся, демон?! - все еще гневно воскликнула она. - Я уже начала думать, что ты забыл о своем обещании!
- О каком обещании, миледи? - не понял я. - Разве я вам что-то обещал?
- Ты обещал вернуть…ся… - в два приема одолела слово Лорена.
Я непонимающе посмотрел на нее. Королевна стояла с полуоткрытым ртом и зачарованно пялилась на что-то за моей спиной. Я повернулся - сзади меня не было ничего интересного, кроме Сигизмунда. Почему-то у него на лице застыло точно такое же выражение - слегка отвисшая челюсть и предельно глупые глаза…
- Позвольте представиться, прекрасная госпожа, Сигизмунд Ноно Митхату, принц крови Империи Солнечной Системы и Проксимы Центавра, - едва шевеля губами, на чистом автомате пролепетал Сигизмунд.
- Лорена Дотембрийская, наследная дочь Королевства Дотембрия и островов Спйлстера, - точно таким же неживым голосом ответила Лорена.
- Эй, да что это с вами?! - возмущенно прохрипел я, уже понимая, насколько глупо звучит мой вопрос.

ГЛАВА 29

Настоящая любовь приходит один-единственный раз в жизни. Главное - понять, что это именно она и есть.
Синяя Борода
Признаться честно, раньше я не верил в любовь с первого взгляда. Ну как можно полюбить человека за столь короткое время? Нужно же хоть чуть-чуть узнать друг друга…
Что ж, видимо, я был не прав - то, что эти двое втю-рились друг в друга сразу же, всерьез и очень надолго, было понятно даже Вискасу. Они пожирали друг друга глазами и с трудом лепетали несусветную чушь, не имеющую ни малейшего смысла. Кажется, они даже не слушали, что им говорят.
- Эй, Твое Высочество! - рявкнул я над ухом принца. Тот даже не шевельнулся. - Миледи! - окликнул уже королевну. Та тоже никак не прореагировала. - Ну и вот что мне со всем этим делать?!
- Демон… - недоуменно поморгала Лорена, наконец-то оторвавшись от созерцания принца из другого измерения, - Яцхен? Ты… что-то хотел, кажется?
- Олег, надеюсь, мы здесь задержимся на какое-то время? - с надеждой спросил Сигизмунд. С очень сильной надеждой. Собственно говоря, это было скорее утверждением, нежели вопросом. - На время… долгое время…
- Ну разумеется, вы у нас погостите! - встрепенулась Лорена, наконец-то оправившаяся от первого шока. - Принц, вы знаете, я собираюсь взять Яцхена к себе телохранителем… вы ведь прибыли вместе с ним, да? Скажите, а ваша Империя очень велика?
Ее Высочество как бы невзначай пододвинулась поближе к принцу, так же «нечаянно» кладя ладонь ему на локоть.
- О да, Ваше Высочество, велика! - с воодушевлением подтвердил Сигизмунд, крайне ловко подхватив королевну под руку. - Но совсем не настолько прекрасна, как ваше очаровательное королевство! Я просто потрясен, Ваше Высочество, я нигде еще не видел такой красоты, такого великолепия, такого потрясающего… воздуха!
Если вспомнить, что из всей Дотембрии Сигизмунд пока что видел лишь комнату Магнуса Рыжебородого, то становилось понятно, что судить обо всем королевстве он никак не мог. Но тут и дураку было бы ясно, что он нахваливает отнюдь не дотембрийские пейзажи.
Королевна Лорена не была дурой, - во всяком случае, она с готовностью потупилась, отдавая должное довольно скверно замаскированным комплиментам.
Продолжая щебетать всякую чепуху и одновременно выспрашивая друг у друга малозначимые детали насчет своих королевств, эти двое выскользнули за дверь. Я поймал себя на том, что пялюсь им вслед, широко распахнув пасть. Даже Вискас укоризненно мявкнул.
- А насколько на самом деле велика его Империя? - деловито уточнил Магнус, продолжая колдовать с пробирками. - Она больше Дотембрии?
- Намного… больше, - неживым голосом ответил я.
- Тогда это могло бы быть очень удачным союзом, - кивнул умудренный старец. - Если, конечно, забыть о том, что королевич Сигизмунд родом из другого мира. Епископ наверняка будет против…
- А король? - зачем-то спросил я.
- О, Его Величество возражать не станет. Если юноша равен его дочери по происхождению, без дурных наклонностей, а также молод и хорош собой - чем не жених? У него ведь нет дурных наклонностей?
- Нет… кажется.
- А фехтовать он, надеюсь, умеет? Не то чтобы это имело большое значение, но воевода Влад с крайним презрением относится к дурным бойцам…
- Умеет… Мистер Магнус, вы что, всерьез?!
- А почему бы и нет? - безразлично пожал плечами колдун.
- Я думал, такие вопросы не решают с бухты-барахты! Может, вы уже и к свадьбе начнете готовиться?!
- Начну на всякий случай. Знаешь, сколько фейерверков надо припасти ради такого случая? Королевские свадьбы бывают не так часто…
- Сумасшедший дом… - тяжело вздохнул я. - Надо поскорее найти этого межгалактического донжуана, пока он опять во что-то не вляпался…
- Не задерживайся, пан Яцхен! - крикнул мне вслед Магнус. - Эликсир Памяти вот-вот будет готов!
Я несся по дворцовым лестницам, перепрыгивая сразу через три ступеньки и отметая в стороны гвардейцев и лакеев. Какая-то служанка при виде меня испуганно пискнула и опрокинула таз, до краев наполненный вареньем.
Принц Сигизмунд отыскался быстро - они с королевной пребывали в тронном зале, о чем-то беседуя друг с другом и еще с одним персонажем - дюжим, широкоплечим монахом с седой бородищей. Крест у него висел не на шее, как у нормальных людей, а на поясе. Ничего удивительного - его профессиональное орудие труда было изготовлено из литой бронзы, весило килограммов десять - двенадцать и вполне могло заменить булаву. Вообще этот тип больше напоминал матерого уголовника на пенсии, нежели служителя Святой Церкви, но королевскую молодежь это не смущало. Я ужасно испугался, что они решили пожениться прямо сейчас, не тратя времени на ухаживание и прочую чепуху. К счастью, я быстро смекнул, что ошибаюсь.
- О, Олег, а мы как раз о тебе вспоминали! - обернулся Сигизмунд. - Падре, это…
Монах посмотрел на меня очень грозно, насупив брови, но ничего не сказал.
- Демон, это святой отец… - попыталась представить мне монаха Лорена.
- Да-да, очень хорошо, - невпопад ответил я. - Твое Высочество, можно тебя на пару минуток?
- Ненадолго! - крикнула нам вслед Лорена, с явной тревогой наблюдая за тем, как я увожу ее ухажера.
Я дотащил Сигизмунда до лестницы, остановил прямо перед каморкой Магнуса и для начала слегка встряхнул его всеми шестью руками.
- Ну? - прохрипел я.
- Олег… - посмотрел на меня глазами идиота принц. - Олег, как же я тебе благодарен, что ты познакомил меня с этим прекрасным цветком… Я влюбился по уши, Олег!
- Ты отупел по уши! - еще раз грубо встряхнул его я. - Ты вообще соображаешь, что творишь?
- А что такое? - отчасти пришел в себя Сигизмунд. - Думаешь, я ей не понравился?! Олег, скажи честно, как по-твоему - я ей хоть чуть-чуть нравлюсь?!
- Не понравился?! - возопил я, воздев к небу верхние руки. - Сожри тебя Голюс, ты что, не понимаешь, тупица, что вы из разных миров?! Она же действительно в тебя влюбилась…
Лицо принца моментально стало таким счастливым, как будто он только что выиграл дачу на Канарах.
- Да! Да, да, да, да! - блаженно оскалился он.
- Правду говорят - любовь оглупляет… - вздохнул я. - Хорошо, ты любишь ее… хотя я по-прежнему не верю в любовь с первого взгляда… она - тебя. Вечно на меня сваливается то одно, то другое… Что ты намереваешься сейчас предпринять? Ну? Успокойся на минутку и сообщи мне свои дальнейшие действия.
- Ну я… э-э-э… - задумался Сигизмунд. Его чело нахмурилось. - А что, собственно, тебя не устраивает, Олег? Я принц, она - принцесса… ну королевна, это одно и то же. Мне двадцать три года, ей двадцать один - мы оба совершеннолетние. Я неженат, она не замужем… Какие-то еще препятствия?
- Господи, за что ты меня так мучаешь… - простонал я, пряча лицо сразу в четырех ладонях. - Хорошо, предпо ложим, вы поженитесь… не могу поверить, что я это говорю! Дальше?
- А что дальше? - не понял принц.
- Для начала - где вы оба будете жить? Здесь? А ты уверен, что протянешь дольше пары недель без воздушного транспорта, головидения, инфосетей, космоса и прочих прелестей двадцать девятого века? Ты не забыл, что там твои родственники, твои друзья, да вообще вся твоя жизнь? И что мне сказать Императору - что его потомок-де втюрился в принцессу из захолустного измерения и к ужину его ждать не стоит?
- А почему бы нам не жить в моем мире? - сердито посмотрел на меня Сигизмунд.
- Еще того лучше! - всплеснул руками я. - Королевна из Средневековья в футуристическом мире! Да она свихнется там через три дня! И потом, здесь она наследница престола, а там кто? Просто благородная дама без какой-либо надежды стать императрицей? Ты ведь понимаешь, что императором станет Орсон, а не ты?
Принц что-то протестующе замычал, но я его не слушал.
- А Дотембрию, значит, оставим беззащитной и одинокой… - с каким-то нехорошим удовольствием прокомментировал я. - Для этого, значит, я спасал Ее Высочество из лап дракона - чтобы ее умыкнул какой-то залетный принц? Ты понимаешь, что такое страна с пустым троном? Это хуже чем беда - это катастрофа! Уж я-то знаю, в моей родной стране такое бывало не раз…
Сигизмунд обиженно сопел, но не сдавался. Мои доводы явно не произвели на него должного впечатления. Признаться, в озвученном виде они и на меня самого перестали действовать. Ну подумаешь, велика проблема - останется без автопланов и компьютеров? На крайний случай иногда… очень редко я могу возить этих двоих в Империю погостить…
А что, станет средневековым королем, будет собирать налоги, охранять границы, вершить справедливый суд. Будет ездить на охоту, закатывать пиры, ссориться и мириться с соседями. До ста двадцати лет, как дома, конечно, не доживет - медицина здесь хреновая, но уж это принца явно вообще не волнует. Или доживет - хрен его знает, как там все устроено по генетике…
Я с ужасом осознал, что уже и сам начинаю склоняться к мысли о том, что все обстоит не так уж и плохо. В принципе король Дотембрии - вполне приличная профессия, многие с удовольствием поменялись бы с Сигизмундом местами. Любовь опять же… хотя в это я все равно не верю!
- Пан Яцхен, ты здесь? - вылез из своей каморки Магнус. - Эликсир готов, прошу ко мне! Желательно поскорее - ему вредно застаиваться, магия быстро испаряется.
- Наш разговор еще не закончен! - пригрозил я Си-гизмунду, поднимаясь по лестнице.
Тот, впрочем, уже не обращал на меня внимания - спешил к покинутой возлюбленной… Нет, а ведь я им завидую! Даже закрадывается мысль, что Серый Плащ именно того и добивался.
- Прошу, пан Яцхен. - Магнус протянул мне продолговатый бокал с вишнево-красной жидкостью. - Это ваши воспоминания.
Я с некоторым подозрением воззрился на него - врожденная паранойя упорно внушала мне, что меня хотят отравить.
- Ладно, хуже все равно не будет… - вздохнул я, отправляя эликсир в пасть.
О, это было нечто! По всему телу словно прокатился жидкий огонь, мозг превратился в раскаленную болванку, а где-то в глубинах разума противно заверещал Рабан. Я почувствовал, как в глазах мутится, а пол стремительно летит навстречу…
А потом я очнулся. Целый и невредимый, только в голове все еще что-то хрустело да Рабан тихонечко постанывал в каком-то полуобморочном состоянии. Я мысленно пролистал воспоминания - ничего более давнего, нежели пробуждение в матричном репликаторе, там не обнаружилось.
- Не подействовало? - еле слышно прохрипел я.
- Отчего же не подействовало? - возмутился Магнус Рыжебородый, успевший за то время, пока я был без сознания, подложить мне под голову кучу тряпок, чтобы я не царапал пол своим ирокезом. - Все великолепно подействовало, пан Яцхен! Я даже сам не ожидал, что так хорошо получится!
- Но я ничего не вспомнил…
- Конечно, - подтвердил колдун. - Дайте своему разуму время, пан Яцхен, все-таки вернуть воспоминания немного сложнее, чем заговорить грыжу!
- А сколько ждать-то?
- Дня два… три… ну самое большее четыре. А потом все вспомните как миленький, вплоть до родовых криков!
- Угу. Ладно… - Я неохотно согласился подождать еще немного. - А сколько я был в отключке?
- Часов двенадцать, - равнодушно отозвался Магнус. - Да, пан Яцхен, очень хорошо, что ты наконец-то очнулся - у нас тут маленькая проблемка возникла…
- Проблемка? - вяло откликнулся я, подходя к окну. - Что-то с принц…
Я не договорил. Когда я увидел то, что творилось на улице, слова застряли в горле.
То, что я долго провалялся в бессознанке, было понятно - ясный день успел смениться глухой ночью. Но во дворе было светло, как в самый яркий полдень - все вокруг очень хорошо освещалось тысячами факелов. Факелы держала в руках бушующая толпа - все здесь были вооружены подсобным оружием вроде топоров и изо всех сил ломились в дворцовые ворота. Немногочисленные гвардейцы с огромным трудом удерживали народную ярость. Если бы Дваглич строили из дерева, а не из камня, город наверняка бы уже вовсю пылал…
Буквально через секунду я заметил того, кто руководил этой бешеной оравой, - епископ Каролюс, чтоб его! Он что-то невнятно кричал и тряс в воздухе простым деревянным крестом - куда менее эффектным, нежели тот золотой, который я у него отобрал.
Кроме толпы горожан с гвардейцами рубились явные профессионалы - какие-то парни в кожаных и кольчужных доспехах, вооруженные не слишком хорошо, но куда лучше того сброда, что бесновался за воротами. Эти каким-то образом сумели пролезть за дворцовые стены и теперь медленно, но верно теснили порядком уступающих им в численности стражников. Многие уже не обращали внимания на еле державшуюся на ногах гвардию и стремились непосредственно во дворец - крушить и грабить.
- Что это такое? - с трудом выговорил я, ошалело наблюдая за самой настоящей революцией. - Какого хрена им здесь надо, мистер Магнус?!
- Да вот, епископ вернулся… - пожал плечами тот. - Теперь мы знаем, где он пропадал, - готовил бунт. Он завербовал целый отряд наемников - обычные мародеры, из тех, что готовы за пару монет убить родную мать. Там не только люди - есть гоблины, тролли…
- Вижу, - холодно сообщил я.
Гоблинов я уже встречал раньше, а вот троллей лицезрел впервые. Амбалы, рост которых достигал двух с половиной метров, с зеленовато-коричневой кожей, перекошенными мордами, огромными волосатыми ушами, репообразными туловищами, необычайно крупными кистями и ступнями, шишковатыми локтями и плешивыми черепушками. Одеты в меховые шортики и что-то вроде наплечников.
- Чего они взбунтовались?! - возмущенно вопросил я. - У вас что, налоги непомерные? Или, может, жратвы не хватает?
- Всего у нас хватает, - недовольно пробурчал Магнус. - Дотембрия - очень благополучное королевство, пан Яцхен. Да вот видишь, в чем штука, - епископ каким-то образом убедил наших горожан… там в основном двагличане, но есть и окрестные крестьяне. В общем, он их убедил, что дракон Рроулин сожрал королевну Лорену.
- Да он что, свихнулся?! - прохрипел я. - Я же спас Ее Высочество, привез сюда, убил дракона! Что она, не может показаться этим идиотам, пусть заткнутся!
- В том-то и дело, пан Яцхен… - вздохнул Магнус. - Если верить Каролюсу, настоящую королевну Рроулин сожрал, а та, которую привез ты, - ее злокозненный двойник. Исчадие Голюса, принявшее облик прекрасной Лорены… Распространяются даже слухи, что настоящую королевну сожрал не дракон, а ты сам.
- Угу. Что?! Да я его сейчас… Мистер Магнус, вы же в это не верите? - с сомнением уточнил я.
- Разумеется, нет! - презрительно фыркнул колдун. - Пан Яцхен, я же все-таки маг! В тот день, когда я не сумею отличить королевну от демонического двойника, увольняйте меня, к гоблиновой матери! Но простому народу-то этого не объяснишь, у нас привыкли доверять Церкви…
- Простой народ?! - прорычал я. - Быдло, вот они кто, а не народ! Сейчас я их всех…
- Патрон! - завопил Рабан, наконец-то опомнившийся от действия эликсира. - Патрон, срочно в тронный зал - Направление ясно говорит, что у наших голубков большие проблемы!
Магнус еще что-то рассказывал, но я уже летел к двери. Ударился о нее всем телом и… отскочил. Самая обычная дверь, даже незапертая, удерживала меня, будто каменная стена.
- О, прошу прощения, пан Яцхен, - сообразил Магнус. - Наемники Каролюса уже пытались сюда ворваться, вот я и запечатал дверь магическим заслоном. Одну минуточку, я сейчас сниму заклятие…
- Некогда ждать! - прохрипел я, выпрыгивая в окно. Окно, к счастью, колдун запечатать не догадался.
Я даже не стал расправлять крылья - на лету выпустил когти, вцепился в стену, оставив кучу крохотных дырочек в камне, и, будто здоровенный паук, побежал к другому окну - окну тронного зала. Похоже, внизу меня никто не увидел - собравшимся было как-то не до меня. Я успел заметить, что ни одного наемника снаружи уже не было - все переместились внутрь дворца, а гвардейцев остались считаные единицы, и все они были поглощены одной-един-ственной задачей - хоть как-то удержать ворота.
Стекло тронного зала за время моего отсутствия успели заменить. Я размахнулся и с силой ударил по нему башкой, раскалывая его, к чертям. А потом я запрыгнул внутрь…
В тронном зале царило настоящее столпотворение. На полу лежало десятка полтора трупов - парочка лакеев, пяток гвардейцев, семь-восемь наемников. Но наемников оставалось еще не меньше двадцати, авот гвардейцев больше не было - все полегли.
Королевна Лорена с возмущенным видом сидела на верхушке отцовского трона, кроя мародеров Каролюса таким черным матом, что даже эти прожженные головорезы, по-моему, слегка смущались. Принц Сигизмунд с перекошенным лицом орудовал рапирой, демонстрируя, что даже в двадцать девятом веке благородное искусство фехтования все еще почиталось и преподавалось весьма основательно. Святой отец… так и не узнал, как его зовут, лупцевал всех подряд своим тяжеленным крестом, вполне успешно проламывая им лбы.
- Покайтесь! Покайтесь, грешники! - густым басом требовал он, опуская импровизированное оружие на очередную макушку.
Пока что эти двое держались - им удалось удачно забаррикадироваться мебелью, но было ясно, что удерживать оборону они смогут недолго. Хорошо еще, что среди этих наемников не было троллей - медлительные здоровяки задержались где-то ниже.
- Ур-роды, мать вашу! - прохрипел я, пуская кислотную слюну. - Всех порешу!
- Яцхен! - совершенно искренне обрадовалась мне Лорена.
- Миледи, я давал клятву не убивать дотембрийцев без вашего приказа! - выпуская когти, прорычал я. - Отдайте мне приказ!!!
- Убей их всех, демон Яцхен! - с торжествующим видом крикнула королевна со своего возвышения.
Большего мне и не требовалось. Я выстрелил хвостом в ближайшего наемника и метнулся дальше, даже не замечая, попал ли первый удар в цель. Одна рука воткнулась в горло какому-то гоблину, две другие располосовали лицо наемнику из людей, ирокез на макушке воткнулся в грудь еще кому-то…
Я вертелся волчком, хлеща когтями все, что попадалось под руки. Направление любезно указывало мне Сигизмунда и святого отца, а все остальные в этой комнате подпадали под приказ, отданный Лореной.
Поворот! Удар! Рывок! Выстрел хвостом! Еще один! Плевок прямо в лицо нежданно объявившемуся троллю! Ох как же он заревел…
Действительно, повалили тролли - к наемникам подоспело подкрепление снизу… Хорошо еще, что Сигизмунд и сам догадался подняться повыше, к своей возлюбленной, и святого отца убедил присоединиться к ним. Эти двое уже порядком притомились, а мне они только мешали.
Когда досадная помеха в виде союзников исчезла из непосредственной близости, я завертелся втрое быстрее, увертываясь от чужих ударов и нанося свои. Мои когти крошили мародеров в мелкий фарш, хвостовое жало летало в воздухе подобно разъяренной пчеле, а плевки уже успели ослепить добрый десяток врагов и порядком повредить пол. Правда, запас кислоты постепенно иссякал, но это и нестрашно - наемники тоже начали убывать.
Те, кто все еще оставался в живых, наконец-то догадались, что здесь им ничего не светит, и решительно поперли на выход. Собственно, они бы сделали это уже давно, но вот беда - весь бой вплоть до нынешнего момента занял всего лишь несколько минут. По-моему, со стороны меня даже не было видно - с такой скоростью я мелькал по залу. Разбушевавшийся смерч с когтями, вот чем я стал… Между нами, гоблинов убивать очень легко - достаточно одного укола в шею, чтобы мелкий гуманоид упал замертво. Людей немного труднее - человек выше, сильнее и выносливее, Но самое сложное - это тролль. Гиганты порядком уступали мне в скорости и вооружении, но зато превосходили в мускулатуре. Если от человеческого и гоблинского оружия я даже не уворачивался и этим неопасным для меня врагам снисходительно позволял пытаться проткнуть мою шкуру, то троллей волей-неволей приходилось остерегаться - удачным ударом булавой любой из них вполне мог сломать мне руку или ногу.
Последнего из наемников я настиг уже на выходе, проткнув его хвостом насквозь. И в зале наступила тишина…
- Господи, прости этих грешников, ибо не ведали, что творили! - пробасил монах, лично крестя каждого из усопших. Всех - даже троллей с гоблинами.

Предыдущая страница 27 Следующая страница


Три глаза и шесть рук 28

- Ты уже второй раз спасаешь мне жизнь, демон Яцхен… - благодарно кивнула Лорена, слезая с трона.
- Благодарите принца и святого отца, - прохрипел я, безуспешно пытаясь отчистить себя от крови и внутренностей наемников. Кровь троллей оказалась голубоватого оттенка, как у самых что ни на есть благородных особ. Если бы не они, к моему приходу было бы уже некого спасать…
Лорена вспомнила о том, что на свете существует Сигизмунд, и тут же ужасно забеспокоилась и кинулась ощупывать его на предмет ранений. Тот в свою очередь крайне деликатно, но очень настойчиво принялся ощупывать ее - убедиться-де, что прекрасную королевну не задел случайный болт или стрела.
- Грех-то какой… - неодобрительно пробурчал монах, глядя, как медицинский осмотр медленно, но верно переходит во что-то куда более интимное. - Хоть бы покойников постыдились, охальники! Нашли время - там сейчас ворота сломают, а они…
- Ворота?! - опомнился я. - Блин, да что же я - мятеж-то еще в самом разгаре! Миледи, Твое Высочество, святой отец, вынужден вас покинуть…
Я сиганул в окно, уже в прыжке раскрывая крылья. Никогда не подавлял бунты - интересно, как это вообще делается?… Ладно, на месте разберемся…

ГЛАВА 30

Революция, и никаких гвоздей!
Владимир Ульянов (Ленин)
А кто против - того к стенке…
Иосиф Джугашвили (Сталин)
За то время что я разбирался с мародерами во дворце, обезумевшая толпа успела доломать ворота и частично перебить, частично разогнать охранявших их гвардейцев. Однако когда я со всего разгона впечатался в землю прямо перед ними, толпа как-то очень быстро перестала быть обезумевшей и стала очень даже рассудительной. Передние резко затормозили, и на их лицах нарисовался испуг. Задние все еще напирали, но уже как-то неуверенно. Один только епископ никак не желал успокаиваться, продолжая орать что-то насчет того, что царь-де не настоящий.
- Смерды!!! - как можно более грозно прохрипел я, выпучив на них все три глаза. - Холопы!!! Быдло!!! Всех запорю!!!
Народные крики постепенно начали затихать. Где-то в отдалении послышался детский плач.
- Это опять ты, исчадие Голюса?! - возопил епископ, наконец-то сообразивший, что его уже никто не слушает. - Как ты посмел сюда вернуться?!
- Угу. Это вы мне говорите, ваше преосвященство? - подчеркнуто удивленно уточнил я. Теперь, когда толпа как-то сама собой успокоилась, я уже не собирался надрывать горло. Чай, не казенное. - Лучше скажите-ка мне, что вы здесь устроили? Тебе что, моча в голову ударила, дух святой?! Может, оторвать ее, к такой-то матери?!
- Демон! - возмущенно выкрикнул епископ.
- Зато непьющий, - отпарировал я. - Посмотрите на себя, падре, от вас же за версту винищем несет!
Тут я, конечно, наврал - пьяным епископ отнюдь не выглядел. Более того, я лично мог бы поспорить на собственный хвост, что он вообще не пьет ничего крепче родниковой воды.
- Истинно говорю, что на месте королевны Лорены злокозненный дух, исчадие Голюса! - завел старую песню епископ. - Вот подтверждение сему - демон огромен и ужасен, что несет беды великие и козни нечистые! Смерть и разрушение воспоследуют за ним, братие!
По-моему, он что-то цитировал -уж очень казенно прозвучали последние фразы.
- А что же я вам плохого-то сделал, ваше преосвященство? - тихо прошипел я, подходя поближе и деловито протягивая руку к его горлу. - Может быть, у вас какие-то доказательства есть моей злокозненности? Так предъявите - любопытно будет посмотреть!
Конечно, я его только пугал - увы и ах, но моя клятва не убивать дотембрийцев все еще оставалась в силе, а насчет епископа Лорена приказа не отдавала. Рабан уже успел просветить меня насчет того, что магическую клятву, данную внутри магического круга, нарушить осмелится только законченный самоубийца, - короче, неприятностей огребешь выше крыши.
- Ты демон! - взвизгнул Каролюс, тыкая в меня своей деревяшкой. - Какие еще нужны доказательства?!
- Угу, - удовлетворенно кивнул я. - Ну правильно, какие тут доказательства, мы авторитетом всех раздавим… Товарищи ремесленники и крестьяне, а вы-то что же так легко позволили себя облапошить?
Толпа тупо моргала, непонимающе таращась на меня. Ситуация стала совсем запутанной, и никто не решался лезть вперед. Всем известно - нет ничего более бестолкового, чем толпа простых граждан. Это единый организм: один побежит, и все побегут; один закричит, и все закричат; один кто-нибудь бросит камень, и все тут же начнут швыряться чем попало. Когда во главе такой толпы стоит сильная личность, вроде того же епископа Каролюса, а в ее недрах прячутся умелые поджигатели, способные в нужный момент крикнуть что-нибудь вроде «Наших бьют!», с этой силой приходится считаться. Но когда главари смяты и раздавлены, гигантская амеба начинает распадаться - обыватели быстро вспоминают, что их хата, собственно говоря, с краю и им лично как-то все равно, что там за проблемы у королевской семьи. А уж когда впереди появляется что-то реально угрожающее - отряд омоновцев, например, или, того хуже, взбешенный демон с шестью руками, - процесс разбегания по домам многократно ускоряется.
Но пока что костер народного восстания все еще пылал. Епископ не сдавался, продолжая махать передо мной крестом, а в недрах толпы все громче звучали шепотки: «Демон!», «Исчадие Голюса!», «Бей демона!»
- Один идиот крикнул, и все тут же побежали громить дворец?! - укоризненно глянул я на дотембрийцев. Те испуганно попятились назад. - А если этот святой дух показал бы, скажем, вот на него, - я указал сразу тремя руками на какого-то мужика в белом фартуке, - и сказал, что это тоже демон, что тогда? На куски бы разорвали?
Несчастный пекарь, выбранный мной в качестве наглядного пособия, чувствовал себя ужасно неловко. На него смотрели сразу тысячи глаз, причем как-то нехорошо смотрели… с подозрением, я бы сказал! Похоже, я сильно подмочил мужику репутацию - местные еще долго не забудут, что я показал именно на него.
- Это есть расизм и ксенофобия! - менторским тоном сообщил я, между делом отнимая у Каролюса крест, которым он все еще продолжал в меня тыкать. Хорошо хоть, магию свою больше не пытался применять. - Нельзя считать кого-то злодеем только потому, что он не похож на вас. Я бы еще это понял, если бы в вашем мире не было разумных рас, кроме людей. Но ведь рядом с вами обитают гоблины и тролли, эльфы и гномы, гаргульи и мурлоки, огры и… ну кто-то еще там был. Насколько я сумел сейчас убедиться, то, что они не принадлежат к роду людскому, не помешало пану епископу нанять кое-кого из них грабить дворец. А вот кстати! Вы утверждаете, что миледи Лорена - демон. Полная чушь, но тем не менее - а чем все остальные-то перед вами провинились? Стражники, слуги… Вы расист, ваше преосвященство, расист и, прошу прощения, идиот!
Я оглядел толпу. Моя вдохновенная речь явно не произвела на них ни малейшего впечатления. Ну что поделаешь, не Цицерон я…
Двагличане тупо смотрели на меня коровьими глазами. Без сомнения, сейчас их головы были заполнены одной-единственной житейской проблемой, обозначенной еще Чернышевским, - что делать? Нападать на меня, разбегаться по домам или подождать немного, пока кто-нибудь поумнее не даст команды?
- Да что вы смотрите, христиане?! - вдруг взорвался какой-то здоровяк в первом ряду. - Это ж демон, что мы его слушаем?! Бей демона!
Толпа моментально подхватила импровизированный клич, и я сообразил, что сейчас мне придется отсюда драпать, потому как убивать этих идиотов мне запрещено.
Жаль…
- Бей демона! - обрадованно заголосил епископ, ужасно довольный, что неловкая ситуация благополучно разрешилась в его пользу.
- Остановитесь, грешники! - раздался могучий бас откуда-то из-за моей спины. - Богохульники и святотатцы, да как вы осмелились поднять руку на королевскую семью, помазанную на царствование самим Папой?!
Разумеегся, это оказался тот самый монах, который так здорово помог Сигизмунду в обороне против наемников. Да уж, подоспел он вовремя… Толпа, обнаружив перед собой еще одно духовное лицо, снова смущенно замолкла.
- Грешники! - яростно взревел престарелый монах. - Покайтесь в грехах своих, нечестивцы! Целуйте крест сей и руку, его держащую, и молите Господа, чтобы он простил вам бездну грехов ваших, богохульники!
М-да, лично я не хотел бы все это целовать -крест, которым монах орудовал вместо палицы, до сих пор был вымазан в крови, а руки монах явно не мыл уже пару месяцев. Еще заразу какую подхватишь…
- Да кто ты такой?! - взвыл епископ в бессильной ярости, понимая, что в умении драть глотку он явно проигрывает нежданному конкуренту. - Я Каролюс, епископ Дотембрийский, а ты кто - простой монах!
- Бывший епископ! - громогласно уточнил святой отец, стягивая с головы капюшон. - А я не простой монах, я кардинал дю Шевуа, доверенное лицо Его Святейшества Папы Леона Второго!
Дотембрийцы испуганно ахнули и подались назад - макушку седого головореза действительно украшала красная кардинальская шапочка.
- Как - Леона?! - вдруг взвизгнул епископ. - Да Луко победил?! Как?!
- Для тебя - Его Святейшество Папа, нечестивец! - рявкнул на него кардинал. - Я прибыл сюда с буллой от Папы, в которой он повелевает тебе, грешник, запятнавший имя нашей Матери-Церкви, немедля сложить с себя все полномочия и прибыть в Ромецию - на личную исповедь к Его Святейшеству! В королевстве Дотембрия же отныне Церковь предстоит возглавлять мне, каковую обязанность я смиренно и возлагаю на себя… Также заявляю и клянусь святым Йезусом, что королевна Лорена есть самая настоящая королевна, верная дочь Церкви и защитница простого народа, а следовательно, вам всем немедля надлежит смиренно разойтись по домам и молиться Господу нашему, чтобы он простил вам столь тяжкие грехи, безбожники!
- А как с демоном быть, Ваше Высокопреосвященство? - сжимая кулаки, поинтересовался здоровяк из первых рядов.
- Сказано в Священном Писании, что Господь не закрывает райские врата даже перед последними из демонов Голюса, буде раскаются оные в злодеяниях своих! - басом рявкнул дю Шевуа. - Сей демон пожелал креститься и перейти на службу нашей Церкви, а значит, убить его такой же грех, что и человека!
Интересно, с чего он взял, что я желаю служить его Церкви? Ладно, все равно спасибо - кардинал дю Шевуа меня здорово выручил…
Народ явно успокоился и даже обрадовался - наконец-то кто-то внес ясность в ситуацию. То, что пограбить дворец не дадут, расстраивало. Зато все обрадовались тому, что не придется биться с демоном, - никого не грела мысль о такой схватке.
- Братья, не слушайте его! - неожиданно опомнился епископ. - Это не кардинал, это такой же злокозненный дух Голюса, прикинувшийся кардиналом, чтобы смущать умы честных христиан!
- Что-о?!! - немедля вскинулся дю Шевуа. - Покайся, грешник!
Одновременно с призывом покаяться он обрушил на макушку Каролюса свой увесистый крест. Тот только охнул и грохнулся бесформенным кульком на пыльные плиты дворцового двора.
- Вот! - удовлетворенно указал на него кардинал. - Вот сила животворящего креста Господня! Одно его прикосновение - и сей богомерзкий еретик, прислужник Голюса, сам лишь прикидывающийся сыном нашей Церкви, упал замертво! Чудо, братья! Воистину чудо! Возблагодарим же Господа нашего, Всемогущего и Милосердного…
Да уж, чудо из чудес… Никому даже не пришло в голову, что от такого «прикосновения» упал бы замертво почти любой из тех, кто здесь собрался. Я даже насчет себя не уверен - уж очень могучими ручищами Господь наградил своего верного служителя.
Постепенно начали подтягиваться уцелевшие гвардейцы. Их капитан был убит алебардой одного из гоблинов, поэтому всем распоряжался его заместитель. Под его руководством дворцовая обслуга занялась уборкой трупов и очисткой территории.
- Спасибо за помощь, святой отец, - поблагодарил я, пока мы бок о бок шли по дворцовым ступеням. - Без вас я бы не справился…
- Это мой долг, - неохотно буркнул кардинал. - Ты спас Ее Высочество и меня, я обязан был рассчитаться К тому же королевна просила за тебя… Скажи-ка, демон, а правда ли, что ты христианин?
- Чистая правда. Это вам миледи Лорена сказала?
- Сказала… хотя я ей, признаться, не поверил… Так ты и в самом деле веруешь в Господа? Ты же демон!
- Верую в Бога Отца, и Сына, и Святаго Духа, и ныне, и присно, и во веки веков, - перекрестился я. - Аминь.
- Необычное толкование, - пробасил дю Шевуа. - Но по сути верно. Однако сего мало, чтобы считаться истинным христианином. Ты немедля пойдешь ко мне на исповедь и сознаешься во всех своих демонских грехах, не то безжалостно отлучу от Церкви!
- Да что вы все угрожаете-то? - обиделся я. - Исповедь так исповедь, я не против… Ваше Высокопреосвященство, а почему вы так одеты-то… бедно?
- Скромность и воздержание, сын мой, скромность и воздержание! - назидательным тоном сообщил кардинал. - Все мы дети одной Церкви, что император, что последний поденщик…
После успешного подавления бунта и уборки на скорую руку дворец постепенно отходил ко сну. Со двора еще доносился шум - там восстанавливали обрушенные ворота и жгли мертвецов, а здесь, во внутренних помещениях, вновь воцарились тишина и темнота.
- Святой отец, а вы не знаете, куда подевались Сигизмунд с Лореной? - поинтересовался я, когда мы вошли в совершенно пустой тронный зал. Мертвых наемников уже успели убрать, хотя пятна крови все еще виднелись.
- Грешить пошли… - укоризненно покачал головой кардинал. - Человек - существо несовершенное, слаб он пред соблазнами мирскими. Особливо если человек юн и неразумен, как эти двое…
Я только вздохнул. Да уж, теперь Сигизмунд, как честный человек, просто обязан будет жениться…
- Становись на колени, демон, и открывай мне свою душу всю как есть! - потребовал кардинал, усаживаясь на низенькую скамеечку. - Многих убил ты сегодня, нужно немедля отпустить тебе грехи, иначе долго придется их замаливать, ох долго…
Я послушно опустился на колени. Несмотря на свой явный фанатизм и манеры, которые больше подобали какому-нибудь русскому попу-расстриге или разбойничьему отцу Туку, нежели кардиналу, прибывшему непосредственно из Ватикана, дю Шевуа вызывал у меня симпатию. Хотя бы потому, что он не плевался в мою сторону только по той причине, что я не человек.
- Святой отец, а какие новости в Ватикане? - поинтересовался я. - Я слышал, предполагалось, что Папой станет некий эль Кориано…
- Величайший грешник со времен Атталика! - тут же вспыхнул кардинал. - Святейшему Синоду были представлены доказательства его нечестивости и криводушия в делах веры! Его принародно лишили сана и отправили в изгнание в земли диких трегонтов! А Папой стал кардинал да Луко и уже успел проявить себя с самой лучшей стороны. Первым же указом он вновь вернул нечеловекам право молиться в церквях и принимать христианство, буде они того пожелают. Он отправил посольство к эльфам, чтобы умолить их не судить о всех людях по лже-Папе Джулиану. Он вернул гаргулий в Ромецию, и теперь крыши соборов снова пребудут в чистоте, ибо люди в силу своей бескрылости не могут очищать их должным образом… Но ты отвлек меня, грешник! Начинай свою исповедь и не тяни время - Господь все видит!
Я послушно принялся рассказывать кардиналу обо всем, что случилось в моей жизни за те два месяца, что прошли с тех пор, как я вылез из репликатора. Признаться, я боялся, что большую часть рассказа он просто не поймет, но, к моему удивлению, дю Шевуа оказался на редкость толковым попом.
- Правильно, - строго кивнул он, когда я рассказал об убитых мной мертвецах. - Неча трупам по земле ходить да живых людей харчить - грех это великий! Если мертвец ожил с позволения Господа, так Господь вернет ему душу, и будет он питаться не человечиной, а той же пищей, что и добрые христиане. А коли не Господь тут постарался, но Ррогалдрон - убить сего мертвеца, вот что следует сделать! Отпускаю тебе сей грех…- Тоже верно, - согласился он, когда услышал о том, что я пытался помочь Палачу. - Коли раскаялся сей несчастный в грехах нечаянных да пожелал изгнать бесов из души своей, твой священный долг ему в этом помочь. Все мы люди, все человеки… Отпускаю тебе сей грех…
- Про это уже знаю, - сообщил дю Шевуа, когда речь зашла о спасении Лорены. - Поступок, достойный верного рыцаря Господа нашего. Дракон, конечно, тоже творение Божье, но, поедая добрых христиан, он заслужил свою участь. Отпускаю тебе сей грех…
- Опять верное решение, - откликнулся он, когда узнал о том, как я убил профессора Краевского. - Высокоученый муж с душой черной, аки смоль, много бед натворить способен, коли вовремя не остановить. Отпускаю тебе сей грех…
- Достойное деяние, - без особого интереса согласился он, узнав о спасении молодого диггера Боруха.
- Ересь и непотребие! - возмутился он, когда узнал о нашем с Сигизмундом задании насчет Моисея. - Оставь сей замысел немедля, ибо не дело тревожить покой святых неверием! Кому теперь важно, сколь лет прошло в той пустыне? Грех!
- А вот насчет этого поподробнее, - заинтересовался он, узнав о том, как я расправился с крестоносцами и предотвратил Крестовые походы.
Получив информацию, кардинал потребовал рассказать ему, что вообще такое «крестовый поход». В этом мире, где не было религии наподобие мусульманской, такое явление так и не возникло, хотя, кажется, могли бы найтись и другие поводы.
- Это не христиане! - наконец провозгласил дю Шевуа. - Насаждать истинную Веру огнем и мечом - грех великий! То были еретики и отступники, и ты верно поступил, демон. Отпускаю тебе сей грех…
Я закончил свой рассказ и выжидательно взглянул на кардинала. Тот немного поморщил лоб, а потом вздохнул:
- Ох, грехи наши тяжкие… Обо всем ли ты поведал мне, грешник?
- Обо всем, святой отец.
- А о нечистых помыслах? Искушениях мыслью и духом? - строго нахмурился дю Шевуа. - Всюду грех, всюду искушение демонское… Вот со мной был недавно случай - заглянул я в один монастырь с инспекцией… Женский. И вижу - идет впереди меня одна послушница. Совсем молода еще, а телеса уже аки у коровы стельной. Стоит она ко мне задом - да вдруг возьми и урони что-то! Наклонилась низко-низко, и вот тут-то я в искушение и впал! Слаб человек, грешен, не удержался я от греха…
- Угу… - с явной завистью в голосе посочувствовал я.
- А после еще был случай - в другом монастыре. Только мужском. Все точно так же - молодой послушник, стоит ко мне задом, что-то уронил, наклонился… И опять ведь я в искушение впал! Опять согрешил точно так же!
- Святой отец… - аж передернуло меня.
- Да, впал в искушение, согрешил… - вздохнул дю Шевуа. - Опять пнул со всей силы! Да ведь сапогом!
Тут уж я вообще ничего сказать не смог.
- И ведь ничего не могу с собой поделать! - посетовал кардинал. - Как ко мне кто задом наклонится - непременно ногой ударю. А если передом кланяются - по голове бью кулаком али еще чем потяжелыпе. Так что ты, на всякий случай, мне не кланяйся, не искушай. Наследственное, может?
- Угу. Наследственное. Святой отец, а чем вы занимались, до того как сутану надели? Или вы прямо с детства готовились…
- Да нет, отчего же? Сан я принял лет тридцать всего как, а до того был простым мирянином. Фамилия у меня хоть и дворянская, но род у нас очень уж обедневший, так что начинал я на бойне. Бычков молодых забивал… Кулаком. Потом уж на дорогах работать стад…
- Караваны охраняли?
- Да нет, караваны-то я как раз грабил… Ладно, что это мы все обо мне да обо мне? Говоришь, обо всех грехах поведал, ничего не утаил?
- Ничего, святой отец.
- Ну тогда отпускаются тебе грехи твои, сын мой. Прочтешь трижды «Pater noster», трижды «Верую» и трижды «Богородице, дево». На досуге. А сейчас скажи-ка мне, где здесь обитает некий злокозненный кудесник по имени Магнус, а по прозванию Рыжебородый?
- А вам - зачем? - насторожился я.
- Как это зачем? Мы с ним еще с прежних времен знакомы - вместе караваны чистили. Он с арбалетом, я с палицей… Это потом уже я сан принял, а он в кудесники подался. Пойду выпью со старым приятелем!

ГЛАВА 31

Я намного сложнее! Внутренние проделки моего разума загадочны и темны…
Патрик Стар
Минуло три дня, с тех пор как был подавлен бунт епископа Каролюса. Дваглич вновь зажил обычной жизнью, простонародье успокоилось. Новых волнений пока что не было. Эксцессов со стороны верхов также не последовало - большая часть зачинщиков мятежа погибла еще во время неудачного дворцового штурма, а проводить массовые казни Лорену отговорил Сигизмунд. Характер у него мягкий, но из этой девицы он просто веревки вьет.
Королевна и кардинал отдельно друг от друга написали письма королю Ягдошу и отправили их на заставу с гаргульями. Сегодня утром они получили ответ - опять-таки с гаргульей. Его Величество выразил радость по поводу решительного подавления бунта городской черни, признал свою вину в том, что оставил слишком мало солдат для охраны дворца, и поздравил кардинала дю Шевуа со вступлением в должность, со своей стороны пообещав ему всяческую поддержку. Как я догадываюсь, Ее Высочество в своем письме всячески расхвалила бывшего уголовника.
По поводу избрания Папы Леона Второго король тоже порадовался. Оказалось, что он узнал об этом еще до того, как благая весть донеслась до столицы, - Его Святейшество действительно вернул гаргулий в Ромецию и разослал их ко всем европейским королям с добрыми новостями.
Судя по всему, обо мне королевна и кардинал тоже писали только хорошее - иначе почему бы Его Величеству так переменить свое мнение о демонах? В конце его письма имелась специальная приписка лично для меня, в которой он извинялся за былую неприязнь, предлагал все простить и забыть, а также просил меня позаботиться о его дочери, пока он отсутствует. Тут уж, конечно, хрен ему в сумку - дуэнья из меня так себе.
А вот о принце Сигизмунде, как мне кажется, кардинал и королевна написали несколько по-разному. Его Высокопреосвященство сухо и бесстрастно изложил факты, Ее Высочество же написала очень восторженно, порадовав папочку новостью о том. что он-де скоро станет тестем, так что пусть поторопится, иначе опоздает на свадьбу… Ну хорошо-хорошо, я подглялывал! С помощью Направления, оказывается, отлично можно читать чужие письма на расстоянии.
Так или иначе, этому факту Его Величество не слишком-то обрадовался. С одной стороны, он поздравлял дочь с тем, что она наконец-то встретила принца своей мечты, с другой же - напоминал ей, что она не крестьянская дочка, не купеческая и даже не герцогская. В королевском браке любовь, конечно, тоже желательна, но в первую очередь таковой союз должен преследовать политические и экономические выгоды. То, что Сигизмунд равен Лорене по происхождению, очень хорошо, но его родная Империя находится, мягко говоря, далековато, а значит, никаких реальных выгод Дотембрия на таком браке не получит.
С другой стороны, принц уже успел подробно рассказать королевне о своей родине, а та подробно отписала обо всем отцу и кое о чем - воеводе Владу. Тот в свою очередь заявил, что, если Сигизмунд пригонит ему из своего мира парочку лазерных танков на воздушной подушке, наполненных боевыми роботами, он за таким королем пойдет в огонь и воду. Естественно, танки он называл «огненными колесницами», а роботов «демонами-лучниками» (здешние колдуны, оказывается, умели создавать нечто, похожее на роботов, только работала эта нежить не на электричестве, а посредством магии). Ягдоша Второго такой вариант тоже заинтересовал, и он как бы между строк осведомился у меня, можно ли подобное обеспечить.
Сам же будущий зять у короля нареканий не вызвал - кардинал описал его весьма достоверно. Все как есть - умен, образован, в шахматы играет (здесь это считается очень важным умением), в драке не спасует, на танцах не опозорится, дети обещают быть здоровыми и крепкими. Опять же аристократ в хрен знает каком поколении. Да еще какой аристократ - дотембрийская королевская семья по сравнению с родом Митхату выглядела откровенно жалко!
Сейчас я сидел на небольшом холмике, наблюдая за тем, как вдалеке скачут две великолепные скаковые лошади - ослепительно-белая и гнедая в яблоках. На белой восседала прекрасная королевна Лорена, на гнедой - принц Сигизмунд. Теоретически они скакали наперегонки, на практике же получалась игра в поддавки - оба участника великодушно уступали друг другу победу.
К моему искреннему удивлению, в Дотембрии принцу всерьез понравилось. О возвращении в Империю он говорил очень неохотно, а вчера вечером я обнаружил в его ноутбуке черновик чего-то вроде прощального письма, в котором он сообщал родственникам, что обрел свое счастье в другом мире и просит-де его извинить - возвращаться он не собирается. Как это самое письмо дойдет до родственников, он, похоже, не задумывался. Мне его везти не хотелось - Император Зебр вряд ли обрадуется такому решению правнука.
Бывший заместитель капитана стражи, вчера торжественно повышенный Лореной до капитана, довольно долго уговаривал этих двоих захватить с собой на конную прогулку десяток-другой гвардейцев для охраны, но Лорена только фыркнула и заявила, что предпочитает обойтись одним мной. Моего МНЕНИЯ, конечно, никто не спросил.
Так или иначе, я скучал. Направление показывало, что в пределах пяти километров нет ничего опаснее крестьян с граблями, а больше заняться было нечем. Лучше бы я во дворце остался - с кардиналом бы в шахматы поиграли…
От скуки я даже начал собирать цветочки. Раз ромашка, два ромашка, три ромашка… о, блин, жаба! Я потянулся за неожиданной закуской, но меня тут же отвлекло новое событие. Прямо передо мной сгустился воздух, и я увидел… правильно, Серого Плаща.
- О, кто у нас здесь?! - даже как-то обрадовался я. - А я-то думаю, чего мне в последнее время не хватает? Что так давно не заходили-то, товарищ, я уж тут, грешным делом, скучать начал!
Серый Плащ продолжал стоять и смотреть. Я широко зевнул, равнодушно глядя на него - после того как он спас Сигизмунда, я уже не мог ненавидеть этого типа так, как раньше.
Вдруг… в голове как будто что-то взорвалось. Я упал на живот, корчась от дикой боли, Рабан заорал, и от того места, где он предположительно обитает, начал распространяться приятный холодок. Но медленно, слиш… ком ме… длен… нооооо…
Неожиданно что-то внутри меня щелкнуло - и время вокруг как будто остановилось. Боль исчезла бесследно, а вместо нее я вдруг ощутил полную ясность мыслей и… и на меня обрушилась куча новых воспоминаний! В меня словно загрузили информацию - передо мной с устрашающей скоростью прокрутилась вся моя предыдущая жизнь. Итак, эликсир Памяти наконец-то подействовал…
Магнус Рыжебородый был прав, когда говорил, что я вспомню все вплоть до родовых криков. В данный момент я действительно ясно видел всю свою предыдущую жизнь - от младенчества до смерти. Рождение в захолустном роддоме на окраине города Петропавловск-Камчатский… средняя школа… морское училище… служба на флоте… и много-много других событий. Очень много! Слишком много! Теперь я ясно видел, что мое превращение в яцхена стало всего лишь логической кульминацией моей же жизни!
Я родился очень некрасивым ребенком. Некрасивым - в смысле уродливым. Передо мной ясно вспыло мое отражение в зеркале - сначала мальчик, потом подросток, потом мужчина. Каждый из этих образов напоминал какого-то гоблина, У меня очень плохо росли волосы - какими-то странными пучками, оставляя уродливые залысины. Я родился с заячьей губой, а мой подбородок был таким длинным и тяжелым, что нижняя челюсть все время слегка отвисала, оставляя впечатление дебиловатости. Глаза у меня были голубыми, но настолько бледными, что казались почти белыми. Цвет кожи - да вот почти как сейчас, тускло-серый. Меня даже водили по больницам, считая, что это какая-то болезнь. Если это и была болезнь, то, во всяком случае, неизвестная науке.
Излишне говорить, что я ничуть не походил ни на отца, ни на мать. Вообще ни на кого из родственников. Впрочем, у нашей семьи их было очень мало - родители перебрались на Камчатку еще в студенчестве, когда вся страна весело и совершенно добровольно осваивала малообжитые земли. У меня были родители, у меня был младший брат, у меня было три младших сестры. Вот и вся родня. Я был самым старшим.
Само мое существование всю жизнь портило репутацию матери - даже самый снисходительный взгляд не мог отыскать ничего общего между мной и отцом. Но отец был замечательным человеком и никогда не сомневался в матери. А она в нем. В семье меня жалели… и любили. Только там меня и любили - в школе у меня друзей никогда не было, девчонки только презрительно фыркали, когда я пытался за кем-то ухаживать, а учителя постоянно снижали мне оценки - одним своим видом я портил школьную фотографию. Когда меня принимали в пионеры, тот, кто повязывал на моей шее галстук, на всякий случай надел перчатки. Дело было не только в уродстве - я у всех вызывал какое-то подсознательное отвращение…
Первоначально я не собирался служить на флоте. Идея морского училища возникла только в шестнадцать лет, когда я вернулся домой из пионерского лагеря (там меня тоже никто не любил) и обнаружил нечто настолько ужасное, что теперь я пожалел, что это тоже всплыло из глубин памяти вместе с остальным. Когда я открыл дверь своим ключом, то сначала упал в обморок, а потом, когда приехала милиция, очень долго не мог поверить, что это действительно произошло. Дело в том, что я в один день стал сиротой.
Отец… мать… брат… сестры… Всех их убили, причем убили с поразительной жестокостью, расчленив трупы, отрезав головы… по-моему, какая-то часть была даже съедена. Милиция тоже долго была в шоке. Неизвестного маньяка искали очень долго, но так и не нашли. Признаться, вначале я и сам попал под подозрение, но у меня оказалось безупречное алиби - смерть всех шестерых наступила тогда, когда я был за двести пятьдесят километров от дома.
Тогда я долго гадал, кто мог такое сделать. Сейчас… сейчас я по-прежнему не знаю, кто это сделал, но зато вижу, кто это мог сделать. Я сам. Я теперешний - с шестью руками и ядовитым хвостом. Бойня, учиненная в нашей квартире, как две капли воды походила на то, что обычно оставалось после драк с моим участием. Если бы я не был единственным яцхеном на всем белом свете, я поклялся бы, что именно яцхен там и поработал.
Потом я закончил училище и поступил на военный флот. Там меня тоже все сторонились, командование меня не любило, и по служебной лестнице я поднимался ужасно медленно - за десять лет службы так и не вскарабкался выше старшего лейтенанта. Возможно, к сорока годам мне все-таки присвоили бы капитана…
Последние три-четыре года моей жизни стали еще более мучительными, чем все, что было раньше. Прибавились постоянные головные боли, лунатизм и временные провалы в памяти. То самое, о чем писали в «деле о ЯЦХЕНе № 5». Доктора ничего не могли поделать - я продолжал ходить во сне и то и дело ощущать себя не Олегом Бритвой, а кем-то совершенно другим. Глядя на других людей, я все чаще ловил себя на мысли, что мне хочется убивать. Убивать, убивать и убивать… Жестоко и мучительно. Я держался - воля у меня всегда была железная, и мне удавалось сохранять самообладание в любой ситуации, но с каждым годом делать это становилось все труднее и труднее. Я медленно, но верно превращался в такого же маньяка, как тот же Палач…
Любому другому уже перечисленных странностей вполне хватило бы, но только не мне! Было в моей жизни еще кое-что, в чем я не признавался никому, даже докторам. И был это все тот же неугомонный Серый Плащ! Всю предыдущую жизнь он преследовал меня точно так же, как и теперь, - не проходило и месяца, чтобы он не объявлялся где-нибудь поблизости. Его никогда никто не видел, кроме меня, а он не интересовался ничем, кроме опять же меня.
Теперь я вспомнил даже, как он появился в самый первый раз. Еще в роддоме. Акушерка держала меня на руках и с тревогой смотрела на мою мать, покрытую липкой испариной, - роды были очень тяжелыми, и врачи боялись, что она не выживет. Но Серый Плащ, не видимый никем, кроме меня, приблизился к маме, что-то сделал, и она задышала ровно и спокойно. Тогда никто не обратил на это внимания - все решили, что у женщины просто оказался сильный организм.
Он появлялся и потом. И точно так же, как и сейчас, время от времени устраивал мне мелкие гадости. Когда мне был всего год, он однажды целые сутки морил меня голодом - отнимал бутылочку с молоком, выливал ее в окно и возвращал мне пустую. И так раз десять. В четыре года он разбил дорогую вазу в тот момент, когда рядом был только я. Мне всыпали. В семь лет он опрокинул меня в грязную лужу как раз в день первого сентября, когда я в новеньком костюме и с букетом гладиолусов шагал в первый раз в первый класс. В классе я, разумеется, опозорился. В десять лет он разбил большое школьное окно, опять-таки свалив все на меня… да что перечислять! Он словно бы задался целью причинить мне как можно больше неприятностей.
Но вредил он одному только мне. Случай, когда он вылечил мою мать, опять-таки был не единичным - он неоднократно помогал и другим людям, волей случая оказавшимся поблизости от меня. Кирюхину, нашему боцману, он однажды спас жизнь, когда тот, напившись, улетел за борт. Его неизбежно разорвало бы винтом, но Серый Плащ вытащил Кирюхина за шкирку. Этого никто не видел, кроме меня, а сам боцман потом решил, что ему все померещилось спьяну. Бабушку Лену, нашу соседку, Серый Плащ вытолкнул прямо из-под разогнавшегося трамвая - старушка была глуховата и не слышала сигналов водителя. Мою одноклассницу Катьку он спас точно так же, как Сигизмунда, - подставил руку, когда на нее набросился бешеный пес.
Но мне он не помогал никогда. А последним, что я увидел в своей жизни, был водитель «газели», судорожно вертящий руль и жмущий на тормоз. У него ничего не получалось - на руле лежали руки Серого Плаща…
Хотя нет, соврал - был еще один раз! Уже в больнице, когда я доживал свои последние секунды, дверь палаты распахнулась, и туда влетел профессор Краевский. Увидев меня, он буквально запрыгал от радости и принялся что-то доказывать врачу, который все еще пытался вернуть меня к жизни. А ему в ухо что-то нашептывал Серый Плащ…
Я наконец-то очнулся от навалившегося океана воспоминаний. Не знаю, сколько времени я провел в таком состоянии, но, на мой взгляд, не меньше часа. Моя жизнь одним махом удлинилась на тридцать один год и четыре месяца, но большой радости это не принесло. Внутренне я надеялся вспомнить родню, друзей… Я всегда понимал, что в таком виде я не осмелюсь показаться им на глаза, но мне хотелось хотя бы знать, что они есть…
И каков результат? Я вновь пережил душевную боль, о существовании которой доселе даже не подозревал. Вновь увидел смерть всей семьи… Из близких родственников у меня осталась только тетка в Барнауле, которую я лицезрел один раз в жизни. Если только и она не умерла за эти два года - тете Марине было почти семьдесят…
В моей предыдущей жизни не было ничего. Ничего хорошего, я имею в виду. Как ни парадоксально, но за два месяца существования в виде яцхена я получил больше приятных воспоминаний, чем за тридцать лет человеческой жизни…
- Зачем я это сделал, Рабан? - простонал я. - Так хорошо было без памяти… Как думаешь, Магнус сумеет изготовить противоядие?
- Бессмысленно, патрон, - печально отозвался мой симбионт. - Если ты снова лишишься памяти, тебе снова захочется ее вернуть.
- А ты мне скажешь…
- А ты поверишь?
- Угу. То есть нет, конечно… Не поверю.
Я поднял голову и офигел. Серый Плащ, который всегда раньше появлялся на пару минут, а потом исчезал по своим делам, стоял на том же месте, что и час назад. По-моему, он ждал моей реакции на возвращение памяти.
- Пришел позлорадствовать? - прохрипел я, чувствуя, как во мне закипает дикая, неконтролируемая ярость. Все плохое для меня сейчас сконцентрировалось в одной фигуре - этом непонятном типе в сплюснутом противогазе. - Ты! Ты убил меня!
Я прямо из положения сидя прыгнул, с силой рванув в сторону Серого Плаща. Когти вылетели из пазух, готовясь разорвать это странное создание на множество крохотных клочков.
Безрезультатно, конечно. Он снова исчез в последний момент…
- Вот он, патрон, вот он! - тут же завопил Рабан. - Прямо за спиной!
Я резко обернулся. Серый Плащ, вопреки обыкновению, переместился недалеко - всего метров на десять. Я немедленно сгруппировался и снова прыгнул на него. Все повторилось - он исчез и объявился у меня за спиной.
Я летал туда-сюда с постоянством маятника раз двадцать. Каждый раз Серый Плащ повторял один и тот же прием. По-моему, он придумал новое издевательство…
Но на этот раз я был твердо намерен поймать его и посмотреть, кто скрывается под этой маской. Я заплевал его кислотой, каждый раз промахиваясь. Я выжимал из своего тела, как из боевой машины, все что только можно было выжать, но безрезультатно - каждый раз он успевал ускользнуть за долю секунды до соприкосновения.
- Как… как ты это делаешь?… - прохрипел я минут через двадцать, в изнеможении усевшись на корточки. - Чего… чего ты хочешь?

Предыдущая страница 28 Следующая страница


29 Александр Рудазов

От перенапряжения у меня пересохло во рту, язык с трудом ворочался, слова выдавливались через силу. У яцхена слишком мощный метаболизм - я могу двигаться со скоростью молнии, но после такого перенапряжения следует долго отдыхать и много есть.
Я с трудом дополз до здоровенной корзины с мясом, которую захватил из дворцовой кухни, перед тем как отправиться на конную прогулку с этой парой аристократов. Кстати, где они? А, все в порядке - Направление указывало, что они остановились примерно в километре к северу отсюда и сейчас… в общем, с ними все в порядке, и мое появление их только разозлит.
- Ну?! - прохрипел я, с трудом запихивая в пасть копченый окорок. - Чего молчишь, морда?! Задолбал!
Сожрав всю корзину, я посмотрел на Серого Плаша уже чуть более миролюбиво.
- Ладно, замяли, - хмуро махнул верхней и средней правыми руками. - Будем считать, что ты моя личная шизофрения, воплотившаяся в таком странном виде…
- Больше нападать не будешь? - насмешливо спросил Серый Плащ. - Успокоился?
- Да нет, просто устал… - по инерции пробурчал я.
И тут меня осенило. Я резко подскочил и с огромным удивлением уставился на неожиданно заговорившего… хотя нет, не заговорившего! Заговорившую.
Серый Плащ стянул с головы капюшон, и на спину упала тяжелая волна золотых волос. А под маской… под маской обнаружилось прекрасное женское лицо. Такое прекрасное, что королевна Лорена рядом с этой вредительницей показалась бы жалкой дурнушкой. Смеющиеся карие глаза, длинные ресницы, ослепительная улыбка, нос великолепной формы, изящные ушки с тяжелыми серьгами… Такое впечатление, что эта красавица никогда в жизни не пользовалась косметикой - она ей была попросту не нужна, ее идеальную внешность помада и тушь только испортили бы.
- Ф-фух! - выдохнула Серый Плащ (м-да, теперь уже как-то стремно так ее называть), сминая в руках уродливую маску и отбрасывая ее в сторону. - Как же мне надоело носить это уродство… У меня кожа не облупилась?
Красавица сделала жест рукой, и прямо перед ней появилось небольшое зеркальце, усыпанное алмазами. Она с пристальным вниманием изучила свою красоту, осталась в целом довольна и наконец-то соизволила посмотреть на меня. Я все еще сидел с широко распахнутой пастью и глазами, выпученными даже сильнее обычного.
- Позвольте представиться, друг мой, - слегка наклонила голову она, все еще ехидно улыбаясь. - А то как-то неловко получается - мы так давно знакомы, я знаю о вас абсолютно все, а вам неизвестно даже мое имя. Можете называть меня Инанной. Будет очень хорошо, если к имени вы будете прибавлять слово «леди» - я все-таки благородного происхождения.
- Bay, патрон, мы в авторитете! - возбужденно зашептал Рабан. - Такие люди с нами общаются! Инанна, она же Иштар, она же Ашторет, - одна из богинь Девяти Небес! Это такой Светлый Мир прямо рядом с твоей Землей, - пояснил он. - Богиня Любви и Красоты, Добра и Света!
- Аш… Ашторет? - едва выдавил я.
- Лучше все-таки Инанна, - тут же поправила меня богиня. - Это имя мне было дано при рождении, а другие я получила от людей. Вы ведь тоже предпочитаете называться Олегом, а не Яковом или Яцхеном?
Я поднялся на ноги и сделал шаг вперед. Инанна продолжала насмешливо улыбаться. Я почувствовал, что совершенно не знаю, что теперь делать. Когда я гадал, кто такой Серый Плащ, я никак не ожидал, что он окажется таким… такой… в общем, этого я точно не ожидал. Сейчас я уже совсем не хотел на нее нападать - вряд ли я сумел бы себя заставить умертвить такое чудо.
- Полагаю, мне нечего вам сказать, леди. - Я взял себя в руки и снова заговорил спокойно: - Вы правы - вряд ли вы чего-то обо мне не знаете. А вот вы сами не желаете ли мне что-нибудь сообщить? Судя по тому, что вы больше не прячете свое лицо, с тайнами покончено?
- Вы правы, друг мой, - слегка поклонилась, отдавая мне должное, богиня. - Я действительно намереваюсь раскрыть вам все. И прежде всего тайну вашего рождения. Не буду скрывать - все это время я испытывала вас. Ничто в ваших путешествиях через миры не было случайным - все это было частью одного долгого испытания. И вы сдали экзамен. Оценка далека от отличной, но «удовлетворительно» вы, во всяком случае, получаете. Признаться, я ожидала худшего…
- Угу. Если бы я еще только знал, что сдаю экзамен… А что там насчет тайны моего рождения?
- Вы ведь вернули свою память, не так ли? Так скажите мне: не кажется ли вам, что вы не были обычным человеком?
Я только фыркнул. Обычным?! Да я даже слова такого не знаю!
- Именно так, друг мой, именно так. А весь секрет в том, что вы, собственно, никогда и не были человеком…
Да уж, умеет эта красотка огорошить - этого у нее не отнять…
- Весь секрет в вашем отце. Именно из-за него вы родились таким уродливым, именно из-за него к тридцати годам начали сходить с ума… а с возрастом спятили бы окончательно! Именно из-за него и заварилась вся эта каша.
- Мой отец был прекрасным человеком! - возмущенно прохрипел я.
Анатолий Николаевич Бритва был любим всеми - семьей, друзьями, сослуживцами, партией. Он был практически идеалом мужа и отца и еще более идеальным коммунистом - именно таким, какими их описывали в советских романах.
- Я говорю о вашем биологическом отце, - поправилась Инанна. - Да, друг мой, к сожалению, это так - вы незаконнорожденный. Но не думайте плохо о своей матери -она даже не подозревала, что вы противоправно носите свое отчество. Строго говоря, она никогда даже не видела вашего настоящего отца - как вы, вероятно, догадываетесь, он был очень необычным существом…
- И кем же он был? - прохрипел я, боясь услышать ответ.
- Демоном. Очень сильным демоном. Это был некто Лаларту - архидемон Лэнга.
- Вот это пинцет, патрон! - присвистнул Рабан. - Лэнг тоже по соседству с твоей Землей, и это такое гадкое место, такая мерзость… Мы с Волдресом там никогда не были, но кое-что слышали…
Я его не слушал. Я опустился на землю и теперь истерически хихикал, обхватив себя всеми руками и превратившись в своеобразный клубок. Я демон! Я демон!! Я демон!!! В конечном счете я все-таки оказался демоном! А я-то еще придуривался насчет этого…
- Как и где произошло столкновение вашей матери и Лаларту, я не знаю, - продолжала богиня. - Увы, я не всемогуща. Знаю лишь, что это случилось примерно за три года до вашего рождения. Да-да, полудемоны созревают очень медленно, и первые два с половиной года ваша мать даже не подозревала, что ожидает ребенка. Я же обнаружила вас совершенно случайно - буквально за несколько дней до вашего рождения. При рождении вы должны были убить свою мать - полудемоны всегда появляются на свет с большим трудом, но тут я сумела вам помочь.
- Спасибо, - с трудом выдавил я.
- Не за что, друг мой, - печально покачала головой Инанна. - Увы, это оказалось бессмысленно - когда Лаларту вернулся спустя девятнадцать лет, я ничего не смогла сделать. К сожалению, в сражении от меня нет никакого толка - я только и могу, что вовремя сбежать или слегка подтолкнуть того, кто и так балансирует на краю…
- Погодите-ка, леди… - прохрипел я. - Так это…
- Вы правы. Именно Лаларту убил ваших родителей, брата и сестер, - вздохнула богиня.
- Угу, - встал во весь рост я. - Рабан, стартуй! Курс на Лэнг!
- Э, патрон… - явно засомневался симбионт.
- Куда это вы собрались? - одновременно с ним приподняла бровь Инанна.
- А вы не догадываетесь, леди?! Убить эту тварь, конечно! Я его так располосую, что им можно будет подушку набить!
- Ого! - оценила мою ярость богиня. - А вы хоть чуть-чуть представляете себе, что такое Темный Мир? Вы представляете, что такое архидемон?
- Плевать!…
- И в любом случае это было бы глупо. Насколько я помню, в уничтожении базы «Уран» вы обвинили не Палача, который все это сделал, а профессора Краевского, который приказал это сделать…
- К чему вы клоните, леди?
- К тому, что Лаларту, собственно говоря, были глубоко безразличны и вы, и ваша семья. Ему указали конкретную женщину и приказали зачать ребенка - он это сделал. Спустя девятнадцать лет ему велели убить всех ваших родственников, не трогая при этом вас, - он снова выполнил приказ от и до…
- Кто?! Кто это приказал?! - с трудом прохрипел я.
- Его непосредственное начальство конечно же. Кто еще может приказывать демону уровня Лаларту?
- Имена! - потребовал я. - Рабан, записы… тьфу, блин, запоминай!
- Если бы это было так просто… - покачала головой Инанна. - Вряд ли ошибусь, если скажу, что это всего лишь часть одного грандиозного плана, в котором участвует почти вся верхушка Лэнга. Если не возражаете, я начну с самого начала. Итак, началось это около пяти тысяч лет назад, когда я была еще совсем молодой богиней… тогда я еще помнила свое существование в виде смертной. Именно тогда я и задумала завершить то, что начал мой брат Мардук, -уничтожить Лэнг, этот источник тьмы и мерзости. Именно тогда я затеяла первые приготовления к далеко идущей кампании. Я не посвящала в замысел никого, кроме одного старого друга - надо сказать, не бога. Мы договорились отложить выполнение плана на очень долгий срок - эти самые пять тысяч лет, что прошли с тех пор. Тогда Лэнг уже клонился к упадку и с каждым днем продолжал слабеть - мы хотели дождаться, пока он не ослабнет настолько, чтобы его можно было взять, по сути, голыми руками.
- Стратегически верное решение, - не стал спорить я.
- Да, верное, - кивнула Инанна. - И мы были правы - к настоящему времени Лэнг и впрямь превратился в нечто на редкость убогое. Но мы выждали более чем достаточно - ждать дальше становится опасно! Впервые я заметила приближение беды еще сто двадцать лет назад - огромный срок для смертного, но ничтожный - для богов и демонов. Тогда я услышала это в самый первый раз - в подводном городе Р'льиех шевельнулся Ктулху! Ктулху, самый великий из демонов Лэнга после С'ньяка, а С'ньяк настолько древнее существо, что давно впал в старческий маразм и не опасен ни для кого, кроме самого себя. Фактически он ровесник трилобитов… Если его растревожить, он способен на многое, но сам он никогда не спустится со своей скалы. Однако совсем другое дело Ктулху! Он практически не уступает своему повелителю в могуществе и намного превосходит его в демонической ярости и желании властвовать…
- Тут она права, патрон, - тихонько шепнул Рабан. - Ктулху - это воплощение ужаса.
- Во второй раз Ктулху шевельнулся только спустя десять лет, - продолжала богиня. - Он очень велик, и он спал больше шести тысяч лет - он не может пробудиться за один день. Но час его пробуждения близок - с каждым разом промежутки между его движениями все уменьшаются. Сейчас он делает это уже каждый месяц. Еще пять-шесть лет - и Ктулху Ужас Глубин проснется окончательно… Ктулху вполне способен сорвать печати и освободить демонов Лэнга, а что будет тогда - я боюсь даже предполагать.
Так что у нас не так много времени, как казалось тогда, в далеком прошлом…
- Угу. Это все очень интересно, но какое отношение имеет ко мне?… - Я начал раздражаться.
- Терпение, друг мой. Я догадываюсь, что именно тогда, сто двадцать лет назад, Лэнг и приступил к своему плану - плану, в котором и вам отводилась своя роль. Видите ли, их главная беда в том, что их очень мало. Архидемонов всего полтора десятка, высших демонов - что-то около трех-четырех сотен. Низших, возможно, наберется десять тысяч… Да, в их мире есть и другие существа - демоны лишь отчасти и даже совсем не демоны, но они никогда и никем не принимались в расчет. Демоны Лэнга живут очень и очень долго, но они уже давно не могут размножаться обычными способами, а с тех пор как их мир был запечатан, для них закрылись и другие способы пополнять свою численность. Но один все-таки остался - сложный, дающий осечку в девяти случаях из десяти, но все же действующий. Именно тот способ, который был применен в вашем случае. Сначала демон зачинает дитя от смертной женщины. Потом за ним внимательно наблюдают, никак не обнаруживая себя. Когда полудемон достигает совершеннолетия, его… шокируют. Чаще всего, проявляя нечеловеческую жестокость - как можно более мучительным способом убивая тех, кто ему близок. Ну а после этого происходит постепенная трансформация души. Вы уже начали сходить с ума, а если бы это продлилось, вы действительно стали бы таким же, каким был Палач, - безумным убийцей. Потом начало бы изменяться и ваше тело, пока вы не превратились бы в настоящего демона. Затем - переселение в Лэнг.
Я ошарашен но молчал. А как тут можно реагировать?
- Разумеется, вы далеко не одиноки. Таких, как вы, очень много - и в вашем мире, и в других. К сожалению, Лэнг умеет хранить тайну - вы оказались единственным случаем, который мне удалось обнаружить. Я всю вашу жизнь старалась уберечь вашу душу в целости и оградить тех, кто был всего лишь случайной жертвой… Одновременно с этим я вела подготовительную работу на базе «Уран». Да, это я нашептала тем, кому следовало, саму идею создания яцхена. Это я заставила Ямщикова, Цвигеля, Хитрова, Евсеева, Надеждина и Краевского сделать его именно таким, каким он стал. Это я внушила им большую часть идей - самим им никогда бы не удалось нарастить вам столь превосходные когти и изготовить настолько действенную целебную слизь. Я прославилась как богиня-целительница! - гордо сообщила Инанна. - А вот чувство Направления - их собственное достижение, и я очень им благодарна, это крайне полезное свойство. Единственное, чего они не сумели сделать, а я не могла им этого подсказать, - это способ уберечь ваш мозг внутри черепа яцхена и, конечно, способ путешествовать между мирами. А это тоже было очень важно - просто необходимо, друг мой, поверьте…
- Да, мне бы это пригодилось… - согласился я.
- Это всего лишь начало. Вы все больше подходили к опасной черте, после которой вас уже не удалось бы вернуть, а я все не могла найти решение. И вот тут судьба преподнесла неожиданный подарок - профессор Краевский встретился с энгахом Волдресом. К этой встрече я не имею никакого отношения, равно как и к тому, что последовало за ней. Но я этим воспользовалась. Это я нашептала Краевскому сохранить керанке в мозгу Волдреса в целости, и это я же отправила его в Санкт-Петербург - это было легче, чем отправлять вас в Москву. Как вы догадываетесь, вас я старалась не тревожить - за вами неусыпно следили наблюдатели Лэнга. Пока я носила эту маску, ни один из них не мог меня обнаружить, но они бы обязательно заметили воздействие на ваш разум…
- Так вот зачем…
- Да-да. Вы уже знаете, что это я стала причиной вашей гибели. Поверьте, это было просто необходимо. Смерть и воскрешение действуют благотворно на душу, очищают ее, просветляют разум…
- Ей можешь верить, патрон, она знает, о чем говорит, - авторитетно заявил Рабан. - Она сама умирала и воскресала целых девять раз
- Ну хорошо, дальше я уже все знаю… - Я задумчиво прошелся взад-вперед. - Но все равно не догадываюсь зачем… Теперь мне понятно, почему вы решили меня убить. Я понимаю это и даже где-то одобряю… м-да. Но для чего нужно было превращать меня в такого монстра? И зачем понадобилось лишать меня памяти?
- Лишение памяти - побочный эффект пересадки мозга, - спокойно объяснила Инанна. - Наука вашего мира еще слишком неразвита, вашим ученым не удалось бы сделать такое без потерь. К тому же в итоге это оказалось неплохим дополнительным испытанием. Что же до превращения вас в яцхена… тут уже в действие вступает мой план. Сейчас я все объясню.
- Любопытно будет послушать, - согласился я.
- Через три-четыре месяца очнется после временной смерти тот самый мой старый друг, о котором я упоминала. Некто Креол Урский - бывший Верховный Маг Шумера. Отвратительный характер, но в своем деле редкий мастер. Вы кое в чем похожи. Его задача - собрать армию и создать особое оружие против демонов. Думаю, он справится. Но войско и оружие - еще не все на войне. Есть еще одно необходимое условие победы - точная информация о противнике. То есть нам необходима разведка. И вот с этим дело обстоит из рук вон плохо. Мне самой доступ в Лэнг закрыт - я совершенно ничего не знаю о том, что там сейчас творится. Да, я слышала пробуждение Ктулху… думаю, в ближайших к Лэнгу мирах это слышали все, кто хоть что-то смыслит в магии. Об их плане насчет пополнения своей численности я узнала совершенно случайно, и вы остались единственным, кого мне удалось вытащить. О других их планах - а я не сомневаюсь, что есть и другие! - я вообще ничего не знаю. Кое-какую информацию сможет раздобыть Креол - у него есть некоторая связь с Лэнгом. Но на многое рассчитывать тоже не приходится - он все равно останется чужаком, и вряд ли стоит ожидать, что демоны Лэнга с ходу кинутся делиться с ним своими тайнами.
- Значит, вам нужен Штирлиц, - хмыкнул я.
Впервые я увидел леди Инанну озадаченной. Она слегка изогнула левую бровь, непонимающе моргнула, а потом попросила объяснить, что означает это последнее слово. Я с удовольствием рассказал - я как раз не так давно смотрел «Семнадцать мгновений весны», еще в мире двадцать девятого века.
- Вы правы, мне нужен Штирлиц, - наконец снова улыбнулась богиня. - Но где его взять? Ни один из высших и даже низших демонов Лэнга никогда не согласится помогать богине Света, а от прочих обитателей этого мира проку еще меньше, чем от чужаков. Нет, по-настоящему важную информацию можно получить только от кого-то из верхушки - от архидемонов. Поэтому я и решила подменить одного из них.
- Кем? - медленно спросил я, уже догадываясь, что услышу в ответ.
- Естественно, вами, друг мой. Демонов Лэнга не проведешь простой магией - их там слишком много и они слишком могущественны. Поэтому мне и пришлось прибегнуть к столь сложному плану. У вас душа демона - этот тест вы пройдете с легкостью. Вы сын Лаларту, и ваши ауры практически идентичны. Ауру нельзя изменить, но ее можно чуть-чуть подправить, если знать как. А для меня это уж точно не проблема. Ваш керанке позволит защитить ваш разум от ментального сканирования - никто из демонов Лэнга не проникнет в ваши мысли. Но была еще одна проблема - внешность. С помощью магии я могла превратить вас в кого угодно, но глупо было бы ожидать, что в Лэнге вас не разоблачат. Поэтому мне и пришлось обратиться к методам, не несущим в себе ни единого грана магии. И в конечном счете все получилось как нельзя лучше - ваш нынешний облик просто безупречен. Да, друг мой, яцхен - это точная биологическая копия вашего отца, Лаларту!
Надо сказать, что нечто подобное я и ожидал. Я с новым интересом осмотрел самого себя-со всех сторон. Вот как, выходит, выглядит мой главный враг…
Неожиданно мне пришло в голову одно маленькое противоречие. Я с подозрением поглядел на Инанну и сказал:
- Леди, если этот Лаларту выглядит точь-в-точь как я, то как он умудрился меня родить? Я, знаете ли… - Я намекающе указал себе между ног.
Богиня заливисто рассмеялась, любуясь моим неподдельным смущением, а потом снисходительно сообщила:
- Вы попросту еще несовершеннолетний, друг мой. Ваше яцхеновское тело пока что не достигло половой зрелости. Думаю, где-то через полгодика вас ожидают некоторые перемены…,
Первая приятная новость! Сейчас я не задумывался над тем, что в моем нынешнем обличье мне вряд ли удастся найти для себя подружку. Моя душа просто ликовала от приятнейшей новости - я не евнух!
- Так какие же у вас планы, леди? - все еще пребывая в счастливой эйфории, спросил я.
- Для начала вы закончите свои дела здесь, - задумчиво пожала плечами Инанна. - Я не зря помогала вам свести вместе принца Сигизмунда и королевну Лорену - я ведь все-таки богиня Любви, а эти двое самой судьбой предназначены друг другу. Я просто не смогла удержаться, чтобы не соединить их вашими руками.
- Купидон из меня так себе… - проворчал я.
- Не прибедняйтесь, друг мой, вы прекрасный купидон, - снова расхохоталась богиня. - Думаю, вы захотите посетить свадьбу этих двоих? Нетрудно предвидеть, что она не за горами… У вас будет в запасе что-то около полугода - Креол вначале должен проснуться, а затем также привести свои дела в порядок - думаю, его ожидает шок, когда он увидит то, во что превратился мир, пока он спал… Кладем на это месяца два, не меньше. До этого времени вы свободны. Потом… потом вы прибудете ко мне, на Девять Небес, и уже там начнем первую часть операции. Креол Урский - великий демонолог, ему не составит труда вызвать и пленить даже такого могучего демона, как Лаларту. Ненадолго, разумеется, но нам многое и не нужно - вдвоем с Креолом вы легко сможете его убить. А после этого вы займете его место…
- Угу. Так вы предлагаете мне убить своего… м-да, все-таки отца… - Я задумчиво уставился на богиню. - Потом я должен буду на несколько лет переселиться в мир, по описанию похожий на ад… там я, кстати, уже был… Ну а в конце концов мне предстоит постоянно рисковать жизнью, сначала добывая для вас ценную информацию, а затем помогая вам в войне… Я правильно понял свою задачу, леди?
- Именно это от вас и требуется, друг мой, - спокойно кивнула Инанна. - Так вы согласны?
- И вы еще спрашиваете?! - разъяренно прохрипел я. - Разумеется, я согласен

Предыдущая страница 29


Александр Рудазов - Биография

Александр Рудазов

На основную страницу

Биография

Рудазов Александр Валентинович. Родился 1 апреля 1981 года в городе Куйбышеве (ныне - Самара). Национальность - русский. Образование высшее техническое.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 5)
    • ГЛАВА 8 (Страница 6)
    • ГЛАВА 9 (Страница 7)
    • ГЛАВА 10 (Страница 8)
    • ГЛАВА 11 (Страница 9)
    • ГЛАВА 12 (Страница 10)
    • ГЛАВА 13 (Страница 11)
    • ГЛАВА 14 (Страница 12)
    • ГЛАВА 15 (Страница 13)
    • ГЛАВА 16 (Страница 15)
    • ГЛАВА 17 (Страница 15)
    • ГЛАВА 18 (Страница 16)
    • ГЛАВА 19 (Страница 17)
    • ГЛАВА 20 (Страница 18)
    • ГЛАВА 21 (Страница 19)
    • ГЛАВА 22 (Страница 19)
    • ГЛАВА 23 (Страница 20)
    • ГЛАВА 24 (Страница 21)
    • ГЛАВА 25 (Страница 22)
    • ГЛАВА 26 (Страница 24)
    • ГЛАВА 27 (Страница 25)
    • ГЛАВА 28 (Страница 26)
    • ГЛАВА 29 (Страница 27)
    • ГЛАВА 30 (Страница 28)
    • ГЛАВА 31 (Страница 28)


Александр Рудазов

Три глаза и шесть рук

Цикл: "Яцхен" - 1

 Читать книгу

Аннотация

Проснуться утром и обнаружить, что ничего не помнишь о себе и своей прошлой жизни, — что может быть хуже? Многое. К примеру, обнаружить, что ты, собственно, уже не совсем ты. То ли считать разучился, то ли и в самом деле у тебя шесть рук. А за спиной хвост. И крылья. Ну и кто ты после этого? Но дальше — больше. Оказывается, ты отнюдь не у себя в квартире, а на какой-то научной базе, полной мертвецов, где-то неподалеку бушует маньяк, тебя преследует какой-то странный тип в сером плаще, да еще в голове звучит чей-то чужой голос… Для такой кучи проблем даже шести рук покажется маловато…

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel