Александр Рудазов - Самое лучшее оружие

1 Александр Рудазов

...его главные внутренности - львы, его малые внутренности - собаки, его спинной хребет - кедр, его пальцы - тростник, его череп - серебро, излияние его семени - золото.
Божественная Анатомия
Существуют четыре основные стихии - Огонь, Воздух, Вода и Земля. Но кроме этого существуют еще и две первостихии - Свет и Тьма. Из сочетания этих последних состоит человеческая душа.
Магическая книга Креола

Глава 1

Человек всегда стремится возвратиться домой. Однако по возвращении его всегда тянет в новое путешествие...
Робинзон Крузо
Стояло начало апреля. Очень теплого, даже жаркого апреля. Как, впрочем, и почти всегда в прекрасном городе Майами. В смысле солнца и купания Флорида с легкостью обставляет даже Калифорнию. Да и вообще в этом отношении с ней мало кто может конкурировать.
В курортной зоне, буквально в паре сот метров от одного из лучших пляжей, стояло великолепное бунгало. Да что там бунгало - целая вилла! В этом доме уже почти полвека жил некто Джозеф Теодор Риппл. Или просто дедушка Джо - ибо всего через две недели ему исполнялось девяносто лет, и число его внуков не так давно перевалило за двадцать - весьма почетное число. Старикан был настоящим патриархом целого клана Рипплов... впрочем, большинство его внуков носили другие фамилии, ибо из девяти его детей лишь трое были мальчиками. Один из них принял католичество, стал священником и остался бездетным, а второй скончался в двадцать лет, также не успев оставить потомство. Однако престарелого отца семейства это мало огорчало - он вообще не умел грустить. Может, потому и прожил так долго.
На юбилей собирался почти весь клан - родичи слетались со всей Америки, а кое-кто должен был прибыть и из-за рубежа. Хотя пока что прибыла лишь самая младшая дочь - Агнесс Риппл, вышедшая замуж за китайского эмигранта и взявшая фамилию Ли. Разумеется, вместе с ней прилетели зять и двое внуков - Дэвид и Эдит Ли. Вторая - с мужем и сыном. Дэвид Ли пока что оставался холостяком. А вот третья внучка очень огорчила дедушку - даже не прислала открытку с поздравлением. Впрочем, от нее уже четыре месяца не было ни слуху, ни духу. Агнесс понятия не имела, где ее дочь, а Мао, похоже, знал, но отмалчивался.
- Чаво-чаво?! - проорал дедушка Джо, прижимая к уху слуховой рожок.
- Я говорю - сегодня вторник!!! - чуть не охрип от собственного крика пожилой китаец, в этот самый рожок кричащий. - Успокойтесь, дедушка, вам вредно волноваться!
- Напиваться?! - возмутился старик. - Кто напивается, юноша?! Я трезв, как стеклышко!
- Вол-но-вать-ся !!! - еще больше усилил крик Мао.
- Как не стыдно?! - чуть не соскочил со своей коляски патриарх. - Как не стыдно так выражаться? Такой приятный юноша, и так ругается! Вот когда я был молод...
- Ф-фу... - утер пот его зять. Мао Ли отнюдь не был юношей - ему недавно исполнилось пятьдесят шесть, но рядом с тестем он казался просто мальчишкой. - Никогда ей этого не прощу - оставить меня приглядывать за этим ископаемым...
Сейчас во всем огромном доме остались только они двое - Агнесс с сыном, дочерью, зятем и внуком отправились в поход по магазинам. Надо было торопиться - через несколько дней этот дом будет кишмя кишеть от родственников, следовало заранее запастись провизией, спальными матрасами (в доме было семь гостевых комнат, но требовалось как минимум втрое больше), посудой и прочая, прочая, прочая...
На хозяина надежды было мало - дедушка Джо передвигался в инвалидной коляске, ужасно похожей на гроб на колесиках, слышал только самые громкие звуки, и то если источник был непосредственно возле уха, а его маразм крепчал с каждым годом. Он уже лет двадцать, как овдовел, давно забыл даже имя своей покойной жены, и порядок в доме поддерживала приходящая горничная. Точнее, четыре приходящие горничные - одна не справлялась. Благо мистер Риппл когда-то был одним из самых дорогих адвокатов штата, и скопил вполне достаточно на долгую обеспеченную старость.
Мао вздохнул, с легким раздражением глядя на веселого старичка, с большим удовольствием выдувающим мыльные пузыри через соломинку. Его тесть уже несколько лет довольно слабо понимал, что вообще вокруг него происходит. К примеру, он считал, что на дворе все еще стоят восьмидесятые - более поздние эпохи уже не сумели оставить в его голове заметного следа.
- Чаво ты сказал?! - неожиданно заорал виновник надвигающегося торжества, хватая ртом один из пузырей. - Сегодня пятница или суббота?!
- Вторник!!! - чуть не лопнул от крика Мао. Разговаривая с дедушкой Джо, любой человек очень скоро начинал кричать во всю мощь легких, причем без особой надежды, что он хоть что-нибудь услышит. Впрочем, это не имело значения - даже когда он слышал, то все равно не понимал смысла сказанного.
- Что ж ты орешь-то так?! - неожиданно хорошо все услышал дедушка. - Так и оглохнуть недолго! Эх, молодежь, молодежь...
В дверь позвонили. Хозяин дома, разумеется, ничего не услышал, продолжая выдувать мыльные пузыри. Мао пошел открывать сам, внутренне гадая, кто бы это мог быть - Агнесс и дети должны были вернуться только через пару-тройку часов, а других гостей на сегодня не планировалось. Вот завтра ожидали Шолдеров, а послезавтра должны были прибыть Кримсоны. Роберт Шолдер был женат на Марджери - четвертой дочери дедушки Джо, а Лайон Кримсон - на Джоанне, седьмой дочери.
До двери Мао так и не дошел - она распахнулась сама. Хотя была надежно заперта изнутри.
- Я сколько раз просила тебя так не делать? - задала риторический вопрос миловидная девушка, появившаяся на пороге, а в следующую секунду кинулась Мао на шею: - Папочка!
- А... О... Доча?! - расширились глаза полузадушенного китайца. - Вы... вы...
- Мама здесь? - повертела головой Ванесса. - Привет, дедушка!
- Чаво?! - заорал старик.
- Вон, противная девчонка, ты где пропадала столько времени?! - все еще недоверчиво осмотрел ее отец. - Доброе утро, Лоренс, - кивнул он человеку, вошедшему следом.
- Папа, ну хватит уже его так называть! - наконец-то отпустила отца девушка. - Ты же все давно знаешь! Так мама здесь?
- Будет через пару часов... - Мао наконец-то смог выкроить минутку, чтобы осмотреть нежданных гостей как следует.
Его дочь не подавала о себе вестей почти четыре месяца. После того, как она последний раз позвонила из Канады, ее сотовый замолчал. Наглухо замолчал - как будто улетел на другую планету. Или в другую Вселенную...
Но сейчас она стояла перед ним, живая и невредимая. Она порядком загорела, стала по-другому двигаться - как будто только что прибыла из горячей точки, и выглядела до жути довольной жизнью. А еще она была очень необычно одета - по какой-то средневековой моде. На ногах сапоги с ботфортами, на голове шляпа с пером, к поясу пристегнута новенькая шпага, на груди висит тонкий изящный кулон, похожий на рубиновую каплю. И еще кобура с пистолетом, тщательно спрятанная от посторонних глаз.
Ее спутник - воскресший шумерский архимаг Креол, выглядел примерно так же. С тех пор, как Мао видел его последний раз, он явно еще немного помолодел - тридцать лет, никак не больше. Если учесть, сколько ему было на самом деле... Одет по той же моде, что и Ванесса, на голове такая же шляпа, но к поясу пристегнут длинный нож с золотой рукоятью и золотой же жезл, похожий на королевский скипетр. На боку висит прямоугольная сумка.
- Мамы нет, это хорошо, - кивнула Вон, целуя дедушку в темя. - А еще кто-нибудь дома?
- Только мы с дедушкой, - растерянно ответил Мао. - А что?
- Дедушка не считается, - довольно потерла руки его дочь. - Он глухой.
- Доча, так куда вы исчезали-то? - нетерпеливо спросил отец. - Ты бы хоть предупреждала, что так надолго...
- Папа, ну хватит уже! Мы только что из Каабара - буквально сегодня прибыли! Леди Инанна перебросила нас с Девяти Небес прямо сюда, чтобы не пришлось лететь от самой Канады, так что мы налегке, без коцебу. У вас сейчас какое число?
- Десятое апреля... Доча, давай, присаживайся, и спокойно мне все рассказывай, а то я пока что ничего не понял... Вы есть будете?
- Потом! - отмахнулась девушка. - Мы в Хрустальных Чертогах перекусили. Сейчас все расскажу - ты со стула упадешь! Я еще и слайды сделала!
Рассказ Ванессы затянулся на целый час. Креол слушал равнодушно, время от времени вставляя короткие комментарии, а вот у Мао глаза округлялись все сильнее и сильнее. Ему были продемонстрированы дворянский перстень, настоящая шпага, купленная у кахальского оружейника в Зингенцефельде (старую шпагу Ванесса сломала о мордента, поэтому в последний день перед отбытием приобрела новую, и на этот раз не такую никчемную), высушенный глаз василиска, подаренный лодом Зорджаком, коготь гветелквира, обрывок балахона Служителя, набор для игры в шатрангу и целая куча прочих сувениров из иного мира. Кое-что она тут же презентовала отцу, в том числе великолепную ониксовую чашу с рубинами - один из подарков императора Ста Тысяч. А потом дошла очередь до фотографий...
Здания и пейзажи Каабара весьма впечатляли. Эссум, Мевдагом, Собор Святой Метхере, монастырь Святого Алкеалола, вулкан Гекетор, да и просто улицы городов, лесные и морские виды...
- Пап, переверни, - подсказала Вон, заметив, что отец рассматривает фото Хур-Ааани вверх ногами.
- То-то я смотрю, земля не с той стороны... - пробормотал Мао. - Это что - настоящее?!
- Хур-Ааани - императорский дворец Ста Тысяч! - важно подняла палец Ванесса. - Через три «а» - это очень важно! Если пропустишь хоть одну, тебя прирежет первый же имперец.
- А это ч-что? - заморгал Мао, глядя на очередной снимок. На нем была куча мертвых созданий, похожих на серо-белых обезьян, и его дочь, гордо попирающая эту кучу ногой.
- Охота на браксов, - с подчеркнутым равнодушием отмахнулась та. - Ты вот этот посмотри!
«Вот этот» оказался еще эффектнее. Снимали с палубы какого-то судна. Видно было ночное озеро, и в нем две каких-то огромных твари, похожие на помесь дельфина и свиньи. На спине одного из них восседает рыцарь в сверкающих латах, вонзающий монстру меч в затылок. А перед всем этим стоит Креол, воздевающий руки к небу, и с чистого неба бьет ослепительная молния. Этим кадром Ванесса гордилась сильнее всего - он получился просто фантастически удачным.
- А сколько всего не получилось заснять! - посетовала она. - Особенно Гору Близнеца - вот там столько всего было... Знаешь, какой он страшный?!
- Этот человек мертв? - вдруг спросил Креол, все более подозрительно глядящий на дедушку Джо.
- Дедушка, проснись!!! - заорала Ванесса ему в слуховую трубку.
- Чаво?! - возмущенно откликнулся старик. - Не смей орать, когда я сплю !
- Живой пока... - улыбнулся Мао.
- А пахнет, как мертвый, - брезгливо поморщился маг.
- Ну простите... - обиделся за дедушку Мао. - Ему все-таки девяносто лет!
- Я в свои девяносто выглядел вдвое моложе, - хмыкнул Креол. - А это что за штука?
Он забрал у вновь уснувшего старика баночку с мыльным раствором и сам начал пускать пузыри. Причем делал он это с предельной сосредоточенностью, как если бы занимался какой-то очень важной работой.
- Ну теперь-то, надеюсь, вы останетесь у нас, на Земле? - подозрительно спросил Мао. - Как это странно звучит - у нас, на Земле... Как будто с инопланетянином разговариваю!
- До дедушкиного дня рождения останемся здесь, - согласилась Вон. - Инанна там разбирается со своим миром, лод Гвэйдеон собирает паладинов в Каббасиане, так что мы с Креолом временно не у дел, вот и взяли маленький отпуск... А через недельку в новую командировку!
- Но...
- Даже не возражай, - непреклонно заявила Ванесса. - Папа, ты просто не представляешь, как это все здорово! Я всю жизнь мечтала о таких приключениях!
- Но ведь это опасно...
- В полиции тоже было опасно, - пожала плечами девушка. - Да ладно тебе, папочка, ну что ты со мной, как с маленькой?! Что со мной может случиться?
- Сожрут? - предположил Мао. И сразу же, без всякого перерыва: - А может, вы и меня прихватите?
- Если мама разрешит, - хитро прищурилась Вон.
- Так нечестно - это удар ниже пояса! - возмутился отец. - Ладно, поймала... Только вы уж позаботьтесь о моей дочери, хорошо? Мистер Креол, я к вам обращаюсь!
Маг только промычал что-то невнятное, продолжая пускать пузыри.
- А где ваш джинн?
- Остался в Хрустальных Чертогах, - равнодушно отмахнулась Вон. - Он в последнее время вообще редко просыпается - ему на Рождество такое счастье подарили... Кстати, мы ведь не только к дедушке - мы еще и по делу!
- Да?
- Здесь ведь поблизости есть космодром, верно? - понизила голос Ванесса.
- Ну, не то чтобы поблизости... - задумался Мао, никогда этим не интересовавшийся. - Где-то в штате есть, конечно - это же Флорида... А зачем вам?
- Надо, - уклончиво ответила девушка. - Нам бы еще как-нибудь в Пентагон проникнуть...
- А это еще зачем?! - все сильнее пугался ее отец.
- Мне нужна ядерная бомба, - ответил Креол. - А лучше несколько. И ракета. И хорошо бы атомную станцию... Большую!
- За-за-зачем? - начал заикаться Мао.
- Да он шутит, папа! - рассмеялась Вон, показывая Креолу под столом кулак. - Ой, слушай, мы ведь уже почти двое суток не спали! Давай все потом, ладно? Дедушка Джо, ты нам выделишь место, где поспать?
- Чаво?! - очнулся старик.
- Сейчас проверим, - тут же начал листать блокнот на столе Мао. - У нас тут скоро жуткое столпотворение будет, комнаты бронируются, как в гостинице... Да уж, дела... Доча, свободной осталась только маленькая мансарда - пойдет?
- Да нам хватит, мы там только ночевать будем, - не стала спорить Ванесса. - Я ему обещала Диснейленд показать...
- А-а-а... - понимающе протянул Мао. - Ну, тогда сейчас надуем вам «Аэроспэйс» - мы много купили... А то в мансарде только одна кровать... большая, правда.
- Тогда и не стоит беспокоиться, папочка, - ласково поцеловала его в лоб Ванесса. - Нам хватит.
- В смысле? - моргнул отец. - Я же говорю - там только одна кровать... или вы... о-о-о, понятно...
- Ну ты же у меня такой умный, ты все понимаешь, - похлопала глазами Ванесса. - Передай маме, что я ее очень люблю, и скажи, чтобы нас не беспокоили. О'кей? Кстати, а Эдит с Дэвидом тоже здесь?
Мао кивнул, все еще переваривая неожиданную новость. В принципе, он нисколько не возражал, Креол ему нравился, но его обижало, что его мнением никто не поинтересовался. Да уж, кого теперь волнует отцовское согласие...
- Дэвида даже близко не подпускай! - грозно заявила Ванесса. - А то опять полезет с кулаками, придурок, и не будет у меня больше брата...
Дэвид Ли, старший брат Эдит и Ванессы, был очень хорошим человеком. Образцовым сыном и братом. Но был у него один маленький заскок - он считал секс до свадьбы ужасным грехом. Потому, скорее всего, до сих пор и не женился. Никаких проблем бы не было, если бы он следил только за собой. Но он с таким же рвением оберегал честь своих сестер. Своему деверю Джулиану он четыре раза бил морду, заставая его с Эдит до того, как эти двое поженились. Странно, что Джулиан вообще нашел в себе силы после такого сделать предложение Эдит - трое предыдущих ухажеров сбежали, убоявшись внушительных кулаков Дэвида. Пару раз подобное случалось и с Ванессой, пока Дэвид и остальные не уехали из Сан-Франциско. В Калифорнии остались только сама Вон и Ли Ченг - ее второй дедушка, все остальные перекочевали на восток, поближе к остальным членам обширного клана Рипплов. Агнесс настояла, разумеется...
Разумеется, Мао пообещал, что даже близко не подпустит Дэвида к их мансарде. Он-то видел, на что способен разъяренный Креол, и примерно представлял, что произойдет, если этот защитник младшей сестры вздумает проучить архимага своим любимым способом... Хотя и Ванесса, и ее отец понимали, что это лишь временное решение, что Дэвид все равно очень быстро обо всем догадается, и непременно попытается подловить Креола где-нибудь в уединенном местечке... Она, правда, заранее предупредила мага о возможности такой ситуации и заставила его пообещать, что он не станет убивать Дэвида. Тот пообещал, хотя и неохотно.
- Па, и добудь нам еще что-нибудь из одежды... - с сожалением сняла шляпу Ванесса - ей нравился ее теперешний наряд. - Мы не успели переодеться перед прыжком...Ну все, пока, увидимся вечером, о'кей?
- Кто это был?! - заорал дедушка Джо, сообразив наконец, что последнюю пару часов рядом с ним кто-то сидел. - А?!
- Твоя внучка, дедушка! - крикнул ему в трубку Мао. - Моя дочь - Ванесса! Ну ты помнишь - Вон!
- Чаво?! А, да, вспомнил! Я думал, она ниже! Зря она носит волосы в хвост - приличные девушки так не стригутся!
- Дедушка, в хвост волосы у Креола! - попытался объяснить Мао. - А, ладно, все равно ты не поймешь...
- Эт' я что же, по-твоему, тупой?! - оскорбился неожиданно все услышавший старик. - Как не стыдно, юноша?! Про что эт' они говорили - про каких-то колдунов?! Эт' кто из них колдун - тот, что с золотой палкой?! А?! Ты мне не темни, я не тупой!
- Когда надо, так не докричишься, а вот когда не надо, так все слышит, старый хрыч... - досадливо пробормотал Мао. - Нет, дедушка, ты все не так понял - они просто рассказывали про новый фильм! Фильм, понимаешь?
- А, фильм... - успокоился старик. - Эт' дело хорошее, эт' я понимаю... Я тебе рассказывал, какой я недавно фильм смотрел?!
- Четыре раза рассказывал, - вздохнул Мао. - Но с удовольствием послушаю еще разок...
- Папа у меня - золото, - облегченно вздохнула Ванесса, запирая дверь мансарды. - Ну что, будем спать или...
- Сначала или, - кивнул Креол, расстегивая фибулу плаща. - Думаю, с ядерной бомбой мы еще успеем - это не срочно. Да и не обязательно... А вот ракета мне очень нужна...
- Вчера ты еще и слова-то такого не знал, - хмыкнула Ванесса, сражаясь с заевшей застежкой на правом ботфорте. - Зачем она тебе?
- Отличная вещь, - авторитетно заявил Креол. - Заполню ее Светом Зари до краев, запущу повыше, она там взорвется - у всего Лэнга связь грюкнется! На войне первое дело - лишить противника связи!
- У них разве есть связь? - удивилась Вон. - Что-то я там ни одного телефона не видела...
- Не телефонная - телепатическая. Свет Зари хорошо грюкает мозги демонам, только высоту нужно побольше, чтоб сразу всех захватить. Что-нибудь магическое они засекут и собьют - у них воздушная оборона хорошая, а вот техника - самое оно, против нее они не готовы... А вот от бомб там большого толку не будет - в Темных и Светлых мирах они слабо действуют... Нет, будем работать по старинке - бить руками и ногами...
- Ну, значит, договорились - будем покупать ракету, - решила Ванесса. - Шаттл какой-нибудь... Только вот в чем проблемка - у нас их не продают!
- Украдем, - пожал плечами Креол.
- Она большая, - задумалась Вон. - Громоздкая. В руках ее не утащишь. Надо что-то придумать...
Если бы полгода назад ей кто-нибудь сказал бы, что она будет сидеть и совершенно спокойно обдумывать способы похищения космической ракеты, она бы только громко рассмеялась. Но ученичество у Креола шло полным ходом - если колдовать Ванесса пока еще не научилась (она до сих пор не могла сдвинуть даже перышка), то вот система ценностей у нее менялась все радикальнее. Впрочем, пока еще она не отдавала себе отчета в том, что уже почти приняла жизненное кредо Креола - маги выше законов...
- Может быть, тайком проникнуть на космодром, а потом вместе с ней прыгнуть на Девять Небес? - предложила она.
- Слишком велика - я один не утащу. Нужен большой портал.
- Тогда подгоняем коцебу, открываем портал... хм-м, а вот как ракету в него пропихнуть? Как их вообще перевозят?
- Потом подумаем, - предложил Креол, снимая последнюю деталь одежды.
Ванесса перевела взгляд пониже и согласилась, что продолжить планирование можно и позже. Намного позже...

Глава 2

Что может быть важнее семьи?
Крон Уранид
Ванесса проснулась, когда солнце уже близилась к закату. Креол сидел возле маленького чердачного окошка и что-то задумчиво писал на бумажке, время от времени щелкая на калькуляторе. В последнее время он начал отдавать должное этому изобретению двадцатого века. Более того - он уже начал осваивать компьютер. С поразительной скоростью, как и все, за что брался.
- Проснулась, ученица? - деловито осведомился он, не поднимая глаз. - Это кстати - я забыл, где здесь клавиша факториала. Вставай и показывай.
Вон, сердито зевнув, вылезла из постели и ткнула пальцем в искомую кнопку. То, что они с Креолом стали больше, чем друзьями, нисколько не отразилось на его манере общения. Вряд ли он вообще умел проявлять душевную теплоту...
- Что считаешь? - с любопытством спросила девушка, присаживаясь рядом. Затруднять себя одеванием она не стала. Впрочем, на Креоле тоже были только штаны, шляпа и сумка с инструментами.
- Считаю... - неопределенно повертел пальцами он. - Считаю, сколько мне нужно будет войск. В данный момент у меня тысяча шестьсот паладинов - это в приход. М-да... И больше пока что ничего нет. Конечно, уже кое-что, но по всем расчетам получается, что нужно по крайней мере тысяч десять... Самый минимум! Причем воины должны быть не хуже тех же паладинов, и, желательно, разного типа... Придется изыскивать резервы...
- А где?
- Ну, скорее всего там же, где и паладинов, - пожал плечами маг. - В мирах. Посмотрим, поищем... Время пока терпит. Теперь о другом - с разрушением связи мы определились. Построим световую ракету, объединим магию и технологию... Дальше нужно будет как-то уничтожить С'ньяка - он один стоит двадцати архидемонов... Когда я начну штурмовать Лэнг, он обязательно спустится со своей скалы. Значит, нужно его опередить. Что может уничтожить С'ньяка?
- Адамант? - предположила Ванесса.
- Адамант, верно, - согласился Креол. - Но он на дороге не валяется, других таких залежей в нашем мире не осталось, я проверял. Собирать по крошке неохота... И как я к нему подберусь с этим адамантом, спрашивается? С Саккакхом получилось легко - он-то не мог ни убежать, ни сопротивляться... А вот C'ньяк - задачка посложнее... Дальше на очереди Ктулху - его тоже придется как-то убивать. Еще нужно разрушить Кадаф, уничтожить душу Азаг-Тота, убить Йог-Сотхотха... Потом, Лэнг - это не цельный монолит, кроме основной метрополии там еще Глубинное Царство, Мертвое Царство, Ледяное Царство... Дагон, Нергал, шогготы, старцы - это все дополнительные проблемы... Хотя с Нергалом можно попробовать договориться - он получше остальных... А всех остальных убьем... да, убьем...
Креол очень любил слово «убить». Он употреблял его часто, охотно, с большим удовольствием и никогда не заменял никакими синонимами. К примеру, слово «умертвить» он не произносил ни разу в жизни. Собственно, он даже не знал такого слова. Впрочем, этот синоним чисто книжный - кто-нибудь когда-нибудь слышал, чтобы его произнес вслух живой человек?
- А остальные боги не помогут? - оперлась на его плечо девушка. - Там, на Девяти Небесах, ведь есть и другие...
- Может быть, что-нибудь и подкинут - Прекраснейшая обещала походатайствовать, - с сомнением почесал подбородок Креол, машинально массируя ученице спину. - У многих богов есть вполне приличные войска. Гигантские пауки, снежные мелморфы, солнечники, джинны, тритоны, наги, павахтуны, архоны... Но особо на них рассчитывать не стоит, много они все равно не выделят. По сотне с каждого - считай, уже повезло... В первую голову следует все-таки думать о С'ньяке - есть у меня пара мыслишек...
- Мр-р? - невнятно пробормотала Вон - массаж Креол тоже умел делать лучше всех.
- Вариант раз - адамантовая бомба, - задумчиво поставил какой-то значок на бумаге маг. - На манер ваших атомных, только вместо урана или плутония применим адамант. Он, конечно, не радиоактивен, но тут уж я позабочусь. Но есть две проблемы - где взять такую гору адаманта и кто мне такую бомбу сделает? Я не умею. Да уж... Вариант два - яд Ралеос. Очень сложный яд, но сварить его все же чуть легче, чем сделать бомбу. Он, правда, не настолько силен, чтобы убить бога, но здоровье у него будет уже не то... Только вот как С'ньяку этот яд подсунуть? Задачка... Лучше всего, конечно, Крест Стихий - очень мощно, надежно и просто в применении. Вещь одноразовая, но крайне действенная... Но сделать его очень нелегко - Крест Стихий состоит из очень редких компонентов, и раздобыть даже один-единственный будет сложно... Будем думать, решать...
- Армия - это тоже полдела, - авторитетно заявила Ванесса, с сожалением начав одеваться. - Армию нужно кормить, поить, одевать, где-то держать... Когда вы с Инанной решили наступать? Только через пять лет! А столько времени в палатках не перекантуешься. Плюс оружие, снаряжение, боевая техника и все такое...
- Это все обеспечит Прекраснейшая. На Третьем Небе хватит места для миллионов солдат, а не то что для тысяч...
- Может, нанять хорошего бухгалтера? - предложила Вон. - Должен быть порядок... Только нужен с крепкими нервами.
- Подумаем, поищем... - рассеянно ответил Креол. - Вот что - завтра берем выходной. В этом городе есть что-нибудь интересное?
- А я здесь что - чтобы тебя развлекать? - поддразнила его Вон.
- А зачем же еще? - искренне удивился маг. - Ну так есть?
- Это Майами! - широко развела руки Ванесса. - Если тебе здесь не понравится, на тебя ничем не угодишь! Слушай, а может еще и в Европу слетаем на недельку? Я всю жизнь мечтала побывать в Париже! Прогуляемся по Монпарнасу, зайдем в Лувр, поднимемся на Эйфелеву башню, посмотрим на Собор Парижской Богоматери... А еще в Лондон, Рим, Венецию... Ты на самолете летал хоть раз?
Креол посмотрел на нее отсутствующим взглядом. Разумеется, вопрос был риторическим.
- Думаешь, стоит? - с сомнением спросил он. - Нет, лучше в другой раз. Через полгода.
- Почему через полгода? - удивилась Ванесса.
- Или немного позже, - пожал плечами маг. - Как получится.
В дверь начали стучать. Очень сильно. Требовательно.
- Сестренка, ты там? - густым басом поинтересовались из-за двери.
Ванесса тяжело вздохнула, открывая дверь. Дэвид лицом пошел в отца - его можно было принять за чистокровного китайца. А вот телосложением он удался в деда по матери - дедушка Джо в молодости был настоящим атлетом. Это сейчас он высох и скрючился.
- Привет, - коротко бросил он сестре, проходя мимо нее. К Креолу, напряженно морщащему лоб - какие-то цифры упорно не желали сходиться.
Он молча схватил мага за плечо и... опал на пол, закатив глаза. Дыхание Дэвида стало ровным, как у сладко спящего.
- Только потому, что он твой брат, - хмуро сказал Креол, отпихивая уснувшего парня ногой. - Но если он еще раз ко мне прикоснется...
- Знаю, знаю... - пропыхтела Вон, выволакивая Дэвида наружу. Она держала брата за руки, Креол за ноги. - Ну что я могу поделать, если он такой крейзанутый?! Раз ты мне не муж, он будет тебя бить... Пытаться...
- Никогда не был женат, и не собираюсь, - твердо, но уже с некоторым сомнением в голосе заявил Креол. - Хотя... ладно, неважно.
Они кое-как затащили Дэвида в его комнату и оставили там. Пусть отсыпается.

1 Следующая страница


Самое лучшее оружие 2

- Креол! - возмущенно крикнула Ванесса.
- Что?! - обиженно отозвался он, отдергивая руки. Маг воспользовался тем, что ученица отвернулась, и попытался сцедить у Дэвида немного крови.
- Это мой брат! Оставь его в покое и ищи свои ингриди... гридианы... забыла слово, но ищи их в другом месте!
- Да, да, как всегда... - раздраженно проворчал Креол, скрываясь в ванной.
Ванесса некоторое время прислушивалась к доносящимся оттуда звукам, а потом возмущенно крикнула:
- И заканчивай уже отливать в раковину! Думал, я не узнаю?! Неандерталец!
Спустившись вниз, они застали всю семью за столом. Джулиана и Эдит познакомили с Креолом, а его, соответственно, с ними, заново напомнили дедушке Джо имена всех присутствующих и пригласили Ванессу поужинать с семьей. Кроме родственников в столовой присутствовал еще какой-то неизвестный гражданин. Пожилой, худощавый, среднего роста и какой-то... сальный, что ли?
- Девочка моя почему ты так долго не давала о себе знать мы начали беспокоиться вы наконец определились с датой свадьбы очень хорошо что вы перекрасили волосы дорогой Ларри этот цвет идет вам гораздо больше познакомьтесь это Скотт Скотт это моя дочь Ванесса и ее жених Лоренс мы со Скоттом познакомились на конференции художников-абстракционистов-геев в Амстердаме он такой интересный человек!
Теперь Ванесса поняла, почему Креол так злобно буравит глазами этого Скотта. Разумеется, он не понял ни слова из скороговорной речи миссис Ли, но магу, видящему ауры, достаточно одного взгляда на человека, чтобы узнать обо всех мало-мальски важных фактах из его биографии. Неудивительно, что маги не придают значения удостоверениям личности...
Разумеется, она тут же поспешила откланяться и утащить Креола прочь из дома, внутренне проклиная этого Скотта. И угораздило же его притащиться так некстати!
- А у вас в Шумере был серфинг? - поинтересовалась она, беря напрокат пару досок. На ночном пляже народу тоже было немало, но все-таки куда как меньше, чем днем. А Ванесса всегда обожала ночные купания...
- Не было, - рассеянно ответил маг, не слишком уверенно становясь на плоскую деревяшку. - Но в молодости я любил бегать по воде в сезон больших волн. Это довольно забавно - по спокойной воде могут ходить многие маги, а вот по бурной...
- Таких волн у вас не было! - со знанием дела крикнула девушка, входя в воду.
Ванесса знала, о чем говорит - не так давно она все же собралась выяснить, где именно находилась родина Креола, и выяснила, что на берегу Персидского залива, между реками Тигр и Евфрат. К ее великому удивлению, на месте Шумера сегодня обнаружился Ирак - тот самый, с которым Штаты еще совсем недавно воевали. К счастью, Креол отнесся к этому факту равнодушно - плевать он хотел на иракцев. Собственно, сначала он даже хотел слетать туда и устроить им парочку землетрясений - за то, что украли земли шумеров, но потом внимательнее изучил историю и передумал. Между Шумером и Ираком эту территорию занимала еще чертова уйма самых разных государств, так что современные арабы перед ним ничем не провинились.
Ванесса всегда любила серфинг. Креол сначала падал, но быстро перестал. После катания на досках они занимались подводным плаванием без всяких аквалангов, а потом долго лежали на берегу. Не просто так, само собой.
К утру Ванесса слегка задремала, но очень быстро проснулась. Однако Креола рядом уже не было. Она поднялась и сразу же обнаружила нечто очень подозрительное. Неподалеку, возле маленького кафе, толпился народ. Приехали три полицейских машины, спасатели, медики, и еще какие-то парни в черных костюмах. Кто-то громко вопил...
- О нет... - простонала она, сразу поняв, где искать шумерского мага.
Девушка протолкалась сквозь толпу вплоть до полицейского оцепления - дальше ее не пустили. Она машинально потянулась за значком, но вспомнила, что значка у нее уже давным-давно нет. Да и вообще она уже давно не полицейский...
- А, вот ты где, - опустилась ей на плечо чья-то рука.
Вон резко обернулась - там стоял Креол.
- Ты откуда взялся?! - округлила глаза она. - Куда ходил?!
- По делу... - уклончиво ответил маг, незаметно выбрасывая испачканный клочок бумаги, все еще зажатый между пальцев. - А что здесь происходит?
- Не знаю... Я думала, это из-за тебя...
- Нет, как видишь, - пожал плечами Креол. - Но я могу устроить еще большую панику. Хочешь?
- Офицер, что тут случилось? - вместо ответа позвала она невысокого седоватого копа.
- Бомба, мисс, - безразлично выдал давно заученный ответ он. - Оснований для волнений нет - специалисты уже в пути, ее скоро обезвредят. Но всем будет лучше, если вы спокойно развернетесь и пойдете домой. Это всех касается! - повысил голос он.
Конечно, никто даже не сдвинулся с места.
- Жаль, я не умею видеть сквозь стены, - лениво почесал грудь Креол. - Хотя не имеет значения...
Ванесса почувствовала, как вокруг нее воздвигается Доспех Духа - невидимый, но очень даже осязаемый, защищающий только от немагических ударов и держащийся не слишком долго. И тем не менее по сравнению с этим силовым полем любой бронежилет был всего лишь никчемной игрушкой.
- Зачем? - удивилась она.
- Амулет сильно раскалился - бомба вот-вот взорвется, и волна дойдет досюда, - равнодушно ответил Креол. - Народу помрет...
- Так надо же... - начала Вон и осеклась. А что надо-то? Заорать во весь голос, что заряд мощнее, чем все считают, а времени осталось совсем мало? А откуда она это знает? Оттуда, что ее личный маг почувствовал опасность. Ага, отличное объяснение... - А ты сможешь ее обезвредить?.. - без всякой надежды уточнила она. Просто на всякий случай...
- Легко, - пожал плечами маг. - Ваши технические бомбы обезвреживаются очень просто - главное, суметь подойти поближе.
Ванесса начала лихорадочно думать, как подойти поближе. Просто попросить пропустить их внутрь? Даже не обсуждается - когда она служила в полиции, то никогда не пропускала всяких любопытных куда попало. Креол может сделать их невидимыми, но исчезать на глазах десятков людей будет очень неразумно. Отвести глаза такой толпе тоже не получится - в магии разума Креол не был мастером, он не мог превысить определенный предел, а число собравшихся изрядно за него переваливало. Хотя минуточку... а зачем отводить глаза всем ? Вполне достаточно полиции - вряд ли их остановит кто-то из зевак.
Свои соображения она изложила Креолу, тот согласно кивнул, а потом невозмутимо перешагнул через желтую ленту. Ванесса последовала за ним. Ни один из полицейских даже не посмотрел в их сторону, а зрители, разумеется, не обратили на них внимания - раз идут, значит имеют право. Хотя в следующий момент Вон сообразила, что кое о ком забыла - человек в черном, стоящий возле шикарной черной BMW, проводил их оч-чень внимательным взглядом... Интересно, кем бы он мог быть - ФБР, ЦРУ, АТФ, или еще кто-то? Очень неприметный субъект - невзрачный, как старый асфальт. Совершенно не запечатлевается в памяти.
Оказавшись внутри, девушка тут же подбежала к картонной коробке из под ксерокса, стоящей в самом центре помещения. Вокруг валялись перевернутые стулья и столы - после обнаружения бомбы народ покидал помещение в большой спешке.
- Никогда не имела дела с бомбами... - пробормотала она, осматривая взрывное устройство. - И что с этим делать?
В кино на любой бомбе всегда есть табло с цифрами. Обратный отсчет. На этой ничего такого не было - видимо, ее создатели не смотрели фильмов и не знали, как должно быть. Внутри лежала черная коробочка, какие-то микросхемы и дикое количество спутанных проводов. И все. Со стороны это вообще мало походило на бомбу - просто картонная коробка. Хотя тиканье все-таки присутствовало.
Похоже, тот, кому зачем-то понадобилось взорвать это маленькое безобидное кафе, сидел здесь, среди других посетителей, а уходя, «забыл» эту штуку под столом. И вполне могло случиться, что ее никто бы и не заметил до рокового момента...
Ванесса немного покопалась во внутренностях взрывного устройства - сейчас, когда на ней стояла магическая защита, она ничего не боялась. Креол присел рядом на корточки и с интересом дернул за один из проводов. Проводок оторвался. Больше ничего не произошло.
- Прекрати! - возмутилась такой бесцеремонностью Вон. - А если рванет?! И вообще - ты обещал ее обезвредить, так работай!
Маг недовольно хмыкнул, но забормотал заклинание. Через несколько секунд вокруг бомбы мягко засветилась полупрозрачная сфера.
- Это называется Внутренний Кокон, - менторским тоном сообщил Креол. - Запоминай, ученица. Данное заклинание часто применяется для магических тюрем - оно ничего не пропускает наружу, но все - внутрь. Если посадить в такой купол пленника, ему можно подавать пищу, но сам он сбежать не сможет. Никак.
- А как же за ним... ну, это... убирать? - заинтересовалась Вон.
- А это уже его собственные проблемы, - усмехнулся Креол. - Для такого я этот купол пока что не применял, - он указал на бомбу, - но результат будет тем же самым. Она взорвется, и там, внутри, будет очень горячо... Но за пределы поля ничего не выйдет. Наружу Внутренний Кокон пропускает только свет, поэтому мы можем видеть, что там происходит. А вот Кокон Абсолютной Защиты не пропускает ничего , поэтому внутри него ты будешь слеп и глух...
- Понятно... - уселась поудобнее Вон. - Подождем?
- Подождем, - не стал спорить маг.
Они некоторое время сидели прямо на полу и смотрели на бомбу, окруженную магическим коконом. Ванесса думала, как легко Креол приспосабливает свои чары к разным ситуациям. Креол думал о том же самом, но с куда большей гордостью.
- Я тут подумала... - нарушила молчание девушка. - А тебе обязательно именно космическую ракету? Может, обычную ракетницу? Знаешь, есть такие маленькие, их в руках держать можно...
- Маловата... - с сожалением отверг эту идею маг. - На весь Лэнг не хватит.
- А если ракетную установку? Типа русских «Катюсч»? Ну помнишь, мы смотрели фильм про войну? У нашей армии есть похожие... Или тоже мала?
Креол задумался. Он некоторое время размышлял, а потом вынес вердикт:
- Если запустить сразу несколько, то хватит. Хотя лучше все равно большую... Очень большую, чтоб не успели ничего сообразить. А что, такие штуки у вас продаются?
- Официально - нет, - с сожалением помотала головой Вон. - Но при большом желании можно купить все, что угодно - найдем какого-нибудь генерала повонючее, отвалим ему большой чемодан баксов, и дело в шляпе. Или, скажем, сундук золота...
- Подкупить... - задумался Креол. - А почему не просто у вашего царя... президента? Обменяемся? Я много чего могу предложить взамен...
- Это уж точно, - согласилась Вон, вспомнив белоснежную сферу в руках мага, ослепительный свет, захлестывающий все вокруг и его холодный голос: «о чуме можете забыть...». Планета Земля много потеряла, лишившись магов и магии. Потерю удалось восполнить технологиями, но недостаточно, недостаточно... - А ты сможешь повторить то, что сделал в Кахале?
- Не сейчас... - поморщился Креол. - Заклятия такой мощи надо подготавливать загодя...
Двери резко распахнулись, и в кафе степенно вошли трое мужчин, увешанные оборудованием. Наконец-то явившиеся саперы.
- Почему посторонние в помещении?! - повысил голос главный. - Кому тут жить надоело?!
И в этот момент бомба взорвалась. Но, как и говорил Креол, за пределы кокона не проникло ничего, даже звуков. Зато внутри бушевал настоящий ад - этакий локальный катаклизм диаметром сантиметров в девяносто. Саперы с совершенно отупевшими лицами наблюдали за ним, раскрыв рты, а Ванесса сделала быстрый знак Креолу, прижимаясь к нему поплотнее - она уже знала, что для невидимости ему нужен тесный контакт. Маг быстро активировал заклинание, и они, никем незамеченные, вышли наружу.
Они спокойно шли по пляжу, когда сзади вдруг послышались чьи-то шаги. Креол и Ванесса одновременно обернулись - их нагонял тот самый мужчина в черном костюме, который с таким подозрением смотрел на них там, возле кафе.
- Доброе утро, - широко улыбнулся он. - Могу я с вами поговорить?
- Нет, - хмуро отрезал Креол. - Пошел вон.
- Извините его, - попросила Ванесса. - Что случилось, мистер...
- Конрад... Просто Конрад, - представился тот.
- И чем же мы можем вам помочь, Конрад?
- Удовлетворением любопытства, - невозмутимо ответил Конрад.
- Поясните... - насторожилась Ванесса.
- Все очень просто. Я не мог не заметить несколько очень необычных фактов, связанных с вами двоими, - очень вежливо сообщил непонятный субъект. - Сначала вы прошли туда, куда проходить запрещено, и вас никто не остановил. Хотя до этого один из копов ясно дал понять, что вы гости нежелательные. Потом там, внутри, взорвалась бомба. Очень странно взорвалась - саперы так и не смогли объяснить, что же они видели. Бормотали что-то невразумительное... Но это тоже было как-то связано с вами. И, наконец, вы бесследно исчезли - и появились уже здесь. Если бы я не догадался...
- Спасибо, мы все поняли, - оборвала его Ванесса. - Скажите-ка, Конрад, вы такой храбрый или такой глупый? Вам не приходит в голову, что есть вещи, с которыми не стоит связываться?
- Приходит, - согласился тот. - Но еще мне приходит в голову, что вы только что спасли несколько десятков жизней, причем безо всякой видимой причины. А значит, вряд ли станете убивать человека, который всего лишь проявляет любопытство.
- Умный... - уважительно посмотрела на него Ванесса.
- Ну вот так всегда - сделаешь кому-то добро, и тебе сразу садятся на шею! - посетовал Креол, разминая кисти. - Сейчас я его...
- Погоди-ка, - схватила его за запястье Вон. - Мистер Конрад, вы из какой-то спецслужбы, верно?
- Виновен, - склонил голову Конрад.
- И из какой же?
- Вряд ли вам что-то скажет наше название. У нас немного сотрудников, и о нас мало кто знает. Мы занимаемся самыми... необычными случаями, такими, в которые нормальные люди попросту не поверят.
- Все-таки люди в черном...
- Ну... в какой-то степени, - не стал спорить агент. - Конечно, наша планета не кишит пришельцами, как в том фильме, но вы бы очень удивились, узнав кое-что из того, что знаю я...
- Сомневаюсь, - хмыкнула Ванесса, в последнее время совсем разучившаяся удивляться. - А как вы оказались здесь?
- Я расследую один случай... думаю, вам это будет неинтересно, - уклончиво ответил Конрад. - Следы привели сюда, в Майами. Но если вы имеете в виду здесь , на пляже, то совершенно случайно. Так же, как и вы, полагаю.
Вон бросила быстрый взгляд на Креола, тот едва заметно помотал головой. Пока что агент ни в чем не соврал. Это говорило в его пользу...
- Хорошо, Конрад, так чего же вы от нас хотите? - с легким нетерпением осведомилась Ванесса. - Может быть, арестовать? И за что же, интересно?
- Ну что вы, что вы, упаси боже, - усмехнулся агент. - Всего лишь хотелось бы получить ответы н некоторые вопросы. Для начала - не представитесь ли?
- Я Кларисса, а это Зак, - не моргнув глазом, «представилась» Ванесса. - Дальше что?
- А дальше я буду очень признателен, если вы позволите мне угостить вас... ну, скажем, чашечкой кофе, - предложил Конрад. - И мы сможем спокойно побеседовать в уединенном месте, без свидетелей.
- Я хочу есть, - тут же заявил Креол.

Глава 3

Не существует таких крепостей, которые не взяли бы большевики.
Павел Дыбенко
Когда Креол что-то говорил, он имел в виду именно то, что говорит. Оказавшись в кафе (разумеется, не том, которое кто-то заминировал), он немедленно заказал кучу пирожных, литр кофе, да и просто все, что было в меню. Маг набил полный рот и грозно уставился на секретного агента. Тот приглушенно закашлялся.
- Мы вас слушаем, Конрад, - вежливо кивнула Ванесса, ограничившаяся чашечкой эспрессо и парой вафель.
- Нет, это я вас слушаю, - не менее вежливо сказал агент. - Мисс Кларисса... впрочем, мне почему-то кажется, что на самом деле вас зовут иначе...
- И почему же вам так кажется?
- Ну что вы, что вы, я вовсе не в претензии, - улыбнулся Конрад. - В конце концов, меня тоже зовут отнюдь не Конрад...
- Лжешь, - прочавкал Креол.
- Крайне интересно, - прищурился агент. - Вы правы, я соврал, мое имя действительно Конрад - я обычно не пользуюсь псевдонимами. Но вы этого знать не могли...
- Хорошая интуиция, - вмешалась Вон. - А вообще - чего вы от нас хотите? Чего вы вообще к нам привязались? Мы молодожены, приехали отмечать медовый месяц, а вы лезете с какими-то дурацкими подозрениями...
- Ну да, ну да... - сделал вид, что поверил, Конрад. - Поздравляю, Кларисса... кстати, у вас очень красивые кольца.
Креол и Ванесса по-прежнему носили дворянские перстни Каабара. Ванессе нравилось чувствовать себя благородной дамой, а Креол о своем просто забыл.
- Могу я задать вопрос вам , Конрад? - понизила голос Вон. - Вы имеете отношение к... ну, скажем, космической программе? Или хотя бы к военным?..
- Лично я - нет. Но у меня немало знакомых в обоих областях, - ничуть не удивился агент.
- Какого рода знакомых?
- Высокопоставленных знакомых, - сухо улыбнулся Конрад.
- Насколько высокопоставленных? - не унималась девушка.
- Вполне достаточно. К чему вы ведете, Кларисса?
- К сделке, - ответил вместо нее Креол. - Достань мне ракету-носитель, и я исполню любое твое желание.
Конрад и Ванесса замерли с открытыми ртами. Первый от удивления, вторая от возмущения. Креол даже близко не был знаком с таким понятием, как деликатность. Он всегда бухал все прямо в лицо...
- Крайне интересно... - наконец оправился агент. - Абсолютно любое? А если я попрошу, допустим, власти над миром?
- Не жадничай, - огрызнулся Креол. - Желание должно быть адекватно плате. А целый мир не стоит одной ракеты.
- А что же стоит? - с легкой насмешкой спросил Конрад. - Может быть под «любым желанием» вы имели в виду просто деньги? В таком случае вы обратились не к тому человеку.
- Это вы к нам обратились, а не мы! - возмутилась Вон.
- Я всего лишь хотел задать несколько вопросов! - протестующе поднял руки агент. - Мисс Ли...
- Что?! - резко вскочила Вон. - Откуда вы...
- Упс, проговорился... - хитро улыбнулся Конрад.
Вслед за этим он вытащил из нагрудного кармана несколько фотографий и бросил их на стол. На фотографиях были Шеп, Флоренс, Маргарет Форсмит, ее, Вон, отец и мать, а самое главное - их дом в Сан-Франциско. Точнее, то место, на котором он когда-то стоял - ровный плоский котлован идеально круглой формы.
- Когда чей-то дом просто снимается с места и улетает, это подпадает под мою юрисдикцию, - скучным голосом сообщил Конрад. - Когда кто-то сжигает двадцать человек взглядом, это тоже моя юрисдикция. Когда где-то обнаруживается труп существа, не могущего быть никем, кроме демона, это уж точно мое. Я узнал о вас двоих столько, сколько смог, и последние полтора месяца постоянно приглядываю за вашими родителями - что-то мне подсказывало, что рано или поздно вы с ними свяжетесь. И, как видите, я оказался прав...
Креол с Ванессой переглянулись. Маг сделал короткий жест, щелкнув себя по кадыку. У некоторых народов это означает «хочу выпить». У шумеров это означало «перерезать горло». Ванесса отрицательно помотала головой.
- Демона, вы сказали? - встрепенулась она. - А вы и в самом деле подкованный человек, Конрад...
- Ваш случай не первый в моей практике, - не стал спорить агент. - Разумеется, нам известно и о параллельных мирах, и о существовании демонов. И, простите, мисс Ли, лично вы меня интересуете не слишком сильно. Я изучил вашу биографию от корки и до корки. До определенного момента это вполне стандартная биография - вы талантливая девушка, прекрасный полицейский и все в таком роде, но такими людьми мы не занимаемся. А вот вы, мистер Креол... кстати, как ваше полное имя?
- Креол, - зевнул маг. - Ладно, чего ты хочешь?
- Правды, - оперся о стол Конрад. Его голос изрядно похолодел. - Мистер Креол, сейчас вы находитесь в Соединенных Штатах Америки. И кем бы вы ни были - пришельцем, волшебником, хоть самим Сатаной! - вам придется соблюдать некоторые условия. И одно из них - полная откровенность. Мы можем стать друзьями... а можем начать враждовать. Выбор за вами.
Креол задумался. С одной стороны, он терпеть не мог угроз, даже таких закамуфлированных. С другой, не желал взваливать на себя новых врагов. США - это не Лэнг, но с ними ссориться тоже нежелательно.
- Ты поклянешься, - наконец принял решение он. - Ты поклянешься своей жизнью, что ничего из того, что ты сейчас узнаешь, никогда не будет произнесено тобою вслух...
- О, само собой разумеется!
- Тогда повторяй за мной...
Примерно через полчаса Конрад откинулся назад с на редкость задумчивым лицом.
- Вы были правы, мисс Ли, это действительно самая невероятная история в моей практике, - согласился он. - Итак, вы из древнего Шумера, мистер Креол... Любой историк отдал бы левый глаз, чтобы только поговорить с вами...
- Я ему говорила то же самое, - равнодушно откликнулась Ванесса. - Сколько еще в Америке таких, как он? Ноль целых, ноль десятых...
- Вообще-то, я уже встречался с пришельцами из прошлого, - сухо улыбнулся Конрад. - Дважды. Старуха-индианка, перенесшаяся сюда из середины восемнадцатого века, и японский солдат Второй Мировой. Он был камикадзе и в момент смерти каким-то образом перепрыгнул через полвека. Любопытно?
- Да нет, не очень, - пожал плечами маг. - Путешествовать в будущее не так уж трудно - это в прошлое невозможно.
- Физики тоже отдали бы за вас левый глаз, - подытожил Конрад.
- Зато я вам его не отдам, - прищурилась Ванесса. - Не-эт уж...
- Ученица, не коверкай слова, - тут же брезгливо поморщился Креол. - Что еще за иудейский акцент?
- Не-ет уж! - досадливо исправилась Ванесса. - Теперь правильно? В общем, Конрад, ищите себе другую свинку...
- А я разве что-то такое говорил? - удивился агент. - Мисс Ли, мы вовсе не ставим экспериментов над нашими гостями. Цель нашей организации... кстати, она не чисто американская, а международная... включение Земли в великую семью миров. Мисс Ли, вы когда-нибудь задумывались над тем, что существует бесчисленное множество цивилизаций - и на звездах, и в иных мирах - а мы, земляне, замкнуты сами на себе. Рядовой обыватель понятия не имеет о том, что жизнь не ограничена нашей планетой... Как вы думаете, чего мы достигнем, если начнем кромсать на части таких, как мистер Креол? Кто тогда захочет иметь с нами дело? Нет, мисс Ли, наш принцип - максимальная вежливость и взаимное сотрудничество. Мы вам, вы нам.
- Хороший принцип, - согласилась Ванесса. - Но вот вопрос - что вы хотите от нас, и что можете предложить взамен?
- А вот такие вопросы уже не в моей компетенции, - пожевал губами Конрад. - Мисс Ли, возьмите мою карточку, - он протянул очень простую визитку - с одной стороны белую, с другой - улица, номер дома и комнаты в нем. - Это наш адрес здесь, в Майами. Мы будем очень признательны, если вы сочтете возможным прибыть туда... ну, скажем, часам к четырем дня. И очень желательно не опаздывать.
- Это ловушка? - прищурился Креол.
- Нет, - коротко ответил агент.
Маг удовлетворенно кивнул - Конрад не лгал.
- Что ж, скоро увидимся, Конрад, - подала руку на прощанье Ванесса.
- Увидимся. И так, на всякий случай - не забывайте, что мне известно, где вы живете. У вас много родственников в Штатах, мисс Ли, об этом тоже не забывайте...
- Но и вы не забывайте, что произошло на старом складе в Сан-Франциско... Тоже так, на всякий случай...
Конрад и Вон улыбнулись друг другу одинаковыми улыбками и раскланялись.
- Что ты об этом думаешь? - спросила девушка, шагая рядом с Креолом.
- Человек дела, - пожал плечами маг. - Я всегда любил работать с такими. Аура хорошая - не лжец, не предатель.
- А вот его начальство может оказаться не таким...
- У меня в памяти лежит заклятье Огненного Бога, - усмехнулся Креол. - Если понадобится, я сровняю с землей весь этот город.
- Ну, это уже лишнее, - игриво пихнула его в бок Ванесса.

Предыдущая страница 2 Следующая страница


3 Александр Рудазов

Маг пихнул ее в ответ. Она его. Он ее. Они толкались и пихались минут пять, пока обоим не надоело.
В половине четвертого Креол и Ванесса уже стояли у входа в двадцатиэтажное здание в центре города. В нем размещался большой торговый центр, и великое множество разнообразных контор - турфирмы, адвокаты, торговцы недвижимостью, редакции двух журналов и много чего еще. Выходит, здесь же располагалась и загадочная спецслужба без названия, занимающаяся самыми загадочными случаями, перед которыми разводят руки все остальные.
- Девятнадцатый этаж... - задумчиво нажала кнопку лифта Ванесса. - Хорошо хоть, лифтов здесь много...
Лифт подъехал, гостеприимно раскрыл двери, и Вон зашла внутрь. Креол тоже... и вылетел, как ошпаренный.
- Я туда не пойду! - дико заорал он. - Ни за что!
- Да это просто лифт... - растерялась Ванесса. Полгода назад она бы не удивилась - в начале их знакомства маг то и дело чудил, не разбираясь в современных реалиях, но теперь-то... - Подъемное устройство... Вот смотри - заходишь, нажимаешь кнопку, и едешь...
- Я знаю, что такое лифт, ученица! - прорычал Креол. - Но он сделан из хладного железа!!! Я туда не пойду!
На них двоих уже начали оглядываться люди. Ну сами представьте - взрослый мужик стоит и орет благим матом, что не хочет в лифт. Вон скрипнула зубами, резко втянула Креола внутрь и нажала на кнопку, пока тот не опомнился.
- Все нормально, все в порядке... - успокаивающе гладила его по руке она. Маг еле заметно дрожал - после того случая в Каабаре он начал панически бояться хладного железа. Собственно, он его всегда боялся - лишиться магии, это ли не самый страшный кошмар для мага? - Две минуты потерпи, ладно? Сейчас приедем...
- Хватит разговаривать со мной, как с младенцем! - вызверился Креол, мрачно смотря в стенку. - Я еще ни разу не видел в нашем мире хладного железа, а тут целый лифт... А если застрянем?!
- Не застрянем. Вот, смотри, - Ванесса указала на табличку на стене, - здесь говорится, что по статистике лифт застревает только раз в семь тысяч поездок. Ну как по-твоему...
Лифт вздрогнул и остановился. Судя по указателю - между пятнадцатым и шестнадцатым этажами.
- Я убью того, кто писал эту табличку, - мертвым голосом сообщил Креол.
- Это закон Мерфи... - еле слышно сказала Вон. - Один из семи тысяч - и именно на нас!
Креол начал изо всех сил колотить в двери. Потом развернулся спиной и начал бить ногами. В конце концов его взгляд уцепился за крохотную видеокамеру, прикрепленную в углу. Он схватил ее, отломил от держателя и начал с остервенением топтать.
- Ну просто здорово! - возмутилась Ванесса. - Теперь нас никто не увидит - доволен?!
Креол уселся на пол, тоскливо обхватив руками виски.
- Мне это кажется очень подозрительным, - хмуро сообщил он. - Очень. Может, нас заманили в ловушку?
- Уж очень... странная ловушка, - засомневалась Вон. - Конечно, они могут пустить сюда какой-нибудь сонный газ, а потом надеть на тебя наручники из хладного железа...
Маг бессильно заскрипел зубами и начал биться головой о стену.
- Но ведь ты же сам сказал, что этот Конрад не врет! - обвиняюще посмотрела на него девушка. Креол начал биться еще сильнее. - Ну все, все, успокойся уже!
Она уселась рядом и обняла Креола за плечи. Ей очень хотелось надеяться, что это просто несчастный случай, и лифт сейчас поедет, как ни в чем не бывало. В конце концов, любые приборы время от времени ломаются - идеал недостижим. Даже магические артефакты Креола иногда давали сбой... хотя намного реже, следует заметить.
Маг тряхнул головой и выпрямился во весь рост. Краткий период слабости прошел, и ему стало стыдно за то, что он поддался панике. Он, архимаг! Креол вытащил нож и с размаху воткнул его в стену лифта. Лезвие проткнуло ее насквозь.
- Слишком толстые стены - так просто не разрежешь, - наконец сказал он, безуспешно ковыряя двери. - Надо придумать что-то еще...
- Эх, вот бы нам сейчас сюда лода Гвэйдеона... - вздохнула Ванесса. Она посмотрела вверх и увидела там вентиляционное отверстие. - Слушай, подними меня туда - я пролезу и позову кого-нибудь! В кино всегда так делают!
Креол подставил руки и посадил ее себе на плечи. Вон безуспешно попыталась открыть решетку.
- Черт, привинчена... Дай-ка ножик!
Она ковырялась с тугими винтами почти полчаса. Все это время Креол стоически держал ее на плечах, скучающе рассматривая надпись, намалеванную кем-то на стене: «Rock - n - Roll forever !».
- Что такое рок-н-ролл? - спросил он.
- Стиль такой... музыкальный... - еле дыша, ответила Ванесса. - Все, последний!
Она попыталась влезть в вентиляционное отверстие. Безрезультатно - туда даже голова пролезала с огромным трудом. Она некоторое время еще пыталась протолкнуть все остальное, а потом сдалась.
- А в кино они всегда по трубам лазают, и хоть бы хны! - громко удивилась девушка. - Брюс Уиллис, вон, вечно ползал где-то, как таракан...
Прошел час. Снаружи все как повымерли - никто не спешил спасать застрявших в лифте. Креол все это время скучным голосом перечислял, что он сделает с теми, кто виноват в том, что он сидит в таком неудобном положении. Ванесса рассеянно слушала и думала, что такой перечень даже для Гитлера был бы слишком суровым наказанием.
- Уснули они там, что ли! - возмущенно крикнула она наконец. - До чего же скучно... Слушай, а вот ты никогда не мечтал застрять в лифте с красивой девушкой?
Креол странно посмотрел на нее, и даже зачем-то проверил зрачки.
- Надо нам отсюда выбираться, - задумчиво сказал он. - И побыстрее. Еще немного - и ты начнешь кусаться.
- Да я серьезно! - обиделась Вон. - Ну смотри, как романтично - застрявший лифт, и в нем двое...
- Я изучил этот новый мир, насколько смог, - известил ее Креол. - Но что такое «романтично», я до сих пор не понимаю. А ты понимаешь?
Ванесса задумалась. Когда-то она уже пыталась объяснить это слово, но у нее ничего не получилось. Очень уж расплывчатое понятие - черт его знает, что оно означает...
- Хм-м, интересно... - встал во весь рост Креол, глядя на открытую вентиляцию. - А ведь там хладного железа нет...
- Да-а-а? - заинтересовалась Вон.
- А что это значит? - спросил сам у себя маг. - А это значит, что если я просуну туда голову, то разворочу здесь все к Хубуру! Железо вплотную к телу не примыкает, значит, можно воспользоваться каверной...
Креол некоторое время задумчиво глядел наверх, потом попытался влезть по гладкой стене. Не получилось. Он перевел взгляд на ученицу...
- На меня не смотри! - испугалась Ванесса. - Я тебя не подниму!
- Да совсем чуть-чуть, - свел пальцы Креол. - Ты хочешь отсюда выбраться или нет?!
- Как будто мы в тюрьме... - недовольно проворчала Вон. - Хотела бы я посмотреть в глаза тем, кто этот лифт проектировал...
Они препирались минут пять, но в конце концов Ванесса все-таки сдалась. После нескольких безуспешных попыток поднять Креола (все-таки в нем было больше восьмидесяти килограмм), она просто встала на четвереньки, с возмущением думая, что еще никогда в жизни ее не использовали в качестве табуретки.
- У... о... и... - безуспешно пытался протолкнуть голову Креол.
- Давай быстрее! - взмолилась Ванесса. - Ты мне сейчас спину сломаешь, гад!
- Сам сломаю, сам и починю... - буркнул маг, оставляя бесплодные попытки. - Чрево Тиамат... У меня голова больше твоей - не пролезает...
- Да где больше-то? - обиделась Вон. - Давай смеряемся!
Креол пожал плечами и начал мерить головы магической цепью. Действительно, у него окружность головы оказалась больше почти на два сантиметра - невелика разница, а хватило.
- Я умнее, у меня и голова больше.
- Тебе бы еще и скромности немножко... А может, просто руку просунешь? Тогда на костре у тебя круто получилось... больно было?
- Терпимо, - уклончиво ответил Креол. - Можно, конечно... Ну-ка, отрежь мне руку!
- Я?! - отшатнулась Вон. - Минуточку, а зачем резать-то? Просто...
Ее прервал скрежет в дверях. Они медленно раскрывались, разжимаемые каким-то хитрым прибором. Снаружи обнаружились два мужика в синих спецовках, с предельно недовольными лицами вскрывающие лифт.
- Вы что тут натворили, уроды?! - округлил рот тот, что потолще. - Зачем камеру сломали?! И люк вывинтили?! По-вашему, Томас Дил здесь для того, чтобы убирать за такими уродами?!!
Креол, услышав это, начал улыбаться. Очень радостно улыбаться.
- Будут трупы... - вздохнула Ванесса, лихорадочно размышляя, как вывернуться из этой ситуации.
К ее великому удивлению, Креол вовсе не стал горячиться. Он улыбнулся еще шире, глядя на возмущающегося ремонтника, а потом отпихнул его в сторону и невозмутимо проследовал дальше.
- Заболел он, что ли?.. - изумленно посмотрела ему вслед Ванесса.
- Нет, ну ничего себе! - возмущенно взвизгнул отпихнутый мужик. - Джонни, ну-ка догони этого урода, я его поучу вежливости!..
Вон схватила его за лацканы спецовки и грозно зашипела:
- Если у тебя есть хоть капля мозгов, ты заткнешься и будешь спокойно чинить лифт, понял меня?! Знаешь, как тебе только что повезло, что он тебя только толкнул?!
- А что?.. - опешил Томас Дил.
- Мой муж, он... он чемпион Непала по джиу-джитсу, понял?! - выпалила первое, что пришло в голову, Вон. - Он таких, как вы, пачками укладывает! Он так вашу камеру и сломал - тренировался от скуки! И вас пришибить хотел, что у вас такой лифт! Ясно вам?!
- Я-ясно... - испуганно сглотнул ремонтник. - Что ж тут неясного...
- Ученица, где ты там пропала?! - послышался недовольный окрик Креола.

Глава 4

Как хорошо тебе и мне, когда лежишь ты на спине...
Еж с яблоком
Кабинет №1916 ничем не отличался от всех остальных кабинетов. Самая обыкновенная дверь - белый пластик, металлическая ручка. Не очень верилось, что за ней скрываются люди, посвященные в самые удивительные тайны планеты.
- Вы немного опоздали, - вежливо прокомментировал Конрад, впуская Креола и Ванессу внутрь. - Прошу, проходите.
- Запомни, маги никогда не опаздывают, - поучительно сообщил Креол. - Это другие, бывает, приходят слишком рано.
- И вообще - мы не виноваты, это все из-за вашего дурацкого лифта! - присоединилась Ванесса.
Внутреннее убранство кабинета выглядело очень скромно. Собственно говоря, тут не было ничего, кроме простого деревянного стола в центре, а на нем - небольшой штуковины, похожей на видеофон. На экране виднелось лицо дряхлого старца с кислородной маской на лице. Провода и шланги систем жизнеобеспечения окутывали его плотным коконом, придавая сходство со спеленатой мумией.
- Ааааах... - прохрипел он, с трудом приподнимая морщинистые веки. - Аааааххаааа... Мистер Креол, я полагаю?.. ааах... Рад с вами встретиться... если можно так выразиться... ааааах... я много слышал о вас... аааах...
- Это от кого же, интересно? - насторожился Креол.
- От вашего... ааааах... племянника... ааааах... Трой Рамбл... его фамилия в нашей... аааах... стране...
- Все-таки ловушка! - нехорошо улыбнулся маг, сжимая кулаки. - Ну что ж...
- Не торопитесь... ааааах... с выводами, - сурово нахмурился старик. - Разве вам самому не приходилось для достижения... аааах... идти на неприятное сотрудничество... аааах... с конкурентом... аааах... с врагом?.. Мы работали с вашим... ааааах... коллегой, но это не значит... аааах... что он нам нравился...
Креол заколебался. Ему очень не нравилось вести беседу через видеофон: он не видел ауры этого старика, и не мог понять, лжет ли тот или говорит правду. Маг бросил быстрый взгляд на Конрада, стоявшего в углу подобно статуе, задумчиво пожевал губами и наконец неохотно кивнул.
- Мы слушаем вас, сэр, - озвучила его кивок Ванесса.
- Разговор... аааах... вы будете вести не со мной... аааах... я слишком устал... Тидингз, у тебя есть все полномочия... аааах... распоряжайся...
Конрад коротко кивнул, выключил экран и скрестил руки на груди, выжидающе глядя на Креола с Ванессой.
- И? - приподняла бровь девушка.
- Прошу извинить нашего шефа, он очень стар... и очень болен, - вздохнул Конрад. - К тому же вы опоздали...
- Я же сказала, это все из-за вашего лифта! - снова возмутилась Вон. - Мы бы давно...
- Впрочем, перед вашим появлением мне были выданы все необходимые инструкции, - предупреждая ее возмущение, поспешил сказать Конрад. - Я все рассказал о вас, и шеф не возражает против сотрудничества... такого же, как с мистером Рамблом. Между прочим, вы не знаете, что с ним сталось? Он бесследно исчез около четырех месяцев назад... Его вертолет потом нашли где-то в Канаде...
Креол нехорошо скривился и щелкнул пальцем по горлу.
- Ну что ж, не мне вас судить, - безразлично пожал плечами Конрад. - Должен сказать, мне и самому неоднократно хотелось пристрелить этого слащавого... но эмоции не имеют отношения к делу. Вероятно, вы хотите знать, в чем будет заключаться наше сотрудничество?
- И это тоже. А еще - как ты сумел обо мне рассказать? - с интересом хмыкнул Креол. - Ты же дал клятву... твои внутренности давно должны были превратиться в горящую серу!
- Я подозревал нечто подобное. Поэтому и подал письменный доклад.
Креол уважительно причмокнул губами.
- Молодец! - хохотнул он. - Уметь обходить клятвы не так-то просто... Ладно, говори, что ты хочешь от меня... и что предлагаешь взамен, конечно.
- Ну что ж... Мы тут посовещались, и решили, что вполне можем снабжать вас техникой, которой, кхм, не бывает в свободной продаже. Разумеется, при условии, что она не будет использована в нашем, кхм, мире...
- Да-да, мы поняли, - поморщилась Ванесса. - Для начала нам нужна ракетная установка. Что-нибудь вроде «Конкорда»...
- Мисс Ли, «Конкорд» - это самолет, - удивленно сообщил Конрад. - Сверхзвуковой лайнер.
- Ну вы же меня поняли! - досадливо отмахнулась девушка. Она просто оговорилась.
- Само собой, - не стал отрицать агент. - В качестве первого взноса мы безвозмездно презентуем вам установку для пуска баллистических ракет... и к ней одну ракету. Класса «земля-воздух».
- Одну?! - возмутилась такой жадности Ванесса.
- Мне хватит, - пожал плечами Креол.
- А мне нет! - Его ученица моментально начала жадничать уже сама. - Пятнадцать ракет, и точка!
- Одну, - молча помотал головой Конрад.
- Четырнадцать, и по рукам!
- Одну.
- Тринадцать, и это мое последнее слово!
- Одну.
Торги продолжались минут десять, и в конце концов окончились... на одной ракете.
- Ладно, одну... - надула губы Ванесса. - Но если подсунете бракованную, я вас!..
- Успокойтесь, мисс Ли, мы привыкли вести дела честно, - едва заметно усмехнулся Конрад. - И потом, это только начало - если мы останемся довольны друг другом, ничто не помешает продлить контракт... Подвезти вас до дому?
- Минуту, Конрад, а вы ничего не забыли? Что вы от нас-то хотите? Взамен своей ракеты... одной жалкой ракетки...
- Да золота, наверное, - начал доставать из сумки книгу Креол. - Золота все хотят. Тут, кстати, рядом есть богатое месторождение алмазов... устроит? Я покажу место, а дальше уж сами разбирайтесь...
- Неплохо, конечно, - не стал спорить Конрад. - Но для начала мы бы хотели, так сказать, проверить вас в деле... Убедиться, что вы и в самом деле стоите того, чтобы иметь с вами дело...
- А на слово, значит, не веришь? - прищурился Креол. - Я тебе не ярмарочный фокусник, зря воздух сотрясать!
Ванесса молча пихнула его в бок. Ей хотелось проявить хорошее впечатление на работодателя... пусть даже такого жадного.
- Ладно, ладно... - скривился Креол. - Чрево Тиамат, до чего я докатился?.. Аратагиги! Приди, Думудуку!
С рук Креола поползли зеленые побеги. Он в одно мгновение покрылся прекраснейшими цветами, а потом и вовсе скрылся под ними, превратившись в розовый куст. Ванесса едва удержалась от испуганного крика - такие же цветы начали расти и на ней. Глаза Конрада расширялись все больше и больше - вокруг него стремительно возникала самая настоящая оранжерея.
- Убедительно? - откуда-то из-под сплетенных стеблей послышался голос Креола. - Достаточно?
- Вполне. А можно убрать этот, кхм, гербарий?
Раздался еле слышимый звук щелчка пальцев, и буйная растительность мгновенно исчезла, словно ее никогда и не было.
- Всего лишь красивая иллюзия, - пояснил Креол. - Думудуку - Сороковая Эмблема Мардука, он специализируется именно в этом - красивых зрелищах. Сады там всякие... или вот могу одалисок показать.
- Нет, благодарю, - вежливо отказался Конрад. - Мистер Креол, когда я говорил о проверке, я имел в виду нечто более, кхм, серьезное...
- Видишь вон тот дом?! - прорычал сквозь зубы маг, указывая в окно на ближайший небоскреб. Ему надоело корчить из себя шоумена. - Считай до трех - сейчас от него останутся дымящиеся развалины!!!
- Не до такой степени! - повысил голос агент. - Мистер Креол, не стоит так горячиться! Я всего лишь пытаюсь сказать, что хочу посмотреть вас в деле . Понимаете?
- Да не понимаем мы, не понимаем! - крикнула на него Ванесса. - Ну объясните по-человечески, что вам нужно! Демона? Чемодан денег? Снег в апреле? Говорите конкретнее!
- Мы еще не решили, - честно признался Конрад. - Понимаете, выбор очень велик, накопилось столько моментов, где ваша помощь была бы неоценима... Трудно выбрать. Может быть, дадите мне несколько дней на...
- Конрад, вы, кажется, тоже не до конца понимаете, - помахала рукой у него перед глазами Вон. - Через несколько дней мы отбываем! И надолго - раньше лета мы с вами не увидимся! И уезжаем не на Гавайи, а туда, куда поезда не ходят и самолеты не летают, понимаете? Ваша дурацкая ракета, из-за которой столько шуму, нам не к спеху - в принципе, что сейчас, что через год... Раньше 2011-го она нам не понадобится. Поэтому пользуйтесь, пока мой учитель в хорошем настроении!
- Я в плохом настроении, - мрачно поправил ее Креол. - И оно продолжает ухудшаться.
- Вот! Тем более!
- Ф-фу, связался я с вами... - весело фыркнул Конрад. - Зря, точно зря... Ну хорошо, раз уж вы так торопитесь, предложим вам... ну, скажем, вот это.
Он с видом фокусника сунул руку в карман и достал оттуда несколько фотографий, явно заготовленных заранее. Какое-то мрачное здание, похожее не то на тюрьму, не то на больницу. Несколько подростков лет четырнадцати - все ужасно изнуренные и напуганные. И два обезображенных трупа.
Ванесса некоторое время рассматривала жуткие картинки, а потом тихо спросила:
- Это что?
- Одна незначительная проблема, - приблизил пальцы друг к другу Конрад. Впрочем, по его суровому лицу было видно, что сам он эту проблему незначительной не считает. - Скажите, господа, вы смотрели фильм, кхм, «Кошмар на улице Вязов»?
- Ну, смотрела... - не стала отрицать девушка. - Правда, не все части.
Креол, само собой, этого фильма не видел - в конце концов, он прожил в современном мире не так уж долго, и большую часть этого времени был крепко занят.
- Ну что ж, хорошо, что вы его смотрели... Только вот вряд ли вам известно, что в основу этого фильма легли реальные события.
- Ха-ха, - безуспешно попыталась выдавить из себя смех Вон. - Это что, типа шутки? Неудачной...
- Отнюдь. Я не шучу такими вещами. Нет, мисс Ли, подобные события происходят довольно-таки часто, причем в самых разных концах планеты. Последняя «эпидемия» вспыхнула у нас, во Флориде. На фотографии Госпиталь Святой Бригитты - больница для умалишенных...
- Кажется, начинаю понимать...
- Именно, именно, мисс Ли. Мы будем очень признательны, если вы выясните, что... или кто стоит за всем этим. А еще лучше - устраните его.
- Легко, - пожал плечами Креол. - Но сначала нужно посмотреть самому...
- Это само собой. Если пожелаете, можем отправиться хоть прямо сейчас - больница недалеко. Часа два на машине...
- Только сначала заедем домой, - попросила Ванесса. - Предупредим папу...
- Мы можем позвонить...
- И заберем вещи, - непреклонно посмотрела на него девушка.
- Какие вещи? - вполголоса спросил Креол, когда Конрад заговорил по телефону, отчитываясь перед шефом на тему успешно проведенных переговоров. - У нас все с собой.
- Слушай, я просто хочу убедиться, что все в порядке, о'кей? Посмотреть, как там Дэвид... ну и одежду припрятать получше. А то найдут наши сомбреро, черта с два объяснимся...

Предыдущая страница 3 Следующая страница


Самое лучшее оружие 4

Спускаться пришлось по лестнице - Креол наотрез отказался снова входить в этот проклятый лифт. Конрад, разумеется, этой причуды не понял: он явно не подозревал о том, из чего сделаны элеваторы в этом здании. Но возражать не стал, особенно после того, как маг предложил просто вылететь из окна. Ванессаи Конрад одновременно представили лица прохожих, когда они увидят явление этого нового Копперфильда, и единогласно решили, что лестница - отличная идея.
Новехонький черный BMW Конрада стоял на стоянке для сотрудников. Усаживаясь на заднее сиденье. Ванесса уважительно присвистнула.
- Натуральная кожа? - с видом знатока поинтересовалась она, щупая обивку.
- Нет, имитация, - повернул ключ в замке зажигания Конрад. - Но очень, кхм, натуральная. Ну что ж, поехали...
- Вы знаете, где мы жи... хотя знаете, конечно...
- Работа у меня такая - все знать.
Черный автомобиль ехал на редкость мягко, плавно, еле слышно шурша шинами. Ванесса неожиданно вспомнила, что уже четыре месяца лишена колес, и вообще - скучает по старой «тойоте». Она постучала Конрада по плечу и вкрадчиво предложила:
- Конрад, а давайте вы нам лучше вместо ракетной установки отдадите свою машину? А? Как вам такая идея?
- Дрянь идея, - мрачно покосился на нее Креол. - Такую колесницу мы можем купить где угодно... а хочешь, я сотворю еще сундук этих бумажек с портретами?
- С какими портретами? - не понял агент.
- Бена Франклина, вот какими, - алчно засверкали глаза Ванессы. - Прямо сейчас?
- Сейчас?.. - с сомнением наморщил лоб маг.
- Ну пожа-алуйста! - посмотрела на него Вон фирменным взглядом Кота в Сапогах.
Креол в ответ посмотрел своим фирменным взглядом. Взглядом Люцифера в дурном настроении.
- Так. Ты меня любишь? - уперла руки в бока Ванесса.
Креол задумчиво наморщил лоб.
- Не смей думать!!! - возмущенно заорала девушка.
- Ладно, ладно! - сердито засопел Креол, но все-таки положил руку на сиденье (Ванесса тут же перенесла его ладонь себе на колено) и начал бормотать что-то вполголоса. Воздух вокруг десницы архимага ощутимо похолодел, и под ней одна за другой начали появляться стодолларовые ассигнации. Кстати, теперь у них даже номера были разными - Креол усовершенствовал заклинание. Так что эти фальшивки от настоящих не смог бы отличить никто, кроме другого мага.
Воскресший шумер работал со скоростью ксерокса. Конрад обернулся, увидел, чем он занимается, и начал глотать воздух, как рыба, вытащенная из воды. В результате чего выехал на встречную полосу. Если бы Креол, почувствовавший, как раскаляется амулет, не дернул в последний момент руль телекинезом, прекрасный черный BMW превратился бы в стальной блин на капоте могучего дальнобойщика.
- Следи за дорогой, выползок Тиамат! - прорычал маг, продолжая штамповать купюры.
- Еще два раза по столько, и хватит на «порш», - облизнулась Вон, распихивая бумажки по карманам.
- Все, хватит, - встряхнул ладони Креол. - И купи лучше на эти деньги корову.
- Зачем?
- Будешь ее доить! А меня не надо! С каких вообще пор учитель платит деньги ученику ?!
- Ну, уже и обиделся! Слушай, а зачем мы вообще связались с этими секретными материалами? У меня еще в Лос-Анджелесе проходил один такой бизнесмен - оружие террористам поставлял. Гад, конечно, но товар у него был хороший... Давай лучше с ним свяжемся? Наштампуем денег... Или вон, рудник ему сдадим золотой...
- Кстати, а что вы там говорили насчет рудников? - вспомнил агент. - Вы в самом деле можете отыскивать месторождения нефти или, кхм, редкоземельных металлов? Нам бы это очень, кхм...
- Легко, - хмыкнул Креол. - Только надо коцебу сюда перегнать - зеркало там осталось.
- А вы, Конрад, заранее-то кошелек не готовьте! - снова начала жадничать Ванесса. - Мы сами все найдем - и нефть, и все остальное! Там же миллиарды! Мы на эти деньги всю вашу Америку купим!
- Мисс Ли, а вы сами-то разве не американка? - удивился Конрад.
- Ну да, но...
Ванесса попыталась подобрать нужные слова, но в конце концов смущенно замолчала, так и не сумев объяснить, с каких это пор Америка для нее превратилась в «вашу».
- Приехали, - сообщил Конрад, останавливая машину.
Креол с Ванессой вышли наружу и недоуменно уставились на столпотворение, воцарившееся возле бунгало дедушки Джо. Точнее, не самого бунгало, а гаража - там стояли три полицейских машины и выстроился десяток вооруженных полицейских. Позади них толпились члены клана Риппл и соседи. Самый главный коп как раз в это время что-то неразборчиво орал в мегафон.
Ванесса невольно обернулась - убедиться, что Креол по-прежнему стоит рядом. Он стоял. И удивленно хмурился, явно не понимая, что происходит.
- Что они там без нас устроили? - задала риторический вопрос Вон, поспешая к месту событий.
- Вон дорогая я так счастлива я боялась что с тобой что-нибудь случилось! - едва не задушила ее в объятьях накинувшаяся мамаша. - Этот ненормальный мог убить тебя представляешь у нас в гараже самый настоящий маньяк он только что убил двух мальчишек буквально у наших дверей бедные дети каково их родителям!
- Мама, мама, успокойся! - ласково огрызнулась Вон. - Па, может, хоть ты объяснишь?
- Да я сам толком ничего не понимаю, - невозмутимо пожал плечами Мао Ли. - Кажется, у нас в гараже правда засел какой-то псих... с топором, что ли? Я толком не понял. В него уже стреляли, но на нем, кажется, бронежилет...
- Мисс, вы тоже из этого дома? - поинтересовался толстый сержант, заметив появление новых лиц. - И вы, господа...
- Да, да, это дом дедушки, - отмахнулась Ванесса. - А где он сам?
- Спит, конечно, - хмыкнула Эдит. - А то ты не знаешь дедушку? И Дэвид все еще дрыхнет... что-то он разоспался у нас. Со вчерашнего дня не просыпается... Чарльз, стой спокойно!
- Ма, ну я хочу туда, ну я хочу посмотреть, ну ма, ну я никогда не видел живого маньяка, ма! - заныл толстый розовощекий карапуз - Чарли, сын Джулиана и Эдит, внук Мао и Агнесс, племянник Ванессы. - Ну мааааааааа!!!
- Чарльз, немедленно прекрати! - сурово приказала Эдит.
- Знаешь, Чарли, тебе лучше послушаться, - философски заметил Джулиан, заметив, как пунцовеет любящая мать и супруга.
- Но я хочу, ма, я хочу! Хочуууууу!!!
Креол посмотрел на орущего мальчишку... нехорошо как-то посмотрел, словно бы примериваясь...
- Чарли, хочешь конфетку? - поспешила предупредить его способ решения всех проблем Вон.
- Я хочу маньяка, - серьезно ответил мальчик. - И конфетку. И еще я хочу два доллара.
- По-моему, он хочет ремня, - скучающе посмотрел на него отец.
- Бить детей нельзя, - набычился Чарли. - Я несо... невсо... невсоршелонетний. Будешь меня бить, тебя арестуют и посадят в тюрьму, вот!
- А он мне нравится, - ухмыльнулся Креол. - Неплохие задатки...
- Да, он весь в бабушку, - согласилась Ванесса.
Толстый коп, поняв, что новоприбывшие интереса не представляют, снова начал орать в мегафон. Но перед этим он что-то там настроил - слова наконец-то стали звучать отчетливо.
- Сдавайся, парень! - кричал сержант. - Бросай свою железку и выходи с поднятыми руками! Дом окружен, у тебя нет ни единого шанса!
- Никогда! - послышался из гаража удивительно знакомый голос. - Паладины не сдаются!!!

Глава 5

Команда была - стоять!
Пендальф Серый
Услышав этот голос, Креол и Ванесса на миг замерли. Но в следующую секунду маг молча зашагал в сторону гаража, не обращая внимания на копов с пушками, а Ванесса завопила не своим голосом:
- Не стрелять! Не сметь стрелять!
- Эй, стойте, туда нельзя! - схватил Креола за рукав сержант.
Никто не понял, что произошло в следующий момент. Всем показалось, что этот смуглый парень просто дернул рукой... но толстяк в форме отлетел так, как будто им выстрелили из пушки. Креол резко развернулся к полицейским и начал медленно вытягивать из-за пояса жезл... Его лицо на глазах приобретало цвет его же волос. Он ненавидел, когда кто-то покушался на его собственность. Или друзей - большой разницы между этими понятиями Креол никогда не видел.
- Там ваш знакомый, мисс Ли? - прошептал Конрад, стремительно оценивая ситуацию.
- Друг. Поверьте, Конрад, это все чушь - насчет маньяка! Лод Гвэйдеон самый беспорочный из всех моих знакомых!
- О'кей, как скажете, - вытащил из внутреннего кармана кожаную книжечку Конрад. - ФБР! Всем опустить оружие и отойти назад! Мы этим займемся! Мисс Ли, будьте так любезны, переговорите с вашим другом, узнайте, в чем дело.
Ванесса с ужасом обнаружила, что Креол уже перешагнул роковую черту бешенства - его кожа цветом мало отличалась от угля. В таком состоянии успокоить его могли только две вещи... и она торопливо прибегла к той, что выглядела более безобидно.
То есть - поцеловала. И с максимальной страстностью.
Кажется, кто-то в толпе зааплодировал. А Эдит торопливо прикрыла Чарли глаза. Но, по крайней мере, Креол вышел из состояния неконтролируемого бешенства и вернул жезл на место. Он рассеянно хмыкнул, глядя, как Конрад холодно выслушивает крики разозленного сержанта, и вошел в гараж.
- Святой Креол, леди Ванесса! - ликующе вскричал лод Гвэйдеон, опуская меч. - Да благословит вас Пречистая Дева! Я начал бояться, что опоздал слишком сильно, и вы уже улетели!
Паладин выглядел точно так же, как несколько дней назад, когда они оставляли его на Каабаре. Седовласый воин с добрыми голубыми глазами, закованный в доспехи из чудесного керефа, смотрелся очень странно рядом с автомобилями, стоящими в гараже. Он выглядел чужеродным элементом, попавшим сюда случайно и, без сомнения, осознавал это и сам. Но в его глазах, тем не менее, не было ни тени волнения - человек до такой степени верующий просто не способен чувствовать себя неловко где-либо. А теперь он вновь обрел старых друзей, и легкая тень беспокойства окончательно испарилась.
- Лод Гвэйдеон, как же здорово снова вас видеть... - тепло обняла его Ванесса.
В этот момент она неожиданно поняла, что самые лучшие друзья - это товарищи по оружию, те, с кем ты прошел огонь и воду, кто сражался рядом с тобой бок о бок, кто прикрывал твою спину в трудный час. Креол и лод Гвэйдеон казались ей роднее и ближе, чем даже брат с сестрой - те, с кем она прожила в одном доме долгие годы.
- Во имя Пятидесяти Воплощений, паладин, как ты здесь оказался? - добродушно осклабился Креол. - Разве ты не должен быть на Каабаре?
- А в самом деле, лод Гвэйдеон, откуда вы тут взялись?
- О, я освободился раньше, чем рассчитывал, - поклонился Креолу лод Гвэйдеон. Перенесясь в наш мир, он начал говорить по-английски. - Я почти три дня вещал рыцарям Ордена через Божественное Слово...
- Телепатию, - автоматически перевел Креол.
- Орден готов встать в строй, святой Креол! - гордо поднял голову паладин. - Со всех концов Каабара паладины скачут к центру материка - в священную Каббасиану! Через два... в самом худшем случае два с половиной месяца все без исключения соберутся в нашем герцогстве, и будут ждать, когда ты явишься возглавить их! Остатки нечисти уничтожаются со всей возможной спешкой, и вскоре...
- Это все потом, - прервала его Ванесса. - А тут-то у вас что стряслось? Там говорят, вы кого-то убили... это ведь неправда?
- Боюсь, правда, леди Ванесса... - вздохнул паладин. - Я не хотел, но у меня не было выбора... Разрешите, я расскажу все с самого начала.
Когда Генерал Ордена Серебряных Рыцарей перенесся в неведомый мир под названием Земля, на душе у него было светло, как еще никогда в жизни. Он видел Пречистую Деву своими глазами, говорил с ней, даже удостоился чести поцеловать ей руку! Одного этого достаточно было, чтобы навеки осчастливить любого паладина!
Но Пречистая Дева оказала ему даже бо льшую честь - она дала своему паладину возможность еще раз послужить ей. Она приказала отправиться в измерение Земля и там вновь хранить и оберегать святого Креола - человека, к которому лод Гвэйдеон за месяцы совместных странствий успел проникнуться искренним уважением, и коего почитал превыше всех на свете (само собой, после Пречистой Девы).
Богиня Инанна перебросила лода Гвэйдеона не в точности возле дома Рипплов - там было слишком людно. Паладин высадился на заброшенном пляже неподалеку. Но ему дали магическую картинку (фотографию) бунгало дедушки Джо и указали общее направление, так что он не боялся заблудиться. Конечно, его наряд для этих мест выглядел странно, даже смешно (сначала он еще и коня хотел прихватить), но лод Гвэйдеон никогда не обращал внимания на такие мелочи.
Зато на другие мелочи он обращал внимание всегда. Когда до уха пожилого паладина донесся чей-то перепуганный крик, он немедленно понесся на выручку, по щиколотку увязая в рыхлом песке. Металлические подошвы оставляли глубокие следы.
Там происходило то, чего бы никогда не позволил себе ни один истинно верующий иштарианин - склонение девы к любовным играм против ее воли. Говоря вульгарным языком - изнасилование. Четверо загорелых парней прижимали к мокрому песку худенькую веснушчатую девчонку - явно несовершеннолетнюю.
- Да не дергайся ты! - досадливо вывернул девчонке руку один из них. Та в ужасе завопила. - Не ори, кому сказал!
- Именем Ордена, немедленно прекратить! - прогремел лод Гвэйдеон, одним резким рывком выдергивая из-за спины меч. При этом он чуть не вывихнул плечо: двуручный меч, носимый за спиной, нужно вынимать плавно и не торопясь, без лишней торопливости. Но паладин очень уж разъярился. - Как вы смеете творить такое непотребство, нечестивцы?!
Парни раздраженно обернулись взглянуть, кто это вздумал мешать в самый интересный момент. Седобородый рыцарь в доспехах, стоящий на макушке дюны, не показался им значительной угрозой. А точнее - он показался им ряженым дурачком. Светящийся меч, правда, выглядел странновато, но в лавках шуток и фокусов можно купить и не такие феньки.
- Слышь, дед, ну-ка разворачивайся и топай обратно, - процедил сквозь зубы самый рослый. - И только вякни кому, я т-тебя!..
Паладин непонимающе нахмурился. Ситуация выглядела ненормально - происходи дело на Каабаре, эти четверо уже валялись бы у него в ногах, вымаливая прощение. Там слишком хорошо знали, на что способны Серебряные Рыцари...
- Не бойтесь, сударыня, вас больше никто не обидит, - любезно сказал он, решив, что юные подонки просто беззубо тявкают. Лод Гвэйдеон спустился с бархана и подал девчонке руку, помогая ей подняться с земли.
- Ну, дед, сам нарвался!.. - прорычал здоровый, выхватывая длинный нож. Он резко ударил в бронированное плечо паладина.
К чести парня надо сказать, что убивать пожилого рыцаря он не собирался. Всего лишь слегка пустить кровь, чтобы тот понял свое место и перестал мешать приличным людям развлекаться в выходной день. И даже этого он все равно бы не сделал - дешевая железка не смогла бы даже поцарапать уникальный сплав.
Однако лод Гвэйдеон отреагировал на нападение радикально. Он перехватил руку с ножом на полпути и с силой сжал шуйцу, ломая хрупкие косточки пясти. Одновременно с этим он ударил эфесом меча в челюсть парня.
Боль и ужас сделали свое дело - парень отшатнулся и упал на песок. А потом повернулся и пополз, не в силах видеть этих строгих глаз, похожих на отражение самих Небес.
Трое остальных застыли, шокированные такой быстрой расправой. Самый маленький трясущимися руками вытащил из кармана полуспущенных штанов самый настоящий пистолет и прицелился в паладина. Оружие в его руках ходило ходуном, а палец нервно дергался, угрожая в любую секунду надавить на курок.
Лод Гвэйдеон сразу понял, что это за предмет. У леди Ванессы был почти такой же, и он прекрасно помнил, какое это страшное оружие в умелых руках. Да и в неумелых тоже. Он резко шагнул вправо, загораживая девушку, и поднял меч.
Это стало последней каплей для перепуганного паренька. Он нажал на курок и выпустил две пули одна за другой. То есть - весь свой боеприпас. Пацан спер пушку из отцовского стола - пофорсить перед корешами, и был уверен, что та не заряжена. Но два смертельных кусочка свинца в ней все-таки остались - один патрон в барабане и один в стволе.
Раздался металлический звон - Белый Меч в руках лода Гвэйдеона дернулся сначала влево, а потом вправо, с умопомрачительной скоростью отбив обе пули. Паладинов обучают этому искусству с малолетства. Правда, на стрелах и болтах, но разница оказалась не так уж значительна...
Отбив пули, лод Гвэйдеон на этом не остановился. За всю свою жизнь он видел один-единственный пистолет - тот, что зачаровал Креол. Поэтому он, естественно, не мог знать, что обычные стволы не могут стрелять до бесконечности. Он помнил, какой град огня, бывало, выпускала Ванесса, помнил, в какое решето она превращала браксов и Служителей, и не собирался оставлять такое страшное оружие в руках юного подонка. Металлический звон еще не затих, а ослепительно-белое лезвие уже вошло в горло паренька, разбрызгивая кровавые фонтанчики. Тот что-то прохрипел и завалился на бок.
Двое оставшихся в живых заверещали от ужаса и порскнули в разные стороны. Да-да, именно двое - на песке лежал не один труп, а два. Еще одного парня убила вторая пуля, отлетевшая от Белого Меча - самый банальный рикошет. Лод Гвэйдеон не мог предвидеть такого результата - стрелы и арбалетные болты, отразившиеся от твердой поверхности, обычно тут же и падают. А даже если они в кого-то и попадут после этого, беда невелика - в худшем случае малость оцарапают. Но пуля, даже срикошетившая, остается пулей. Мальчишка, в которого она попала, лежал с кровавым отверстием в груди и не подавал признаков жизни...
Паладин сотворил в воздухе перечеркнутый круг и забормотал заупокойную молитву. Он не чувствовал себя виновным в содеянном - на Каабаре этих четверых казнили бы через отсечение сначала рук, потом ног, а в конце концов и головы. Причем не светские власти, а экзорцисты - кое-какую полезную работу выполняли и они. Иштарианские заповеди снисходительно смотрели на супружескую измену, но изнасилование считалось смертным грехом номер один.
- Позвольте я провожу вас домой, сударыня, - спокойно предложил лод Гвэйдеон, вкладывая меч в ножны.
Девушка, взирающая на него одновременно со страхом и восхищением, медленно кивнула.
- Вот так все и получилось, - окончил свой рассказ лод Гвэйдеон. - Я довел ее до дома, передал родителям и поспешил сюда так быстро, как только мог. Прости, святой Креол, что я опоздал, но я просто не мог не вмешаться...
- Нечего тут извиняться! - прикрикнула на него Ванесса. - Ты все сделал правильно! Эх, меня там не было, я бы их... Подожди-ка, а копы-то с чего набежали?
- О, вот это как раз легко объясняется, - ответил Конрад, вошедший в гараж примерно на середине рассказа. - Насколько я понял, те двое сбежавших заявили в полицию... точнее, заявил только один, но второй подтвердил. И их версия событий чуточку, кхм, отличается от вашей. Они не упоминают ни о девушке, ни о пистолете - по их версии, они просто загорали, а вы, кхм, сделали то, что сделали...
- Паладин не лгал, - коротко прокомментировал Креол.
- А я и не сомневаюсь, - выставил ладони в протестующем жесте Конрад. - Но полицию вряд ли удастся убедить так легко... Однако волноваться не стоит, я этим займусь.
- А кто волнуется? - хмыкнул маг, проверяя, легко ли вынимается жезл. - Уж точно не я...
- Я в твоем распоряжении, святой Креол! - отрапортовал лод Гвэйдеон. - Повелевай мной! Я не трогал здешних дозорных до сей минуты, но прикажи, и я разгоню их, как крыс!
- Я этим займусь, - вторично сказал Конрад. - Скажите, кхм, лод Гвэйдеон, вы сможете снова найти дом девушки, которую спасли?
- Зачем? У меня есть ее адрес, - достал из поясного кармана клочок бумаги он. - Та девица много расспрашивала меня по дороге, и заставила записать адрес и еще какие-то числа... она назвала их тлефоном. Правда, я так и не понял, что это...
- Ага, отлично, - бросил быстрый взгляд на бумажку Конрад. - Только, кхм, на каком это языке?
- На священном шумерском, конечно! - выхватила у него адрес Ванесса, спешно царапая внизу перевод. - Вот держите.
- Спасибо. Ну что ж, если она подтвердит вашу историю, проведем это, кхм, недоразумение как самооборону. Если нет... а так тоже может быть... ну, тогда просто замнем. Сами понимаете, у вас, кхм, дипломатическая неприкосновенность - мы не можем просто так отдать полиции гостя из другого мира... Но, конечно, в Майами вам задерживаться не рекомендуется. Родственники убитых, само собой, очень злы...
Разборки с полицией окончились довольно быстро. Конрад продемонстрировал сержанту еще какое-то воистину волшебное удостоверение, и тот моментально стал шелковым. Похоже, таинственная служба, возглавляемая болезненным стариком, обладала практически неограниченными полномочиями. Всемогущий агент сделал несколько звонков, что-то где-то выяснил, что-то кому-то приказал, и полиция моментально потеряла всякий интерес к лоду Гвэйдеону. Официальный, разумеется: любопытства, с которым все пялились на Генерала Ордена, хватило бы на сотню Буратин.
Ванесса очень быстро утонула в расспросах родственников, но она отвечала обычной огрызалкой политиков: «без комментариев». Креол глядел на это столпотворение с легкой усмешкой - он откровенно забавлялся происходящим.
Спустя час черный BMW уже мчался по шоссе, везя на борту четырех пассажиров - поразительно неприметного человека в черном, симпатичную девушку в джинсовом костюме, смуглого мужчину с сумкой через плечо и седобородого рыцаря в латах. Паладин уселся в машину без тени смущения, как будто всю жизнь передвигался только на таких чадящих повозках. Правда, меч пришлось отстегнуть - мешал нормально усесться.
- Так это и есть ваш мир, леди Ванесса? - с любопытством глядел в окно паладин. - Должен сказать, он очень необычен...
- Необычен?! - фыркнул Креол. - Ха! Спятивший!
- Зато у нас зубные щетки есть! - обиженно показала ему язык Ванесса. - А вы... вы... вы неандертальцы, вот вы кто!
Креол насмешливо оскалился - позавчера он как раз отрастил себе новый набор кусалок. Белых, как снег, и острых, как иглы.
- Не могу согласиться с тобой, святой Креол, - серьезно ответил лод Гвэйдеон. - Жаль, что в этом мире не почитают Пречистую Деву, но посмотри, как хорошо одеты все здешние жители, какая у них белая, нежная кожа, какие здоровые тут дети... Это счастливый мир, святой Креол. Конечно, пахнет здесь как-то странно... как будто бы Кровью Близнеца... Но взгляни лишь, насколько упитанны все эти люди!
- Да уж... - хрюкнул Креол, провожая взглядом пожилую супружескую пару, буквально утопающую в слоях жира.
Ванесса насупилась. Да, больше сорока процентов американцев страдают от излишнего веса, но это же не причина для насмешек! Да и решить эту проблему нетрудно - по бульдозеру на каждый «Макдональдс», и нация быстренько похудеет. Хотя не так чтобы очень сильно...
- Взгляните, леди Ванесса, какая огромная птица! - вскрикнул лод Гвэйдеон, высовываясь из окна. - Она летит так быстро, что за ней остается след из дыма!
- Это самолет, - пояснил Конрад, с явным любопытством поглядывая на паладина. - Такое механическое устройство для полетов...
- Ага. Хочешь, я его собью? - предложил Креол, целясь в небо собственной ладонью. - Как думаешь, попаду с первого раза?
- Прекрати сейчас же! - дернула его за рукав Ванесса. - Ты можешь хоть один день прожить без своих взрывов?!
- Могу. Но мне скучно. Нам еще долго ехать?
- Часа полтора, - не оборачиваясь, ответил Конрад.
- Тогда займемся обучением, - потер руки Креол. - Итак, ученица, расслабься и вдохни поглубже - сегодня мы будем повторять процесс медитации. Для начала ответь мне - что такое медитация?
- Ну, медитация, это... - задумалась Вон. - Ну вот когда ты впитываешь ману - это и есть медитация... кажется...
- Правильно, - удовлетворенно кивнул маг. - Закрой глаза, расслабься, дыши глубоко и ровно. Постарайся слиться с окружающей Вселенной, стать ее частицей. И Вселенная поделится с тобой своими частицами...
Ванесса послушно расслабилась. Мерный голос Креола звучал успокаивающе, словно он ритмично читал колыбельную. Она почти сразу же почувствовала, как веки тяжелеют, а в голове ощутимо светлеет - это был далеко не первый ее опыт в медитации. Собственно говоря, большая часть ее личной магической практики как раз и ограничивалась пока что медитацией - как-никак, самая важная часть магии. Пока ее не освоишь, дальше не продвинешься.
- Существует бесконечное множество способов медитации, - доносился откуда-то издалека спокойный голос учителя. - Прилив маны совсем не обязательно должен приходить с расслаблением - некоторые маги, наоборот, взвинчивают себя до состояния бешенства. Можно пить энергию из конкретных предметов - например, поглощать людские эмоции. Правда, таким способом пользуются только самые подлые маги. Это почти то же самое, что вампиризм, только энергетический. Еще ману можно получать с едой или питьем, или даже просто вдыхать с воздухом. Правда, так ты много не впитаешь. Можно и вообще не всасывать ее, а накапливать внутри себя - твой собственный организм и твоя душа также производят ману.
- Ом мани падме хум... - нараспев заговорила Ванесса. Агнесс Ли одно время увлекалась буддизмом и дочь невольно выучила парочку мантр. Креол не возражал - даже одобрил. Более того, он и сам начал ими пользоваться: настоящий мастер никогда не упускает возможности научиться чему-нибудь новому. - Ом мани падме хум... Ом мани падме хум...
- Хорошо, хорошо, - кивал маг, внимательно изучая изменения в ауре ученицы. - Очень хорошо. С каждым разом все лучше и лучше. Еще немного, и сможем начать практиковаться в чем-нибудь посерьезнее. Хотя при чем тут сокровище на цветке лотоса, я не очень понимаю...
Креол свободно владел санскритом.
- Мистер Креол, а вы не думали открыть что-нибудь вроде школы? - предложил Конрад, внимательно следящий за происходящим на заднем сиденье. - Мы бы с удовольствием оказали вам поддержку...
- Сейчас - однозначно нет, - ни на миг не задумался маг. - Сейчас я слишком занят. А вот когда расправлюсь с... с тем, чем собираюсь расправиться... Даже не знаю. Обучать целую группу - это сложно... Очень сложно. Видите, сколько хлопот с одной-единственной ученицей? А ведь она довольно талантливая...
В равномерном дыхании медитирующей Ванессы появились горделивые нотки.
- Нет, с целой группой я вряд ли справлюсь, - покачал головой Креол. - Тем более в одиночку. Или оставлю всех недоучками, или просто поубиваю половину в процессе... В магии очень важны индивидуальные занятия - учитель-ученик. Обучение должно вестись день и ночь, без перерыва, в каждую свободную минуту... А для целой школы нужно много учителей. Сколько человек вы хотите обучать?
- Ну... ну хотя бы полсотни для начала... - задумался Конрад. - Мы давно обдумываем этот проект, но все как-то...
- Значит, тебе нужно не меньше пяти опытных магов, - не дослушал Креол. - Десять учеников на одного учителя - это максимум. Предел. Большего даже Высшему не осилить.
- А если мы возьмем только десятерых? - не сдавался Конрад. - Начнем что-нибудь вроде курсов... полная секретность, само собой.
- Не со мной! - раздраженно огрызнулся маг. - Я вообще не люблю обучать! К тому же одна ученица у меня есть, и пока ее обучение не закончено, даже не заикайтесь! Ясно?
- А когда вы рассчитываете, кхм, закончить ее обучение?
- Лет через двенадцать, - невозмутимо пожал плечами Креол.
- Через двенадцать лет ? - изумленно обернулся Конрад.

Предыдущая страница 4 Следующая страница


5 Александр Рудазов

- Я же говорю - она талантливая. Быстро продвигаемся. В самом начале я рассчитывал на все двадцать.
- Святой Креол, а мы не можем остановиться где-нибудь... ненадолго, - смущенно попросил лод Гвэйдеон. Последние полчаса он сидел как-то странно, то и дело морщась. - Лучше бы в лесочке...
- Зачем? - не понял Конрад.
- Увы, моя проблема не из тех, о которых прилично говорить в обществе... - еще более смущенно ответил лод Гвэйдеон. - Но поверьте - это очень серьезная проблема...
Конечно же, Конрад немедленно остановил машину.

Глава 6

Где демоны?!
Иллидан Свирепый
Госпиталь Святой Бригитты больше напоминал тюрьму. Старое мрачное здание, построенное еще до Второй Мировой. Он стоял на отшибе - в конце отдельной шоссейной ветки. Пустынной и заброшенной. Солнце, стоящее на закате, прекрасно довершало общую картину.
- Неудивительно, что тут никто не вылечивается... - пробормотала Ванесса, когда они входили в ворота. - Тут и здоровый спятит...
- А мне нравится! - оживился Креол. - Похоже на наш дом!
- Вот и я о том же, - с намеком посмотрела на него Вон.
Креол намека не понял.
Медсестра - крупная женщина средних лет с коровьим лицом - провела гостей прямо в кабинет директора. Пожилой джентльмен, вставший из-за компьютера, выглядел очень недовольным - создавалось впечатление, что его оторвали от чего-то очень важного. Вечернего пасьянса, например...
- Профессор Хэлмит? - поздоровался с ним Конрад. - Добрый вечер.
- А-а-а, Тидингз, - не слишком-то приветливо ответил профессор. - Вы опять к той группе лунатиков? Опять какие-то новомодные идеи? Что на этот раз - сценки из Шекспира?
Лод Гвэйдеон, облик которого, собственно, и привел почтенного доктора к такому выводу, не моргнул и глазом. Хотя на будущее он сделал зарубку в памяти - раздобыть плащ или что-нибудь вроде него, и носить поверх доспехов. В этом мире на него все глазели самым наглым образом, а благородному паладину не хотелось ставить святого Креола и леди Ванессу в неловкое положение.
- Но ведь ваше лечение результатов не дает, верно? - внимательно посмотрел на Хэлмита Конрад. - Двое ребят уже, кхм, умерли...
- Склонность к суициду, обусловленная детской душевной травмой, - заученно сообщил профессор. - У Вилли разводились родители - он внутренне ассоциировал себя с отцом, но, тем не менее, сочувствовал матери...
- Только не надо психологию разводить, ладно? - попросила Ванесса. - Я ее терпеть не могу!
- Вам не мешало бы почитать Фрейда, девушка, - сухо сказал Хэлмит. - И вам, Тидингз, тоже. Его теория психосексуального развития совершенно ясно обрисовывает эту ситуацию.
Над столом профессора действительно висел портрет бородатого немца в очках - сам Зигмунд Фрейд. Конрад слабо усмехнулся, глядя на это мудрое лицо, и вежливо сказал:
- Профессор, а вам известно, что именно ваш любимый Зигмунд привел в Европу кокаин? Именно он разрекламировал его так широко, что тот наводнил весь материк, а потом, кхм, перебрался и к нам, в Штаты...
- Да-а-а?.. - пораженно раскрыла глаза Ванесса. - А я и не знала! Вот гад! У нас в участке таких уродов ногами били, а не портреты развешивали!
Лицо профессора Хэлмита сделалось похожим на куриную задницу. Похоже, он прекрасно знал об этом позорном пятне в биографии Фрейда, но считал, что гениям простительны маленькие слабости.
- Знаете, Тидингз, приходите лучше завтра с утра, хорошо? - холодно предложил он. - Ночь уже, все спят...
- Насколько я помню, тем пятерым не очень-то спится.
- Да, они упорно отказывались засыпать, - пожевал губами профессор. - Пришлось вколоть им снотворное, чтобы отдохнули хоть немного...
- Что вы сделали?! - расширились глаза агента. - Профессор, я же категорически запретил усыплять их насильно! Вы вообще поняли, что я тогда говорил?!
- Не учите меня делать мою работу! - повысил голос уважаемый психиатр. - Я прекрасно вас понял! Но эта ваша дурацкая теория - насчет каких-то призраков во сне... это же бред, Тидингз! Вы взрослый человек, как вы можете нести такую чушь?!
- А мертвые дети - тоже чушь?! - прошипел Конрад.
- Я же вам все объяснил! Бессознательные психические процессы, связанные с переживаниями раннего детства...
- Может мы чайку попьем, пока вы тут беседуете? - сухо осведомилась Ванесса.
- Да, конечно, - опомнился профессор. - Простите, господа, а что вы там делаете?
Креол и лод Гвэйдеон возились возле книжного шкафа, внимательно изучая книги. Паладин нашел какую-то энциклопедию и с любопытством рассматривал картинки, а Креол... Креол рвал в клочки какой-то томик. Маг не признавал полумер - если уж критиковать, так критиковать!
Ванесса вежливо, но решительно отобрала у Креола истерзанную книжку и невозмутимо поставила ее на полку, даже не посмотрев на название. Порванный корешок смотрелся в стройном ряду бумажных кирпичиков очень некрасиво - профессор уставился на это святотатство, глотая воздух, как рыба.
- Мисс Керлинг, отведите их в Восточное крыло... - слабым голосом приказал он сиделке, опускаясь в кресло. - Ну, Тидингз, я вам это припомню... Там же был автограф!..
- Чей? - удивился Конрад.
Хэлмит только отмахнулся. На его лице было написано нешуточное страдание.
- Вот они, - прошептала сестра, бесшумно растворяя дверь. - Мы специально положили их в одну пала... что это?!!
В просторной палате стояло шесть кроватей. На четырех из них лежали подростки лет тринадцати-четырнадцати - два мальчика и две девочки. А пятый - мальчишка чуть постарше остальных - стоял в самом центре и с тупым видом полосовал себя по горлу опасной бритвой. Глаза закрыты - явно спит. И только поэтому все еще жив - он с каждым разом промахивался.
- Боже, Джеральд!!! - в ужасе завопила сестра.
В следующий миг лезвие выдернулось из руки мальчишки, едва не срезав полпальца, и спланировало в ладонь Креола. Джеральд, лишившись орудия самоубийства, вяло зашагал куда-то, держа руки перед собой, как лунатик.
- Бо... бо... боже, что это?.. - пролепетала сиделка, с ужасом глядя на мага.
Лод Гвэйдеон перехватил короткий кивок Креола и схватил Джеральда за плечи, не давая ему шевелиться. А потом и вовсе поднял, как пушинку, и уложил на свободную кровать.
- Передайте профессору, что мы все тут берем на себя, - сообщила Ванесса, проводя краткий медосмотр остальных подростков. То есть - подносила к ноздрям зеркальце, убеждаясь, что пациент все еще жив. - Мы профессионалы, мы разберемся.
Мисс Керлинг попятилась назад, не отрывая глаз от окровавленного лезвия в руке Креола, а потом резко развернулась и припустила по коридору. В ночной тишине стук ее каблуков звучал необычайно громко.
- Так вы справитесь? - спросил Конрад, наблюдавший за разыгравшейся сценой с максимальной невозмутимостью.
- Надо посмотреть... - уклончиво ответила Ванесса, с намеком поглядывая на Креола. Лод Гвэйдеон тоже смотрел на него, ожидая руководства к действию.
А маг не торопился выносить вердикт. Он внимательно осмотрел ауры всех пятерых, несколько минут изучал что-то в магической книге, а потом взял со столика металлический поддон и капнул на него пять капель крови, добытые из пяти пальцев. И еще довольно долго стоял неподвижно, глядя на получившийся натюрморт.
- Ну что там? - не вытерпела Ванесса.
- Имей терпение, - огрызнулся Креол, продолжая рассматривать красные капельки. - И разбудите их кто-нибудь - не стойте, как кумиры!
- Я что-то не поняла, - удивилась Вон, пока лод Гвэйдеон и Конрад трясли и били по щекам спящих. - А при чем тут кумиры? Это шутка, что ли, такая?
- А я разве смеюсь? - ответил вопросом на вопрос маг. - Ты что, ученица, кумиров никогда не видела? Как ты вообще их себе представляешь?
Ванесса на миг задумалась, а потом попыталась изобразить нечто, похожее на Элвиса Пресли. Именно он прежде всего ассоциировался у нее со словом «кумир». Получился, правда, скорее Майкл Джексон...
- Кумиры не пляшут! - отверг эту любительскую попытку Креол. - Кумиры стоят в храмах, а им приносят жертвы!
- Мисс Ли, вы просто не поняли, - подал голос Конрад. - Кумиры - это еще и статуи. Ну знаете, идолы?
- А-а-а, очередные шумерские заморочки... - разочаровалась девушка. - Я-то думала, что-то интересное...
- Интересное будет в театре. Вы что, до сих пор их не разбудили?!
- Я приказал вкатить самую большую дозу, - виновато сказал профессор Хэлмит, входя в палату. - С Джеральдом все в порядке? Простите, Тидингз, я... подумать страшно, что было бы, если б я вас не...
- Да, если бы вы нас не пустили, тут бы прибавилось трупов, - безжалостно закончила Ванесса. - Их можно как-нибудь разбудить? Дорогой, может ты займешься?
- Не называй меня так, - мрачно отозвался Креол, но все-таки соизволил подойти. - Это неестественный сон. Он вызван не магией, а чем-то вроде...
- Да это-то мы знаем. Так ты можешь их разбудить?
- Нет, - не стал хвастаться зря маг. - Не умею. В Шумере таких зелий не было.
- Быть может, мне попробовать, святой Креол? - предложил лод Гвэйдеон. - Если помолиться Пречистой Деве...
Профессор слушал их разговор со все возрастающим беспокойством - ему начинало казаться, что этим троим самим не мешало бы вколоть хорошую дозу успокоительного. Он даже начал посматривать на кнопку селектора. Нажать ее, и в палату быстренько прибегут два дюжих санитара со смирительными рубашками... хотя у Тидингза при себе, разумеется, пистолет. Да и эта железяка на спине странного типа, косящего под рыцаря, выглядит довольно внушительно...
Все бы было ничего, хвати у профессора сообразительности держать свои наблюдения при себе. Увы, он оказался так неосторожен, что объявил о них вслух.
Креол немедленно начал орать, как кошка, перерабатываемая на норковое манто. Лод Гвэйдеон и Ванесса бросились его успокаивать. Маг отбивался от дружеских рук и ежесекундно порывался запустить в доктора каким-нибудь убойным заклятием. Молнией, например, или Стальной Иглой.
На кровати у окна наметилось какое-то шевеление. Темноволосая девчонка начала медленно подниматься, двигаясь, как сомнамбула. Ее глаза недоуменно моргали, глядя на кавардак, творящийся в палате.
- Доброе утро... - растерянно сказала она.
- Здравствуй, Элина, - присел на краешек кровати Конрад. - Как спала? Он приходил?
- Нет... сегодня нет... А... а что тут...
- Ты только не пугайся, ладно? - положил ладонь ей на руку агент. - Я привел друзей - специалистов по таким случаям, как у вас. Ну знаешь, как охотники за привидениями?
- Мистер Тидингз, не надо разговаривать со мной, как с маленькой! - обиженно отодвинулась Элина.
Она недоверчиво смерила взглядом странную компанию и, похоже, не слишком-то поверила, что это настоящие специалисты. Но вслух ничего не сказала - похоже, сейчас она согласна была схватиться за самую гнилую соломинку.
- Сиди спокойно, - приказал Креол, оттягивая ей веко. - Не шевелись. Смотри мне в глаза и думай... хотя нет, лучше не думай. Просто сиди смирно. А вы будите остальных!
Пока Креол колдовал с единственной проснувшейся, Ванесса и лод Гвэйдеон продолжили бесплодные попытки с ее товарищами. Судя по всему, Элине то ли досталась самая маленькая доза, то ли снотворное просто повлияло на нее слабее. Остальные так и лежали бесчувственными колодами.
- Когда мы обучались в Академии, наш тренер, бывало, будил нас холодными обливаниями, - вспомнил молодость лод Гвэйдеон. - Очень полезно для здоровья.
- Здорово придумал! - оживилась Вон. - Профессор Хэт...
- Хэлмит, с вашего позволения, - сухо поправил ее профессор.
- Да какая разница - суть-то одна и та же, - весело подмигнула ему девушка. - Ну-ка, сгоняйте нам за водой. Да похолоднее!
Хэлмит строго прищурился, не веря своим ушам. Его, директора научного учреждения, уважаемого профессора, и вдруг какая-то юная особа посылает за водой! Да еще так нагло! Ишь, сгоняйте ей!
- Мисс, вы отдаете себе отчет... - начал он.
- Позвольте, я выполню вашу просьбу, леди Ванесса, - предложил лод Гвэйдеон. - Сударь, не соблаговолите ли вы проводить меня к колодцу?
- Колодцу? - оторопел профессор.
- Или иному месту, откуда вы берете воду, - ничуть не смутился паладин. - Сожалею, но я здесь человек новый и не могу знать этих тонкостей.
- Да чтоб вас всех пожрали духи этемму! - взревел Креол. - Вы можете хоть что-нибудь сделать самостоятельно?! Машшанеббу! К тебе взываю, Энбилулу!
Креол использовал Ливень Энбилулу - заклятие, призывающее Двадцать Четвертую Эмблему Мардука. Эмблему, повелевающую водой. И, разумеется, приказ Креола немедленно исполнился - в палате словно бы взорвалась водяная бомба. Ледяной ливень накрыл всех присутствующих, включая самого Креола. Впрочем, от него тут же пошел пар - при желании маг мог высохнуть за несколько секунд.
- Здорово... - саркастично поджала губы Ванесса, с тоской глядя на испорченный костюм. Сейчас она больше всего напоминала мокрую кошку. Даже проснувшиеся все-таки подростки ее не слишком обрадовали.
- Дьявольщина! - выдохнул профессор, не обращая внимания на холодные капли, струящиеся по бороде. - Как это все понимать?!
- Что вы имеете в виду, профессор? - сделал удивленное лицо Конрад. - По-моему, все в порядке.
- Вы, наверное, переутомились, - предположила Ванесса, делая отчаянные знаки Креолу. - Заработались, устали, вот вам что-то и почудилось...
- Но я мог бы поклясться... а откуда вода на полу?! И почему я мокрый?!
- Мокрый? Что вы, профессор, вы совершенно сухой, - ласково развернул его к двери Конрад. - И пол сухой - вот, пощупайте, если не верите.
Хэлмит настолько отупел от всего происходящего, что действительно пощупал пол. И недоуменно уставился на мокрые пальцы - видимо, решил, что это очередной глюк.
- Сестра, профессору плохо, положите его куда-нибудь! - попросил Конрад, незаметно втыкая уважаемому психиатру в шею шприц. Тот сразу расслабился и начал взирать на мир добрыми коровьими глазами. А потом и вовсе принялся тихо похрапывать...
- Так, что тут у нас? - встряхнул кисти рук Креол, поворачиваясь к остальным пациентам и насмешливо осматривая напуганные детские лица. - У нас проблема... как, впрочем, всегда. Но пусть меня пожрет великий Мумму, если я не смогу с ним справиться!
- Что узнал? - тут же заинтересовалась Ванесса.
- Оллак-Кергхан. Слышала это имя?
- М-м-м... нет, - помедлила самую малость девушка. - Это кто? Еще одна жуткая тварь из Лэнга?
- Творение Близнеца? - предположил лод Гвэйдеон, протягивая руку к рукояти меча.
- Не совсем так, - с явным смущением поправил их Конрад. - Я, кхм, слышал это имя раньше, но... сэр, вы уверены? Вот уж на него я бы точно не подумал...
- А что такое? - еще больше заинтересовалась Вон.
- Оллак-Кергхан - один из восемнадцати анамрадов, великих демонов Сонного Царства, перебравшихся в наш мир еще во времена Праквантеша, - с довольным видом объяснил Креол. Он почему-то выглядел очень счастливым - как будто пошел в лес за поганками, а наткнулся на целую поляну шампиньонов.
- Вот кстати, - вспомнила Вон. - Давно забываю тебя спросить - что это за Праквантеш такой? Ты подумай, до чего я дошла - учебник истории два раза прочитала, чтоб только понимать, про что ты все время вспоминаешь! Атлантиду я там нашла... правда, она вроде как миф...
- Чего это она миф? - удивился Креол. - Если утонула, так сразу и миф? Мардук Двуглавый Топор одно время жил в Атлантиде... еще до Потопа, конечно.
- Да ладно, черт с ней, с Атлантидой! А Праквантеш-то - что вообще такое? Где он был?
- Да вот прямо здесь и был! - указал в окно маг. - На восточной оконечности этого материка! Вытянулся узкой полосочкой вдоль океана - вот с этого полуострова и до островка... вы его Манхеттеном, кажется, назвали...
- В самом деле? - вмешался Конрад. - Мистер Креол, вы уверены, что на месте Флориды когда-то было какое-то царство?..
- Не какое-то! А сам Праквантеш - древний и великий! Шумер еще только зарождался, а Праквантеш уже начал умирать! Да я сам видел развалины старых зданий! Теперь-то их не осталось, конечно - пять тысяч лет все-таки...
- Минуточку, - подняла руку Вон. - Я правильно поняла - ты был в Америке?! Ну, в смысле, тогда - в древности? Ее же только Колумб открыл!
- Я не знаю, кто у вас там ее открыл, и почему она была закрыта! Но маги всегда знали, сколько в мире материков и где! Ха, ученица, да я даже на Луне был - а ты из-за какой-то Мерики шум поднимаешь! И хватит уже вспоминать мою молодость - мы, кажется, про анамрадов говорим! На чем я остановился?.. Да, правильно. Анамрады нематериальны - живут в людских снах. Выбраться оттуда он не может. Но зато он может убить человека во сне, и тот умирает и наяву.
- Точно, как в «Кошмаре на улице Вязов», - кивнула Ванесса.
- Ну а я о чем вам говорил, мисс Ли? - удивился Конрад. - Фильм поставили по реальным событиям. И это далеко не первый случай..
- А выглядят они как? Тоже небось... рогатые, когтистые?
- Анамрад принимает облик самого жуткого из человеческих страхов, - хмуро ответил Креол. - Если ты боишься рогатых и когтистых - он станет рогатым и когтистым. И убьет. Пища этих существ - человеческий страх. Ужас. Приятные сны ему безразличны - только кошмары. Но сейчас Оллак-Кергхан - последний. Всех остальных выловили и уничтожили еще до того, как мой гроб опустился в нишу... Признаться, я думал, что его тоже за это время... Хотя он всегда был самым хитрым в этой семейке. Умел внедряться в души, как червь в спелое яблоко, мог поддерживать сразу несколько снов...
- Он все правильно рассказывает? - спросила Ванесса у пятерых детей, внимающих Креолу с открытыми ртами. Похоже, им впервые не приходилось доказывать свою правоту: наоборот, им же самим и разъясняли, что за тварь не дает им спокойно спать по ночам.
- Правильно, - серьезно кивнул Джеральд - самый старший в группе. - Сегодня он был таким... ну... это не рассказать...
- М-да, - прошелся по палате Конрад. - Вот уж никогда бы... Мы этого не знали, мистер Креол. Мы слышали это имя - Оллак-Кергхан, но если верить сказкам, он добрый дух... А лично я вообще не верил в его существование... теперь-то верю, конечно.
- Добрый?! - расхохотался Креол. - Добрый?!! Добрый анамрад?!! Это что же за сказки такое рассказывают?!
- Ганс Христиан Андерсен. В датских народных сказаниях имя вашего, кхм, знакомца слегка, кхм, переделали. Его назвали Оле-Лукойе...
- Сменить имя легко, - сделал мудрое лицо Креол. - Сменить душу невозможно. Анамрад останется анамрадом, сколько его ни расхваливай.
Конрад все еще недоверчиво покачивал головой, но Ванесса и лод Гвэйдеон не слишком расстроились по поводу того, что им придется убить Оле-Лукойе. Паладин, само собой, никогда не слышал о таком, а Вон в жизни не читала Андерсена. Она слышала это имя краем уха, но оно не отпечаталось в памяти.
- Та-ак... - задумчиво погладил подбородок Креол. - Положение осложняется тем, что анамрады прячутся в людских душах... а у нас тут целых пять душ. Я знаю два способа избавиться от анамрада. Первый - простой, быстрый и надежный. Второй - сложный, долгий и рискованный. Какой выбираете?
- Первый, конечно! - откликнулась Ванесса.
- Это вполне логично, святой Креол, - присоединился лод Гвэйдеон. - Если есть простой способ, к чему же использовать сложный?
- Ну-ну, - хмыкнул маг. - Но решение принимать не вам, а вот им. Ну что, недоразвитые, какой способ предпочитаете?
- Сколько раз тебе повторять - не недоразвитые, а несовершеннолетние! - вздохнула Ванесса. - Знаешь наизусть тыщу заклинаний, и не можешь запомнить простого слова...
- А нечего было придумывать столько дурацких слов, - огрызнулся Креол. - Ладно, так что вы выбираете?
Пятеро детей несколько секунд совещались, а потом Джеральд кивнул и сказал:
- Простой. Сэр... а вы точно сможете?..
- Нечего во мне сомневаться! - закатал рукава маг. - Если я говорю, что смогу, значит смогу! Итак, простой способ заключается в том, чтобы свести количество душ к минимуму. Я прямо сейчас убью четверых из вас, а из оставшегося выкурю Оллак-Кергхана. Ну что, добровольцы есть, или будем бросать жребий?
Подростки оторопело взирали на невозмутимого мага. Похоже, в первый момент они решили, что это неудачная шутка. Но серьезные лица Ванессы, лода Гвэйдеона и самого Креола убеждали в обратном.
- Не надо простого способа!.. - почти хором закричали они, опомнившись. - Лучше сложный!
- Да уж, простого не надо... - совершенно офигевшим голосом согласилась Вон. - Ты, фокусник долбаный, ты что, поумнее ничего придумать не мог?!
- Не смей на меня кричать, ученица, - спокойно ответил Креол. - Я почему-то так и думал, что на первый способ вы не согласитесь... а жаль. Быстренько бы закончили, и пошли по домам. Ладно, начнем сложный. Но тут я гарантий не даю - что получится, то и получится. Может быть, кто-нибудь даже...
- ...умрет? - испуганно закончила Элина.
- Не бойся, я в любом случае останусь жив, - «успокоил» ее Креол. - А вот ты, конечно, можешь умереть... да почти наверняка.
Ванесса бросила на бесцеремонного мага уничтожающий взгляд и принялась утешать мелко дрожащую девочку. По каменному лицу лода Гвэйдеона ничего нельзя было прочесть, но, похоже, ему тоже не нравилось такое обращение с детьми.
- Облегчать мне работу тут, конечно, никто не собирается, - недовольно проворчал маг. - Ну что ж, готовимся к долгой работе. Сложный способ заключается в том, что я сам войду в ваши сны, и уже там сражусь с Оллак-Кергханом.
- Один?! - возмутилась Ванесса.
- Если боишься, можешь остаться здесь, - обиделся Креол.
- Я... да я... да я наоборот! - задохнулась от возмущения Вон.
- Я последую за тобой даже в саму Тьму, святой Креол, - без тени сомнения сказал лод Гвэйдеон.
- Отлично, - кивнул маг. - Конечно, дело осложняется тем, что душ пять, а нас только трое... Идеальный вариант - это когда охотников столько же , сколько и душ. Вот тогда анамраду сбежать сложно...
- Кхм, поправка, - кашлянул в кулак Конрад. - Нас не трое, а четверо. Вы ведь не будете возражать против моей помощи?
- Нет, конечно... - смерил его недоверчивым взглядом маг. - Но в этих двоих я уверен, они-то не подведут...
Ванесса и лод Гвэйдеон гордо приосанились. Они давно успели понять, что Креол никогда не пытается говорить людям приятные слова - только правду.
- ...а вот насчет тебя не знаю. Непроверенный боец в опасный момент...
- Можете во мне не сомневаться, - сухо кивнул Конрад. - Поверьте, в нашу службу не берут кого попало.

Предыдущая страница 5 Следующая страница


Самое лучшее оружие 6

- Ладно... - не слишком охотно согласился Креол. - Все равно одного охотника не хватает... может, все-таки убавим душ?
- Забудь! - грозно приказала Ванесса, прижимая к себе испуганную девочку.
- Как всегда... - брюзгливо хмыкнул маг. - Тогда, может, еще кого-нибудь найдем? Только вот кого?..
- Полторы тысячи паладинов готовы в любой момент исполнить любой твой приказ, святой Креол! - заявил лод Гвэйдеон.
- Ну да, вот сейчас я за ними побегу... Поближе никого нет?
Поближе никого не было.
- Что ж, пусть будет, как будет, - пожал плечами Креол. - Для начала заприте дверь понадежнее. Освободите место на полу. Пациентам - лечь на пол в форме звезды, головами друг к другу. И засыпайте...
- Не надо!.. - взмолилась вторая девочка. - Мы не хотим!
- А кто вас спрашивает? - удивился Креол. - Я бы вас сам усыпил, но мне нужен естественный сон. Когда уснете, стойте и не двигайтесь, ждите своего охотника. Так как один лишний, я возьму на себя двоих. Так, что я еще забыл? Да, верно. Ваши имена? И чтоб только одно!.. а то ишь, придумали, по несколько имен заводить...
- Джеральд.
- Фрэнк.
- Пол.
- Элина.
- Мириам.
- Иудейка?! - грозно нахмурился Креол, моментально заподозрив неладное.
- На... наполовину... - съежилась от страха Мириам.
Маг недобро прищурился, и Ванесса поняла, что защиту этой девочки ей придется брать на себя - Креол ради нее пальцем о палец не ударит. Ну что взять с дремучего антисемита?
- А зачем на пол ложиться? - недовольно спросил Пол - пухлый чернокожий мальчишка. - Что, на кроватях, типа, фокус не сработает?
- Поговори мне еще, - хмуро ткнул его пальцем в живот Креол. - Ишь, пузо-то наел...
Пол явно обиделся.
- Все готово, святой Креол, - отрапортовал лод Гвэйдеон. Они с Конрадом заперли двери изнутри, а потом еще забаррикадировали кроватями.
- Хорошо. Выбирайте себе по мальчишке, и садитесь у него в ногах.
- А мы? - забеспокоилась Элина.
- И вы! - рявкнул Креол, усаживаясь между ней и Джеральдом. - От вас требуется одно - спать! Эй ты, как тебя там, у тебя еще сонное зелье осталось?
Конрад завертел головой, но вопрос явно был обращен именно к нему. Он неохотно достал из-за лацкана еще три ампулы.
- Оружие есть?
Агент продемонстрировал небольшой, но очень мощный браунинг, похожий на тупую бульдожью морду.
- Пойдет. Значит так, слушаем инструкции. Каждый из вас попадет в сон своего подопечного. Вы там будете вместе. Поскольку я беру двоих, у них будет общий сон. И это очень плохо... Задача - соединиться всем вместе, тогда у Оллак-Кергхана не будет выбора. Если встретите его - атакуйте, но не переусердствуйте. Старайтесь выгнать дичь на меня - я тут самый могучий.
Кто-то из детей хихикнул.
- Что смешного? - нахмурился Креол. - Мы четверо перенесемся в телесной форме - поэтому там все будет точно так, как здесь. Вы будете знать и уметь все, что знаете и умеете сейчас - одежда и оружие останутся точно такими же. Законы Творца не изменятся. Если умрете там - умрете и здесь. Поэтому я дам вам небольшую подстраховку - если сложите указательный и средний пальцы правой руки и коснетесь левого плеча, то вернетесь. Но использовать это только в самом крайнем случае - чем меньше останется охотников, тем легче будет Оллак-Кергхану.
- А у нас тоже будет такая страховка? - спросил Фрэнк.
- Меня слушаем! - повысил голос Креол. - У вас ничего такого не будет ! Потому что если кто-нибудь из вас проснется, круг распадется, и все придется начинать сначала! А возможности такой уже не будет - Оллак-Кергхан просто ускользнет в какую-нибудь другую душу! Эх, мне бы сюда еще парочку магов... пусть хоть подмастерьев, все лучше... Давай, впрыскивай им свое зелье - начнем ритуал, когда все уснут...
- А что делать, если нас будут убивать?! - не успокаивался Фрэнк.
- Умирать.
Больше вопросов не последовало.
- Все уснули? - осведомился Креол минут через пять. - Хорошо. Садитесь и постарайтесь расслабиться. Внимайте мне...
Открой!
Дверь открой, дабы я мог войти!
Ниннгхизхидда, Дух Глубин, Страж Врат и Хранитель Снов, помни!
Во имя Отца нашего,
Энки, властелина и покровителя волхвов,
Отопри Дверь, дабы я мог войти!
Открой!
Пока не напал я на Дверь.
Пока не разбил Петли ее.
Пока не напал на Границу.
Пока не взял ее Стены силой.
Отопри Дверь.
Распахни Врата.
Открой!
Ванесса почувствовала, как голова стремительно тяжелеет. Похоже, лод Гвэйдеон и Конрад испытывали то же самое - они наклонялись все больше, и наконец окончательно завалились набок. А Креол как будто превратился в статую Будды - он замер именно в такой позе. Еще через несколько секунд все вокруг завертелось и погрузилось во тьму...

Глава 7

Признаю, это веский аргумент...
Джордано Бруно
- Так, - задумчиво сказал Креол, осматриваясь по сторонам. Рядом с ним стояли Джеральд и Элина, с надеждой глядя на шумерского мага. - Это чей сон?
Они стояли в каком-то старом подъезде. На стене висели покореженные почтовые ящики, а штукатурки вообще не было видно под слоями граффити. К тому же все вокруг было черно-белым, как в старом кино.
- Мой, - смущенно призналась Элина. - Это наш старый дом... мы раньше жили тут, на четвертом этаже...
- Подробностей не надо, - грубо оборвал ее Креол. - А почему все серое? Цветные сны не снятся?
- Снятся... иногда.
Маг, впрочем, ее ответом не интересовался. Он внимательно принюхивался к воздуху, улавливая что-то, понятное только ему одному. Конечно, не запах - некоторым людям снятся и запахи, но Элина, похоже, была не из таких.
- А вы вообще кто? - рискнул спросить Джеральд.
- Это что, очередная загадка? - прищурился Креол. - Ты это брось - я загадок не люблю.
- Да нет, я просто спрашиваю... - смутился мальчишка. - Как к вам хоть обращаться?
- Уважительно. И с трепетом в голосе, - на полном серьезе ответил Креол. - Так, а вот и наша дичь пожаловала! За спину!
По лестнице действительно кто-то спускался. Была видна какая-то неясная тень и доносилось чье-то невнятное бормотание. Креол держал жезл наготове, готовясь выплюнуть Язык Пламени, способный залить эту лестницу огнем до самого чердака. Но пока не стрелял - он не исключал возможности, что это кто-то из своих.
Три лестничных пролета... два... последний... и вот Оллак-Кергхан уже здесь. Он принял облик щеголеватого молодого человека с изящными усиками, в великолепном цилиндре и с разноцветным зонтом под мышкой. Возможно, именно в таком виде он являлся маленькому Гансу Христиану...
Но Креол не собирался им любоваться. Анамрады - это одна из самых гнусных разновидностей демонов, и шумерский маг знал лишь один язык, на котором следует с ними говорить. Язык огня и железа!
Он выбросил вперед руку и с кончика жезла сорвалась огненная капля, в одно мгновение расширившаяся до настоящего потока бушующей плазмы. Деревянные перила тут же испарились в чудовищном жару. Оллак-Кергхан превратился в живой факел и упал обугленной тушкой.
- Он что - убит?! - пораженно воскликнула Элина, глядя на своего мучителя.
Как бы в ответ на ее вопрос труп ожил. Человекообразный уголек вскочил на ноги и зашипел, обнажая длиннющие кинжалы зубов. Его руки вытянулись, протягиваясь к горлу Креола... и отлетели, перерезанные заклятьем Двух Лезвий. Креол тряхнул кистями и что-то закричал, отбрасывая анамрада к стене. Тот вскочил, как игрушка-попрыгунчик, и снова бросился на Креола. В полете он начал стремительно меняться, превращаясь в железную статую. Маг вскрикнул в непритворном страхе и ударил еще одной волной пламени. По Оллак-Кергхану заструились капли расплавленного металла. Следом последовал Звуковой Резонанс, отбрасывая железяку к стене... и дальше. Оллак-Кергхан бесследно исчез. В отличие от людей, демоны Сонного Царства умеют пользоваться преимуществами своего родного мира...
- Хладное железо... - утер пот со лба маг. Голем из хладного железа - самый страшный кошмар любого мага. Попадешь в его смертельные объятья - и все, игра закончена навсегда.
Слегка опомнившись, Креол зачем-то послюнявил палец и попробовал воздух. Потом пожал плечами и обернулся к своим подопечным. Элина мелко дрожала, а Джеральд почему-то смеялся. Очень неестественно.
- Ты зачем рожи корчишь? - неодобрительно спросил Креол. - Прекрати.
- Я не корчу - я смеюсь!
- Истерика?
- Не... Мне так посоветовали... Знаете, чтобы справиться со страхом, надо над ним посмеяться...
- Ха! - презрительно фыркнул Креол. - Чтобы справиться со страхом, надо его убить! А будешь скалиться, как дурак, ему будет только проще!
- А мне помогает, - упрямо заявил Джеральд.
- Быть паладином очень непросто, - рассказывал лод Гвэйдеон. Фрэнк внимал ему с горящими глазами. - Нужно всей душой верить в Пречистую Деву, соблюдать Кодекс Ордена, никогда не отступать в бою, никогда никому не отказывать в помощи...
- А еще уметь драться, да?
- Это само собой. Но это не самое главное - можно научить сражаться, но нельзя научить верить и сострадать... К этому человек приходит сам.
Из стены вынырнула смутная тень. Оллак-Кергхан пребывал в беспокойстве - массовый наплыв жертв был чем-то новеньким. К тому же некоторые из них явно пребывали здесь во плоти... и даже осмеливались сопротивляться!
Бесформенное существо надвинулось на лода Гвэйдеона... и замерло в недоумении. Паладин начал вынимать из-за спины меч - на его лице не было и следа страха.
- Почему он ни во что не превращается?.. - прошептал Фрэнк.
А Оллак-Кергхан просто не мог ни во что превратиться. Потому что не существовало на свете такой вещи, которая заставила бы испугаться Генерала Ордена. С самого рождения он не испытывал этого чувства.
- Во имя Добра, я нападаю!!! - громогласно провозгласил паладин, устремляясь на него с обнаженным мечом.
Анамрад, так и не приняв какой-то конкретной формы, снова исчез в стене. Лод Гвэйдеон с невозмутимым видом начал кромсать стену. Из-под Белого Меча летела каменная крошка...
- Вы двое пойдете впереди, - хмуро приказал Креол Джеральду и Элине. - Пусть он лучше превращается в ваши страхи - мне будет проще.
- А нам?! - одновременно закричали подростки.
- А ваше мнение меня не волнует. Радуйтесь, что я вообще с вами вожусь.
- Но нас же убьют!
- Да-да, отличная мысль, давно пора... - невпопад отмахнулся Креол, прослушавший предыдущую реплику.
Окружающий пейзаж менялся с умопомрачительной скоростью. Выйдя из подъезда, они попали на какое-то гнилое болото. Обернувшись, Креол не обнаружил за спиной никакого дома. А через пару минут и болото испарилось, превратившись в автомобильную свалку. Еще немного, и свалка стала кладбищем, а над головой появилась полная луна. Оллак-Кергхан подбирал самые подходящие для кошмаров места. А Креол их, разумеется, менял на другие - он тоже умел контролировать сны, хотя далеко не так хорошо.
- Чего вы больше всего боитесь? - спросил Креол, постоянно прислушиваясь к защитному амулету - не нагревается ли?
Джеральд и Элина переглянулись с каким-то странным выражением на лицах.
- Не скажу, - надулась девочка.
- Да ладно, он же все равно увидит, - вздохнул Джеральд. - Я мер... мертвецов боюсь, - сглотнул он. - Когда мне было шесть лет, меня нечаянно заперли...
- Да мне неинтересно, - оборвал его Креол. - Мертвец, значит?.. Ну это ерунда - с ходячими трупами я воевать умею... А ты?
Элина смущенно засопела. Похоже, ее страх был из тех, в которых очень стыдно признаваться. Она дернула Креола за рукав, приподнимаясь на цыпочки, и зашептала ему что-то на ухо, с опаской косясь на Джеральда.
Маг слушал очень внимательно. А потом резко захохотал. Но когда он заметил, что у Элины на глазах выступают слезы, то все-таки сумел остановиться - совершенно бесчувственным Креол все же не был.
- Ладно... - все еще всхлипывая от смеха, выдавил из себя он. - С этим мы как-нибудь справимся... хотя, знаешь, лучше иди сзади. Пусть будет мертвец - это как-то привычнее. С этим , - он снова залился диким смехом, - я пока что не сражался...
Элина вздохнула с явным облегчением - чем бы ни был ее страх, ей явно не хотелось с ним встречаться. А еще пуще - позволить другим увидеть, чего она боится.
- Вот уж не думала, что ты боишься оружия! - пораженно воскликнула Ванесса, на миг высовываясь из окопа, чтобы послать еще несколько пуль в демона сна, а потом прячась обратно. - Ты же суперагент, Конрад!
- Да знаю, знаю! - поморщился Конрад. - Это еще с детства - в три года я нечаянно, кхм, ногу себе прострелил. Знаете, как говорят - пушки детям не игрушки... Я потому и стал, кхм, тем, кем стал - чтобы избавиться от детских страхов! Но вот, видите, засело... А вы, мисс Ли?.. неужели вы так боитесь клоунов?!
- Тоже детский страх! Эти крашеные рожи... жуткие ухмылки... бр-р-р, подумать страшно!.. - аж передернуло девушку. - Кстати, можешь уже перейти на «ты». Зови меня просто Вон.
Ванесса и Конрад сидели в глубоком окопе - маленькой Мириам снилась Вторая Мировая, в которой погиб ее прадед. Правда, это произошло не на фронте, а в тылу - в Освенциме.
Этим двоим повезло - они встретились чуть ли не сразу. Сны Мириам и Пола оказались почти одинаковыми и без особых проблем перетекли друг в друга. И очень хорошо, потому что с ними Оллак-Кергхану пришлось куда легче, чем с Креолом или лодом Гвэйдеоном. Смешавшись, два страха породили жуткий кошмар - чудовищного клоуна с окровавленными клыками и огромным ручным пулеметом. Он поливал пространство вокруг себя свинцовой смертью и визгливо смеялся, корча забавные рожи. Правда, забавными они казались одному ему.
- Знаешь, Конрад, если рассудить как следует, большинство клоунов чаще вызывают отвращение, чем смех, - непонятно с чего потянуло вдруг на философию Ванессу. - Вот скажи - что вообще может быть смешного в болване, нарядившемся в дурацкий костюм, вымазавшем рожу какой-то гадостью и ежеминутно получающем тортом в нос? По-моему, это может рассмешить только полного идиота...
- Ну, таких тоже хватает, - пожал плечами Конрад, прислоняясь к земляной стенке. - Так что жанр будет процветать еще долго...
Пол и Мириам сидели с тупыми обреченными лицами. Для них-то это все давно стало привычным - Оллак-Кергхан мучил их каждую ночь.
Анамрады не отцепляются от жертвы, пока та способна испытывать страх. Конечно, если пугать человека с такой регулярностью, то даже самый большой трус рано или поздно привыкнет и просто перестанет бояться. Или сойдет с ума. Во втором случае анамрад просто оставляет человека в покое - безумцы их не интересуют. В первом же... в первом он прибегает к самой радикальной мере - то есть убивает жертву. Потому-то Оллак-Кергхан и пытался убить Джеральда - смех действительно помогал ему справляться со страхом. Жертва стала неперспективной.
- Интересно, как там дела у остальных? - задал риторический вопрос Конрад, меняя обойму. - Вон, твой, кхм, учитель справится?
- Пока что справлялся, - выпятила нижнюю губу Ванесса. - О-о-о, Конрад, напомни мне в свободное время рассказать, в каких мы были переделках... Я за эти полгода знаешь сколько всего повидала? А он вот так всю жизнь... И лод Гвэйдеон тоже.
- А почему у тебя патроны не кончаются? - не особо прислушиваясь к расхваставшейся девушке, спросил агент. - Мистер Креол же сказал - все будет, как наяву... У меня вот, кхм, кончаются...
- Долго рассказывать, - отмахнулась Ванесса, любовно сжимая свою «Беретту». Неразменные патроны оказались воистину сокровищем - сколько солдат погибло оттого, что в самый нужный момент оставались с пустой обоймой... - Нам, главное, продержаться, пока они подойдут, а уж там Креол им покажет, как правильно финики собирать...
- Финики? - приподнял бровь Конрад. - При чем тут финики?
- Да это он любит так говорить. Наверное, шумерская поговорка.
- Я вам покажу, как правильно финики собирать! - разорялся тем временем Креол. - Что, думаете, раз с вами маг, так все - о бдительности забыли?! Мардук Великий, зачем ты туда провалилась?!
- Я нечаянно... - робко попыталась оправдаться Элина. - Я не заметила...
Кладбище успело снова смениться болотом, и девочка умудрилась провалиться в трясину почти по плечи. Справедливости ради стоит сказать, что ее вины в этом не было - пока опасное место проходили Джеральд и Креол, оно еще не было опасным. Пучина разверзлась именно под ногами последней в небольшой веренице.
Конечно, ничего страшного не произошло. Креол моментально среагировал на вопль Элины и с легкостью выдернул ее на сухую землю. И без всякой магии. Но возможности устроить скандал он, само собой, не упустил...
- Радуйся, что для тебя это просто сон, - усмехнулся он, глядя с каким расстройством девочка смотрит на испорченную одежду. - Проснешься чистой, как раньше.
Элина слегка утешилась.
- Черт, у нас проблемы, - снова рискнула высунуть голову Вон. - Этот долбаный клоун уже совсем рядом... Чего он к нам привязался?!
- Отползаем? - предложил Конрад.
- Сейчас, погоди... хм-м, а что это за звуки?
К пулеметному грохоту, раскатывающемуся над полем боя, неожиданно добавился еще один звук - частый металлический стук. Как будто дождь барабанит по пустому ведру. Даже не дождь - ливень!
- О, черт... - прошептала Ванесса, вставая во весь рост. Она одним махом выпрыгнула из окопа и устремилась вперед, присоединяя к общей какофонии шум своего пистолета.
Конрад тоже выпрямился и обомлел. Оллак-Кергхан стрелял в противоположную от них сторону - там виднелась серебристая фигура, медленно продвигающаяся вперед. Белый Меч в руках лода Гвэйдеона превратился в настоящее колесо - он вертел им с нечеловеческой скоростью, успевая, однако, отбивать все снаряды, посылаемые чудовищным клоуном. Хотя нет, не все - многие пули все же попадали в доспехи, оставляя едва заметные вмятинки. Как-никак, пулемет остается пулеметом - даже фантастическая реакция паладина не могла позаботиться о таком граде.
Но через несколько секунд ситуация радикально изменилась. Во-первых, спину Оллак-Кергхана в свою очередь прошила очередь, выпущенная Ванессой. Во-вторых, его фигура поплыла, теряя форму: перед ним снова стоял паладин, не имеющий ни единого мало-мальски значимого страха.
Пулемет выпал из рук демона и тут же растворился, испустив дымное облачко. Его место занял было «стингер», но тут же бесследно исчез. Грим потек с клоунского лица, обнажая жуткую харю. Красный нос упал на землю, шмякнувшись со звуком, какие обычно издают гнилые помидоры.
- Лод Гвэйдеон, давите урода, давите! - завопил из-за спины паладина Фрэнк.
Паладин устало опустил меч, какое-то мгновение простоял неподвижно, тяжело дыша, а потом побежал вперед, двигаясь огромными прыжками. Оллак-Кергхан дернулся назад, но с этой стороны его встретил шквальный огонь Ванессы.
- Слушайте, ну тут же ничего личного, у меня просто такая работа! - громко возмутился демон. - Это не самая лучшая работа, но кто-то же должен ее делать! Вот я и делаю!
- Во имя Добра, я нападаю!!! - прогремел в ответ боевой клич лода Гвэйдеона.
Кодекс паладинов не одобрял вступление в сражение молча - законы чести требовали объявлять о своих намерениях как можно громче. Правда, это было не правилом, а всего лишь рекомендацией - само собой, паладины тоже порой устраивали засады и нападали незаметно. Среди нечисти редко встречаются благородные противники, и совсем уж чистоплюи в такой опасной работе обычно надолго не задерживаются. Но если враг все равно уже знает о твоем присутствии, почему бы и не сделать все по правилам? К тому же такой громогласный клич порой заставляет оцепенеть на какое-то мгновение, а это тоже немало...
Оллак-Кергхан задергался, раздираемый противоположными желаниями. Он так привык иметь дело с беспомощными подростками, что просто не мог поверить в возможность поражения... а тем более гибели. Но откуда-то из глубин его черной демонической души начинало подниматься прочно забытое чувство, которое, однако, он сам внушал ежедневно.
Страх.
Когда-то и на Земле были маги. Профессиональные демонологи, способные поработить и даже убить демона и посильнее анамрада. Оллак-Кергхан уже многие века жил спокойно, справедливо считая, что все они давно вымерли. Но сегодня выяснилось, что по крайней мере один остался... И теперь демону было очень страшно...
- Шхх-аахх-шшш! - жалобно сказал он, все больше теряя форму. Точно в центр «туловища» вонзилось керефовое лезвие, разбрызгивая во все стороны мутно-белую жидкость.
- Уже веселимся?! А почему меня не подождали?! - возмущенно возопил Креол, неожиданно объявляясь в каких-то нескольких метрах от Ванессы и Конрада. Похоже, он наконец-то сумел подобрать нужный сон. - А ну, разойдись, сейчас я тут все... в шлак!
Лод Гвэйдеон и Ванесса едва успели отскочить - в Оллак-Кергхана ударил ревущий столб плазмы. Испепеленный анамрад вновь начал собираться воедино, но он никак не мог принять какую-то конкретную форму - вокруг было целых десять человек. В туманном облаке начали появляться некие смутные образы, но оформиться они так и не успели - Оллак-Кергхана захлестнула магическая цепь. Демон болезненно зашипел и начал биться, пытаясь вырваться. Он менял облики с невероятной быстротой, напоминая экран телевизора, когда переключают каналы с максимальной скоростью.
- Хотдогами пахнет... - потянул носом Пол.
- Это невкусный хотдог, малыш, поверь мне, - слабо усмехнулся Конрад.
- Смотри и запоминай, ученица! - спокойно приказал Креол, с легкостью удерживая бьющееся чудовище. - Сейчас самое главное - не дать ему стать чем-то конкретным. И ни в коем случае не разделяться - пока все его души здесь, он не может уйти в другой сон.
- Мне продолжать, святой Креол? - невозмутимо спросил лод Гвэйдеон, все это время рубящий анамрада с методичностью опытного повара.
- Да уже не нужно, пожалуй... - задумался Креол, любовно затягивая вокруг «горла» демон третий узел. - Сейчас я его развоплощу и пойдем по домам... Ученица, достань у меня из сумки зеленый пузырек.
- Вот этот? - спросила Вон, вытаскивая небольшой хрустальный фиал.
- Да, правильно. Открой.
Учуяв запах, донесшийся из пузырька, Оллак-Кергхан забился из последних сил, пытаясь освободиться. Благовоние Зкауба - магическая эссенция, один лишь аромат которой может поработить любого духа или демона.

Предыдущая страница 6 Следующая страница


7 Александр Рудазов

- Повинуйся! - громогласно провозгласил Креол, пока Ванесса держала пузырек на вытянутой руке, второй рукой зажимая нос: несмотря на название, пахло благовоние совсем не благостно. - Повинуйся!! Повинуйся!!! Твоим именем - Оллак-Кергхан, эссенциями благовония Зкауба, своей волей демонолога я приказываю тебе - повинуйся!!!
Оллак-Кергхан дико зашипел, и то немногое, что еще осталось от его тела, вытянулось, принимая веретенообразную форму. Креол потянул за концы магической цепи, направляя демона в нужном направлении. Остроконечный кончик вошел в горлышко фиала, а следом потянулось и все остальное...
- Затыкай! - рявкнул маг, когда последний клочок анамрада исчез в пузырьке.
Ванесса проворно вернула пробку на ее законное место и облегченно вздохнула. Лод Гвэйдеон неторопливо начал обтирать лезвие Белого Меча.
- Ха! - довольно ухмыльнулся Креол, принимая у ученицы плененного демона. - В Шумере мне так и не удалось поймать живого анамрада... но теперь он у меня есть! Это очень ценная вещь, ученица!
- Вы разве не собираетесь его уничтожить? - нахмурился Конрад. - Он же очень опасен!
- Конечно, опасен, - погладил хрустальную стенку маг, любуясь смутным шевелением внутри. - Еще как опасен! Но после того, как надышится этого благовония, станет тихим и покорным, как агнец...
- А если он освободится?
- Вот уж вряд ли! - хохотнул маг. - Я разрушу его волю - он станет Служителем. Помнишь, я заставлял тебя учить раздел о Служителях?
- И хотела бы забыть... - проворчала Вон, к которой был обращен вопрос.
- Из анамрадов получаются очень ценные Служители... - не мог нарадоваться на свое приобретение Креол. - Представляешь - я смогу убить любого человека прямо во сне! И никто даже не узнает, кто тут приложил руку!
Конрад хмурился все сильнее - ему такие разговоры не нравились. Вот лод Гвэйдеон внимал словам архимага совершенно спокойно, ибо был полностью уверен, что святой Креол не причинит вреда хорошему человеку. Только прислужникам Тьмы! А против таких годятся любые средства...
А Джеральд, Фрэнк, Пол, Элина и Мириам и вовсе не интересовались, что там произойдет с Оллак-Кергханом дальше. Их души затопило непередаваемое облегчение - так, наверное, чувствовал бы себя Сизиф, неожиданно избавившись от своего камня.
- Лод Гвэйдеон, вы ранены? - забеспокоилась Вон, заметив несколько выбоин в доспехах.
- Пустяки, леди Ванесса, случайные... пули, кажется? - с некоторым сомнением припомнил название паладин. - Даже кожа не задета.
- К слову, можно уже возвращаться обратно, - широко зевнул Креол.
- Да, верно! - вспомнила Ванесса. - Конрад, а что там насчет нашего гонорара? Мы, кажется, договор выполнили, не так ли?
- Я бы, конечно, предпочел, чтобы вы все же уничтожили это... - покосился на сумку Креола агент.
- Забудьте! - строго приказала девушка. - Вам же сказано - нам это самим пригодится!
- А, понятно. Значит, я могу зачесть это существо в качестве части гонорара? - невинным голосом поинтересовался Конрад.
- Когда закончите торговаться, присоединяйтесь, - усмехнулся Креол, касаясь указательным и средним пальцами левого плеча. Лод Гвэйдеон, глядя на него, сделал точно так же.
Спустя мгновение эти двое исчезли.

Глава 8

Уж и поразвлечься разок нельзя...
Билл Клинтон
- Это было не так уж сложно, - устало потянулась Ванесса. - Может, еще что-нибудь закажете? А, Конрад? Пользуйтесь, пока у нас есть время...
- Но-но, нечего решать за всех, - строго посмотрел на нее Креол. - Потрудись сначала узнать мое мнение, ученица!
- Да ладно тебе... - игриво улыбнулась Вон, кладя голову ему на колени. - Нам же нетрудно...
Маг по привычке насторожился, но потом успокоился и решил слегка расслабиться. Благо обстановка располагала - черный BMW ехал по ночному шоссе, в салоне было темно и прохладно, Конрад и лод Гвэйдеон, сидящие впереди, вели какую-то степенную беседу. Креол прищелкнул пальцами, создавая дымовую завесу между передними и задними сиденьями...
- Насколько я понял, сударь, вы в этом мире важное лицо? - вежливо спросил паладин, деликатно не обращая внимания на доносящиеся сзади звуки.
- Мы не афишируем себя, но да, наша, кхм, служба играет достаточно значительную роль, - согласился Конрад, досадуя на бесцеремонного мага: из-за его завесы водитель лишился заднего обзора. - Хотя сфера наших действий лежит исключительно в таких вот, кхм, «невероятностях», если можно так выразиться... А что?
- Вы не думали заняться распространением здесь истинной веры? - мягко, но настойчиво поинтересовался лод Гвэйдеон. - У вас никто не поклоняется Пречистой Деве - это очень плохо.
- У нас есть свои религии, - не слишком заинтересовался Конрад. - Чем вам не нравится христианство, например?
- У меня пока не было возможности как следует изучить вашу веру, - признал паладин. - Но какова бы она ни была, она не может быть лучше иштарианства. Подумайте об этом, сударь, подумайте как следует. О, кстати, надеюсь, я не оскорбляю вас, обращаясь так? У вас на пальце нет дворянского перстня...
- М-м-м?.. - неопределенно промычал ничего не понявший Конрад. - Алло, господа сзади, не хотелось бы вам мешать, но мы уже почти приехали...
- Веди машину и помалкивай! - рявкнули на него.
Голос был женский.
- Позвольте, я расскажу вам о преимуществах нашей веры, - предложил лод Гвэйдеон ошеломленному Конраду. - Священная книга Астаро совершенно четко утверждает... да, сейчас в Мерейерее созывается Вселенский Собор - Астаро будут дописывать.
- Зачем?
- Как это зачем? - удивился лод Гвэйдеон. - Необходимо добавить четвертую часть - житие святого Креола. На всем Каабаре пока что нет ни одного его храма... вы могли бы построить такой храм здесь.
Конрад закатил глаза. При всей полезности Креола в качестве полевого агента на святого он не тянул. Так не тянул, что дальше уже некуда.
- Я сообщу о вашем предложении начальству, - дипломатично ответил он. - Мы подумаем.
- Обязательно подумайте, - совершенно серьезно кивнул лод Гвэйдеон.
Через несколько минут Конрад остановил машину возле какого-то магазинчика. Лод Гвэйдеон в своем необычном одеянии привлекал слишком много внимания, а безымянная служба Конрада как раз и должна была следить, чтобы по улицам не гуляли всякие нездоровые сенсации.
- Подождите, пожалуйста, - попросил он, выходя наружу.
Агент вернулся очень быстро, неся какой-то сверток. Это оказался рыбацкий дождевик.
- Это вам, - отдал он костюм лоду Гвэйдеону. - Наденьте поверх доспехов, пожалуйста. Если только, кхм, это не оскорбит каких-нибудь ваших правил...
- Нисколько, сударь, - благодарно наклонил голову паладин. - Вы предупредили мое желание - я и сам собирался найти что-нибудь... подождите, а куда же я спрячу меч?
- Вот вам чехол для спиннинга, - невозмутимо ответил Конрад. - Пусть думают, что вы рыбак.
Когда черный автомобиль подъехал к бунгало дедушки Джо, лод Гвэйдеон уже успел облачиться в желтый дождевик и высокие рыбацкие бахилы. Маскировка оказалась вполне приличная, но теперь паладин стал похож на толстяка. Конрад еще раз уточнил у Креола и Ванессы (особенно у Ванессы) несколько административных моментов, связанных с гонораром за выполненную услугу и дальнейшим сотрудничеством, оставил номер своего мобильного, махнул на прощание и уехал.
- Привет, ма, - тихо прошипела Ванесса, открывая дверь своим ключом. - Слушай, этот долбаный Скотт уже уехал?
- Что ты девочка моя как же мы могли его отпустить конечно же мы пригласили его на день рождения дедушки мы превратили вторую гостиную в дополнительную спальню гостей ожидается просто ужас а кто этот милый джентльмен он похож на капитана дальнего плавания с которым мы в молодости нет-нет Мао это было еще до нашей встречи познакомь же нас что вообще происходит где ты пропадала четыре месяца что у тебя за странные знакомые что за история с маньяком в гараже объясни мне все немедленно!
Вон бессильно посмотрела на папу. Тот только пожал плечами, предоставив дочери возможность выпутываться самой. От мага с паладином помощи тоже ждать не стоило - они преспокойно играли в камень-ножницы-бумагу. Креол, разумеется, бесстыдно жульничал.
- Ну все, хватит! - решительно заявила Ванесса. - Мне уже надоело все время врать!
Мао закрыл глаза ладонью, не желая видеть того, что сейчас произойдет. Агнесс, наоборот, подалась вперед с жадно горящими глазами. Она почуяла Тайну.
- Мы едем в гостиницу, - совершенно неожиданно закончила Вон. - Прости, мама, но я тебе ничего не скажу. Не имею права. Дело государственной важности! - уважительно указала куда-то наверх она. Агнесс посмотрела туда же, но кроме ночного неба и дворового фонаря ничего интересного не увидела. - Видела ФБРовца? Вот! И вообще я теперь... я теперь... я теперь работаю на государственную безопасность, вот!
Неожиданно вырвавшаяся придумка оказалась очень удачной. Агнесс Ли, разумеется, стало еще любопытнее, но теперь она уже не решалась ни о чем спрашивать. К вопросам ГБ она всегда относилась с большим уважением. На словах ни в грош не ставила, но в душе относилась с трепетным пиететом.
- Что девочка моя что ты такое говоришь конечно я не буду ни о чем расспрашивать сама расскажешь когда захочешь, - с надеждой сказала она. - Ни о какой гостинице не может быть и речи вы останетесь здесь вашего друга мы положим во второй гостиной со Скоттом...
- Только не со Скоттом! - запротестовала Ванесса.
- Чем тебе не нравится Скотт это очень милый человек такой оригинальный такой культурный...
- Скотта не надо! - повысила голос Вон, нервно оглядываясь на Креола.
Маг и так уже давно водил носом - чуял содомита поблизости. Как он объяснял Вон, у гомосексуалистов своя, совершенно особенная аура. И от ауры обычных людей она отличается примерно так же, как запах гнилого персика - от запаха свежего. Мага со слабым желудком в присутствии одного из «меньшинств» вполне может стошнить. Креол брезгливостью никогда не отличался, но это не значило, что ему нравилось любоваться протухшими аурами.
- Между прочим, психологи утверждают, что люди, ненавидящие меньшинства, сами являются латентными гомосексуалистами, - вполголоса сказала ему Вон.
- Все психологи? - кротко уточнил Креол.
- Все... а что?
Креол не ответил. Но, судя по его холодным глазам, отныне все психологи мира заимели смертельного врага. Всех, кто смеет утверждать такое , ждала самая мучительная гибель от руки оскорбленного архимага.
В конце концов все как-то устаканилось. Но тут из своей спальни выехал дедушка Джо и принялся орать, требуя, чтобы ему немедленно объяснили, какого черта тут происходит, и что делают все эти люди в его доме. Агнесс старательно заработала языком. Старый хрыч слушал очень внимательно, прижав к уху слуховой рожок, и задал своей дочери всего один вопрос - кто такая она сама? Узнав, что это его дочь, он чрезвычайно удивился, и заявил, что у него вообще нет детей: он бы такое запомнил.
Креол вполголоса предложил Вон усыпить тут всех и держать в таком состоянии до самого отбытия на Девять Небес. А еще лучше - вообще не задерживаться из-за какого-то дурацкого юбилея, а вернуться домой прямо сейчас.
Надо сказать, Ванесса даже чуть было не согласилась. Не на первый вариант, само собой, а на второй. Но все-таки пересилила себя и отвергла столь заманчивое предложение - все-таки большая и дружная семья Рипплов не собиралась вместе уже очень давно...
- Ненавижу родственников!.. - простонала она, просыпаясь рано утром от рева жестяной трубы маленького Чарли. - Боже, восемь часов! Мы же легли только в половине пятого! Нет, нет, ни за что...
Креол с трудом продрал заспанные глаза, посмотрел на ученицу, уже успевшую снова уснуть, потом - на мальчишку с трубой. Чарли, каким-то образом умудрившийся войти в мансарду, запертую изнутри, с раскрытым ртом пялился на свою тетю и шумерского мага, лежащего рядом. Потом набрал побольше воздуха в грудь и снова поднес к губам трубу - сегодня мальчик играл в горниста.
Дунуть он не успел - ему в лицо прилетела маленькая подушка-думка, метко брошенная Креолом. Следом поднялся и сам маг. Он спокойно отнял у Чарли трубу, еще спокойнее переломил ее об колено и вернул обломки хозяину.
Чарли немного подумал, а потом открыл рот, чтобы зареветь. Креол быстро обернулся в сторону спящей ученицы, позволил себе какую-то секунду помечтать о возможности убить этого противного ребенка и закопать где-нибудь трупик, но все же отказался от такой заманчивой идеи. Очень неохотно. Вместо этого он сделал быстрый жест ладонью, и растянул губы в улыбке, наблюдая, как Чарли пытается реветь, но только беззвучно открывает рот. Заклятие Безмолвия действовало безупречно.
- Охрип, отрок? - ласково спросил он, гладя мальчика по головке. - Смотри, еще раз разбудишь меня, так совсем язык отвалится... Понял?
Креол не любил детей.
- Что-то скучно... - задумчиво посмотрел в окно он, когда мальчишка с расширившимися глазами выбежал из мансарды. - Зря я все-таки раба с собой не захватил - в бейсбол бы сейчас поиграли...
Играть в бейсбол Креола научила Ванесса. И они с Хубаксисом очень быстро наловчились играть на пару - вместо биты жезл, вместо мячика Хубаксис... Правда, нравилась такая игра только Креолу.
До самого конца недели в доме царило жуткое столпотворение. Ежедневно прибывала новая порция родственников. Многие из них видели друг друга первый раз в жизни: в последний раз все Рипплы собирались пять лет назад - на предыдущий юбилей дедушки Джо. С тех пор некоторые успели жениться или выйти замуж, у других родились дети (или повзрослели до такого уровня, при котором можно отличить одного ребенка от другого), кое-кто умер. Всех порадовал кузен Стив, невесть с какой радости переметнувшийся в кришнаиты и заявившийся в оранжевом платьице и с бритой головой.
Впрочем, Ванесса куда сильнее ждала и никак не могла дождаться другую кузину - Глэдис. Эта высокомерная дурища ужасно пыжилась тем, что ее муж дорогущий пластический хирург, работает в Голливуде и здоровается за руку с самыми крупными звездами. Креол, конечно, пока что не был мужем Вон (впрочем, она над этим работала), но в профессионализме мог дать сто очков вперед всем американским хирургам вместе взятым. А насчет репутации... Кинозвезды - это, бесспорно, очень внушительно, но рядом с императорами, высшими демонами и богами даже Аль Пачино покажется маленьким и незначительным. И уж конечно мужу Глэдис никто и никогда не построит даже часовенки!
Кстати, когда Ванесса вспоминала, что в Зингенцефельде уже выбрали место, на котором возведут храмее имени, у нее начиналась натуральная истерика. Поэтому она старалась об этом не думать.
Но она, по крайней мере, рассчитывала, что здесь, в дедушкином доме, будет избавлена от всяческой нечисти, в последнее время буквально кишащей вокруг. Однако не тут-то было.
Это произошло, когда они с Креолом поднимались к себе. Лод Гвэйдеон уже отправился на боковую - его все-таки разместили отдельно ото всех, хотя и в самой крохотной комнатушке, почти чулане.
- Мама, мама, не надо, ну правда, оно там, правда!!! - вдруг завопил кто-то в соседней комнате.
- Привет, Хэл, - сунула голову в дверной проем Ванесса. - Что за проблемы?
- Привет, Вон, - смахнула пот со лба Хелен - еще одна кузина. Она недавно развелась, и теперь воспитывала дочь в одиночку - бывший муж не желал иметь ничего общего с прежней семьей. - Слава богу, ты здесь, а то я уже замучилась! Джил, помнишь тетю Вон? Она полицейский! И вот она в детстве никогда не выдумывала таких глупостей!
- Я и не выдумываю! - оскорбленно пискнула маленькая Джилиан. - Оно правда там!
- А что случилось-то? - вошла внутрь Ванесса. Следом вступил предельно равнодушный ко всему Креол.
- В шкафу чудовище, - совершенно серьезно сообщила четырехлетняя девочка, указывая на огромный платяной шкаф, занимающий треть комнаты. Этот образчик старинной мебели принадлежал еще прадеду дедушки Джо, прибыл с родины предков - Ирландии, и давно стал настоящей семейной реликвией. - Я его видела!
- Джил, когда я в детстве гостила у дедушки Джо, всегда спала в этой самой комнате, - ласково сказала Ванесса, присаживаясь на край кровати. - И мне тоже тогда казалось, что в этом шкафу живет монстр... Но там ничего не было!
- Нет, есть! - упрямо твердила Джилиан.
- Вот, смотри! - демонстративно открыла дверь Хелен. Внутри не было ничего, кроме одного-единственного старого пальто. - Никаких чудовищ! Ну где ему тут спрятаться?
Как только дверь дряхлой развалины распахнулась, Креол тут же подобрался, моментально утратив равнодушный вид. Он потянул носом воздух, а потом молча вошел в шкаф, не обращая внимания на ошалелые глаза Хелен. Вот Ванесса смотрела совершенно спокойно - привыкла давным-давно.
- А тут и правда кое-что есть... - пробормотал маг, аккуратно прикрывая за собой дверь.
Некоторое время все было тихо. А потом внутри кто-то злобно зарычал сразу на два голоса (в одном из них Вон узнала своего учителя), что-то начало дубасить в стены, потом раздался жуткий грохот, тоскливый вой, неприятный хруст, из щелей потянуло дымком и все снова стихло...
- Я его убил! - приглушенно сообщил Креол изнутри.
- Ну вот видишь, - облегченно вздохнула Хелен, прикрывая дочь одеялом. - Дядя Креол убил злое чудовище. Теперь ты будешь спать?
- Буду, - все еще настороженно пообещала Джилиан. - А он правда его убил?
- Ну ты же сама слышала, - улыбнулась мама, чмокая ее в лоб. - Слышала, как оно плакало? Сейчас дядя Креол там уберет и пойдет спать. И ты тоже спи!
Торопливо выходя из комнаты (ужин почти остыл), она показала Ванессе оттопыренный большой палец и прошептала:
- Классный парень! Эх, вот бы Джил такого папу... Нет, а актер, актер какой - так натурально все звучало! Даже зажигалкой надымил! Я сама почти поверила! Повезло же тебе, Вон...
- Еще как повезло... - медленно кивнула Ванесса, торопливо выпроваживая кузину - дверь шкафа уже открывалась.
Креол вышел веселый, крепко сжимая нечто маленькое, мохнатое, с несоразмерно огромной головой и длиннющим носом. Без сомнения, мертвое - со сломанной шеей обычно не живут. При виде этой твари Джиллиан радостно заверещала, моментально узнав «чудовище из шкафа».
- Букка, - ответил на молчаливый вопрос Ванессы Креол. - Мерзкая тварь, иногда заводится в старой мебели. Мелкий очень - оголодал сильно. Питается человеческим страхом, как анамрад, набирается сил и растет. В обычном состоянии невидим для всех, кроме маленьких детей... и магов, конечно.
- Я же говорила! - гордо подбоченилась девочка. - Я же говорила, говорила! Правда ведь, тетя Вон? В шкафу есть чудовище!
- Было, - поправил ее Креол, запихивая тушку букки в сумку.
Ванесса торопливо пожелала племяннице спокойной ночи, попросила ее никому не рассказывать, что тут произошло, и поскорее вытолкала Креола наружу, пока Хелен не вздумала выяснить, почему они тут застряли. Про себя она радовалась, что у мага хватило благоразумия проделать все тихо. А еще больше она радовалась, что здесь не оказалось лода Гвэйдеона - паладин с большим удовольствием порубал бы в щепы и шкаф, и таящуюся в ней нечисть. Зрелища рыцаря со светящимся мечом Хелен не выдержала бы точно.
- А ведь в детстве я знала , что там монстр... - задумчиво сказала Ванесса, заглядывая Креолу в сумку. - Я его даже видела. Но никто не верил... А потом я сама себя убедила, что мне просто почудилось... Интересно, а сколько еще таких живет в разных шкафах?..
- Много, - равнодушно ответил Креол.
Само собой, необычная троица старалась поменьше бывать дома. Все-таки у них был отпуск, и никто не собирался тратить время даром. А Майами - одно из самых приятных местечек на всем земном шаре.
До Диснейленда руки так и не дошли. Зато в аквапарк Ванесса сводила мага и паладина несколько раз. Им там очень понравилось... а вот ей не очень. Потому что бедной девушке приходилось буквально из кожи вон лезть, чтобы не допустить больших человеческих жертв.
Впрочем, лод Гвэйдеон тут был ни при чем - он-то как раз вел себя очень культурно. Согласился оставить доспехи в раздевалке (пока он их снимал и надевал, Креол и Ванесса прикрывали его от любопытных глаз с двух сторон), чинно плескался в бассейне и прыгал с вышек, спокойно попивал коктейли (ему очень понравилась «Маргарита»), благопристойно ухаживал за пожилыми и даже молодыми дамами... кстати, с большим успехом. Правда, хлорированная вода ему ужасно не понравилась - с непривычки щипало глаза. Но он вежливо промолчал.
И совсем другое дело - Креол. Искусственные волны в бассейне показались ему слишком мелкими, и он, не долго думая, устроил настоящий шторм. «Ленивая речка» после него уподобилась Нилу периода разлива и затопила бар. Спасатель, дежурящий возле «черной дыры», чуть не проглотил свисток, когда Креол, несколько секунд назад спустившийся в эту трубу, невозмутимо вылез обратно. Примерно на полпути ему банально расхотелось падать в бассейн, и он предпочел вернуться прежним путем. Летать маг пока не разучился... И Ванесса просто замучилась твердить ему, чтобы он не смел ходить по воде в присутствии посторонних!
Сейчас все трое расслаблялись в бассейне, сидя на огромных надувных кругах. Пару часов назад Ванесса купила Креолу маленький плеер с наушниками, и теперь он с интересом экспериментировал с новой игрушкой. Из всех видов музыки магу особенно сильно понравился немецкий тяжелый рок. В первую очередь «Rammstein». От этих жутких грохочущих звуков Креол приходил в настоящий экстаз.
- Завтра у дедушки день рождения, - между делом сообщила Вон.
- Да мне-то что? - пожал плечами Креол. Он то и дело бросал ревнивые взгляды на драгоценную сумку, лежащую на бортике: маг наотрез отказался оставлять ее в раздевалке.
- Надо подарить что-нибудь, - сердито посмотрела на него девушка. - Хотя что ему можно подарить - он глухой и в маразме...
- От глухоты я могу вылечить, - предложил Креол. - А вот от маразма... да, это потруднее... Даже не знаю. Суть проблемы в том, что маразм - естественное приложение к старости. Чтобы от него избавиться, нужно человека прежде всего омолодить. А это не самая легкая задача...
- Но все-таки можешь? - заинтересовалась Вон.
- С трудом, - честно признал Креол. - Ты же видела, на какие ухищрения я сам пошел, чтобы добиться бессмертия. Да, бессмертие... - счастливо улыбнулся он. - Я заработал его сам, вот этими руками...
- А тебе не надоест жить вечно? - с плохо скрытой завистью спросила Ванесса.
У нее, кстати, с некоторых пор появился еще один стимул учиться магии - ей тоже хотелось как можно дольше оставаться молодой и красивой. Впрочем, леди Инанна пообещала ей это обеспечить... но Вон не очень-то хотелось быть обязанной этой божественной bitch.
- Может, когда-нибудь и надоест, - пожал плечами Креол. - Лет так через сто... тысяч. Когда надоест, тогда и буду думать. Хотя мне почему-то кажется, что никогда не надоест.
- Астаро учит нас, что следует повиноваться естественному ходу вещей, - вставил свою реплику лод Гвэйдеон. - Если бы Пречистая Дева хотела, чтобы люди жили вечно, она бы...
- ...ничего не смогла сделать, - закончил Креол. - В таких вещах боги ничего не решают - это прерогатива Творца. Как он сказал, так и есть.
Лод Гвэйдеон недоверчиво нахмурился, но в спор вступать не стал. В конце концов, святому Креолу виднее.
- Да, а когда у тебя день рождения? - вдруг вспомнила, почему вообще затеяла этот разговор, Ванесса. - За полгода так и не раскачалась спросить... И у вас, лод Гвэйдеон?
- Я родился четырнадцатого эскаллора, леди Ванесса.
Вон начала пересчитывать, какой это будет день по земному календарю. Получалось плохо - календари двух миров совпадали не полностью. Каабарский год был на восемь дней короче, а сутки - на полторы минуты длиннее. Разница невелика, но вполне ощутима. К тому же с математикой у Ванессы всегда были проблемы...
- А ты? - спохватилась она, пихая в бок Креола.
- Первого числа месяца изи-изи-гар-ра, - равнодушно ответил тот. - По вашему календарю это будет где-то около двадцатого января.
- Черт, значит, уже проехали... - огорчилась Ванесса. - Что ж ты раньше не сказал?
- Не понимаю я этого вашего обычая - рождение праздновать, - хмыкнул маг. - Ну что тут хорошего - ты состарился еще на год. Чему тут радоваться? У нас в Шумере этот день или совсем не отмечали или отмечали трауром...
Ванессе такая точка зрения показалась странной, но, как ни странно, довольно логичной. Действительно, если посмотреть с этой стороны, день рождения не такая уж и радостная дата...
- Ну, это твое дело, - наконец ответила она. - Но у нас на день рождения принято дарить подарки. Кстати, у меня он через месяц... намек понятен?
Совершенно неожиданно для всех круг лода Гвэйдеона лопнул. Все остальные купальщики аж подскочили от неожиданности, но сам паладин только дернул носом и флегматично пошел на дно, без особого успеха пытаясь выпутаться из резиновой хреновины. На Каабаре таких штук, само собой, не было, так что лод Гвэйдеон просто не умел с ними обращаться. Креол и Ванесса одновременно нырнули следом.
- Опять вы этот ножик в плавках спрятали? - строго спросила Вон, когда фыркающий паладин был вытащен на берег.
- Простите, леди Ванесса, - покаянно достал мизерикордию из кармашка на плавках лод Гвэйдеон. - Без оружия я чувствую себя совсем голым...
- Да, но вы портите уже третий круг! - пожаловалась девушка. - Он же у вас острый, как булавка!
- Конечно, острый, - гордо блеснул серебристым лезвием паладин. - Это мизерикордия, леди Ванесса, - «оружие последней услуги». Его используют, чтобы добивать смертельно раненых воинов через забрало. К тому же это тоже кереф.
- Сэр, простите, но в бассейн запрещено проносить острые предметы, - учтиво сообщил подошедший спасатель. - Пожалуйста, отдайте это мне.
Лод Гвэйдеон невозмутимо вложил мизерикордию в кожаный чехольчик и вновь прицепил ее к плавкам. Протянутую руку он проигнорировал.
- Сэр, я вынужден настаивать…
Ноги крепыша неожиданно заскользили, он поехал вперед и с оглушительным плеском грохнулся в бассейн. Креол насмешливо хмыкнул, стряхивая остатки заклятия Ледяной Ноги. Этот маленький фокус на несколько минут устранял трение между ногами жертвы и тем, на чем он стоял. В результате - то, что произошло.
- Все, пошли отсюда… - вздохнула Ванесса, глядя, как ужасно озадаченный спасатель вылезает из бассейна и тут же вновь шлепается на копчик. - В следующий раз поедем в Лас-Вегас и будем играть в казино - в аквапарк я вас больше не поведу. Хотя это все равно был последний аквапарк в штате - из всех остальных нас уже выгнали…
- Я могу…
- Нет, ты не будешь его разрушать! - в очередной раз запретила девушка. - И насылать чуму на его персонал тоже не будешь!
- А может…
- И пожара не надо!
- Тогда хотя бы…
- Я сказала, нет!!! - уже в голос заорала Вон, не смущаясь, что на нее все смотрят. - Превращать воду в кровь тоже не надо!

Предыдущая страница 7 Следующая страница


Самое лучшее оружие 8

- А по-моему, хорошая шутка, - пожал плечами Креол. - Смешно. Мы так, помню, на гулей охотились - собрали сотню стрелков, вооружили серебряными стрелами, посадили их на деревья, а я ка-ак превращу всю воду в кровь! Целое озеро крови! Со всей пустыни на запах сбежались, стрелки их и постреляли… да и я с полсотни спалил… Император, когда узнал, так смеялся… даже все казни перенес на другой день - ради праздника.
- Неплохо придумано, - признал лод Гвэйдеон.
- А откуда в пустыне деревья и озеро? - все еще сердито, но уже с интересом спросила Вон, пока они переодевались.
- Оазис, - одним словом ответил маг. - Очень уж много в том году гулей расплодилось - все лезли и лезли… Но пока у Шумера был я, Шумер спал спокойно.

Глава 9

Какой же это дурацкий обычай - тянуть за уши в день рождения!
Мафусаил
Да, последствия очень неприятные...
Чебурашка
Вопреки худшим ожиданиям Ванессы, процедура вручения подарков прошла относительно спокойно. Дедушка Джо все время улыбался, молчал и внимательно выслушивал все поздравления. Дело в том, что Креол по просьбе ученицы наложил на него заклятие Спокойствия. А гости очень радовались такому его поведению и одновременно удивлялись - обычно престарелый именинник ежеминутно орал «Чаво?!», требовал объяснить, что все эти незнакомые люди делают в его доме, а после первой же рюмки начинал буянить. На прошлый юбилей он даже втихаря пригласил стриптизершу… однако из-за маразма все перепутал, и явился мужчина аналогичной профессии. Впрочем, женщины получили удовольствие…
Единственное, что портило Ванессе настроение во время первой части торжества - костюм лода Гвэйдеона. Он, разумеется, наотрез отказался снимать доспехи, а потому смокинг пришлось натянуть прямо поверх них. И в смокинге паладин смотрелся очень неестественно - даже хуже, чем в рыбачьей робе. Он выглядел толстым и неуклюжим, как пингвин. А белые шелковые перчатки, натянутые поверх керефовых, превратили его пальцы в какие-то сардельки. К тому же прорвались в нескольких местах...
Но потом все подарки были вручены, дедушка остался удовлетворенным, его коляску водрузили на самое почетное место, поставили рядом столик с любимыми деликатесами и вручили пачку комиксов - приобщаться к литературе. Больше старичок ничего от жизни не требовал, и дальше гости начали развлекаться сами.
Вот тут-то Креол моментально отыгрался! Архимаг был прирожденной душой компании. Правда, такую душу Святой Петр уж точно не пропустил бы в райские врата…
В первую же минуту застолья он уронил в торт солонку. Совершенно нечаянно. И даже самолично ее оттуда вытащил. И даже съел кусок этого торта. И гости даже не очень и огорчились - тортов приготовили много. И Ванесса очень надеялась, что этим маленьким недоразумением все и ограничится.
Зря.
Стриптизершу на этот раз никто не пригласил. Зато в чью-то светлую голову пришла мысль порадовать дедушку мексиканским оркестром. Четыре усатых толстячка с разномастными трубами и прочей бандурой. Лод Гвэйдеон спокойно сидел за столом, кушал мидий и с удовольствием слушал их завывания. А вот Креолу эта музыка не понравилась.
Очень.
И он об этом сказал.
Громко.
И грубо.
Собственно, он просто приказал музыкантам немедленно заткнуться, а для пущей убедительности швырнул в одного из них тортом. Да не испорченным, а совершенно целым.
Если бы дело происходило в кино, после этого броска все бы ужасно развеселились и принялись бросаться друг в друга жратвой. Однако в реальной жизни даже самые разжиревшие и зажравшиеся буржуи не позволяют себе такого беспардонного расточительства. Во-первых, еда дорогая и вкусная - любой нормальный человек предпочтет ее съесть, а не кидать в соседа. Во-вторых, костюмы тоже дорогие. Многие к тому же взяты напрокат (к чему иметь в постоянной собственности смокинг, который приходится надевать всего пару раз в году?). Опять-таки портить чужие стены и мебель неудобно. А если тот же дедушка Джо подъедет на своей каталке и врежет сморщенным кулачишкой по почкам, станет еще неудобнее. А он мог! Да и не так уж это весело, как обычно делают вид актеры…
В общем, до всеобщего бросания продуктами не дошло. Но вот музыкант, к которому в трубу прилетел этот торт, ужасно разобиделся (особенно за испорченный инструмент), молча подошел к Креолу и замахнулся, чтобы врезать ему этой самой трубой. И упал бездыханным - ему на макушку опустился бронированный кулак лода Гвэйдеона. Паладин готов был вышибить дух из любого, кто хоть чем-то обидит его любимого святого Креола. Посмотрит косо, например…
Трое остальных оркестрантов перехватили инструменты поудобнее и бросились мстить за товарища. Креол даже не стал вмешиваться - просто отодвинулся в сторону, взял себе рыбное канапе и стал увлеченно наблюдать, как лод Гвэйдеон их дубасит. Все остальные гости тоже смотрели с явным интересом - такое развлечение понравилось народу больше, чем мексиканский концерт. Паладин двигался со скоростью ртути и работал кулаками, словно паровой молот.
Но это пока еще были милые семейные пустячки. Подумаешь, слегка подрались. Дедушка Джо, бывало, отмачивал номера и похлеще. Измочаленных оркестрантов выволокли наружу, усадили в такси, поаплодировали победителю и успокоились. И все снова пришло в норму... минут так на десять.
- Боже мой, Вон, какая встреча! - неожиданно ахнули сзади.
Ванесса обернулась - так и есть, это наконец-то явилась кузина Глэдис. С огромным опозданием.
Разумеется, она нарядилась так, как будто ее пригласили не на семейный сабантуйчик, а по меньшей мере на свадьбу английской королевы. Серьги, висящие в ушах этой эффектной брюнетки, можно было использовать в качестве кистеней. В сложной прическе мог устроить себе жилье выводок кроликов. Помада и румяна в общей сложности тянули на пару килограммов. Ну а платье могло окупить месячный бюджет какой-нибудь маленькой страны...
- Вон, душечка, какая радость, как я рада! - ужасно ненатурально заахала Глэдис, клюя Ванессу в обе щеки.
- А уж я-то... - с трудом заставила себя улыбнуться Ванесса. - Не передать.
Глэдис немедленно начала щедро делиться своими новостями. Ее муж, рослый блондин с квадратным лицом, равнодушно стоял рядом, изображая мебель, пока жена рассказывала о его очередных успехах на профессиональном поприще.
- А у тебя-то как? - спохватилась она. - Все еще не замужем? Встречаешься с кем-нибудь?
- Ну, кое с кем... - загадочно приподняла губу Вон. - Видишь, смуглый стоит?
- Это черноволосый? - зачарованно уставилась на Креола Глэдис. - С сумкой через плечо?.. Боже, какой красавчик...
- Занято, - холодно посмотрела на нее Вон. Одновременно с ней Серж грозно пихнул женушку локтем в бок.
Кстати, вокруг Креола и лода Гвэйдеона в очередной раз собрались все гости. Маг и паладин придумали новое развлечение - Креол положил на стол ладонь, а лод Гвэйдеон со скоростью швейной машинки втыкал ему между пальцев мизерикордию. Народ шумно выражал одобрение бесстрашию первого и ловкости второго.
- А чем он занимается? - сделала равнодушное лицо Глэдис. - А ты сама? Все еще в полиции?
- Нет, уволилась, - коротко ответила Вон. - Теперь работаю на правительство.
- Да ты что?! - не удержалась от аханья кузина. - В Пентагоне?!
Пентагон был единственным правительственным учреждением, о существовании которого она знала доподлинно.
- Почти... - уклончиво ответила Ванесса. - И Креол там же. Он там большая шишка! - понизила голос она. - С самим президентом на «ты»!
Что интересно, ничуть не соврала: с президентом США Креол пока что не встречался, но она ничуть не сомневалась, что и ему он будет тыкать и хамить. Он всем хамил.
- Да ты что?! - снова ахнула Глэдис, все с большей завистью поглядывая на Креола и с явным презрением - на Сержа. «Мой муж - суперагент» звучало намного эффектнее, чем «мой муж - пластический хирург». - Вон, душечка, познакомь!
Ванесса с некоторым сомнением обернулась в сторону Креола. Маг с паладином закончили играться с ножиком и теперь орали на дядю Нэда. Точнее, это Креол орал, а лод Гвэйдеон его молчаливо поддерживал. Вон задумалась, чем ее тихий и добродушный дядюшка мог обидеть мага... а потом вспомнила, что он увлекается астрологией. Креол ненавидел астрологию и астрологов.
Дедушка Джо совершенно неожиданно вскинул трясущуюся голову, окинул всех присутствующих изумленным взором, а потом возмущенно завопил:
- Вы кто такие?!! Пошли вон из моего дома!!!
- А, черт, заклинание исчерпалось... - поморщилась Ванесса, торопливо сигнализируя Креолу.
Маг некоторое время непонимающе моргал, но когда дедушка от души пнул пытающегося его успокоить кузена Стива (патриарх клана Риппл передвигался в инвалидной коляске не по причине парализованности, а просто потому, что все время забывал, как правильно ходить пешком), все-таки сообразил, что там шипит ученица, и незаметно послал в именинника еще одно заклятие Спокойствия. Дедушка моментально расслабился и заулыбался. Все эти неизвестные люди начали казаться ему милыми и симпатичными...
Ванесса облегченно смахнула пот со лба, но тут же заметила новую угрозу - к Креолу решительно направлялся изрядно поддатый Дэвид. После того случая с усыплением он несколько дней ходил обескураженный, пытаясь сообразить, что же это все-таки было. И вот теперь, похоже, все-таки вспомнил, что так и не довел до конца намеченного дела - набить морду нахалу, осмелившемуся ухаживать за его маленькой сестренкой. То, что сестренке уже двадцать четыре года, и она дерется куда лучше его (в детстве Вон частенько поколачивала Дэвида, даже когда ему помогал кузен Стив), его смущало мало.
А маг тоже успел слегка принять на грудь. Пока что самую малость, только губы смочить, но в его глазах уже просматривалось желание поджарить кого-нибудь заживо. Вообще-то, это желание в его глазах просматривалось всегда, только обычно не так явно.
- Дэвид, подойди сюда! - крикнула Вон. - Серж что-то хочет спросить!
- Да нет, Вон, я же ничего... - запротестовал было муж Глэдис.
- Отвлеки его! - зашипела Ванесса. - Пожалуйста! А то они с Креолом сейчас подерутся!
- Почему? - не понял Серж.
- Потому, что мы с ним не женаты! Ты что, не знаешь Дэвида?!
В глазах Сержа отразилось понимание. Он знал Дэвида. Несмотря на то, что Глэдис была двоюродной сестрой, а не родной, Дэвид защищал и ее честь тоже. Сержу от него один раз досталось... правда и он не остался в долгу. В отличие от Джулиана, муж Глэдис вполне мог дать сдачи.
- Дэйв, сколько лет, старик!.. - радостно распахнул объятия он. - Как сам-то?
Дэвид попытался было уклониться, но его схватили, стиснули в объятьях и сунули в руку бокал с шампанским. Ванесса благодарно посмотрела на Сержа - он только что спас ее брату жизнь.
- Вон, душечка, может все-таки познакомишь со своим?.. - заискивающе посмотрела на нее Глэдис, воспользовавшись тем, что муж отвлекся.
Ванесса снова посмотрела в сторону Креола. Он как раз закончил что-то говорить, и его собеседники начали от души хохотать. Похоже, удачно пошутил. Хотя нет... судя по недоумевающему лица мага, он просто ляпнул какую-то глупость, принятую остальными за остроумную шутку. Вон не стала дожидаться, пока недоумение превратится в бешенство, и быстро повела Глэдис знакомиться.
- Глэдис, это Креол, Креол, это Глэдис, - быстро сообщила она.
- Да мне наплевать, - пожал плечами маг, равнодушно вытирая о шикарное платье новой знакомой кремовые пальцы: он только что ел торт руками.
Ванесса признательно улыбнулась своему учителю - после такого приветствия Глэдис мгновенно преисполнилась к Креолу неизбывным отвращением. Разумеется, все наполеоновские планы об отбитии кавалера у кузины были сразу же забыты.
- Боже, мое платье!.. - только и смогла вскрикнуть она, глядя на жуткие маслянистые следы. - Вы!.. да вы!.. да как вы смеете!.. Хам! Мужлан!
- Не повышай на меня голос, женщина, - хмуро приказал маг. - Испепелю.
- Как замечательно, что вы так быстро подружились!.. - радостно улыбнулась Ванесса, вклиниваясь между ними и уводя Глэдис в сторону. - Глэд, ну что ты к нему привязалась? У него нервная работа и тяжелый характер... и наоборот тоже.
- Боже, Вон, как ты можешь... как ты можешь... с ним?.. - начала хватать ртом воздух кузина.
- Сначала было трудно, - признала та. - Но знаешь, если узнать его поближе, он очень милый.
- Ми... милый?! - сунула ей под нос испорченный край платья Глэдис.
- Ну, у всякого свои недостатки, - философски развела руками Ванесса. - Зато смотри, что он мне вчера подарил!
Глаза кузины моментально превратились в идеальные круги - в руке Вон появился бриллиант на добрых тридцать карат. Креол вчера изобретал новое зелье и что-то нахимичил не так... На столе осталась большая дыра... точнее, стол превратился в деревянный обруч с ножками. Но зато в качестве мелкого побочного эффекта маг заполучил этот драгоценный камень. Который и был тут же подарен ученице - без всякого повода, просто потому, что самому не нужен.
- Это что, на обручение?.. - зачарованно спросила Глэдис, прищуривая правый глаз. В драгоценностях она разбиралась прекрасно.
- Да ты что! - хихикнула Вон. - Про обручение речи пока не было... Это так, мелкий сувенир...
Глэдис обернулась к Креолу с обновленным интересом. Человеку, дарящему такие «мелкие сувениры», прощается очень многое...
Через пару часов, когда все уже изрядно захорошели, в чью-то светлую голову пришла мысль выяснить, кто здесь самый сильный. Способ избрали самый простой - армреслинг. В центре зала поставили два круглых столика, по бокам от них стулья, и первые пары тут же начали состязаться. Участвовали, само собой, только мужчины, хотя Ванесса долго возмущалась таким шовинизмом и требовала допустить ее до соревнований. Хотя спорила она чисто для проформы, заранее зная, что все равно всех победит лод Гвэйдеон.
Паладин действительно уверенно продвигался к финалу. Собственно говоря, тур с его участием заканчивался сразу же, как только две ладони соприкасались: лод Гвэйдеон не до конца понял суть игры и решил, что нужно просто как можно сильнее сжать руку оппонента. Излишне говорить, что железная хватка тренированного паладина, да еще в керефовой перчатке, легко превращала любую ладонь в нечто медузообразное.
А вот Креол выбыл из состязания еще в четвертьфинале. Он тоже не совсем понял правила и решил, что главное - повалить руку. А в какую сторону - не имеет значения. В одной восьмой финала (желающих поучаствовать оказалось много) он угадал сторону правильно и победил без особого напряжения. Зато в следующем туре дядя Бен одолел его одним быстрым усилием - Креол тянул туда же, куда и он. Впрочем, поражению он не огорчился - безразлично пожал плечами и пошел играть с рыбками в аквариуме. Устраивать им шторм.
Пока могучий Дэвид и лод Гвэйдеон с красными лицами боролись за титул чемпиона, подбадриваемые приветственными воплями зрителей, вокруг Креола сгрудились все несовершеннолетние гости в количестве четырнадцати штук. Маг, с каждой минутой все сильнее пьянеющий, поглощал текилу и задумчиво кипятил взглядом воду в аквариуме. Бедные рыбки уже начали всплывать кверху брюхом, когда Ванесса наконец-то заметила творящееся безобразие и вмешалась.
Правда, рыбкам это было уже безразлично.
- Фу, прекрати так налегать на текилу! - брезгливо отвернула носик она. - Тебе вредно много пить!
Креол согласно кивнул... и упал.
- И когда ты только успеваешь? - недовольно уперла руки в бока Ванесса. - Лод Гвэйдеон, помогите, пожалуйста!
Паладин чуть усилил нажим, завалил руку Дэвида и рысью подбежал к абсолютно никакому Креолу. Они с Ванессой взяли его за руки и за ноги, перевернули лицом вверх, отнесли в соседнюю комнату и положили на ближайший диван - прийти в себя. Маг слабо подергивался - с текилой он все-таки здорово перебрал.
Никто из гостей помочь не соизволил - многие и сами уже пребывали в похожем состоянии. Все-таки такие вечеринки устраиваются не каждый день. Даже Мао, в обычных условиях почти непьющий, сидел в кресле, осоловело смотрел на картину с изображением двух красных треугольников и время от времени громко икал.
- Близнецово пойло... - неодобрительно посмотрел на недопитый стакан паладин. - Из чего его делают, леди Ванесса? Такой омерзительный вкус...
- Из кактусов, - рассеянно ответила девушка, размышляя, что делать с нетрезвым магом.
- А что такое как-ту-сы? - по слогам повторил паладин.
- Да вот он стоит, - кивнула Вон на здоровенный цереус, торчащий из горшка.
Пока она задумчиво смотрела на учителя, размышляя, оставить ли его здесь или перенести куда-нибудь, лод Гвэйдеон внимательно изучил кактус. И даже уколол палец сквозь двойной слой кожи - иглы у «цветочка» были на редкость длинные и острые.
- На Каабаре такого не растет, - уверенно заявил он. - А вина нужно делать из сладкого винограда, а не из этих... зеленых ежей...
- Ну, некоторым нравится, - пожала плечами Ванесса. Она сама текилу не употребляла - все эти «лизнуть, куснуть, нюхнуть» были для нее слишком сложным процессом. А вот Креолу понравилось - напоминало какой-то магический ритуал. - Ладно, черт с ним, пусть отсыпается... Лод Гвэйдеон, давайте дотащим его до нашей комнаты? А то еще проснется ночью, спалит тут все к чертям...
Лод Гвэйдеон послушно кивнул, аккуратно взваливая Креола на плечи. Помощь Вон ему не потребовалась - паладинов тренировали ходить и даже бегать с тяжелыми грузами на спине. Одной из экзаменационных задач было обежать вокруг Академии, неся на плечах собственного коня. В доспехах, само собой.
- Вон, детка!.. - восторженно поприветствовал ее дядя Нэд, когда они поднимались по лестнице. - А мы тут... ик-кх... пьем...
- Чаво?! - заорал дедушка Джо, успевший оправиться от второй порции заклинания, и теперь наворачивающий по залу круги на коляске. - Чаво сказал?!
- И кто только придумал эти семейные вечеринки? - неодобрительно покачала головой Ванесса, глядя, как Глэдис совершенно нагло клеится к Дэвиду, пользуясь тем, что Серж лежит под столом и мыслит о вселенских проблемах. - Всегда заканчивается одинаково...
Креол неожиданно открыл глаза, испещренные кровавыми прожилками. Он удивленно обозрел гостиную, множество человек, остатки пиршества на столах, и удивленно наморщил лоб, явно пытаясь понять, что он здесь делает и кто все эти люди.
- Жарко-то как!.. - простонала тетя Ди - любимая сестрица Агнесс. - Освежиться бы сейчас!
Маг несколько секунд размышлял над услышанным, потом сообразил, чего желает эта женщина, услужливо щелкнул пальцами... и в гостиной пошел дождь. Мелкий, сырой и очень противный.
Это стало достойным завершением всего вечера. Праздник явно удался.
В половине шестого утра к бунгало дедушки Джо подъехала роскошная красная «феррари». За рулем сидел парень лет восемнадцати - сын местного судьи. Вчера он познакомился с одной девчонкой, приехавшей на день рождения к этому старому пердуну Рипплу, и договорился, что заедет за ней рано-рано утром. Кевин знал одно замечательное местечко...
Похоже, он все-таки приехал слишком рано - на его гудки никто не отзывался. Кевин начал гудеть громче и чаще... потом еще громче, еще... еще... еще...
Постепенно в окнах начал зажигаться свет. А кроме этого произошло и еще кое-что - в мансарде под самой крышей приоткрылось окно и оттуда высунулось смуглое лицо с чудовищно злыми глазами. Креолу хотелось спать, он страдал от похмелья, и эти ужасные звуки отзывались в его голове гудением самолетных турбин.
- Ты меня разбудил!!! - взревел маг голосом бешеного носорога.
- Эй, дедушка, не кипятись! - весело крикнул Кевин. Для него любой человек, выглядящий старше двадцати пяти, был дедушкой. - Смотри - птички поют, вставать пора!
- Прекрати шуметь, червь! - ледяным голосом потребовал маг. - Я сплю!
- Дедушка, отвали, а? - презрительно фыркнул Кевин. - А то я сейчас поднимусь, да настучу тебе по всем местам...
Креол молча выбросил вперед руку. Глаза парня расширились в диком ужасе - с ладони «дедушки» сорвался огненный шар диаметром метра в полтора. И он летел прямо на него...
Каким образом Кевин успел отскочить в сторону, он и сам потом не мог понять. Вероятно, имел место один из тот случаев, когда в критическую минуту организм выбрасывает из себя максимальный предел способностей.
Однако машина - прекрасная машина, которую Кевин одолжил у отца и клятвенно пообещал холить и лелеять - взорвалась, подлетев метров на пятнадцать. Заклятье Огненного Шара вполне могло заменить хорошую бомбу...
От этого шума Ванесса окончательно пробудилась. Она соскочила с кровати, рефлекторно выхватывая пистолет, моментально сориентировалась в обстановке, подбежала к окну, убедилась, что человеческих жертв нет и бросила уничтожающий взгляд на Креола. Маг выглядел таким счастливым, что она просто не осмелилась громко ругаться.
- Все, доигрались... - простонала она, узнав в ползающем и всхлипывающем пареньке Кевина. - Сын судьи... Конрад нам голову оторвет.
- Как это он успел отскочить? - недовольно нахмурился Креол, снова прицеливаясь. - Сейчас я его...
- Не смей! - едва успела схватить его за запястье Вон.
- Ладно, ладно... - проворчал маг, коротким жестом избавляясь от похмелья. Он высунулся из окна и крикнул: - Умри!
Кевин замер. А потом упал, растянувшись в позе расплющенной лягушки. Хотя нога все еще подергивалась. Тоже как у расплющенной лягушки...
- Ты... ты что... он что - правда умер?! - еле выговорила Ванесса.
- Нет, только думает, что умер, - ухмыльнулся Креол. - Простенький гипноз. Думаю, через часок-другой до него дойдет, что мертвые думать не умеют... По-моему, смешно.
- Просто ухохочешься, - проворчала девушка. - Значит так, цирк Монти Пайтона в одном лице: жди меня здесь и никуда ни шагу. Готовь свой долбаный Камень Врат - я сейчас сбегаю за лодом Гвэйдеоном. Сматываемся отсюда...
- Давно пора, - зевнул Креол.

Глава 10

Можешь мне ничего не говорить - я подслушивал.
Матвей Шоколадный Заяц
- Добро пожаловать в мой дом, друзья мои, - ласково улыбнулась Инанна. - Надеюсь, вы хорошо отдохнули?
- Не передать... - хмыкнула Ванесса, обмениваясь с богиней понимающими взглядами.
- Не скучали?
- Да разве с ним поскучаешь?! - взметнулись брови девушки.
Инанна молчаливо согласилась, что с Креолом нигде не соскучишься.
Они четверо вновь сидели в той самой гостиной, в которой богиня Добра и Света принимала их перед отправлением на Каабар. Правда, теперь тут немного изменилась обстановка - похоже, Инанна решила на сей раз провести инструктаж прямо здесь. На стенах висят какие-то карты, на полу рядами выстроились изящные сундуки, заполненные чем-то неизвестным. На столе стоит огромный аквариум, накрытый белоснежным покрывалом. А в центре залы покоится магический глобус - точно такой же, как тот, каабарский. Но мир был совсем другой...
Лод Гвэйдеон сидел прямо на полу, чинно сложив руки на коленях, и с обожанием смотрел на свою богиню. Похоже, он до сих пор не мог поверить, что ему выпала такая невероятная честь. Все равно как если бы правоверному мусульманину дали возможность лично побеседовать с Аллахом. Да еще и выпить с ним на брудершафт!
Ванесса предпочла не сидеть, а лежать на удобной кушетке, полуприкрыв глаза. Там, на Земле, она так и не выспалась, а тут Инанна сразу потащила их на выдачу инструкций, не дав даже передохнуть с дороги. Впрочем, Вон решила, что отдыха с нее пока что хватит - в компании с Креолом любые каникулы превращались в бедлам. Вот только еще пару часиков подремлет...
Креол сидел веселый, довольный жизнью, и деловито завтракал гамбургером, прихваченным с Земли. На его лице отражалось нетерпение - маг слишком долго сидел без дела, и теперь у него чесались руки побыстрее приступить к работе. Он просто не умел жить спокойно - потому-то и стал архимагом.
На плече Креола сидел вялый и кислый Хубаксис. Вот он как раз больше всего и хотел, чтобы его просто оставили в покое и не докапывались. Неделю, проведенную в Хрустальных Чертогах без хозяина, он вспоминал с ностальгической улыбкой - за все это время он провел в сознании всего несколько часов. Остальное время лежал с куском хрусталя в одной лапке, горстью дурманного порошка в другой и счастливо грезил. Когда Ванесса застала его в этом растительном состоянии и поняла, что он так валяется уже много часов, если не дней, то немедленно устроила скандал и потребовала, чтобы Креол немедленно конфисковал свой подарок. Тот не стал спорить.
- Хозя-яин... - тоскливо заныл джинн. - Ну отда-ай...
- Молчать, раб, - весело ответил Креол, не собираясь доставлять Хубаксису радость.
- Даже и не вздумай ему отдавать! - сонно прикрикнула на него Вон. - Он уже подсел, ему лечиться надо...
- Вон - вредина! - высунул длиннющий язык Хубаксис. - Хозя-яин, ну отда-ай!..
Креол даже не ответил. Вместо этого он кивнул Инанне, предлагая начинать давно заготовленную лекцию. У той был очень интригующий вид - она явно припасла для своего партнера что-то особенно неприятное. Подкидывать проблемы богиня Добра и Любви умела здорово...
- Насколько я помню, вы, друг мой, просили подыскать что-нибудь, способное уничтожить С'ньяка, - начала богиня. - Лучше всего Крест Стихий, не так ли?
- Да, это было бы... - вздохнул Креол, не слишком надеясь на то, что Инанна действительно нашла что-нибудь полезное.
- Можете меня поздравить, - улыбнулась богиня. - А заодно и себя. Но самое главное - поздравьте нашего общего знакомого Олега. На днях от него пришло очередное донесение - он разыскал для нас Крест Стихий!
- Что?! - вскочил с кресла маг. - Где?!
- Да вот прямо здесь, - указала на глобус Инанна. - Конечно, это еще не сам Крест, а только составляющие части...
- Не отвлекайся, Прекраснейшая, я скую его сам! - отмахнулся Креол. - Чрево Тиамат!.. Этот шестирукий действительно оправдывает ожидания...
- Увы, к приятным новостям прилагаются и неприятные, - омрачилось прекрасное лицо Инанны. - Олег разыскал Крест не сам - он просто подслушал разговор Йог-Сотхотха и Носящего Желтую Маску. Лэнг тоже уже много лет пытается добыть это оружие... и это как раз они его нашли, а не мы. Почти семь месяцев назад.
- У Лэнга нет свободного доступа в другие миры! - растянул губы в улыбке маг. - И ни один демон никогда не сможет коснуться Сердца! Я прав?..
- Демон - не сможет, - согласилась Инанна. - И бог не сможет. Зато сможет смертный. Человек. Внимайте, друзья мои, перед вами Рари! - многозначительно указала на глобус она.
- Рари?.. - нахмурился Креол. - Где-то я уже слышал это название...
- Этот мир соседствует с Лэнгом, но не с Землей и не с Девятью Небесами. И Лэнг очень давно пытается проникнуть туда... как я некогда проникла в Каабар.
- Теперь вспомнил, - мрачно кивнул Креол. - Носящий Желтую Маску упоминал о нем... Он даже пытался подбить меня...
- Скорее всего именно на то, что теперь предлагаю вам я, - согласилась Инанна. - Добыть для них четыре Сердца и сковать из них Крест Стихий. А возможно и еще кое-что... но этого Олег пока не подтвердил. Но он ведет работу в этом направлении, так что подождем следующего донесения.

Предыдущая страница 8 Следующая страница


9 Александр Рудазов

- Подождем, подождем, - не стал спорить Креол. У него горели глаза - он не мог дождаться момента, когда сможет вцепиться в обещанное сокровище. - Откуда на этом Рари взялись Сердца? И где они там?
Инанна молча встала и подошла к огромному глобусу. Он был точно таким же, как и тот, предыдущий: мокрые океаны, остроконечные горы, леса, похожие на мох, горячие вулканы, песочек вместо пустынь. На Рари были пустыни, и не так уж мало.
Четыре материка... или три, смотря как считать. Самый маленький материк оказался даже меньше Австралии, так что его можно было назвать и очень большим островом. На Земле такая проблема не возникала - географы договорились, что Австралия - материк, а Гренландия - остров, и на этом остановились. А если взять кусок суши меньше первой, но больше второй? Как его тогда называть - материком или островом?
Кроме материков имелось также два очень больших острова, десятка два поменьше, и бесчисленное множество совсем крохотных. Очень много гор - два гигантских острова и миниатюрный материк наполовину покрыты горами, через запад и юг другого материка также протянулись две исполинские цепи, а самый крупный материк, очертаниями похожий на Евразию, так и вовсе на две трети состоит из скалистых хребтов. Степи, пустыни, леса, реки... Всего более чем достаточно. Сверху и снизу, как положено, ледяные шапки.
- Рари - многонациональный мир, - пояснила Инанна. - Общее население - что-то около шестисот пятидесяти миллионов разумных существ. Из них примерно сорок пять процентов - люди. Еще столько же - эйсты, кентавры и дэвкаци. Остальное распределяется между семью-восемью «малыми народами», обитающих по большей части вот здесь, - она указала на огромный горный массив на восточном материке. - Это Аррандрах - настоящая горная империя. Когда-то там тоже жили люди, но сейчас это дикие территории. Там в бесконечных подземных лабиринтах обитают кобольды, цверги, кииги, стекр-аамы, броношены, маахисы, якши и настоящие дэвы... впрочем, эти уже почти вымерли. Зато их «потомство» - дэвкаци, живет и здравствует, им принадлежит целый океан и множество островов... впрочем, все это нас не интересует, - оборвала Инанна сама себя. - Сейчас в южном полушарии подходит к концу лето, в северном отсчитываются последние дни зимы. У них несколько разных хронологий, но большинство государств пользуется эйстской - она самая древняя. Эйсты отсчитывают века от «Нисхождения Ивы» - это их верховный бог. Согласно этой хронологии на Рари сейчас 7145 год.
Ванесса поднялась с кушетки и с интересом обошла вокруг глобуса нового мира. Прищурившись, она заметила крошечные города... что-то показалось ей неправильным. Через секунду она поняла, что.
- А почему здесь так много утонувших городов?.. - удивленно спросила она, водя пальцем по узкому океану, протянувшемуся между двумя материками. - Вот здесь... и здесь... и здесь тоже...
- О, это вовсе не утонувшие города, дитя мое, - покровительственно улыбнулась Инанна. Вон ненавидела эту ее улыбку. - В них и сейчас живут и процветают... эйсты. Это раса амфибий, они могут жить и на суше и в воде. Этот океан, северный, принадлежит дэвкаци, а тот, что южнее - эйстам. Соответственно, они так и называются - океан Эйстов и океан Дэвкаци. А вот этот материк называется Степями Кентавров... думаю, не надо пояснять, кому он принадлежит. Зато Закатон, Серая Земля и Нумирадис за пределами Аррандраха принадлежат людям. Всего на Рари три основные человеческие расы - человек светлый, человек огненный и человек серый.
- Подробнее, - потребовала Ванесса, все еще помнящая, что ее родственников-китайцев по этой терминологии следует называть «человеком степным».
- Насчет светлого, думаю, пояснять не нужно. Светлые люди населяют Нумирадис, за исключением восточных областей. Огненные похожи на южноамериканских индейцев, но кожа у них по-настоящему красная, с медным оттенком, носы и губы полные, скулы резко очерчены, а волосяной покров исключительно черный. Огненные живут в Закатоне. Человек серый... у них светло-пепельная кожа, такие же волосы, очень невыразительные лица, бледные или даже совсем белые глаза и своего рода мешочки под глазами. Как вот у монголоидов складка на веках. Серые живут в Серой Земле и на крайнем востоке Нумирадиса.
Ванесса невольно коснулась своих век. Само собой, она знала, что слово «узкоглазые» абсолютно не соответствует истине - глаза азиатов такой же ширины, как у европейцев. Просто у них есть небольшая складочка на веке, из-за которой кажется, будто они все время щурятся. Кстати, насчет «желтых» молва тоже нагло брешет - азиатская кожа опять же ничем не отличается от европейской. Ну, может чуть-чуть другой оттенок... Совсем чуть-чуть.
- Дэвкаци и кентавры нас не интересуют, - сделала такое движение, как будто отбрасывала что-то в сторону, Инанна. - Нумирадис тоже. Нас интересуют эйсты, Закатон и Серая Земля. Эйсты и Закатон - потому что именно там вам предстоит разыскивать Сердца. Серая Земля... о-о-о, это отдельный вопрос...
- У меня нехорошее предчувствие... - пробормотала Ванесса. - Не надо нас так интриговать - вываливайте сразу свое ведро...
- Какое ведро? - не поняла Инанна.
- С дерьмом! Которое вы нам приготовили!
- Леди Ванесса! - возмущенно вскочил с места лод Гвэйдеон. - Как вы смеете?!
- Успокойтесь, друг мой, - благосклонно посмотрела на него богиня. - Вы забыли, о чем я вас просила в прошлый раз?
- Простите, моя Леди, я буду держать себя в руках, - угрюмо отвернулся паладин.
- Когда он впервые увидел меня, я полчаса уговаривала его хотя бы встать с колен, - прошептала Инанна Ванессе. - А потом еще столько же - посмотреть мне в лицо. Он так упрямо отворачивался, как будто я забыла подвести ресницы! - обиженно пожаловалась Инанна, между делом заглядывая в зеркальце. -А я не забыла...
- Прекраснейшая, хватит уже любоваться! - рявкнул Креол.
Инанна, увлекшаяся самосозерцанием, вздрогнула и непонимающе уставилась на мага. Но потом спохватилась и ткнула указкой в Серую Землю. Указку она вытащила прямо из воздуха.
- Серая Земля - очень большое и сильное государство. Одно из самых сильных на Рари. Технический уровень по меркам Европы соответствует первой половине восемнадцатого века - там в ходу пороховое оружие, умеют выплавлять чугун и сталь, широко используются станки, изобретен громоотвод... То же самое касается Нумирадиса и части кентавров. Еще дальше на запад технический прогресс пока не продвинулся - Закатон порядком отстает от более развитых материков. Дело в том, что закатонцы и нумирадцы практически не соприкасаются - их отношения напоминают те, что были между Европой и Китаем в опять же восемнадцатом веке. Поэтому Закатон технически все еще пребывает в веке так четырнадцатом. Но только технически - политическое устройство их государств мало похоже на феодализм. Дэвкаци сами технологически очень неразвиты, но охотно покупают пушки и кое-что еще у нумирадцев. Эйсты... эйсты пошли совершенно другим путем, и объяснять придется слишком долго.
- А что там с магией? - с интересом облокотился на подлокотник Креол. - И религией?
- И политическим устройством! - не пожелала отстать Ванесса. Хотя лично ей все эти подробности были до одного места...
- Очень по-разному. Нумирадис разделен на множество королевств, из них самые крупные - Лария и Рокуш. Они монотеисты, поклоняются некоему Единому. Магии практически нет. В маленьких нумирадских королевствах еще кое-где сохраняется язычество, есть и магия. Но тоже немного. На севере материка - полуостров Ингар, сплошная тундра. Там обитают первобытные кочевые племена, время от времени делающие набеги на южан. Те, само собой, обороняются, но сами на северян не нападают - у тех просто нет каких-либо государств. С магией вполне прилично - есть немало умелых знахарей... Теперь о кентаврах. Кентавры делятся на две большие группы - дикие и цивилизованные. Цивилизованные живут в единственном кентаврийском государстве - Кентавриде. Управляет ими Великий Намиб, что-то среднее между царем и военным вождем. Он же - глава церкви. Кентавры язычники, у них есть свой небольшой пантеон божеств. С магией плохо. Дикие - все почти то же самое, только не объединенные. Они в изобилии кочуют по всему материку, и кормятся в основном скотоводством. Дэвкаци разделены на двадцать с лишним крупных кланов, каждым из которых управляет выборный вождь. С магией неплохо - в каждом клане есть главный шаман и пять-шесть подчиненных. Они знают свое дело, хотя до вас, друг мой, им, конечно, далеко...
Креол презрительно хмыкнул - мол, а разве кто-то сомневается?
- Эйсты разделены на три больших государства - Шгер, Талье и Мвидо. Все три очень различны по всем показателям. Но о них вы узнаете на месте, мне, право же, не хочется слишком долго рассказывать, - закапризничала божественная красавица. - Закатон... В Закатоне множество государств, и правят там султаны. Все без исключения язычники. Есть четыре основных религии, четыре пантеона и четыре... хотя все. С магией ни шатко ни валко - большинство султанов держит придворных чародеев, в паре-тройке мест есть магические лавки и даже одна школа, но этим дело и ограничивается. Самые сильные государства - Чрехвер и Геремиада. И вот мы, наконец-то, добрались до Серой Земли...
- Не мы, а ты , - указал на нее пальцем Креол. Чтоб уж точно никакой ошибки не возникло.
- В Серой Земле очень развита магия, - сделала вид, что ничего не слышала, Инанна. - Их политическое устройство - магократия.
- То есть там правят маги ?! - поразился Креол. - Это совершенно неправильно! Маги не должны стоять во главе государств!
Ванесса посмотрела на него с большим удивлением - а ей-то казалось, что ему должна понравиться такая страна...
- Да, вы правы, маги не умеют править , - согласилась Инанна. - Так же, как и мы, боги. Но в Серой Земле все обстоит именно так. Во главе страны стоит Совет Двенадцати - двенадцать верховных магов. Надо сказать, у них очень сильна семейственность - на данный момент все члены Совета приходятся друг другу родственниками. Близкими, дальними, но родственниками. Это очень агрессивное государство - трудно назвать государство на Рари, с которым серые ни разу бы не воевали. У них очень сильный флот и огромная армия, плюс, разумеется, магическая поддержка. Правда, последние двадцать лет они ведут себя сравнительно тихо - последняя война с Рокушем обернулась для них грандиозным провалом... надо сказать, совершенно неожиданным для обеих сторон. В результате одного-единственного сражения серые утратили все войско, и им не помогла вся их магия. Но, как я сказала, с тех пор прошло двадцать лет, и сейчас их войска еще больше, чем тогда. Намного больше - почти в десять раз. Теперь они меньше полагаются на магию и больше на оружие - извлекли урок из того поражения... Но самое неприятное для нас - их религия. Серые - сатанисты.
- Сатанисты?! - подалась вперед Ванесса. В ее личном «рейтинге дерьма» сатанисты стояли на почетном втором месте - сразу после наркоторговцев.
- Да, именно. Не в буквальном смысле - ни о Христе, ни о Люцифере там никто никогда не слышал. Но Ад - далеко не единственный Темный мир... Серые поклоняются демонам. И нетрудно догадаться, каким именно...
- Лэнг, - уверенно ответил Креол. - Разумеется, Лэнг...
- Да, именно. Эту веру Серая Земля приняла чуть больше века назад - раньше у них был обычный языческий пантеон. Эмиссары Лэнга сумели-таки просочиться сквозь печати Мардука и проникнуть на Рари. Дальше Серой Земли их тлетворное дыхание не пошло, но пока им хватает и этого. Именно благодаря серым Лэнг сумел отчасти воспрянуть за последнее столетие. И с помощью их колдунов они планируют раскрыть Врата и проникнуть на Рари...
- Только через мой труп! - прорычал Креол. - Я им покажу Врата!
- К нашему счастью, среди колдунов серых сейчас нет мага вашего уровня, - улыбнулась Инанна. - Их возглавляет архимаг, но ему далеко до вас, друг мой... вы ведь уже почти достигли уровня Высшего...
- Достигну, Прекраснейшая, очень скоро достигну! - весело откликнулся маг. - Вот увидишь!
- Будем надеяться. Итак, Лэнг очень внимательно следит за всем, что происходит на Серой Земле. Поэтому забудьте и думать о том, чтобы соваться туда - мы не имеем права так рисковать. Нас интересует прежде всего Закатон. Однако серых, в свою очередь, тоже интересует Закатон... А также Нумирадис и прочие земли. Их колдуны уже сейчас рыщут там, пытаясь отыскать Сердца. К счастью, у них отсутствует точная информация - Лэнг так и не смог заполучить ее. А вот у меня она есть! - похвасталась Инанна. - Однако я очень прошу вас, друг мой: когда окажетесь на Закатоне, постарайтесь не привлекать к себе лишнего внимания. Нам не нужно, чтобы нас раскрыли раньше времени. На Каабаре вы, должна сказать, наследили очень сильно... поймите меня правильно, я благодарна вам за уничтожение Саккакха - теперь на Каабаре остался только один бог, но... но я совсем не собиралась делать вас Четвертым Посланником! Конечно, пророчество Тай'тара ясно указывало на вас... но пророчества не должны обязательно сбываться! Я планировала проделать все незаметно, чтобы о вас никто не узнал... а теперь вы попали в Астаро!
- Да мне плевать, что ты там планировала! - выпятил нижнюю челюсть Креол. - Прекраснейшая, ты. кажется, забываешь, что у нас равноправное партнерство! А это значит, что я главный!
- Но...
- И я не собираюсь тявкать по твоему приказу! Я поступаю так, как хочется мне ! А если кому-то это не нравится... чрево Тиамат, может, ты хочешь разорвать договор?!
- Нет, нет, что вы, друг мой! - совершенно искренне испугалась Инанна. Похоже, она зависела от Креола куда сильнее, чем пыталась показать. - Хорошо, забудем о Каабаре... прошлого все равно уже не изменить. И все же я настаиваю - ведите себя на Рари как можно тише и незаметнее. Не вздумайте просто так заявиться к какому-нибудь султану, стукнуть кулаком по столу и... ну, в общем, не надо ваших обычных методов.
- Мы будем паиньками, правда ведь? - успокоительно приобняла Креола Ванесса.
- Ладно уж... - неохотно согласился маг. Однако на его лице невольно начала расплываться улыбка.
Инанна наблюдала за этой сценой с нешуточной ревностью. Между ней и Креолом никогда ничего не было... но она просто не могла простить себе существования мужчины, не поддавшегося на ее чары. Да, такой мужчина существовал в единственном числе - других осечек не было, но ее это мало утешало. Может, потому-то она так и уважала Креола...
- Еще один маленький момент, - неохотно повернулась к глобусу она. - Языки. Языков на Рари много. Лария и Рокуш говорят на одном, серые на другом, у кентавров более десятка наречий, у эйстов три языка... у дэвкаци, правда, один на всех, но есть местные диалекты. Чрехверцы не понимают геремиадцев, да и в остальных султанатах Закатона языки, в основном, свои... Нас, как я уже говорила, интересует в первую очередь Закатон. Но и там понимать местных жителей будет не так легко, как хотелось бы. Один язык вы, конечно, выучите при перемещении, но этого недостаточно...
- Жаль, что Шумер погиб... - проворчал Креол. - Помню, Верховный Маг Шурукках, что был до меня, вывел новый вид рыбы... вавилонскую рыбку. Замечательное было средство. Можно, конечно, самому попробовать что-нибудь такое, но я всегда был слабоват в разуме...
Хубаксис противно захихикал.
- В магии разума, раб! - безжалостно сдавил его маг. - Может, и правда вернуть тебе эту штучку? Хоть заткнешься...
- Хозяин, я твой верный раб! - тоскливо провыл Хубаксис, неотрывно глядя на сумку, в которой сейчас лежало его сокровище. - Отдай!
- Не вздумай! - строго нахмурилась Ванесса.
- Вы закончили? - поджала губы Инанна. - Тогда прошу взглянуть вот на это.
Она сдернула покрывало с аквариума, и Креол восторженно захохотал. Там, внутри, плавало десятка четыре крохотных рыбешек - не больше ногтя. Очень симпатичные - ярко-желтые, переливающиеся на свету, с изящными треугольными хвостиками.
- Вавилонские рыбки?! - растянул губы в улыбке маг. - Во имя Энки и Мардука, откуда?! Да еще столько!
- Их тоже достал для вас Олег, - гордо ответила Инанна. - Я специально попросила поискать именно вавилонских рыбок - чтоб вам было привычнее. Видите, как я о вас забочусь? - с легкой обидой в голосе сказала она.
- А зачем это? - с некоторым подозрением посмотрела на рыбешек Ванесса.
- Вавилонская рыбка - самое быстрое и надежное средство выучить любой язык, - пояснил Креол. - Можно просто носить ее в ухе, и тогда ты будешь понимать любую речь... но ответить на том же языке не сможешь. Более надежный способ - съесть ее. Запоминай, ученица: ты разрезаешь вавилонскую рыбку на две равные доли, и даешь хвост человеку, язык которого хочешь выучить. А сама съедаешь голову. После этого...
- Сырой? - брезгливо наморщила носик Вон. Она не очень-то любила все эти заковыристые деликатесы - ласточкины гнезда и все такое...
- Вон, да ты посмотри, какая фитюлька! - откликнулся мрачный Хубаксис. - Гам - и нету!
- Ладно, в общем, с этим вопрос решен, - кивнул Креол. - Так, Прекраснейшая, этот аквариум я забираю...
- Конечно, друг мой, распоряжайтесь.
- Ладно. А теперь, может, мы все-таки перейдем к главному? Откуда в этом мире взялись Сердца, и где они сейчас?
- Восемьсот лет назад... - голосом занудного лектора начала Инанна. Вон почувствовала, что ее снова клонит в сон. А вот лод Гвэйдеон слушал с открытым ртом, боясь пропустить хоть одно словечко его обожаемой Пречистой Девы. - Восемьсот лет назад в Закатоне жил один могущественный бог... Сейчас его имя уже не имеет значения, потому что его больше не существует. Он, подобно многим другим богам, возжелал разделиться на Эмблемы. На четыре Эмблемы. Но сделал серьезную ошибку, забыв выделить главную ...
- Дай угадаю, - прищелкнул пальцем Креол. - Получилось четыре зверобога?
- Чего? - встрепенулась Ванесса.
- Зверобог - это бог, лишенный большей части разума, - устало объяснил маг. Все-таки Вон была его ученицей, и он считал своим долгом просвещать ее при каждом удобном случае. - Ужасное чудовище, обладающее божественной мощью, но неспособное ею воспользоваться. Зверобогами обычно становятся Темные боги, лишившиеся всех верующих. Зверобоги питаются тем же, чем обычные животные, не способны использовать магию, и вполне смертны, хотя и очень трудноубиваемы. Некоторые зверобоги способны говорить, но их разум подобен разуму кутруба - они озабочены только набиванием желудка.
- Да, все верно, - согласилась Инанна. - Этих четверых назвали Султанами Стихий. Вот, смотрите, какими они стали.
В воздухе появилось четыре иллюзии в полный человеческий рост. Однако, судя по всему, на самом деле эти зверобоги были гораздо, гораздо солиднее...
Султан Земли единственный более или менее напоминал человека. Огромный каменный истукан грубых очертаний, словно вырубленный из целой скалы. Султан Воды больше всего походил на чудовищных размеров рака. Султан Воздуха - исполинская кампа. И Султан Огня - громадный огнедышащий варан с парусом на спине.
- Внутри каждого из них находится драгоценный камень размером с кулак - Сердце Султана, - сообщила Инанна, пока остальные изучали гигантских монстров. Лод Гвэйдеон явно уже начал прикидывать, как их сподручнее убить. - Но стопроцентно точно известно местонахождение только Султана Воздуха - вот этот островок на крайнем севере. И он единственный, насчет которого известно наверняка, что он все еще жив.
- А остальные мертвы? - удивился Креол. - Это, конечно, удачно...
- Султан Воды где-то на дне океана Эйстов, - очертила большой овал на глобусе Инанна. - Точнее вам придется узнавать у самих эйстов. Никто не знает, жив ли он, или уже умер, но о нем ничего не слышали уже пятьсот лет. Султан Земли здесь, в Западных горах. Около двухсот лет назад султан Кай-Хемеала послал всю свою армию против Султана Земли, и все-таки сумел разрушить его. Правда, потеряв при этом почти половину войска. Он не знал о сокровище внутри зверобога, потому оно так там и осталось. Обломки Султана Земли и сейчас где-то там. Ну а Султан Огня... вот как раз его искать совершенно бессмысленно. Десять лет назад Султан Огня был убит одним человеком...
- Одним человеком?! - выпучил глаза Креол. - Архимаг? Или какой-нибудь великий герой?
- Второе. Насколько мне известно, магией он не владеет. Его имя Логмир Соррвана-тха, что означает Логмир Двурукий, по национальности ишкримец, и сейчас ему что-то около тридцати. По моим сведениям, сейчас он в Баан-диль-Ламмарихе, столице Чрехвера, и Сердце Огня должно быть по-прежнему у него... Кстати, советую начать именно с него - Олег сообщает, что серые уже заслали своих эмиссаров в Чрехвер. Будет очень неприятно, если нас опередят...
- Еще бы! - фыркнул маг. - Неприятно! У тебя талант к преуменьшению, Прекраснейшая! Ладно, поохотимся...
- Истребляем реликтовых животных... - неодобрительно покачала головой Ванесса. - «Greenpeace» нам этого не простит...
- Ну, не нужно таких выводов, - слабо усмехнулась Инанна. - Бог, которого когда-то составляли Султаны, был Темным... А зверобоги вообще редко бывают добрыми существами - почти всегда это кровожадные чудовища. Султан Воздуха обезлюдил половину Геремиадского архипелага, Султан Воды разрушил три города эйстов, Султаны Огня и Земли опустошили огромные области на юге и западе...
- А, ну тогда другое дело! - спохватилась Ванесса. - Тут терроризм, массовые убийства, вандализм в особо крупных масштабах, каннибализм... Наши клиенты!
- Значит, высаживаемся в Чрехвере... - задумчиво повертел пальцем над глобусом Креол. - Где-нибудь рядом со столицей... Хм-м, большой город...
- Больше миллиона жителей, - подтвердила Инанна. - На всем Рари крупнее его только Иххарий - столица Серой Земли. У вас есть еще вопросы, друг мой?
Креол задумался.
- Что в сундуках? - наконец родил он.
- Кое-что в дорогу. Запас местных денег...
На этом месте Ванесса немедленно бросилась инспектировать финансы.
- ...оружие на все случаи жизни...
К ней присоединился лод Гвэйдеон.
- ...местная одежда...
Это никого особо не заинтересовало.
- ...книги, карты, и просто полезные вещички. Запас провизии на первое время, кое-что из металлов для вашей кузницы...
- Ладно, разберемся, - отмахнулся Креол. - Так... Значит, работаем на опережение. Ученица, паладин, собирайтесь, отдыхать некогда!
- Всегда готовы! - сладко потянулась Вон, вставая с кушетки. - Подумаешь, еще один паззл собрать!

Глава 11

Приключение! Люди говорят о нем, как о чем-то стоящем, между тем это всего-навсего смесь из плохого питания, постоянного недосыпания и абсолютно незнакомых людей, с необъяснимой настойчивостью пытающихся воткнуть в различные участки вашего тела всякие заостренные предметы.
Ринсвинд
Сборы в дорогу окончились достаточно быстро. Невидимые Слуги, как и в прошлый раз, погрузили вещи, а Хуберт, засвидетельствовавший свое почтение господам, возвратившимся домой, принялся распихивать их по кладовым. Вещи, разумеется, а не господ.
Лод Гвэйдеон первым делом отправился приветствовать своего коня. Гордый взирал на него с неодобрением, даже сердито: боевой скакун уже больше трех месяцев простаивал без дела и успел изрядно облениться. Конечно, его не обрадовала новость о новом походе!
Ванесса переоделась сама и помогла переодеться Креолу. На всякий случай Инанна снабдила их полным набором одежды для любого уголка Рари. Даже для Серой Земли, хотя туда она строго-настрого запретила соваться. Замаскироваться под серых ни Креолу, ни Ванессе не удалось бы ни за что.
А вот в Закатоне с этим обстояло получше - закатонцы делились на множество малых рас. Креол, например, запросто мог сойти за своего в Геремиаде - тамошние жители очень напоминали шумеров, только оттенок кожи другой. А Ванессу нетрудно было перепутать с коренной лифаранкой - но опять-таки очень бледной. Вот разве что лод Гвэйдеон если на кого и походил, то на ларийца, а в Ларию никто не собирался.
Чрехверская мода, по которой обрядились Креол и Ванесса, мало напоминала какую-либо земную одежду. Мужчины носили свободные одежды, похожие на халаты, перетянутые посередине широким кушаком. Рукава тоже очень широкие, к тому же утяжеленные - иначе их трепал бы ветер. Женщины - длинные юбки и блузки, поверх которых надевали жакеты с короткими рукавами. Но это все не было странным - странным был материал, из которого состояли костюмы.
- Это что, резина?! - недоверчиво пощупала рукав блузки Ванесса. - Да они там что, совсем того - платья из резины шить?!
- Прорезинен только верхний слой, - спокойно поправила ее Инанна. - Под ним шелк, и очень высокого качества. Каучуковое дерево - одна из главных культур Чрехвера, они очень широко используют резину. Особенно в столице - там ею даже вымазывают крыши. Думаю, вы сами поймете, почему...
- Ладно, черт с ним, - великодушно согласилась Ванесса, любуясь на себя в зеркало.
Несмотря на необычный материал, наряд ей достался очень красивый - светло синяя юбка, украшенная цветами, бледно-зеленая блузка, расписанная прекрасным орнаментом, великолепный сиреневый жакет с широким бантом. На халате Креола же из узоров присутствовал только один - многочисленные языки пламени.
- Цвет не очень... - недовольно посмотрел на себя в зеркало маг. - Почему синий? Красного не было?
- Красный в Чрехвере - султанский цвет. Простолюдинам под страхом смерти запрещено носить красную одежду.
- Простолюдинам?.. - разочарованно наморщила носик Ванесса. - А разве мы не дворяне?
- В южных султанатах Закатона нет четкого разделения на простонародье и знать, - с сожалением развела руками Инанна. - Это на Каабаре достаточно взглянуть на руку и взглянуть, есть ли там дворянское кольцо. На Закатоне посложнее... Там уважают обладателей высоких чинов, богачей, могущественных жрецов, но аристократов, как таковых, нет. Теоретически каждый может получить высокий пост.
- Демократия, значит?
- Да нет, вряд ли... - улыбнулась богиня. - Собственно, у них там до сих пор рабовладельческий строй. У рабов есть определенные права, они могут владеть имуществом, обзаводиться семьей, даже выкупаться на свободу, но от этого не перестают быть рабами. Правда, так не везде: чем дальше к северу, тем мягче. В Кай-Хемеале в рабство обращают только опасных преступников, а в Геремиаде его вообще нет. Там уже стопроцентно феодальная система.
Обувь ничем особенным не отличалась - Креолу достались низкие сапоги с широкими голенищами, а Ванессе - изящные туфли с загнутыми носками. Кроме этого Вон, как женщине, полагались три декоративных гребня для заколки волос (распущенные волосы в Чрехвере носили только женщины легкого поведения), кольцо на мизинце правой руки, означающее, что она достигла совершеннолетия, а также специальный набор румян. Все чрехверки непременно красили губы, подводили ресницы и мазали сурьмой брови - выйти на улицу без боевой раскраски считалось позором. Плюс ко всему на лбу полагалось малевать специальный значок, обозначающий профессию его обладательницы. Большинство чрехверских женщин носили простой синий треугольник, означающий «мать». Или, попросту, домохозяйку. Однако Вон не пожелала принимать такой статус и довольно долго ломала голову, кем ей стать. Список профессий, предоставляемых в Чрехвере женщинам, выглядел удручающе коротким, и все самое почетное там отсутствовало. Военная карьера закрыта. Чиновничья закрыта. Даже торговая закрыта!
- Вот шовинисты! - возмущенно надувала губы Ванесса, мазюкая на лбу цветок с тремя лепестками - знак стеклодува. Этот цех считался достаточно уважаемым, и в его ряды принимали и женщин. Хотя и не слишком охотно.
Потом дело дошло до головных уборов. Креол напялил на себя выданную «шляпу» и недоуменно уставился на свое отражение. Потом осторожно снял эту штуковину с головы, повертел ее и хмуро сказал:
- Хорошая шутка. Смешно.
- Я и не думаю шутить, друг мой, - насмешливо улыбнулась Инанна. - В Баан-диль-Ламмарихе такое носят все. В том числе и иноземцы.
Головной убор, выданный богиней, больше всего напоминал небольшой зонтик без ручки. Целиком сделанный из прочной черной резины, он надевался на голову подобно обручу. Мужской вариант был снабжен еще и высоким колпаком, прикрывающим макушку, в женском же роль прикрытия должны были играть собственные волосы.
- Поверьте, не я это придумала, - нетерпеливо посмотрела на них Инанна. - У них такая мода.
Креол и Ванесса мрачно надели эти нелепые изделия и еще более мрачно уставились друг на друга.
- Мы похожи на грибы... - процедил сквозь зубы Креол.
- Ага, шампиньоны... - грустно согласилась Вон.
- Святой Креол, леди Ванесса, вы готовы? - вошел в холл лод Гвэйдеон. - О... моя Леди, простите, я вас не заметил... - преклонил колено он.
- Немедленно встаньте! - потребовала богиня, раздосадованно закатывая глаза.
Паладин не послушался.
- Встаньте же! - прикрикнула на него Инанна, нетерпеливо топая ножкой.
Паладин не послушался.
- Именем... м-м-м... меня, я приказываю - встаньте!
Паладин не послушался.
- Ладно, разбирайтесь дальше сами! - воздела руки она, покидая коцебу.
Как только звук ее шагов затих, паладин поднялся на ноги.
У лода Гвэйдеона также был довольно нелепый вид. Ему удалось избежать дурацкой шапки, зато его целиком закутали в бесформенную хламиду неприятного едко-желтого цвета. Длинные рукава, как у древнерусских бояр, огромный капюшон, больше похожий на рюкзак. Дело в том, что в Чрехвере строжайше запрещалось носить какие-либо доспехи. Само собой, для военных и стражи делалось исключение. А поскольку паладин, в свою очередь, не пожелал расставаться с керефовым бронежилетом, пришлось его замаскировать.
Хотя маскировку Инанна подобрала довольно удачную - под монаха бо-шо. Эти монахи жили на крайнем севере Чрехвера и проповедовали довольно простую жизненную канву - человек живет, чтобы есть. Соответственно, все они напоминали ходячие бочки с жиром. В стране даже ходило сравнение - «толстый, как бо-шо». В такой маскировке лод Гвэйдеон мог напялить хоть три слоя доспехов - никто бы ничего не заподозрил.
Но, по крайней мере, с мечом никаких проблем не возникло. Законы Чрехвера запрещали доспехи, но ничего не говорили об оружии. Хоть весь увешайся - никто слова плохого не скажет. Ванессе это показалось странным, но, с другой стороны, в чужой монастырь со своим уставом не ходят...
- Ну что, все готово? - уточнил Креол, включая магическое зеркало. - Сэр Джордж, поднимай коцебу! Хуберт, приготовь Камень Врат! Мы отправляемся на Рари!
Дом Катценъяммера, неподвижно стоящий у самых ворот Хрустальных Чертогов, вздрогнул, и бронзовое основание начало вывинчиваться из сверкающей поверхности. Инанна специально сотворила для этого необычного летательного средства такой вот «аэродром». Конечно, коцебу вполне мог проделать себе посадочную площадку и самостоятельно, но богиня почему-то не разрешала портить свой хрустальный газон.
Двухэтажный гонтовый особняк поднялся на значительную высоту, и перед ним разверзлась исполинская светящаяся арка - портал в другой мир. Усатый призрак на балконе меланхолично повернул штурвал, и коцебу двинулся прямо в проход...
Стоя на краю бронзового диска, Ванесса загибала пальцы, считая, в скольких мирах уже успела побывать. Считая родную Землю, получалось всего-навсего четыре - хватило одной руки. Все вокруг на миг утонуло в ослепительной вспышке, потом панорама резко сменилась, и девушка загнула последний палец. Теперь в ее личном счете прибавился еще один мир.
Рари.
Перенесшись в этот мир, Вон ойкнула, растерянно глядя по сторонам, и впервые с благодарностью подумала о Инанне, заставившей их напялить эти дурацкие шапки. Лод Гвэйдеон, стоящий рядом, натянул на голову капюшон монашеской хламиды.
В Рари шел дождь. Не во всем мире, само собой - в той точке, где они высадились. И не просто дождь, а мощнейший ливень. Ледяной, пробирающий до костей, шумно барабанящий по зонтошапкам. И судя по тучам, простирающимся от горизонта до горизонта, в ближайшее время он заканчиваться не собирался...
- Бр-р-р... - отряхнулась Ванесса, торопливо вбегая в дом. С краев зонтошапки обильно текла вода. - Ну и погодка у них тут!
- Метеосводки не радуют, - сумрачно сообщил Креол, глядя в магическое зеркало. - Похоже, мы угодили в сезон дождей - тучами застлано все на километры вокруг... Кстати, а где мой раб?
Он сунул руку в сумку, и там что-то противно заверещало.
- А, Кингу с ним! - поморщился маг. - Так, мы немножко промахнулись с высадкой - Баан-диль-Ламмарих на том берегу реки... А речка здесь широкая... Почти полтора часа пути.
На всем огромном Закатоне была, по сути, одна-единственная река - колоссальный Тлоаль, несущий свои могучие воды с севера на юг. Только благодаря ему на этом материке смогли возникнуть и развиться столько государств - вся западная половина принадлежала Мертвым Пескам. Огромная пустыня и полноводная река боролись друг с другом с попеременным успехом - битва воды и песка продолжалась десятки тысячелетий, и победителя пока что не было.
- Логмир Двурукий, - медленно повторил имя героя, убившего Султана Огня, Креол, вглядываясь в зеркало. - А, чрево Тиамат! Проклятые Сердца затмевают обзор!
- То есть как? - сунула нос ему через плечо Вон.
И сразу поняла - как. На объемной карте Рари, отражающейся в зеркале, виднелось несколько крупных прорех - сильные маги и мощные магические артефакты. Добрая четверть Серой Земли выглядела сплошным белым пятном. И Баан-диль-Ламмарих - тоже. Находящееся в нем Сердце Огня портило весь обзор, подтверждая только один факт - оно где-то там, в городе.
- Вот оно как... - задумчиво поскребла подбородок Ванесса.
- Именно так, ученица... - вздохнул маг. - Ну и чем мне, спрашивается, заниматься эти полтора часа?

Предыдущая страница 9 Следующая страница


Самое лучшее оружие 10

Вон хотела было что-то предложить, но взглянула, как ожесточенно Креол сменяет картинки в зеркале, бормоча себе под нос, и передумала. Маг был занят.
- Лод Гвэйдеон, я еще в прошлый раз хотела вас попросить... - вместо этого обратилась к паладину она. - Вы не дадите мне пару уроков фехтования? А то вдруг опять что-нибудь с пистолетом...
- С удовольствием, леди Ванесса, - наклонил голову паладин. - Я бы предложил начать прямо здесь, но, боюсь, мы потревожим святого Креола...
- Не потревожите, - не оборачиваясь, проворчал маг. - Главное, не толкайте меня. А места тут много...
- В таком случае, приступим, - снова поклонился лод Гвэйдеон. - С какого вида оружия вы бы хотели начать, леди Ванесса?
- Ну-у-у, - задумалась девушка. Она оглядела стены - благодаря Инанне, сплавившей им кучу ненужного хлама из Хрустальных Чертогов, там появилось множество самых разных предметов для убиения себе подобных. - А с чего обычно начинают?
- Ну, полагаю, это зависит от того, какие навыки уже есть. Вы владеете каким-нибудь оружием, кроме вашего... м-м-м, пистолета, кажется? Я не перепутал название? - обеспокоился паладин.
- Нет, нет... Так, чем я владею... а, ну да, у меня черный пояс по карате! - похвасталась Ванесса. - Мой сэнсей даже предлагал мне участвовать в соревнованиях штата!
- Карате - это рукопашный бой? - уточнил лод Гвэйдеон, уже успевший убедиться, что Вон умеет постоять за себя и без оружия.
- Ну, иногда ногопашный... такое слово есть?
- Полагаю. Боюсь, в вашем обучении наличествуют серьезные пробелы, леди Ванесса...
- Это какие же?! - не на шутку разобиделась девушка.
- Дело в том, что вас обучали, как бы это сказать... не совсем всерьез. Вы же сами сказали - это нужно было больше для соревнований. Турниров...
- Ну да, это спорт, - согласилась Вон. - Но я так кого хочешь скручу! Сто раз было! Думаешь, я в нашем Фриско регулировщиком работала?! Да я таких бандюг в одиночку, как детей!..
- Вот! Ключевое слово здесь «скручу»! Вас учили, как одолеть человека, не убивая .
- Ну да... а что тут плохого?!
- Ничего, если вам нужно взять кого-то в плен. Это очень хорошо для дозорного... вы ведь как раз и были дозорным, верно?
- Полицейским. Хотя это одно и то же.
- В общем, вы уже умеете обезоруживать противника и приводить его в небоеспособное состояние, - закруглил тему лод Гвэйдеон. - Но в реальном сражении чаще всего требуется именно убить человека. Это вы тоже умеете делать, но с помощью пистолета. А теперь вы хотите научиться убивать без него.
- Ну, в принципе... да.
- В таком случае, начнем, - поклонился лод Гвэйдеон. - Для начала немного попрактикуемся без оружия, а потом подберем что-нибудь специально для вас...
Ванесса встала напротив него в боевую стойку, невольно подумав, что она и так в последнее время чувствует себя, как в школе. А теперь к урокам магии прибавились еще и уроки фехтования пополам с рукопашным боем. Может, взять в учителя и еще кого-нибудь? Поучиться например кулинарии у Хуберта...
- Прежде всего, сразу оцените противника, - начал курсы лод Гвэйдеон. - Если он меньше и легче - это ваше преимущество. Если он крупнее и тяжелее - это тоже ваше преимущество. Если он соответствует вам по комплекции - это опять же ваше преимущество. Запомните, у более умелого бойца всегда преимущество. Главное, уметь им воспользоваться. Ищите уязвимые места, ищите слабое звено в защите, ищите огрехи в нападении. Если поединок честный и вы сражаетесь с благородным противником - соблюдайте дуэльные правила. Если же вы стремитесь победить во что бы то ни стало - забудьте про них. Учитесь различать турнир и битву. К каждому противнику нужен свой подход - то, что сработает против человека, не пройдет против животного или нежити. Прежде всего давайте рассмотрим вариант, когда у вас нет оружия, а против вас выступает человек. У человека самые важные места - мозг и сердце. Но они же и самые надежно защищенные, - для наглядности лод Гвэйдеон постучал себя по голове, демонстрируя прочность черепной коробки. - Пробить череп не так легко даже мечом, для этого нужна немалая физическая сила, иначе вы просто оскальпируете вашего врага. А вы к тому же женщина, поэтому о тяжелом оружии лучше сразу забыть...
- Это почему еще?! - обиделась было Ванесса, но потом взглянула на длиннющий двуручник, выглядывающий из-за плеча паладина, вспомнила, как однажды попыталась взмахнуть им... и как чуть не вывихнула руку... - Ладно, про тяжелое не надо... - неохотно согласилась она.
- Самые уязвимые места у человека - глаза, горло, живот. А у мужчины еще и пах. Но в живот лучше не надо - у меня он, например, очень прочный, в него можно бить долго, и я ничего даже не почувствую.
- Конечно, у вас же доспехи!
- Я имел в виду не доспехи, а пресс, - строго поправил ее лод Гвэйдеон. - Мы, паладины, очень много тренируемся. Да, у большинства людей живот - место уязвимое, но лучше заранее рассчитывать на худшее. Итак, глаза, горло, пах. В пах лучше всего бить коленом или ногой с разворота - очень удобно и сразу выводит противника из строя. Нужно быть очень терпеливым, чтобы продолжать бой после такого удара...
Взгляды Ванессы и лода Гвэйдеона невольно скрестились на Креоле. Шумерский маг умел терпеть боль, как никто другой: он совершенно хладнокровно резал себе вены, чтобы получить несколько капель крови для какого-нибудь зелья. Вспомнить хотя бы случай, когда он отгрыз сам себе руку!
- В глаза надо бить растопыренными пальцами, и метиться точно в яблоко. Даже если не причините серьезного вреда, то хотя бы на время ослепите врага. А вот в горло - всем кулаком. Цельтесь прямо в кадык - если разобьете его, человек сразу выйдет из строя.
- А если дерусь с женщиной? - на всякий случай уточнила Ванесса, щупая у себя то место, где у мужчин расположен кадык.
- Женщин бить нельзя! - возмущенно расширились глаза лода Гвэйдеона. - Если только сумасшедшая или колдунья... но и тогда надо вести себя вежливо! Женщину убивайте аккуратно и со всей подобающей галантностью, а главное - позаботьтесь о приличиях! Леди и после смерти должна оставаться прекрасной!
- Ага, вот значит как, - сделала максимально серьезное лицо Вон. - Лод Гвэйдеон, так ведь я тоже женщина! Может, и со мной будут вот так... вести себя вежливо и не сопротивляться?
- Нет, конечно... - смутился лод Гвэйдеон.
Он обучал Ванессу тому же, чему его самого когда-то обучали в Академии, но в том-то и дело, что среди паладинов женщин никогда не было, вот и приходилось перестраиваться на ходу... Сама Инанна давным-давно выказала насчет этого недвусмысленное пожелание - женщин в ее личную гвардию не допускать! Хотя, конечно, существовали и объективные причины - Вон никак не могла представить себя в таких доспехах, с этим огромным мечом. А уж длиннющее копье-лэнс, скучающее сейчас в конюшне рядом с Гордым, вызывало у нее натуральный ужас - попробуй-ка, поорудуй такой жердиной! Да и никого из своих знакомых дам она не могла представить в таком вооружении - разве что Зену, Королеву Воинов, да и то сомнительно что-то... Нет уж, ей хватит любимой «Беретты»: маленькая, легкая, изящная, и отлично смотрится в руке прекрасной дамы.
- Ученица, смотри, что я нашел! - радостно воскликнул Креол, уже довольно давно листающий какую-то книгу.
Ванесса подошла и взглянула на обложку - это оказался дорогой альбом с фотографиями самых удивительных образчиков земной архитектуры. Креол рассматривал страницу с терракотовыми воинами императора Шихуанди.
- А, это... - без особого интереса взглянула на картинку Ванесса. Она однажды видела эти статуи наяву - еще в детстве, когда они почти полгода прожили всей семьей в Китае, у тамошних родственников. - Симпатичные...
- Да уж... - растянул губы в улыбке маг. - Когда вернемся в наш мир, надо будет их купить... они продаются?
- Купить?! - моментально растеряла всю скуку девушка. - Да за каким чертом они тебе сдались?!
- Как это за каким?! - в свою очередь возмутился Креол. - В армию! Их же тут тысячи!
Ванесса поковыряла в ухе, слегка сомневаясь, что действительно слышала то, что ей показалось. Подошедший лод Гвэйдеон внимательно изучил иллюстрацию, а потом заметил:
- Святой Креол, мне кажется, это просто скульптуры.
- Сейчас да, - не стал спорить с очевидным маг. - Но когда я их оживлю...
На несколько секунд воцарилось молчание. Потом Ванесса медленно переспросила:
- Что ты сделаешь?
- Оживлю! - раздраженно повторил Креол. - Что случилось, ученица, ты оглохла? Они же для того и предназначены - чтобы воевать! Ситуация довольно простая: война закончена, новой в ближайшие годы не предвидится, солдаты простаивают без дела. А человеческая жизнь так коротка - сегодня ты силен и крепок, а завтра уже немощный старец... Бестолковая растрата людских ресурсов. Поэтому чинские маги давно придумали такую хитрость - превращать на время солдат в камень...
- Это не камень, это терракота. Глина такая...
- Неважно. В таком виде они могут простоять десятилетия, века... А если неожиданно напал враг - соверши ритуал, и из-под земли вылезет сюрприз...
- Минуточку! - слабым голосом взмолилась Ванесса. - Ты хочешь сказать, что это живые люди ?!
- А ты думаешь почему у них такие разнообразные лица? - хмыкнул Креол. - А у вас что думали - что это просто каменные болваны? Интересно, кому бы это могло понадобиться вырезать столько статуй?
- У нас думали, что это для гробницы... Ну, типа, чтобы они сопровождали императора в загробной жизни...
Креол с Хубаксисом одновременно залились ехидным смехом.
- Вот это ничего себе! - хихикнул джинн.
- Да уж... - согласился маг. - А может сразу целый город вместе с ним похоронить? Ученица, неужели ты думаешь, что твои собственные предки так сильно болели на голову? Это ж насколько надо спятить, чтобы вбухать столько труда только для того, чтобы сунуть его в могилу!
- Да ладно... - обиделась Вон. - Фараоны вообще себе такие пирамиды отстраивали, что дай боже...
- Это какие - вот эти? - быстро перелистал страницы Креол. - Ученица, ты хочешь сказать... хочешь сказать, что у вас думают, что это просто могилы ?! Пирамиды Та-Кемет?!
- А разве нет?.. - совсем растерялась Ванесса.
- О Мардук, во что выродились наши потомки? - печально вздохнул Креол. - Нет! Это маносборники, ученица! Усилители магической энергии! То же самое, что ваши электростанции, только для магии! Накопленная мана использовалась для работы со временем - пища внутри пирамид могла храниться вечно, люди не старились... а если запустить в полную силу, то и молодели. Теперь-то, конечно, ими не воспользуешься - навершия кто-то сковырнул... Они были из самого лучшего орихалька, между прочим! Хотя кое-что могло еще сохраниться...
- Там лезвия сами затачиваются... - вспомнила Ванесса, выхватывая книгу и переворачивая десяток страниц. - А вот это что такое?
- О, так они еще остались? - приятно удивился Креол, рассматривая Стоунхендж. - Надо же, я думал, не простоят... Он еще работает?
- Кто работает?.. - еле-еле смогла выговорить Ванесса.
- Ну, он все еще светится? - досадливо поморщился Креол. - Хотя бы иногда?
- Нет... и никогда не светился...
- Значит, сломался, - пожал плечами маг. - Оно и понятно - вон как его потрепало-то... А это единственный, или другие тоже сохранились? А то их много было... В мое время такие повсюду стояли.
- И что это такое?! - начали жадно разгораться глаза Вон. Она уже видела заголовки газет - «Разгадана загадка Стоунхенджа!»
- Да как бы тебе объяснить... - задумался Креол. Потом обратил внимание на компьютер, спокойно стоящий в уголке, и указал на него: - Вот примерно то же самое.
- Это компьютер?!
- Ну да. Вычисления всякие... Между мирами, опять же, можно было переходить, демонов вызывать. Своего рода многовариантный ритуальный круг. Хороший артефакт, полезный... У меня в Шахшаноре тоже был такой, только маленький.
- М-мгм... - лихорадочно начала листать альбом Ванесса. - А вот это?! Это для чего строили?
Креол без особого интереса посмотрел на фото Великой Китайской Стены и, не задумываясь, ответил:
- Для защиты, конечно. Когда Гиперборею поглотила Мертвая Чума, богдыхан Чина Ши Хуан Ди прибегнул к радикальным мерам. Он мобилизовал все ресурсы, запряг всех своих магов и нанял многих иноземцев, и в кратчайшие сроки воздвиг эту стену. Благодаря заклятию Нерушимости она должна была простоять тысячи лет! И, как видишь, простояла. Потому-то и Чин по сей день существует... А вот Гиперборея превратилась в миф. А от чего она погибла, лучше спроси паладина - в Каабаре такое бывало часто... В Кнегздеке, например.
- А откуда ты про Шихуанди-то знаешь? - удивилась Вон. Благодаря отцу она кое-что знала о родине предков. Не так уж много - она никогда не интересовалась историей, но все-таки кое-что. - Он жил... черт, не помню, но вроде в двухсотом, что ли, году... до нашей эры, кажется.
- Богдыхан Цинь Ши Хуан Ди, - выделил каждый слог имени Креол, - в честь которого назвали вашу страну, жил за восемьсот лет до моего рождения. Это был один из величайших магов в истории нашего мира, ему служили тысячи духов и демонов!
- А еще он был наполовину джинном! - вставил свой комментарий Хубаксис.
- Правильно, его отец был кафским маридом, - подтвердил Креол. - Этот джинн правил Чином сорок лет... и хорошо правил! А потом на престол взошел его сын Цинь, и просидел там сто семьдесят лет. Это был великий человек! Гордость нашей расы! Хотя вполне может быть, что в его честь потом называли и других богдыханов... Кстати, мы уже подлетаем - пошли, посмотрим, где там лучше приземлиться. Коцебу надо спрятать понадежнее - мне почему-то кажется, что в этом городе мы задержимся надолго...
Креол никогда не умел предсказывать будущее. Но в этот раз он угадал.

Глава 12

Мир вам, жители Багдада!
Валерия Новодворская
Коцебу высадил троих пассажиров на берегу реки и вновь поднялся в воздух, все это время оставаясь невидимым. Креол приказал Хуберту перебраться на маленький островок посреди реки - вокруг Баан-диль-Ламмариха на много километров простирались рисовые поля, и оставлять там большой дом было небезопасно. По той же причине маленький отряд высадился довольно далеко от городских стен - три человека, прилюдно появившиеся из пустоты, неминуемо привлекли бы ненужное внимание.
В южном полушарии Рари заканчивался август. В это время года Тлоаль всегда разливался, затопляя окрестные поля и принося на них тысячи тонн плодородного ила. Почти одновременно с сезоном разлива начинался сезон дождей. Собственно, первое напрямую зависело от второго. В общем, было довольно мокро.
Куда ни посмотри, везде промокшими грибками торчали краснокожие землепашцы, одетые в почти одинаковые светло-коричневые хламиды и выцветшие зонтошапки. Несмотря на немилосердный ливень и раскисшую от воды землю, ноги в которой увязали почти по колено, они невозмутимо вспахивали поля. Благодаря плодородности Тлоаля в северном Чрехвере снимали по два урожая в год.
Ни один из них не улыбался - и не только потому, что обстановка мало располагала к юмору. Просто в Чрехвере считалось, что улыбаться, а тем более смеяться во время пахоты - плохая примета. Земля решит, что смеются над ней, обидится и не позволит семенам прорасти. А в данном случае плохой урожай был особенно нежелателен.
Эти пахари работали не на себя - все земли вокруг столицы принадлежали султану. Но каждый земледелец Чрехвера обязан был один месяц в году бесплатно вкалывать на властелина. И горе ему, если урожай окажется скудным! То же самое касалось и всех остальных профессий: горшечник должен был отдать каждый двенадцатый горшок, свечник - двенадцатую свечу, ткач - двенадцатую одежду. Даже столь нестандартная профессия, как блудница, облагалась точно таким же оброком. И это еще только «рабочий» налог - а ведь немалую часть приходилось выплачивать и деньгами!
Внимание Ванессы сразу привлекли рабочие животные, тащащие плуги. Урроги, огромные и очень сильные создания, тянули свою лямку, философски жуя жвачку, да время от времени взревывая. В каждом было тонны три веса, а внешне они походили на слегка карикатурных буйволов - передние ноги очень длинные и толстые, а задние наоборот - короткие и худые. Эти существа не имели ничего общего с земными копытными - их конечности оканчивались широкими мягкими «лепешками» с кожаными перепонками между удлиненных пальцев, благодаря чему тяжеленный уррог мог свободно ходить даже по зыбкой почве. Из спины у них торчали рога - четыре пары изогнутых рогов, похожих на вывернутые ребра. Вообще-то, это они и были - каждое восьмое ребро уррога росло не вниз от позвоночника, а вверх. Для чего подобное приспособление могло применяться, оставалось загадкой - уррогов одомашнили так давно, что в диком состоянии они не сохранились совсем.
Это животное очень широко использовалось в Чрехвере. В отличие от Нумирадиса и Серой Земли закатонцы никогда не видели лошадей, и единственным ездовым животным у них был все тот же уррог. Масса преимуществ - очень силен, невероятно вынослив, может очень долго не есть и не пить, кроткий нрав, благодаря которому управлять способен и ребенок... Но в придачу три недостатка, из-за которых многие путешественники предпочитали передвигаться пешком. А уж в городские пределы уррогов вообще не допускали.
Первый недостаток - медлительность. Средняя скорость уррога - два с половиной километра в час. Скорость асфальтового катка. Второй недостаток - шум. Никакие силы не могли заставить уррога сохранять молчание дольше десяти минут - они то и дело начинали реветь. А ревели они так, что могли посрамить знаменитые трубы Иерихона. Их никогда не подпускали близко к жилым домам - уснуть в непосредственной близости от уррога пока еще не удавалось никому. Они ревели даже во сне. И, наконец, третий недостаток - запах. Даже сейчас, в ужасный ливень, Ванесса брезгливо морщилась и зажимала нос - от уррогов шибало так, что можно было упасть в обморок.
Идти было неудобно. Креол еще кое-как справлялся, его одежда вполне подходила для таких условий, а вот Ванессе и лоду Гвэйдеону пришлось туго. Паладин с каждым шагом проваливался в топкую грязь почти по колено, полы балахона бо-шо отяжелели, и за ним тянулся самый настоящий шлейф из коричневой жижи. Обычные бо-шо в таких случаях просто поднимали полы, как делают женщины, переходя глубокую лужу, но паладин так поступить не мог - слишком много людей было вокруг, кто-нибудь мог увидеть его доспехи. Да, пахари выглядели очень флегматично и практически не обращали внимания на путников, но кто поручится, что среди них не окажутся соглядатаи султана?
- Дурацкая юбка! - чуть не плакала Вон. - Дурацкие туфли! Кто только придумал такую моду?! Ноги как будто связаны вместе! Неужели у них не бывает женщин в штанах?!
- Сейчас что-нибудь придумаем... - на миг задумался Креол.
У архимага слова никогда не расходились с делом. Креол моментально решил проблему - он наклонился, взялся за края юбки и резко рванул их в разные стороны. А потом связал концы. Получилась вполне сносная юбка-брюки.
- А еще мне мокро, - пожаловалась Ванесса. - Дождь. Грязь. И эти зверюги пахнут, как стадо скунсов, объевшихся гороха...
- Такой дождь так запросто не прекратишь... - проворчал Креол, окидывая взглядом небосклон, завешенный тучами. - Самый легкий способ - просто отпихнуть тучу в сторону. Но тут их очень уж много...
- Но я промокла, как бобер в бане! - возмущенно заявила девушка. - Сделай что-нибудь!
- Можно воздвигнуть защитный полог, - задумался Креол. - Но тратить такое заклинание на защиту от дождя - все равно, что стричь ногти топором... Маг не обращает внимания на такие мелочи.
- Я не маг! И я промокла! - упрямо твердила свое Вон.
- Леди Ванесса, мы все промокли, - сочувственно развел руками лод Гвэйдеон. - Эти желтые тряпки так неприятно липнут к доспехам... Помните, вы жаловались, что одежда прорезинена? Подумайте, каково бы вам пришлось без этого...
- Мог бы не напоминать...
Креол тем временем хмуро инспектировал насквозь промокшую сумку. Магическая книга не пострадала - при желании ее можно было опускать даже в серную кислоту. Цепь, жаровня и чаша отнеслись к воде равнодушно. Наглухо запертые флакончики и ковчежцы тоже остались сухими (изнутри). Но вот Хубаксис, сладко дремлющий в этой самой сумке... Он так и не проснулся, и теперь плавал лицом вниз, время от времени пуская пузыри. Как известно, джинны не дышат в привычном понимании этого слова - их организмы устроены по совершенно иному принципу.
Баан-диль-Ламмарих... Крупнейший город Закатона. Центр западной цивилизации. Но его жители и гости из других мест не переставали проклинать основателя своего града - древнего султана Ушшеб-Ра, прозванного... впрочем, произносить его прозвище вслух прилюдно никто не осмеливался. Сразу два преступления - оскорбление величества и нецензурная брань. Для Чрехвера Ушшеб-Ра сыграл примерно ту же роль, что для России Петр Первый - посадил страну в помойную яму, предоставив потомкам все это расхлебывать. Да еще и прославился благодаря этому...
Трое путников подошли со стороны северо-запад-западных ворот. А всего таких ворот в городских стенах было двенадцать - по числу сторон света. Чрехверцы делили компас на двенадцать румбов. Число двенадцать в этой стране считалось счастливым.
Несмотря на абсолютно раскисшие дороги и беспощадный ливень, в ворота втягивалась бесконечная вереница странников. Большинство пешие. Кое-кто в паланкинах - этот вид транспорта пользовался популярностью у высших слоев общества. Некоторые толкали перед собой нагруженные тележки, но очень медленно - из-за налипшего слоя грязи колеса вращались с огромным трудом.
Лод Гвэйдеон чувствовал себя очень неуютно. Происходи дело на Каабаре, сейчас все уже расступались бы, пропуская паладина без очереди. Тут же на него никто не обращал внимания - монахи бо-шо никакими особыми привилегиями не пользовались. Креолу с Ванессой тоже никто не поспешил уступить дороги - одеты они были небедно, но и богачами не выглядели. Так, средний класс.
Маг сначала хотел просто запустить колонну Железного Воздуха и освободить проход, но потом вспомнил просьбу Инанны вести себя потише и неохотно встал в общую очередь. Лод Гвэйдеон, который ожидал только кивка своего шефа, чтобы раскидать все это мужичье, невозмутимо присоединился к нему.
Ванесса же, с каждой минутой все сильнее дрожавшая от холода, не пожелала подчиняться общему правилу. Она быстренько обогнула очередь, подбежала к толстому чиновнику в будочке и что-то ему зашептала. Сначала государственный муж сурово насупил брови, но потом несколько предметов перешло из рук в руки, и красное блинообразное лицо сразу подобрело. Бюрократ брезгливо цыкнул на мужичка, оттиснутого Ванессой в сторону, и начал неторопливо выписывать разрешение на проход. На бумагу упали еще два серебряных кругляшка с квадратными дырками в центре, и перо застрочило втрое быстрее.
- Так мы можем проходить? - вежливо уточнила Вон, забирая листок (в Чрехвере делали довольно качественную рисовую бумагу).
- Да здравствует султан! - прижал руки к сердцу будочник.
- Да здравствует, - не стала спорить девушка. - Но все-таки - теперь можно?
- Да !.. здравствует султан! - старательно выделил первое слово толстяк, раздраженно глядя на непонятливую девицу.
Всего через пару минут Креол, Ванесса и лод Гвэйдеон уже входили внутрь грандиозного мегаполиса, провожаемые завистливыми взглядами оставшихся позади. Чрехверские чиновники были народом балованным, и от небольшой взятки вполне могли отказаться, а то и позвать стражу. А слишком большая могла их насторожить - не разбойник ли какой пытается проникнуть в город без допроса? Но Ванесса дала ровно столько, сколько нужно.
- Что бы вы без меня делали! - хвастливо задрала нос девушка. - А вам двоим все бы только мечом махать, да огни швырять...
- Я не только это могу! - одновременно воскликнули маг и паладин и удивленно воззрились друг на друга.
Циклопические крепостные стены вокруг всего города, возвышавшиеся на добрую сотню метров, делали Баан-диль-Ламмарих несокрушимой твердыней. За последние две тысячи лет никому еще не удавалось взять этот город. Ни катапульты, ни тараны не могли разрушить его колоссальные ворота. Возможно, пушки и бомбы нумирадцев смогли бы что-нибудь сделать, но Нумирадис и Закатон еще ни разу не воевали по-настоящему - слишком мало точек соприкосновения. Вот серые - дело другое, эти шныряли по всей планете. Но они-то как раз научились производить огнестрельное оружие сравнительно недавно - меньше полувека назад. Причем украли этот секрет у ларийцев - сами серые, издавна привыкшие полагаться на магию, с техникой были не в ладах.
При строительстве чрехверцы отдавали предпочтение камню. Он долговечнее глины и дерева. К тому же чрехверская флора не могла похвастаться изобилием древесины, пригодной для строительства. Лесов очень мало, а те, что есть, состоят в первую очередь из тонкоствольных хлипких пород. Поэтому материалом номер один стал гранит - на юго-востоке страны было очень много гранитных копей. Подавляющее большинство жителей тех мест работали каменотесами, гранильщиками, каменщиками и прочими добытчиками и обработчиками камня. Поэтому фундамент и стены возводили из гранита, а крыши обычно покрывали черепицей, да еще и обмазывали толстым слоем вязкого каучука. Благодаря крайней дешевизне резина в Чрехвере стала материалом номер два.
По брусчатым мостовым не смог бы проехать ни один автомобиль - вдоль дорог в несколько рядов змеились узкие канавы. Самые банальные водостоки - не будь их, прохожие шлепали бы по колено в мутных лужах. Им и так приходилось передвигаться осторожно - с крыш домов непрерывным потоком лилась вода. Теперь Ванесса окончательно поняла, почему все здесь носят эти зонтошапки - не мода, а банальная нужда. Кое у кого она заметила и обычные ручные зонты, но эти выглядели на редкость примитивными и очень неуклюжими.
Грязь. Слякоть. Дождь. Небо серое, как грязный кирпич. Дома серые, как дождливое небо. В это время года Баан-диль-Ламмарих был царством беспросветной тусклости. В сухой сезон его затоплял смертельный зной, и становилось еще тоскливее.
- С чего начнем? - деловито спросила Ванесса, всеми силами стараясь не показывать, как ей хочется начать с бани и прачечной. Дочь Мао Ли всегда была очень чистоплотной девушкой.
- А с чего обычно начинают? - пожал плечами Креол. - С таверны, конечно. Если ищешь информацию, всегда начинай оттуда - не ошибешься.
- Нашли же место для города! - ожесточенно пыхтела Вон, едва удерживаясь от болезненного падения. Мостовые в Баан-диль-Ламмарихе были очень скользкими. - Они бы еще на дне реки построили!
- Боюсь, для этих мест такой климат считается нормой, - сожалеюще сказал лод Гвэйдеон, встряхивая рукава - промокший шелк лип к металлу, обрисовывая роботообразные очертания паладина. - Простите, сударь, вы не подскажете...
Человек, к которому он обратился, с непонятным ужасом глянул на паладина, и резко ускорил шаг, не сказав ни слова.
- Сэр, можно вас на минуточку? - крикнула Вон другому мужику.
Тот выпучил глаза и шарахнулся от девушки, как от прокаженной.
- Эй, женщина, а ну стой! - схватил за рукав какую-то тетю Креол.
Та что-то нечленораздельно пискнула и вырвалась, оставив магу на память клочок блузки.
Еще несколько попыток окончились тем же - прохожие решительно не желали не то что подсказать дорогу, но даже просто ответить на приветствие.
- Непонятно... - глубокомысленно заметил Креол. - То ли мы их чем-то пугаем, то ли тут табу говорить на улице...
- Опять, наверное, заморочки с этикетом, - недовольно предположила Ванесса, все еще помнящая недолгий визит в Империю Ста Тысяч. - А мы вроде нормально выглядим... правда, тут рожи у всех красные, как у индейцев...
- Это не должно их так пугать, - не согласился лод Гвэйдеон. - Наши лица различаются не до такой степени, чтобы отказываться даже поговорить. А в такой дождь вообще трудно рассмотреть, какого цвета кожа.
- Ладно, Кингу с ними, найдем сами, - буркнул Креол. - Надо бы нанять проводника из местных, а то тычемся, как слепые... Может, тут запрещено...
Маг не договорил, потому что так и не сумел придумать, что же в них троих есть таково, что местные могли бы вдруг запретить. Одежда такая же, как у всех, воспрещенного красного цвета никто не носит, доспехов паладина не видно... Оружие, правда, вполне на виду, но тут многие таскали при себе что-нибудь режущее - альшпис за спиной, клеванг или вакидзаси на поясе... А простые ножи так вовсе были при себе у каждого третьего.
- Святой Креол, по-моему, это как раз то, что мы ищем! - неожиданно кивнул в сторону надписи на стене лод Гвэйдеон.
Там было написано «Рыба и рис». Название для корчмы так себе, с фантазией у ее хозяина было негусто. Однако там была еще и картинка - жареная рыбина в окружении кучи риса. Никто из троицы не смог придумать, что могло бы скрываться под такой вывеской, кроме какой-нибудь едальни.
Креол и лод Гвэйдеон неожиданно встали в тупик перед дверью. Ванесса печально вздохнула, глядя на до сих пор нецивилизованных, несмотря на все ее усилия, дикарей, и сдвинула эту занавеску в сторону. Полог, прикрывающий входной проем, был сделан из чего-то вроде прочной бумаги пополам с надоевшей резиной, и складывался на манер гармошки. Очень простой принцип. Просто ни на Земле, ни на Каабаре он применения не нашел. Разве что в Японии, и то не совсем так.
Внутри пахло рыбой. И рисом, конечно, тоже, просто основное блюдо полностью перебивало аромат своего гарнира. Похоже, это была скорее закусочная, чем питейное заведение - из напитков присутствовал только остро пахнущий чай, пьяных не было. А в остальном - все вполне стандартно, как везде.
- Что угодно саранам? - учтиво спросил сухонький старичок, стоящий за стойкой.
Ванесса зачарованно уставилась на его усы. Усы деда, похожие на дождевых червей, свисали до пупка и, вероятно, дальше, но там уже начиналась стойка. Она невольно подумала, что отращивать такое добро нужно было лет двадцать, не меньше.
Креол и лод Гвэйдеон без особого удовольствия присели на хлипкие табуреты, накрытые сверху расшитыми подушечками. Перекусить они не возражали, но судя по публике, собирающейся здесь, особых разносолов ждать не приходилось. Почти все меню отражено в названии заведения.
Всю тяжесть переговоров они привычно взвалили на Ванессу - опытной полицейской привычно было вести допрос. Да и вообще ей нравилось руководить.
Чтобы начать беседу, девушка заказала всем по большой порции... рыбы с рисом, разумеется. Правда, самый дорогой вариант: треску приправили сладким соусом, а в рис добавили кусочки фруктов и дробленые орехи. И, конечно, чай. В Чрехвере не запить трапезу пиалой крепкого чая - событие невероятное.
Разговор как-то не ладился. В бытность свою полицейским Ванессе приходилось контактировать с «барабанами», но этого старика она стала бы вербовать только в самую последнюю очередь - если совсем уж выбора нет. Он учтиво улыбался, поминутно подливал в пиалы чаю, но втянуть его в дружескую беседу не получалось никак. На каждую фразу он только кивал и улыбался. Единственный успех Вон заключался в том, что трактирщик вежливо согласился с тем фактом, что на улице дождь. Впрочем, отрицать это было довольно трудно.
По крайней мере он не отказал в предоставлении жилья - у него имелась пара комнат, сдаваемых внаем. Десятка монет с дырками хватило, чтобы оплатить жилье и стол на два дня. Все надеялись, что этого времени хватит на все про все...
Ванесса еще некоторое время пыталась наладить контакты с посетителями, но везде натыкалась на вежливые улыбки и опущенные взгляды. Здесь люди не шарахались от вопросов, как на улице, но и отвечать на них не собирались.
- Странные тут все... - задумчиво сообщил Креол, пока Ванесса ломала голову, как разместить в этой комнатушке трех взрослых человек. Кроватей в Чрехвере не существовало - спали на тюфяках, брошенных на пол. Следует ли говорить, что тюфяки оказались резиновыми?
- Быть может, тут не принято заговаривать с незнакомыми людьми? - высказал предположение лод Гвэйдеон. - В Зукабе тоже есть подобный обычай - ни один зукабец никогда не заговорит с кем-то, кто ему не представлен.
- Хм-м, а это мысль... - заинтересовалась Ванесса. - Надо будет попробовать представляться, а уж потом... а где твой жезл?!
Креол опустил глаза - жезл, неизменно висящий у него на поясе, бесследно испарился. Лицо мага медленно начало чернеть... но процесс замер на полпути, а потом обратился вспять. И очень хорошо - это почернение было самым дурным признаком. Кто-то в гневе бледнеет, кто-то краснеет, кто-то желтеет, кто-то зеленеет, а вот Креол чернел. Ибо в эти моменты Тьма, обычно надежно упрятанная в глубинах души, прорывалась наружу...
- Украли... - криво усмехнулся он, ощупывая перерезанный ремешок. - Ловко...
- И что теперь?.. - в ужасе прикрыла рот ладонями Вон. - Ты теперь... опять... не сможешь колдовать?..
- Это с чего бы вдруг? - нахмурился Креол. - Запомни, ученица, только самые безмозглые маги заключают всю свою силу в один артефакт - поступка глупее трудно даже придумать. Нет, для меня жезл - только вместилище дополнительных заклинаний. И пока в нем есть хоть одно мое заклинание, я достану его хоть со дна океана...

Предыдущая страница 10 Следующая страница


11 Александр Рудазов

Маг резко полоснул ритуальным ножом по запястью. Ванесса уже стояла наготове со жгутом - обычно Креол в таких случаях заливал все вокруг своей кровью. Выдавив несколько капель на пол, маг заговорил нараспев:
Жезл Силы, закаленный в моей крови, ответь на зов!
Взявший чужое, да настигнет тебя проклятье!
Да почернеют твои члены,
да выпадут твои волосы,
да сгниют твои потроха,
да обратится твоя душа в пепел!
Да не познаешь ты покоя во веки веков!
Жезл Силы, закаленный в моей крови, ответь на зов!
Приди!
Приди!
Музигаменна! Йенсуламу!
Жезл Силы, твой хозяин призывает тебя!
По окончании заклинания лод Гвэйдеон, повинуясь жесту Креола, встал возле двери с обнаженным мечом. Ванесса положила ладонь на рукоять пистолета. Маг тряхнул ладонями, очищаясь от остатков заклятия.
Прошло несколько минут, но ничего не менялось. Жезл не появлялся в светящейся вспышке и не влетал в окно. Но потом резиновый полог отодвинулся, и в комнату вошел тощий чрехверец с на редкость невыразительным лицом. Именно такие люди обычно и становятся ворами-карманниками или шпионами - они не привлекают лишнего внимания.
В вытянутых руках мужик держал похищенный жезл, а на его лице отражалось нешуточное страдание. Эта золотая палка явно обжигала ему руки, но сам он отпустить ее не мог. Да и ноги, похоже, шагали сами по себе, не повинуясь хозяину...
- Верни, что взял! - зловеще прошипел Креол, протягивая руку.
Вор с готовностью отдал добычу и, возвратив себе свободу, резко метнулся назад. Но на его пути уже стоял могучий паладин с обнаженным мечом. И проще было прошибить стену, чем обойти этого грозного стража...
Маленькие глазки карманника заметались по комнате, ища путь к спасению. Безуспешно - оконце крохотное, не протиснуться, а других выходов не было. Он с ужасом перевел взгляд с лода Гвэйдеона на Креола, потом обратно... и в конце концов остановился на Ванессе. Она выглядела наименее устрашающей.
- Полагаю, тебе интересно, почему я тебя все еще не убил? - холодно поинтересовался Креол, поняв, что первым незваный гость говорить не начнет. - Клянусь Пятьюдесятью Именами, это стоит сделать! И только от тебя зависит, соглашусь ли я передумать!
- Да вы присаживайтесь, саран, - гостеприимно указала на свободную подушку Вон (в жилых комнатах чрехверцы не использовали стульев, сидя на пышных подушках). - Не хотите? Ну что ж, тогда стойте...
- Успею еще настояться... - хрипло огрызнулся вор, усаживаясь на предложенное место. - Мизуми Милосердная, угораздило ж на колдуна нарваться, в [цензура] его...
- Я маг! - привычно рявкнул Креол.
- Не называй его колдуном, саран, о'кей? - мягко попросила Ванесса. - У него на это слово аллергия. Давайте для начала представимся. Ты кто?
- Плюшка, - неохотно представился вор.
- Это имя?
- Зазывало. Ну ты, саранна, сказанула - разве ж человек с сердцем свое имя кому попало забяшет?! Плюшка я, так и зовите, а мне ваши назвы тоже без нужды.... Не знаю я ваших имен, да и не в нужду мне их знать, [цензура] такое...
- Ну что ж, твое право, - не стала спорить Ванесса. - Ну, тогда называйте нас по нашим… как вы сказали? Зазывалам? Сейчас… Его зовите Серебряным, его Мумией, а меня… м-м-м…
- Идиоткой, - мрачно закончил Креол. - Ученица, хватит уже играть в балаган, мы здесь не за этим!
Вон сердито сверкнула на него глазами. А она как раз придумала себе такое замечательное прозвище! Хотя, в принципе, он прав: куда-то не туда ее занесло.
- Леди Ванесса, я не понял, а почему я Мумия? - озадаченно спросил паладин. - Что вообще означает это слово?
- Да ну вас! - еще больше надулась девушка. - Уж и повеселиться разок нельзя! Значит так, саран Плюшка, давай-ка по-хорошему. Ты украл у нас ценную вещь. Что по вашим законам полагается за воровство?
- На первую попадалову палец отрубают… - мрачно уставился на нее Плюшка. - Большой. Только за колдовство, знашь, у нас тоже кой-что полагается, [цензура] его ешь... Султанский колдун узнает, не миновать усечения ненужного...
- Ненужного - это чего?
- А головы - она колдуну всяко без надобности... Для колдования и сердца хватит, [цензура] его в [цензура]... А остатнее хрякам скормят - потому в ил такую дрянь бросать не в жилу...
- Напугал... - усмехнулся Креол. - Да я этот город по камешку!..
- Но только в крайнем случае, - погрозила ему пальцем Вон. - Ну вот что, Плюшка, если не хочешь, чтоб тебе прямо здесь отрубили все пальцы, развяжи свой язык, о'кей?
- А куда подаваться-то? - мрачно буркнул вор. - Спрашивай, саранна, блангать не буду...
- Для начала скажи-ка, что у вас в городе творится? Мы, сам видишь, люди не местные...
- Да мудрено проглядеть... - хмыкнул Плюшка. - Ишь, бледные, как колобки рисяные... Из-за океана, что ль? Видал я однова такого бледнющего, из Иссило с караваном пришел, бяшевал, что посол с чужины... А в городе у нас ништо такого и не творится, все правильно, все как всегда.
- А почему от нас все шарахаются? Никто слова сказать не хочет!
- Э-эх, чужбаны... - покровительственно усмехнулся вор. - Вежества не знаете, бяшить правильно не умеете... Запоминайте, дурни: когда с человеком речь заводишь, нужно руки-т к сердцу прикласть! Чтоб видел, что ништо дурного не умышляешь. А то [цензура] тебя знат, кто ты есть... Вдруг ты глаза словами зальешь, а сам острилом пырнешь? А то пуще - околдуешь дурной гадостью? Вот так! Коли руки на сердце не лежат, с тобой токма чинуши да торгаши бяшить будут - этим все равно, лишь бы дырки в карманах звенели...
- Понятно... - облегченно вздохнула Ванесса. - Произошло непонимание двух культур... Ну вот тебе еще вопрос: слышал о таком человеке - Логмир Двурукий?
Плюшка явно замялся. Он как-то весь перекривился, всем своим видом показывая, что на эту тему ему говорить ужасно не хочется. А значит, что-то интересное он знал...
- Ну? - грозно прищурилась Вон, одновременно пересыпая в ладони горсть монет. - Ты не мнись, мы в долгу не останемся!
- Кто ж Логмира не знает? - неохотно прохрипел Плюшка. - Только поздняк, спекся он...
- Умер? - холодно приподнял бровь Креол.
- Да мож нет пока... - неуверенно ответил вор. - Кто эту [цензура] знает... В грязнильнике он, в «голодной яме». Неделю уж как сбросили...
- Что за голодная камера? - насторожилась Ванесса. - Кто его туда? За что? Вытащить можно?
Плюшка тяжело вздохнул и принялся рассказывать, ежеминутно прерываясь и глядя на деньги в руках девушки. Похоже, эта тема была ему настолько неприятна, что требовалось постоянное стимулирование рецепторов, отвечающих за корысть.
«Голодная яма» расшифровалась очень просто. Это оказался всего лишь вид казни - человека сажали в одиночную камеру и морили голодом. Но не жаждой - пить давали вволю. А вот за что туда упрятали Логмира...
Точной информации у Плюшки не было. Он сам не имел к этой истории никакого отношения, и знал о ней исключительно с чужих слов - слухов по городу ходило немало. Однако слухи он знал все - профессиональный карманник впитывал чужие слова, как губка, очень неохотно возвращая их обратно.
Итак, началось все с того, что месяц назад в город прибыли пятеро странных типов. Судя по внешности - серые. В отличие от нумирадцев, серые посещали Закатон достаточно часто, и кое-кто даже жил здесь постоянно. Хотя в народе их крепко недолюбливали - Серая Земля издавна считалась нехорошим местом, в котором самый последний золотарь - злой колдун. Молва, само собой, изрядно преувеличивала, однако среди серых действительно был самый высокий процент колдунов на душу населения. Эти пятеро уж точно были колдунами. Хотя, скорее всего, не из самых главных...
Явившись, они первым делом отправились к придворному колдуну - Хаалу Крылатому. Для Креола и Ванессы большой неожиданностью оказалось, что этот Хаал, оказывается, тоже серый. Да и вообще почти все придворные колдуны закатонских султанов - выходцы из Серой Земли или потомки таких выходцев. Это считалось своего рода вопросом престижа - держать при себе колдуна-иноземца. Геремиадская султанша вообще выкинула коленце - пригласила на работу чародея-эйста. Впрочем, в этой Геремиаде все не как у людей - даже правит страной, подумать страшно, женщина! На этом месте повествования Ванесса почему-то громко фыркнула.
Пробыли серые в городе недолго - всего несколько дней, а потом отбыли куда-то по своим делам. Правда, один остался - он и сейчас здесь, живет у колдуна. В городе не показывается, и в лицо его почти никто не видел.
А восемь дней назад в Баан-диль-Ламмарихе после долгой отлучки объявился Логмир. Похоже, этот человек на материке успел стать личностью легендарной, овеянной настоящим ореолом фантастических деяний. Неудивительно, если он уже в девятнадцать лет одолел Султана Огня - одно из четырех великих чудовищ.
Но на этот раз Логмира встретили неласково. Точнее, наоборот - очень ласково. Буквально на следующий день его зазвали в гости во дворец, а там, судя по рассказам свидетелей из дворцовых слуг, подсыпали какой-то гадости, усыпили и банальным образом ограбили. Султанский постельничий клялся на каменном яйце, что сам монарх опустился до того, что лично обыскивал карманы уснувшего гостя. Их не интересовали ни деньги, ни ценности (а они там тоже нашлись), только одна вещь - какой-то странный круглый камень размером с кулак. Красный такой, переливающийся. Но точно не драгоценный - придворный ювелир заявил совершенно однозначно.
Заполучив искомое, султан приказал избавиться от Логмира. Его отвезли в главную городскую тюрьму и бросили в «голодную яму». Почему просто не прирезали? Да вот, тоже, ходит в народе молва, что нельзя Логмира убить иначе, кроме как в честном бою - а сонного прирежешь, тут же и сам коньки отбросишь. Враки, скорее всего, но вот - проверять не осмелились. А в честном бою против него выйти никто не решается - разве что вдесятером на одного, да и то два раза подумать надо. Да и нельзя - если его хоть на миг освободить, тут же сбежит. В этом месте рассказа Плюшка почему-то особенно сильно мялся, упорно не желая объяснить, почему этот Логмир такой неуловимый. Похоже, и сам толком не знал.
А сам украденный камень все еще там, во дворце: если верить все тем же болтливым слугам (кстати, их в последнее время что-то поубавилось - похоже, самых болтливых султан затыкал надежнейшим из возможных способов), султан и серые переругались вдрызг, решая его дальнейшую судьбу. Серые требовали отдать загадочный предмет им, султан непременно желал оставить его себе. Пока что до серьезных стычек дело не дошло - вдвоем колдуны серых не осмеливались чересчур давить на владетеля огромного государства. Но когда вернутся четверо остальных...
А султан последние месяцы злой ходит, раздражительный. Потому как все быстрей ползут по стране шепотки о какой-то «Белой Капле» - вроде как шайка, которая за простой народ стоит. Богатым во главе с султаном усечь ненужное, а все добро голытьбе раздать. И устроить какой-то... пар-ла-мент. Говорят, у нумирадцев такие есть, и живут они, как в сказке - не жизнь, а алыча с медом... Нормальным-то людям и при султане неплохо, а вот гопоте всякой хочется, конечно, все отобрать и поделить... Ну а султану, ясное дело, такие разговоры - как кошке вода. Вот и хватают в последнее время всех подряд, ищут эту «Белую Каплю»...
- В принципе я все поняла... - задумалась Ванесса. Судя по лицам Креола и лода Гвэйдеона, у них дальнейшие действия тоже вопросов не вызывали. - Ладно, Плюшка, будем считать, что свою вину ты искупил. Еще один вопрос, и можешь быть свободен. Почему тебя назвали Плюшкой?
- Ххы! - криво усмехнулся вор, вытягиваясь в струнку и демонстрируя свою фигуру глисты в обмороке. - За живот, знамо дело, за что ж еще!

Глава 13

Я ворую картины не потому, что люблю живопись, а потому, что люблю воровать.
Гаррет-Тень
Глухая ночь... Дождь хлещет, как из ведра... К небесам вздымается каменная громада Стера, главной султанской тюрьмы - здесь держат самых опасных. Политические, в основном: бунтовщики, враги народа, хулители существующих порядков и тому подобное.
Под каменной аркой на соседней улице виднелись три фигуры - две мужские и женская. Две из них кутались в утепляющие плащи. Они внимательно наблюдали за тюремной твердыней и чего-то ждали. Через некоторое время прямо из стены вынырнула крохотная крылатая тень, уселась на плечо одного из мужчин и зашептала ему прямо в ухо.
- Все в порядке, - удовлетворенно кивнул Креол, выслушав доклад своего раба. - Наш потенциальный наемник еще жив. Хотя оголодал, конечно...
- Еще бы - неделю ничего не ел... - жалостливо вздохнула Ванесса.
Первым делом троица решила освобождать Логмира. В принципе, большой нужды в нем не было, но освободить все равно следовало. Во-первых, он мог стать прекрасным проводником - примерно таким же, каким был лод Гвэйдеон на Каабаре. Во-вторых, он подробно знал внутренности султанского дворца (сам неоднократно туда наведывался) и мог помочь в конфискации Сердца Огня. Его решили украсть, а не отнимать - все-таки тут, в отличие от того же Каабара, надо было соблюдать минимальную конспирацию. В-третьих, боевая единица уровня Логмира еще никогда никому не мешала. И, наконец, в-четвертых, банальная справедливость требовала освободить незаконно осужденного на смерть. Правда, эта причина казалась веской только Ванессе и лоду Гвэйдеону - Креолу на справедливость всегда было чихать. Но с тремя остальными причинами он согласился, поэтому возражать не стал.
Времени катастрофически не хватало - любой лишний день мог оказаться последним в жизни узника. Человек не может голодать вечно. Да и серые должны были заявиться со дня на день, и тогда Сердце попадет в склизкие клешни Лэнга. Поэтому Хубаксиса отправили на разведку, как только за Плюшкой задернулась занавесь. Креол на всякий случай заставил вора поклясться сохранять молчание. Правда, никто не верил, что он действительно будет держать клятву, но первое же нарушение должно было стать и последним - клятву, данную архимагу, так запросто не нарушишь.
Маленький джинн принес дурные вести - Стер охраняется почище, чем Форт Нокс. «Голодная яма» находится на одном из верхних этажей, и чтобы туда добраться, надо пройти сквозь несколько слоев стражи. Комендант - лютая зверюга, поддерживает в своем заведении железный порядок. За последние двадцать пять лет не было ни одного побега.
- Пробиться с боем не так уж сложно, - задумчиво подытожил Креол. Лод Гвэйдеон согласно закивал. - Колдунов там нет, а с простыми людьми мы как-нибудь справимся.
- Но с боем нельзя... - вздохнула Ванесса. - Слишком много шума. Надо незаметно.
- Я могу сделать нас невидимыми... или отвести им глаза... - начал обдумывать варианты маг. - Но там слишком много народу - будет трудно... Да и не силен я в невидимости - придется постоянно сохранять физический контакт...
- А?
- За руки держаться! - рявкнул Креол. - Что с тобой, ученица? Мы же это только вчера повторяли!
- Я уже забыла... - обиженно пробурчала девушка.
Троица заговорщиков на минуту замолчала - мимо арки проходил ночной патрульный. По идее, его задачей было следить за порядком, но в такой дождь он следил только за одним - как бы не вляпаться в грязь. Выглядел пожилой стражник очень грустным, а его колокольчик, обязанный громко звенеть, объявляя, что все в порядке, только вяло позвякивал.
- Давайте думать про другие варианты, - вполголоса зашептала Ванесса, когда стражник скрылся за поворотом. - Может, влезем в окно?
Лод Гвэйдеон высунулся под дождь, бросил взгляд на чернеющую вдали квадратную башню, и отрицательно покачал головой. Окон в этой гигантской тюрьме не было вообще.
- А пройти сквозь стену? - не сдавалась девушка.
- Я не умею, - пожал плечами Креол.
- Леди Ванесса, простите, если мое предложение покажется вам слишком глупым, но может, нам стоит поступить, как в той книжке, которую я брал почитать у вашего племянника?
- Какой еще книжке? - удивилась Вон. Чарли научился читать только месяц назад и пока что одолел всего две книги: сборничек Шарля Перро толщиной в двадцать страниц и комикс про Микки Мауса.
- Там было про прекрасную принцессу, которая уколола палец веретеном и уснула на сто лет... - с удовольствием вспомнил паладин.
- А-а-а, «Спящая Красавица»!
- А это мысль, - заинтересовался Креол. - Усыпить их всех, говоришь?.. Да, неплохая мысль...
- Мысль-то мысль... - согласилась Ванесса. - А ты сможешь?
- Если бы не мог, так бы сразу и сказал, - хмыкнул Креол, поднимая прорезиненный воротник и выходя под дождь. - Пошли.
Вокруг Стера не было ни крепостной стены, ни хотя бы рва - к чему, если тюрьма замурована так безупречно? Стены сложены из каменных блоков, подогнанных так, что не оставалось самого крохотного шва, ворота только одни, причем на высоте восьми метров - когда требовалось принять нового постояльца, оттуда спускали деревянную лестницу. Постоянно запертые - гости все равно приходили редко. Охрана всегда там же и ночевала - те же узники, только с возможностью выйти на свободу. Продукты для стражи и заключенных доставляли два раза в осьмицу - в основном, рис. Баловать ни тех, ни других никто не собирался.
Ночью в дождь на улицах всегда мало людей. Вот в жаркие сезоны Баан-диль-Ламмарих по ночам превращался в гудящий улей, а днем затихал - солнце пекло немилосердно. А в дождливый... в дождливый люди предпочитали сидеть по домам круглые сутки.
- Есть несколько способов всех... обездвижить, - начал рассуждать Креол. - Можно просто остановить время на небольшом участке, можно наслать Массовый Паралич, а можно и усыпить... Нам сейчас нужно провернуть все быстро и незаметно, поэтому пойдем по пути наименьшего сопротивления...
Маг сложил пальцы прямоугольником, посмотрел в него на вертикальную каменную плоскость, начинающуюся в нескольких шагах от него, а потом воткнул в брусчатую мостовую ритуальный нож и что-то ему прошептал. Артефакт задрожал, задергался, а потом пополз налево и быстро скрылся за углом здания. За ним оставался след, вырезанный прямо в камне - очень четкий и ясный след.
- Подождем, - прислонился к стене Креол.
У Стера была шатровая крыша, далеко нависающая над главной вертикалью, снабженная водостоками и покрытая слоем резины. Благодаря этому у самой стены сохранялась «сухая зона» - там можно было пережидать дождь. Впрочем, такая архитектура характерна для большинства крупных зданий Баан-диль-Ламмариха.
- Кофейку? - предложила Ванесса, доставая из сумки термос и пластиковые стаканчики.
Странствия по Каабару многому научили ее - в частности, всегда иметь при себе некоторые необходимые предметы, о которых не заботились ни маг, ни паладин. Креол и лод Гвэйдеон охотно начали прихлебывать горячий «мокко».
- О, тепленький... - одобрительно причмокнул Хубаксис, засовывая голову прямо в термос.
- Какой тепленький? - обиделась Вон. - Горячий! Почти кипяток!
- Это для вас горячо, а для нас - тьфу! - презрительно сплюнул джинн. К счастью, не в кофе, а на землю.
Через пару минут ритуальный нож вернулся с другой стороны. Он обежал весь Стер, очертив в мостовой огромный круг. Хорошо, что огромная башня строилась в качестве отдельного здания, а не как часть комплекса - обойти ее не составляло труда.
- Так, ученица направо, паладин налево, - вернул Ванессе пустой стаканчик Креол. - Посторожите, чтоб никого не было - я немножечко пошумлю...
- А если кто-нибудь все-таки будет? - насторожилась девушка. - Убивать не стану, учти! Это случайные свидетели!
- Ну так оглуши, - пожал плечами маг. - Или еще что-нибудь - ну прояви фантазию, не все же мне за тебя думать!
Лод Гвэйдеон такими вопросами не задавался - он просто встал за углом и поднял бронированный кулак, приготовившись врезать всякому, кто рискнет потревожить святого Креола.
Маг дважды выдохнул и начал читать нараспев:
Уснули князья, простерты мужи, день завершен;
Шумливые люди утихли, раскрытые замкнуты двери,
Боги мира, богини мира,
Шамаш, Син, Адад и Иштар, -
Ушли они почивать в небесах;
И не судят больше суда, не решают больше раздоров,
Создается ночь, дворец опустел, затихли чертоги,
Город улегся, Нергал кричит,
И просящий суда исполняется сном;
Защитник правых, отец бездомных,
Шамаш вошел в свой спальный покой.
Великие боги ночные,
Пламенный Гибил, могучий Эрра,
Лук и Ярмо, Крестовина, Дракон,
Колесница, Коза, Овен и Змея, -
Ныне восходят!
Когда он закончил, с его рук заструились серовато-синие волны, мгновенно обежавшие весь Стер по вырезанной в мостовой черте и хлынувшие внутрь. Все это продолжалось какую-то секунду, и внутри, скорее всего, никто ничего даже не заметил - так, помутилось в глазах на мгновение. А потом все стихло...
- Вот теперь пошли, - удовлетворенно кивнул Креол.
После усыпления целой тюрьмы великий маг выглядел немного уставшим. Поэтому открытие ворот Ванесса и лод Гвэйдеон взяли на себя. Девушка деловито навинтила на «Беретту» глушитель, прищурилась, прицелилась и несколько раз выстрелила в то место, где, по идее, должен был быть замок. Он там и оказался - правая половинка ворот скрипнула и слегка подалась внутрь. Паладин разбежался, призвал Пречистую Деву и сиганул на все восемь метров, влетев в черный зев Стера. Через несколько секунд оттуда спустилась лестница.
Мрачные тюремные коридоры освещались плошками с бледно-зеленым маслом, висящими высоко на стенах. Свет они давали тоже зеленоватый, поэтому пространство вокруг выглядело таинственно и жутко - как на морском дне. Но для ориентировки в пространстве этого хватало, поэтому Креол не стал включать подсветку.
Стражи ворот тихо похрапывали с обеих сторон, облокотившись на собственные цзяни. Нет, конечно, в Закатоне этот вид оружия назывался не цзянем, но выглядел точно так же. Ни простреленный замок, ни паладин, распахнувший ворота с такой силой, что те ударили обоих стражников по головам, не заставили их проснуться. Кстати, ворота были ужасно толстые и тяжелые, так что на лицах спящих уже начали вздуваться здоровенные желваки. Одному, кажется, раздробило плечо...
- Надо бы их вылечить, - обеспокоенно приподняла правому стражнику руку Ванесса.
- Это с какой еще стати? - скривился Креол.
- А с такой стати, что когда они очнутся и увидят, как их покалечило, то обязательно что-то заподозрят! - уперла руки в бока девушка. - Ну и просто из человеколюбия...
- Последнего слова я не знаю, - раздраженно дернул щекой маг. - Но в чем-то ты, конечно, права...
Пока они спорили, лод Гвэйдеон уже успел наложить руки на поврежденные места спящих мужиков. Опытный паладин умел исцелять такие раны в считанные секунды.
- Ну, раб, вперед, показывай дорогу, - приказал Креол.
Хубаксис дернулся было, но тут же замер. Потом заметался, пытаясь сориентироваться, и в конце концов порскнул прямо сквозь потолок.
- Безмозглый джинн... - проворчал маг, так и не дождавшись возвращения своего фамиллиара. - Ты запомнишь когда-нибудь, что мы не можем двигаться, как ты?.. что значит другого пути нет?.. замуровали, что ли?.. что-о-о?!! я ведь тебя еще поймаю!
Дальше Креол перешел уже на беззвучный разговор. Но судя по выражению лица, Хубаксису доставалось по первое число.
- Ладно, разберемся как-нибудь, - успокоительно положила руку ему на плечо Ванесса. - У нас в участке тоже были камеры... сориентируемся.
Однако не сориентировались. Каменный параллелепипед, содержащий в своих недрах больше тысячи заключенных, напоминал головку сыра, источенную ходами и дырами. Настоящий лабиринт. На стенах порой встречались какие-то значки и пометки, но непосвященному они ничего не говорили. А время поджимало - султан порой и по ночам присылал в Стер пополнение. Да и до утра оставалось не так уж далеко...
Ванесса с неодобрением глядела на все новые камеры и похрапывающих стражников, и никак не могла решить сложную дилемму - надо ли освобождать остальных заключенных или нет? С одной стороны, примерно половина здесь сидели за то же, за что и Логмир - ни за что. С другой, вторая половина мотала срок вполне заслуженно. И как их, спрашивается, различать? А совесть потомственного полицейского восставала против того, чтобы выпускать преступников на свободу. Но и оставлять невинных в заточении тоже не соглашалась. Вот и думай тут...
- Надо кого-нибудь разбудить и взять в проводники, - предложил лод Гвэйдеон.
Креол согласно кивнул и пнул ближайшего стражника.
- Эй, стой! - едва удержала его от второго пинка Ванесса. - Не тюремщика же!
- А какая разница?
- Так он же всем потом расскажет, что здесь произошло!
- Не расскажет... - криво усмехнулся маг.
- Ты никого здесь не убьешь, понял?! - зашипела на него девушка.
- Могу превратить в камень, - с надеждой предложил Креол.
- Леди Ванесса, но заключенные нам тоже не подходят, - рассудительно сказал паладин. - Вряд ли кто-нибудь из них в подробностях знает это узилище за пределами своей камеры...
- Тоже логично, - подтвердил Креол. - Ну?

Предыдущая страница 11 Следующая страница


Самое лучшее оружие 12

- Эх вы! - свысока посмотрела на них Вон (фигурально выражаясь - оба ее спутника были выше ростом). - Вам же английским языком говорили - тут рабовладельческий строй! Вот и надо найти кого-нибудь из прислуги. Рабы - это не пленники, но и не свободные. Мы его освободим, а он нам в благодарность поможет!
- Или разбудит стражу... - мрачно хмыкнул Креол. - Да уж, ученица, сразу видно, что ты из неправильного мира... Да где это видано, чтобы раб помогал врагам своего хозяина?! Да если об этом узнают, с такого раба заживо сдерут кожу!
Ванесса растерянно посмотрела на лода Гвэйдеона - тот только пожал плечами. На Каабаре рабства не существовало уже давно - крепостной строй, да, но не рабство. К тому же их крепостные мало походили на тех, что были когда-то в России - ни одному лорду и в голову не могло прийти торговать своими вилланами.
Креол вздохнул, провел ладонью по лицу и указал на ближайшую камеру.
- Разрушь! - коротко приказал он.
Тяжеленная дверь упала внутрь, раскалываясь в щепки. А мгновением спустя внутрь влетел лод Гвэйдеон - он решил, что приказ был обращен к нему. На самом деле Креол просто активировал заклинание Разрушения - очень эффективная штука.
- А подождать минутку нельзя было? - позвенела в воздухе ключами, позаимствованными у спящего тюремщика, Ванесса.
Войдя в камеру, Креол повел ладонью, снимая со спящих заключенных заклятие. Восемь человек разного возраста заморгали, медленно поднимаясь с соломенных тюфяков, брошенных прямо на пол.
- Что за?.. - недоуменно пробасил толстый мужик на самом пышном тюфяке - раза в три толще, чем у остальных. - Хто туть?.. Шо надоть?
- Мальчики, у меня для вас хорошая новость! - хлопнула в ладоши Ванесса, выдвинувшись вперед. - Сегодня мы разыгрываем... как мне правильно подсказывают в микрофон, свободу! Да! Да, да, да, вы не ослышались, именно свободу! Сейчас я задам вам ровно один вопрос, и кто первым даст правильный ответ, уже утром будет дышать вольным воздухом! Вы готовы?
- Ты шо, баба, морксы нажевалась? - хмыкнул пахан. - Шо за [цензура] бяшешь, серце не стучить? Подь-ка лутше сюды, я тоби прихалублю…
Вон сжала рот ниточкой и с криком «Х-ха!» резко развернулась, зафигачивая пяткой в лицо уже протянувшему руки толстяку. Условный рефлекс - примерно так она всегда поступала в родном участке, когда попадались особенно борзые арестанты. Второго предупреждения обычно не требовалось.
Местный пахан прижал ладони к окровавленному носу и глупо моргнул, глядя на кровавую слизь, испачкавшую пальцы. А в следующий миг он возмущенно взревел, вскочил на ноги и живым пушечным ядром устремился на ударившую его девушку.
Спустя миг на его лице отразилось безмерное удивление. Он опустил глаза вниз и обнаружил в груди светящееся лезвие. Лод Гвэйдеон равнодушно толкнул его коленом, вынимая меч из уже трупа.
- С вами все в порядке, леди Ванесса? - обеспокоенно спросил он, вытирая Белый Меч об одежду мертвеца.
- Зря вы так, лод Гвэйдеон… - покачала головой девушка. - Он же еще ничего не успел…
- Если бы успел, было бы поздно, - умудренно ответил паладин.
- На ней три слоя Личной Защиты, - зевнул Креол. - А у меня на пальцах висит Испепеление. Разок щелкну пальцами…
И тут же щелкнул. Все еще конвульсивно подергивающийся мужик мгновенно вспыхнул, превратившись в жаркий костер. Несколько секунд, и от него осталась только горстка пепла.
- Ну что, продолжаем наше шоу интеллектуалов? - строго посмотрела на семерых остальных зэков Ванесса. Те вопроса не поняли, но на всякий случай дружно закивали, глядя на мертвого пахана с очень смешанными чувствами. - Внимание, вопрос: как пройти к «голодной яме»? Время пошло!
- Ученица, прекрати кривляться, - поморщился маг, видя, как морщат лбы мужики, раздумывая над услышанным. - Так, объясняю проще. Тот, кто проведет нас к «голодной яме», получит свободу. А остальных я убью.
- Я проведу!
- И я тоже!
- Нет, я!
- Я, я, я!!!
- Видишь, сколько сразу желающих… - удовлетворенно усмехнулся Креол. - Нелегкий выбор…
- А на самом деле кто-нибудь знает, или вы просто в штаны наложили? - уточнила Ванесса. - Да не тряситесь вы, никого он не убьет! Всех освободим… но только если кто-нибудь действительно проведет!
Зэки переглянулись, а потом один из них поднял дрожащую руку. Парень лет двадцати пяти, одет в рванину, но в глазах поблескивают странные огоньки - как у религиозного фанатика.
- Как зовут? - строго спросила Вон.
- Холох, если позволит милостивая саранна, - втянул голову в плечи доброволец. - Я знаю дорогу… Только ногами не бейте, а?
Дверь камеры оставили открытой. Впрочем, закрыть то, что лежит на полу в виде щепок, сумел бы разве что Гарри Гудини. Как только внушающая почтительный трепет троица, забрав с собой Холоха, исчезла за поворотом, шестеро остальных заключенных бросились наутек. Этот дополнительный побег даже сыграл на руку - теперь сломанные ворота и все остальные следы припишут именно этой группе.
Ванесса, правда, заставила Креола проинспектировать их своим детектором лжи и выяснить, кто за что сидит. Трое оказались политическими (неуважительно отзывались о султане при свидетелях), двое - воры, и еще один разбойничал на дорогах. А вот заколотый лодом Гвэйдеоном оказался очень серьезным авторитетом.
Холох оказался не слишком надежным проводником, но в конце концов все-таки разыскал искомое. Оказалось, что «голодная яма» не одна - вдоль длинного коридора тянулось больше тридцати таких камер. Использовали их не только для казней, но и вместо карцера - потому-то Холох и знал дорогу. Его, бедного, сажали «на диету» уже четыре раза.
- Вот они, - указал на ряд решеток в полу провожатый. - Можно мне теперь идти?
- Можно, - отмахнулся Креол, заметивший кое-что очень интересное...
Маг как можно тише извлек из-за кушака жезл, размахнулся и... швырнул его в Хубаксиса, сидящего на одной из решеток, как воробей на жердочке. Джинн пискнул, подбитый метким ударом, и свалился прямо в яму. Там что-то заворочалось и Хубаксис вылетел, как ужаленный, оглушительно вереща.
- Ну что, получил? - ласково спросил Креол, поднимая свой главный инструмент. - Где Логмир?
- Прямо здесь, хозяин... - обиженно указал в яму Хубаксис.
Лод Гвэйдеон и Ванесса наклонились над решеткой. Там, в кромешной тьме, было заметно какое-то шевеление и слышались слабые стоны.
- Ау, саран, ты там еще жив? - тихо окликнула его Ванесса.
- Ученица, он же тоже спит, как остальные... - досадливо посмотрел на нее Креол.
- Хаба с три я сплю! - сипло откликнулись снизу. - Тут попробуй усни - холодно, сыро и жрать охота! А вы кто?
Креол замер с отвисшей челюстью, не понимая, почему его заклятье не подействовало на этого узника. Похоже, Логмир Двурукий обещал преподнести немало сюрпризов...
- Потерпите немножко, сударь, сейчас мы вас вытащим! - попросил лод Гвэйдеон, поддевая Белым Мечом решетку. Замок хрупнул и развалился на две половинки.
- Давай, хватайся! - приказал Креол, опуская в черную яму цепь.
- Интересно, как? - проворчали снизу. - Я связан!
- Ну никто не желает облегчать работу! - возмутился маг, на пару с лодом Гвэйдеоном вытаскивая пленника из ямы. Креол осветил темную дыру и подтянул Логмира повыше телекинезом, а паладин помог ему выбраться и перерезал веревки. Вытащив его, они вернули решетку на место, чтобы тюремщики не сразу обнаружили побег.
Логмир Двурукий с трудом встал на ноги и широко ухмыльнулся. Выглядел он голодным и отощавшим - неделя без еды как-никак! - но глаза оставались живыми и веселыми. Похоже, этот парень по жизни был законченным оптимистом, считающим, что рано или поздно все должно обойтись к лучшему. И в конечном счете оказался прав.
Самую малость ниже среднего роста - где-то метр семьдесят. Возраст - около тридцати. Стройный, худощавый, подвижный, как ртуть. Выдающихся мускулов нет, но слабаком не выглядит - жилистый, как сыромятный ремень. Краснокожий, как все закатонцы. Волосы черные, как смоль, неровно остриженные спереди и спускающиеся до плеч сзади. Нижняя часть лица покрыта густой щетиной - снова сказалось тюремное заключение. Глаза тоже черные, с хитринкой. Через переносицу и часть щеки проходит глубокий шрам, почерневший от времени.
Похоже, в «голодную яму» его кинули в том, в чем был. Облегающий темно-бурый кафтан из сыромятной кожи с узкими рукавами, такие же штаны, узкий пояс, короткие сапоги с вздернутыми носками и лента вокруг лба. Одежда очень легкая, обтягивающая и совершенно не греющая - после недели в сырой яме Логмир выглядел очень простуженным.
- Шесть утра! - в ужасе воскликнула Ванесса, взглянув на часы. Она накопила кое-какой опыт по прежнему путешествию - сейчас ее «Роллекс» (купленный в лучшем ювелирном магазине Майами за десять тысяч фальшивых долларов) показывал время по часовому поясу Баан-диль-Ламмариха. - Скоро светать начнет, а мы все еще копошимся!
- Сейчас уйдем, - успокоил ее Креол, вместе с лодом Гвэйдеоном помогая спасенному подняться на ноги. - Ты Логмир Двурукий?
- Не смею отрицать, - весело ухмыльнулся тот.
- Ранен? Болен? Лечить надо?
- Да нет, все вроде бы в порядке... - с притворной озабоченностью заглянул себе в штаны Логмир. - Да, все в порядке, самое важное не задето. Только вот есть хочется...
- Вот, держи, - налила ему кофе Ванесса. Кроме термоса с подбадривающим напитком она вручила ему пластиковый контейнер с рыбой и рисовой кашей.
- Много сразу нельзя! - забеспокоился лод Гвэйдеон. - После длительной голодовки нельзя переедать - это очень опасно!
- Не учи ученого, поешь дерьма толченого, - невнятно хрюкнул Логмир, набивая живот холодным рисом. - Ну, подруга, выручила! Просто жизнь спасла! А теперь к делу - вы кто, и какого хаба меня спасли? Чего хотите взамен?
- А может, мы тебя просто так спасли? - обиделась Ванесса. - Из доброты!
- Бла-бла-бла-бла, - насмешливо пощелкал ладонью Логмир. - Рассказывай кому поглупее, подруга. Я вас не знаю, вы меня не знаете - какая тут доброта? Не-е, таких добряков на свете не бывает...
- Умный человек, - одобрительно кивнул Креол. - И аура хорошая. Чувствую, сработаемся...
Лод Гвэйдеон подтверждающе наклонил голову. Он сам пока что не видел в Логмире ничего такого уж замечательного, но если так сказал святой Креол, значит это правда.
- Так, я Ванесса, но можно просто Вон, - скороговоркой представилась девушка. - Это Креол, он архимаг и начальник экспедиции. Это лод Гвэйдеон, Генерал Ордена. Это Хубаксис, он вообще не считается. Все? Тогда давайте быстрее выбираться, время поджимает!
- Без Рарога и Флейма я не уйду! - неожиданно заявил Логмир. - Нужно их освободить!
- Это еще кто? - оторопела Ванесса. - Твои друзья? Нам про них ничего не говорили!
- Зачем нам лишняя возня? - брезгливо поморщился Креол.
- Мне кажется, дополнительные бойцы не помешают, святой Креол, - вежливо, но твердо высказал свое мнение лод Гвэйдеон.
- Без Рарога и Флейма я не уйду! - уперся Логмир.
- Ладно, ладно! - скрипнул зубами маг. - Знаешь, где их держат?
- Знаю, не дурак, - хмыкнул Логмир и неожиданно расчихался. - У... пчхи!. комен... пчхи!.. данта...
Личные покои коменданта Стера располагались неподалеку от «голодных ям». Очень роскошные покои - спальня, кабинет, личная столовая. На стенах висит множество самого разного оружия - похоже, у коменданта была слабость ко всему режущему. Тюфяк огромный и пышный, набит не соломой, как у большинства чрехверцев, а нежным ниангским пухом. На нем спят навеянным сном сам комендант и нежное создание лет шестнадцати.
Мужского пола.
- Какая гадость! - передернуло Ванессу, и она поспешила отвернуться.
- Содомиты?! - гневно зарычал Креол, едва сдерживаясь, чтобы не сжечь этих двоих одним движением пальца.
- Вот они, мои красавцы! - радостно воскликнул Логмир, сдергивая со стены два тонких одноручных меча с круглыми цубами и однолезвийными клинками. Короче паладинского двуручника, но все же достаточно длинные - по девяносто пять сантиметров в каждом.
- Это же катаны! - удивилась Ванесса. Действительно, оружие Логмира практически полностью соответствовало японским катанам, только рукояти слишком короткие - одноручники. - Это и есть твои друзья?
- Самые верные, самые надежные, самые острые, - подтвердил Логмир, с каким-то экстатическим наслаждением беря в каждую руку по клинку. - Это Рарог! - он приподнял левый. - А это Флейм! - правый. - Потому меня и прозвали Двуруким - я дерусь обеими руками! Я лучше всех! Я герой!
- Больше никого освобождать не нужно? - уточнил Креол. Он явно остался доволен тем, что «друзья» Логмира оказались всего-навсего катанами. - Тогда уходим!

Глава 14

Заткнись, Бивис, не погань песню.
Тонкий намек
К вечеру город уже гудел от слухов. Непрерывный ливень сделал небольшую паузу, и, конечно, горожане немедленно воспользовались кратким периодом сухости. На улицах было не протолкнуться от народу.
В «Рыбу и рис» отряд больше не вернулся: Логмир отвел их в свою тайную берлогу в другом кабаке - «Голова Султана». Его хозяин был обязан Двурукому по гроб жизни и готов был в лепешку расшибиться, чтоб только услужить своему благодетелю. Он предоставил всем четверым в полное распоряжение огромный чердак и взялся снабжать их провизией и информацией, пока шумиха слегка не утихнет. Но Креол на всякий случай и его заставил дать клятву молчания.
Комендант Стера воспринял побег восьмерых заключенных, в том числе самого Логмира, очень болезненно - такое произошло впервые за всю его карьеру. И теперь ему грозило «усечение ненужных членов» - султан не любил некомпетентных служащих. По городу непрерывно сновали отряды стражи, обыскивая все дома подряд. Особенно кабаки. В «Голову Султана» они тоже заходили, и хозяин по совету Креола просто взял и показал им все помещения. В том числе и чердак, на котором скрывались четверо разыскиваемых. Надо было видеть, какие рожи корчили Ванесса и Логмир, стоя прямо перед одураченными стражниками. Нужно ли говорить, что Креол наложил на всю группу заклятие Невидимости?
Ни одного из тех семерых чрехверская стража тоже не нашла - они попрятались по щелям, как крысы. Да и искали их не так старательно, как Логмира - кому нужна всякая шушера? А на самого Логмира в конце концов просто махнули рукой - решили, что он успел сбежать из города. Хотя выходы на всякий случай надежно перекрыли - одиннадцать ворот заперли, а в будке двенадцатых уселся тот самый серый колдун, что явился за Сердцем Огня. Впрочем, в народе к этому отнеслись с насмешкой - говорили, что никакой колдун не сможет поймать Двурукого.
Логмир же старательно отъедался, компенсируя неделю вынужденной голодовки. Как в этого худосочного типа влезала такая уйма еды, никто понять не мог - за обедом и ужином Двурукий съедал больше, чем Креол, Ванесса и лод Гвэйдеон вместе взятые. И плохо ему не становилось - только румянец на щеках появился, да глаза заблестели еще живее. Впрочем, тут и алкоголь приложил руку - его Логмир тоже потреблял в преизрядных количествах. Хотя пшеничные и рисовые вина Чрехвера (винограда в этой части материка не знали) не отличались большой крепостью. В жжоке, любимом напитке Логмира, было градусов семь-восемь, не больше.
Креол с Ванессой довольно долго спорили насчет дальнейших действий. Маг настаивал на том, чтобы послать к чертям всю конспирацию и просто вломиться в диль-Раджкадан - султанский дворец. Разнести его по камешку, нейтрализовать стражу, прикончить колдунов и ограбить сокровищницу. Его ученица была категорически против, считая, что нужно просто дождаться, когда шум слегка утихнет, а тогда уже спокойно влезть и тихо выкрасть добычу.
Лод Гвэйдеон поддерживал Креола, только предлагал действовать помягче. Для начала воззвать к добрым чувствам султана и попробовать действовать миром. А уж если не получится, тогда начать все крушить. Хотя идея насчет убийства колдунов ему понравилась...
А Логмир поддерживал Ванессу. Причем полностью - Двурукий всегда предпочитал не переть напролом, а тихо подкрасться сзади и ударить в спину. Потому и совершил столько подвигов. Хотя идея насчет разграбления сокровищницы ему понравилась...
Мнением Хубаксиса никто не интересовался.
В конце концов Вон удалось переубедить своего учителя. Да и лод Гвэйдеон вспомнил, что Инанна просила действовать тихо, и мгновенно переменил свое мнение - Пречистая Дева, как известно, всегда права.
Так что компания спокойно пряталась на чердаке и выжидала, пока султан не прекратит биться в истерике, страшась ужасной мести Логмира Двурукого. Саудрон-Тарк, нынешний султан Чрехвера, отличался редкой трусостью. У него вообще было много достоинств - сластолюбие, скупость, жестокость, чревоугодие, завистливость, раздутое самомнение, лень... полный комплект, в общем. Хотя Чрехвер при нем, как ни странно, процветал: несмотря на все недостатки как человека, правитель из этого типа получился вполне сносный. Впрочем, так случается сплошь и рядом.
- Нет, ну тут они преувеличили, конечно... - неохотно признал Логмир, когда его попросили рассказать о бое с Султаном Огня.
- Так это не ты его убил? - удивилась Ванесса.
- Я! Но я там был не один - нас было шестнадцать. А выжил только я, вот вся слава мне и досталась... Мы там выкопали большую яму, натыкали в дно кольев поострее, а потом заманили в нее Султана. Почти месяц рыли - он огромный, как дворец... Его хоть и распороло, как решето, но ведь все равно выбрался! Почти всех наших пожег, а потом уж сдох... Как я тогда выжил, до сих пор не докумекаю... Милостью богов, не иначе. Помню, три дня лежал израненный, шевельнуться не мог... Хорошо, вовремя вспомнил, кто-то говорил, будто у этого Султана кровь здорово целебная - дополз до трупа, забрался в самую глубину... и знаете, помогло! Да еще так здорово помогло!
- Конечно, целебная! - хмыкнул Креол. - Это же был бог, хоть и падший! А у богов кровь никогда не бывает просто кровью - либо страшный яд, либо чудесный ихор... так что тебе повезло. А других последствий не осталось? На три дня погрузиться в ихор... это обычно просто так не проходит.
- Ну как сказать... - замялся Логмир. - Кое-что осталось, врать не буду... но это я как-нибудь потом, при случае. Давайте-ка лучше поговорим о нас...
- О ком это «о нас»? - не поняла Ванесса.
- А и правда - о ком бы это? - начал озираться Логмир. - А ну да, вот же мы где! - всплеснул руками он, демонстрируя преувеличенную радость. - О нас, подруга, о нас четверых! Вы спасли мне жизнь, честь вам за то и хвала. Но только не врите, что сделали это потому, что всю жизнь мечтали пожать руку убийце Султана Огня! Помочь вам выкрасть Сердце я помогу, тут я и сам интерес имею...
- Делить мы его не будем, даже не рассчитывай! - нахмурился Креол. - Мне оно нужно целиком!
- Да ради всего святого! - раскинул руки Двурукий. - Вот мне-то оно как раз не нужно совсем! Ну вот ни на полпальчика! Если вы знаете, куда можно пристроить этот камень - честь вам и хвала, слава богам, ура, все ликуют. Интерес мой в том, чтобы подложить этому царьку каку погрязнее - не нравится он мне что-то... с чего бы вот только, не знаете?
- О чем же вы тогда хотите поговорить, сударь? - спокойно спросил лод Гвэйдеон.
Выяснив, что Логмир не дворянин и никогда не был, он начал обращаться к нему, как к простолюдину. Точнее, он всегда так к нему обращался, но раньше - с сомнением, не зная, не оскорбляет ли по незнанию благородного человека.
- О нас! - устало выдохнул Логмир. - О том, что будет дальше, и чего ради вы меня спасли! Из Стера вы меня вытащили в два счета. Значит от слабости не падаете. Костыли не нужны. Мух от вас отгонять не требуется. Могли бы и сами влезть, да украсть, что нужно. Не могли бы? Лень одолела? Тогда наняли бы мастер-вора, в городе есть целая гильдия «специалистов широкого профиля»... Значит, я вам зачем-то нужен. Зачем?
Креол, Ванесса и лод Гвэйдеон переглянулись, за несколько секунд приняли общее решение, не сказав ни единого звука, и молча кивнули. Все трое решили посвятить этого типа во все (ну, почти все) детали Великого Плана. Хотя бы в ту его часть, что касается Рари. В конце концов, между товарищами по оружию не должно быть секретов. По крайней мере в том, что касается дела.
- Задумка незаурядная... - присвистнул Логмир, выслушав всю историю. - Собрать все четыре Сердца... Эк вас приперло-то, видать... А что, вместе они на что-то годятся? А то я свой ковырял, ковырял, к волшебнику даже таскал - ни хаба пользы от него нет, ни к чему не пригоден... А с четырьмя чего сделать можно?
- Не твое дело, - сумрачно ответил маг.
- Давай сразу к делу, о'кей? - потерла руки Ванесса. - Сам видишь, на Закатоне мы первый раз, ничего тут не знаем. Нам нужен опытный проводник. Пойдешь? Платим щедро.
- Насколько щедро? - недоверчиво прищурился Логмир. - А то бывают такие - сунут грошик, и уже вопят: мы щедрые, мы щедрые! Назови цифру, подруга, тогда и будем думать.
Ванесса задумалась. Перед тем, как входить в город, она позаботилась о том, чтобы выяснить примерный курс алуда и вдуоцо - главных чрехверских монет. Первую чеканили из серебра, вторую из меди. Ко всеобщему удивлению, элемент «золото» на Рари практически отсутствовал - даже слова такого никто не знал. Зато платина, наоборот, встречалась в таких количествах, что драгоценностью ее никто не считал. Так что почти все государства чеканили свои деньги из серебра. Ну и из меди, само собой - мелкую монету.
Пауза затягивалась. Вон просто не знала, какая сумма может заинтересовать кого-то вроде Логмира - кто их знает, профессиональных героев… Вдруг ему и сундук золота покажется мелочью? Хотя сундук золота уж точно покажется, оборвала она свои мысли - на Рари ведь не знают цены золота. Креол и лод Гвэйдеон вели себя все нетерпеливее. Маг вовсе начал раздраженно постукивать по стене.
- Назови свою цену, - наконец разродилась Ванесса.
- А что, любую? - еще недоверчивее посмотрел на нее Двурукий. - В любых пределах?
- В любых, - мрачно подтвердил Креол.
- А если я хочу стать султаном? Я хочу!
Ванесса невольно вспомнила почти такой же разговор с Конрадом. У Логмира, правда, аппетиты оказались пожиже - он захотел не весь мир, а только одну страну.
- Можно, - равнодушно пожал плечами маг. Это требование его не возмутило. - Султанат сам выберешь, или любой сойдет?
- Э-э-э… да я ж пошутил… - впервые не нашел, что ответить, Двурукий.
- А я нет. Будет тебе султанат. Но сначала придется отработать, - ткнул в Логмира пальцем Креол. - И качественно.
- И еще денег!
- Сколько угодно, - вяло махнул рукой Креол. - Не ограничиваю.
- А слава будет? - разохотился Логмир. - Хочу прославиться… еще больше! Так прославиться, чтоб все знали - вот он кто такой! Чтоб зашел в любой кишлак, и тебе сразу с порога - а про Двурукого-то слыхали? Во каков!
- Хватит над нами издеваться! - закричала на него Ванесса. - Ты, ниндзя долбаная, думаешь, мы без твоих катан руки на себя наложим от горя?! Да нужны они нам, как ежу смокинг!
- Хой, подруга, успокойся! - испугался Логмир. - Чего ты вопишь-то? Ну вы пошутили, я тоже посмеялся, всем хорошо, все рады, все веселятся. Давайте уже всерьез. Значит, так: я вам малясь все-таки задолжал. Без вас уже к концу осьмицы загнулся бы, и не стало б на свете героя Двурукого… Какая потеря для баюнов - про кого песни-то петь? До кучи - у меня сейчас дел за плечами нет. Я и сюда-то пришел новых потех поискать - думал, может, собирается кто на юг иль на запад - в Ненужные Земли… Я ж герой, подруга, про меня во всех кабаках песни поют! Мне на одном месте скучно… а песни про меня я очень люблю. Так что берите меня в компанию и не тревожьте зазря сердца, мне лишняя слава никогда не помешает! Где тут кровью расписываться?
- Там будет опасно, - решила предупредить Ванесса, в свою очередь испугавшаяся такого напора.
- Опасно? - усмехнулся Логмир. - Хой, подруга, опасность - мое третье имя!
- А второе какое?
- Двурукий, - ответил Двурукий. - А что, забыли уже? Для памяти полезно травку жевать - слоны жуют, жуют, вот у них и память… как у слонов. А чего? Я обузой не буду - я, вон, Султана Огня убил! Я герой!
Креол слушал это одобрительно - он, как и Логмир, любил петь дифирамбы самому себе. А вот лод Гвэйдеон - с явным недоверием.
- О вас и в самом деле слагают песни, сударь? - ненавязчиво поинтересовался он.
- А что - рылом не вышел?! - обиделся Логмир.
- Ну...
- Да я сейчас докажу! Да я папой клянусь!
- Это что - все доказательства? - ехидно уточнила Ванесса.
Двурукий не на шутку рассердился. Он быстренько сбегал к хозяину «Головы Султана» и вытребовал у него чираду - щипковый струнный инструмент, похожий на гитару с колокольчиками, привязанными к грифу.
- Сейчас! - насупленно пообещал Двурукий, перебирая струны. Хвастливый герой терпеть не мог, когда в его доблести сомневались. - Как же там было... сейчас, сейчас...
О славном герое послушайте слово,
О том, кто в бою был бесстрашен и смел,
И ночью и днем неизменно готовом
Сердцем закрыть нас от вражеских стрел.
В бою не покладая рук
Он чудеса творил.
Звенел его могучий лук,
Помощник светлых сил.
В руках его блестел металл,
Для славных, честных дел.
Всегда невинных защищал
И защитить сумел!
Рубил мечами подлецов
Кромсал железом Тьму.

Предыдущая страница 12 Следующая страница


13 Александр Рудазов

Детей спасая и отцов,
Спасая всю страну!
И пока не лопнут струны,
И не треснет чирада,
Не закончат песнь баю ны,
Не закончат никогда!
- Вообще-то их много, просто других я наизусть не помню, - с притворной скромностью раскланялся Логмир, заканчивая бренчание.
Первый куплет пелся медленно, четыре остальных - в убыстренном темпе. Спел он действительно вполне прилично - у Двурукого оказался неплохой слух и очень приятный тенор. Да и чираду он явно держал не первый раз в жизни. Ванесса даже невольно пару раз хлопнула в ладоши. И лод Гвэйдеон уважительно закивал - ему понравилось.
- Ну, это не доказательство, - саркастично поджал губы Креол. - Такую песенку можно спеть про кого угодно. Твоего имени там не прозвучало. Да вот хоть про нашего паладина - если вычеркнуть строчку про лук, то один в один.
- Да я!.. - возмущенно расширились глаза Двурукого. - Да про меня!.. Да вот давайте сейчас кликнем хозяина, да прикажем позвать какого-нибудь баюна, он вам столько напоет - устанете! Это у меня память плохая, с трудом песни запоминаю!
- Ну ладно вам, хватит, уже сцепились! - встала между ними Ванесса. - Нашли из-за чего шум поднимать...
- А ты, подруга, вообще не лезь, когда джигиты ругаются! Женщинам слова не давали!
- Я тебе покажу - не лезь! - возмутилась Вон. - Шовинист! Сейчас как стукну!..
- Бла-бла-бла-бла! - насмешливо хмыкнул Двурукий. - Да ты и в стену-то не попадешь, подруга!
- Лод Гвэйдеон, подержите его, чтоб не уворачивался! - завопила Ванесса.
Так прошло десять минут.
Ванесса с Логмиром благополучно позабыли о предыдущей ссоре и не менее благополучно начали новую. Теперь они до хрипоты спорили, как лучше штурмовать диль-Раджкадан. Двурукий вытребовал у хозяина большой лист рисовой бумаги, вычертил на нем приблизительный план султанского дворца и настаивал на своей идее - идти через канализацию. Под Баан-диль-Ламмарихом располагались обширные катакомбы, исполняющие роль отстойника - при здешнем климате было жизненно необходимо куда-то сливать лишнюю воду.
- Послушай, Логги... можно тебя так называть? - щелкнула пальцами Ванесса.
- Нет.
- Хорошо, послушай, Логмир ! - четко проговорила его имя раздраженная девушка. - А ты подумал о том, что мы в этой канализации утонем?! Там же сейчас воды должно быть - как в реке!
- Я могу наложить заклятие Рыбьего Дыхания, - предложил Креол. - Помнишь, как в том озере?
- В озере была вода, - огрызнулась Вон. - Чистая. А в канализации... я не хочу бултыхаться в дерьме! Да еще и дышать им!
- Ой-ой-ой, какие мы капризные! - осклабился Логмир. - Подруга, так дела не делаются - хочешь чего-то добиться, не бойся запачкаться! Руки и отмыть можно... и ноги... и живот... и спину... и жо...
- Хватит, поняла! - оборвала его Ванесса. - Но в отстойник все равно не полезу.
- Она нас все время задерживает! - пожаловался на ученицу Креол. - И то ей не так, и это, и убить никого нельзя, и пытки запрещены...
- Сам ты тормоз... - показала ему язык девушка. - Слушай, а может лучше наколдуешь чего-нибудь? Сделай какой-нибудь фокус, чтоб просто притащить сюда это Сердце, а?
- Подскажи, какой! - не замедлил разозлиться Креол. - Чрево Тиамат, ученица, неужели ты так ничему и не научилась?! Неужели ты думаешь, что если бы все было так просто, серые колдуны посылали бы своих людей в экспедицию за Сердцами?! Ты что, забыла, что артефакты такого уровня нельзя даже увидеть на расстоянии?!
- Сразу разорался... - исподлобья посмотрела на него Ванесса.
Совещание продолжалось несколько часов. В отличие от Стера, диль-Раджкадан нельзя было просто взять и усыпить - там имелся свой колдун.
Даже два.
Еще этот дворец окружала высоченная крепостная стена, ров с водой и кайманами и колдун.
Даже два.
В конце концов Ванесса просто уснула посреди обсуждения очередной технической детали. Чрехверцы с их врожденной нелюбовью к мебели редко озабочивались столами, стульями и прочим добром, поэтому совещание проходило прямо на полу, сидя на подушках. Так что уснуть было нетрудно.
А вот Креол, последний час сидевший в уголочке и тихо-мирно вызывавший демонов, неожиданно оживился.
- Хорошие новости! - провозгласил он Логмиру и лоду Гвэйдеону.
Эти двое тупо уставились на него - они уже давно забыли о цели этих ночных посиделок и перешли на споры о том, с чем лучше охотиться на кицунэ. На Каабаре эти лисы-оборотни не водились, зато там были волколаки - принцип один и тот же.
- Ученица, вставай, - ласково потянул Ванессу за ногу Креол.
Та в ответ сонно брыкнулась, но все-таки неохотно поднялась с подушек.
- Три часа ночи! - кисло сунула Креолу под нос часы Вон, закончив продирать глаза. - А вы все колобродите! Я только уснула, а ты опять... что у вас случилось?
- Вон, а ты быстро учишься... - печально заметил Хубаксис. - Все больше напоминаешь хозяина...
- Хорошие новости, - терпеливо повторил Креол. - Я заглянул в будущее...
На него уставились семь недоверчивых глаз.
- Ну хорошо, подслушал чужие планы, - неохотно признался маг. - Через духов Семи Сфер. В первый день следующей осьмицы «Белая Капля» собирается проникнуть во дворец. И как раз через канализацию. Похоже, хотят убить султана. Для отвлечения внимания их сообщники собираются устроить у стен беспорядки - оттянуть на себя стражу. Мы тоже можем этим воспользоваться. Ну?
- Это через четыре дня, - заметил Логмир. - Рога хабов... Вот уж не ожидал от них...
- Подождите-ка, - все еще сонно сказала Ванесса. - Мы же вроде договорились, что эта «Белая Капля» - выдумка?
- Да нет, не выдумка... - признался Логмир. - Еще хуже. Сборище неудачников. Там одни юнцы - главарю примерно столько, сколько тебе, подруга. Остальные вообще мальчишки... Так, мелочь. Тут, вообще, забавная сказка - «Белую Каплю» раздули до умопомрачения. Была такая шаечка дурачков, а великий визирь и придворный колдун решили их использовать. Напугали султана этой «Капелькой», превратили ее в «Каплю», а потом в «Океан». Ну а султан, правильно, от страха туфли перепутал, под диван залез, дал этим двоим карт-бланш... Они, кстати, давно спелись-то, визирь с колдуном. «Каплю» подкармливали немного, помогали им незаметно, своих людей там держали... Чтоб, значит, вместо пугала для султана - чуть что, а они ему сразу: «Белая Капля» не спит! Бу-у-у! И султан сразу ручки кверху - спасите, сараны, все отдам, только спасите! А те рады стараться. А потом уж он и сам руку приложил - все пытался эту «Белую Каплю» выловить... Кое-кого даже выловил.
- Понятно, - кивнула Ванесса. - Пропиарили их, в общем. Из фитюльки сделали суперзвезду. Ну как с Бритни Спирс... А что это они как раз сейчас вдруг зашевелились?
- Кингу их знает... - пожал плечами Креол. - Нам-то какая разница?
- Может быть, из-за волнений в городе? - предположил лод Гвэйдеон. - Решили воспользоваться удачным моментом?
- Завтра узнаем... - зевнула Ванесса. - А теперь всем спать!

Глава 15

Грамотно составленная комбинация - половина успеха.
Остап Бендер
Наутро дождь полил опять. Ванесса почти полдня просидела у чердачного оконца, прижавшись щекой к стеклу и глядя на текущую по мостовой воду. Компанию ей составлял лод Гвэйдеон - пожилой паладин решил разобрать и почистить доспехи. Логмир с Креолом куда-то ушли, пока она еще спала. Хубаксис тоже упорхнул в неизвестном направлении.
Они вернулись только к вечеру. Терпеливо выдержали обвинения, полученные от Ванессы, пообещали назавтра взять ее с собой, и рассказали, где были. Оказалось, прощупывали почву - осматривали диль-Раджкадан издалека, поглядели на единственный незапечатанный выход из города, навестили кое-кого из старых знакомых Логмира и все в таком духе.
Креол принес хорошие известия - колдун, охраняющий выход, не вызвал у него серьезных опасений. Маг пообещал одной рукой справиться с сотней таких. А вот придворный колдун султана обещал оказаться орешком покрепче - Креол углядел над диль-Раджкаданом защитный полог. Тонкий, почти неощутимый, но эффективный. Вполне преодолимый, но неприятный.
Логмир тоже принес хорошие известия - их двоих никто не узнал. Креола, конечно, и не должны были узнать - вряд ли кто-то в этом городе вообще подозревал о его существовании. Ну а Логмир просто одолжил у Ванессы косметичку и самую малость изменил внешность - осветлил кожу, замазал шрам и побрился. На двоих пришельцев из-за моря никто не обращал внимания - в Баан-диль-Ламмарихе видали и не такое.
До «Ночи Икс» оставалось три дня.
На следующее утро Креол и Ванесса проснулись от оглушительного лязганья. Продрав глаза, маг и его ученица обнаружили лода Гвэйдеона и Логмира, решивших немного потренироваться в фехтовании. Просто для поддержания формы.
Лод Гвэйдеон стоял в центре чердака серебристой скалой и скупыми, отточенными движениями отбивался сразу от двух клинков. Логмир же вертелся вокруг него с такой скоростью, что превратился в смазанное пятно - Рарог и Флейм напоминали ножи мясорубки, запущенной на полную мощность. Однако Белый Меч неизменно успевал опередить этих двоих.
Катаны Логмира оказались далеко не просто катанами - Белый Меч, легендарное оружие, принадлежавшее лоду Каббасу, основателю Ордена, не оставлял на этих синевато-черных лезвиях ни царапинки, ни щербинки! А ведь даже обычный керефовый меч способен разрубить полосу закаленной стали, как гнилую доску!
И сам Логмир оказался далеко не так прост, как старался выглядеть. Лод Гвэйдеон, воплощение легенд Каабара, лучший из лучших, дрался с ним на равных! Ни тот ни другой не мог взять верх - паладин превосходил Двурукого в силе и боевом опыте, Двурукий паладина - в ловкости и скорости.
- Стоп! - поднял руки маг, поняв, что так они могут продолжать весь день.
Лода Гвэйдеона и Логмира растолкало в разные стороны - маг использовал заклятье Железного Воздуха, чтобы остановить поединок. Они оба тяжело дышали, но взирали друг на друга с огромным уважением - доселе эти двое не встречали равных себе... Нет, лод Гвэйдеон встречал - лода Каббаса, но тот уже не был человеком в полном смысле этого слова...
На сей раз в город отправились все четверо. Сегодня должно было состояться шествие султанского кортежа - по реке прибывало посольство Испогари, и султан сам собирался прибыть в порт на встречу. Креолу хотелось посмотреть на этого монарха.
Ни на минуту не прекращающийся ливень очень способствовал сохранению конспирации - когда заботишься только о том, как бы с головы не слетела зонтошапка, как-то не до того, чтобы еще и рассматривать лица прохожих. Хотя на стенах порой попадались самые настоящие плакаты типа «Разыскивается опасный преступник». Не бумажные, само собой - бумага в такую погоду превратилась бы в кисель уже через часок-другой. В Чрехвере имелся своего рода заменитель, производимый из коры раз-баа - одной из самых распространенных пород дерева. На ощупь он больше всего напоминал плотный картон, и воды не боялся. Только вот писать на нем обычным пером не получалось - приходилось использовать специальное резало.
- Не похож, - с неудовольствием сорвал одну из картонок Логмир. - Нос слишком длинный. Кто так рисует?..
- А откуда их так много? - удивилась Ванесса, срывая другую. - И все одинаковые. Тут же печатных станков еще не изобрели...
- А ты думаешь, я один умею копировать предметы? - хмыкнул Креол, с неудовольствием наклоняя голову - на его зонтошапке образовалась глубокая вмятина, и там скапливалась вода. - Такие листочки любой маг может размножить за пару часов...
- Святой Креол, а вот это не похоже на Логмира! - нашел другой плакат лод Гвэйдеон.
Действительно, это была скорее листовка. Причем с очень нецензурным изображением - там была нарисована уродливая карикатура на султана. Жирный толстяк держался за свое мужское достоинство, стоя на куче навоза, а внизу была подпись: «Самодержец». Правда, шутку могли оценить лишь немногие - восемьдесят процентов горожан не умели читать.
Из соседнего переулка неожиданно вышла внушительная фигура в едко-желтой хламиде с длиннющими рукавами - монах бо-шо. На сей раз настоящий. Пузан шел, косолапо переставляя толстенные ножищи, не обращал никакого внимания на дождь и с аппетитом жевал огромный бутерброд. Нижний слой - толстый ломоть нежнейшего свиного сала с мясными прожилками. Верхний слой - еще один ломоть точно такого же сала.
Проходя мимо лода Гвэйдеона, монах окинул его ленивым взглядом, с легким недоумением задержавшись на истощенном лице паладина. Конечно, истощенным оно казалось только на фоне тыквообразной ряхи настоящего бо-шо. Монах запихал в пасть последний кусок «бутерброда», с явным трудом поднял руку над головой, сотворил пальцами какой-то странный знак и ожидающе уставился на лода Гвэйдеона.
Паладин на миг замер, лихорадочно соображая, как отвечать, а потом тоже поднял руку и что-то там показал. Поскольку и у монаха, и у лода Гвэйдеона рукава свисали на добрых полметра ниже ладоней, никто не увидел, что они оба там показывали. Но монах с большим трудом кивнул (подбородков у него было аж четыре, и между ними и шеей трудно было просунуть даже палец), и двинулся своей дорогой.
- Фу, пронесло! - выдохнул Логмир. - Ты, отец, зря под бо-шо замаскировался - они такие бледные не бывают. Этот подслеповатый, что ль, был... То ли глаза жиром заплыли.
Четверо прошли насквозь длинный узкий переулок и оказались на переполненном людьми проспекте. Вдали уже виднелась вереница флегматичных стражников. За ними плелись десятки рабов, тащащие паланкины. Выше всех вздымался ярко-красный султанский паланкин - его волокли аж двадцать человек. Впереди него в изящных носилках ехали три очаровательные краснокожие особы.
- Это что - султанские дочери? - спросила Ванесса, вглядываясь в приближающееся шествие.
- Не, это жены, - ответил Логмир. - Любимые.
- У него что - несколько жен?! - возмутилась девушка.
- Тридцать. Да это что - у его папы больше сотни было... Озорной старик был, любил... всех подряд! О-оу... А ведь зря я тут с вами стою - в кортеже мои знакомцы есть... Меня и султан в лицо знает, и визирь... и вон та жена султана тоже знает. Правда, не совсем в лицо - там темно было...
- Давай мы тебя заслоним, - предложила Ванесса.
Лод Гвэйдеон с готовностью расставил руки, превратившись в живую занавесь - хламида бо-шо была бы впору даже молодому слону.
- А вдруг? Не, подруга, я лучше пойду себе... Что я тут забыл? Султана я уже видел... Вечером у Кабрума увидимся... У-йе!
Глаза Логмира расширились - пока он болтал, передний всадник в кортеже подъехал уже почти вплотную. Похоже, большая шишка - на шлеме алая полоска. Даже такое ничтожное количество красного цвета разрешено носить только Очень Важным Персонам.
Голова медленно поворачивается... сейчас заметит разыскиваемого преступника...
Двурукий развернулся и... исчез. Точнее, просто убежал, но с такой скоростью, что стал невидимым! Какой-то миг за ним даже виднелась размытая белая полоса, как от пролетевшего самолета. Но в следующее мгновение воздух опомнился и вновь вернулся на полагающееся ему место.
Всадник бросил равнодушный взгляд на пустой переулок, на миг задержал взгляд на лоде Гвэйдеоне, маскирующемся под бо-шо, и снисходительно усмехнулся. Бо-шо в народе считали слегка ненормальными.
- Но... но... но... - возбужденно указала в ту сторону Ванесса. - Это что было?!
Креол на миг прищурился, вылавливая обрывки ба-хионь, плавающие в воздухе после исчезновения Логмира, и удовлетворенно улыбнулся.
- Это, ученица, и есть то, что он получил от Султана Огня, - поучительно сообщил он. - Я же говорил, что погружение в ихор так просто не проходит...
- Так это оно и есть... Но что именно ?!
- По-моему, он просто научился бегать очень быстро, леди Ванесса, - спокойно предположил лод Гвэйдеон. - Если я обращусь к Пречистой Деве, то тоже смогу так, только очень недолго - секунд десять, не больше.
- Вот ведь черт... - удивленно покачала головой Вон. - Флэш долбаный... Слушай, а он от нас не сбежит?
- А он что, пленник? - не понял Креол.
- Ну, вдруг передумает нам помогать и все - ищи-свищи...
- Так и Кингу с ним, - пожал плечами маг. - Силой я никого не держу - мне нужны соратники , а не рабы!
- Да, как же! - подал голос у него из-за пазухи Хубаксис. Джинн ужасно дрожал - он терпеть не мог воду.
- Ты не считаешься, - брезгливо посмотрел на него Креол. - Запомни разницу, ученица: черную работу можно поручить и рабу. Даже лучше. Но никогда не иди на важное дело, а тем паче в бой с тем, кому не можешь доверять.
Ванесса дернула его за рукав - паланкин султана подошел уже почти вплотную. Она заметила кое-что важное - все зрители при его приближении немедленно снимали зонтошапки. В присутствии султана все должны были обнажать головы и низко кланяться. Хорошо хоть, на колени вставать не заставляли - гордый маг вполне мог отказаться опускаться на скользкие булыжники. Вон сдернула головные уборы со своих спутников и яростно зашипела им, чтоб наклонили головы, охламоны.
Красный прорезиненный паланкин проплыл мимо. Султан даже не соизволил выглянуть наружу - больно надо, под такой дождь! Однако собравшаяся толпа буквально пожирала глазами эти разукрашенные носилки. Кое в чьих взглядах Ванесса заметила явную ненависть, но большинство провожало монарха благоговением и обожанием. Саудрон-Тарк был омерзительным человеком, но очень неглупым хозяйственником. Он создал себе вполне приличный имидж - смягчил налоги, устраивал народу праздники за счет казны, занимался градостроительством. Нынешний Чрехвер нельзя было назвать таким уж процветающим государством, но жилось при Саудрон-Тарке вполне терпимо. А поскольку его отец тоже правил сносно, народ относился к царственной фамилии с симпатией. Если, разумеется, не считать «Белой Капли». Впрочем, удовлетворить всех пока что не удавалось никому.
- Ну что, много увидел? - ядовито спросила Ванесса. Султан ограничился тем, что высунул из окна пухлую руку - помахать подданным.
- Вполне достаточно, - спокойно ответил Креол. - Аура чистая - чужого влияния нет. Пошли домой.
Третий день прошел без особых событий - Креол обучал Ванессу магии, лод Гвэйдеон и Логмир звенели мечами.
Двурукий рассказал, что действительно может при нужде передвигаться с невероятной скоростью, но старается не применять это умение по пустякам - когда останавливаешься, кожа просто горит. Да еще и подташнивает - очень на вестибулярный аппарат действует. Плюс усталость наваливается. В общем, не халява. Хотя пока бежишь вот так, будто воплощение самого ветра, то чувствуешь себя так... так... Логмир не сумел описать как следует, но его бессвязные реплики напомнили Ванессе рассказ одного ее друга - байкера. Тот примерно так же описывал мотоциклетную езду на пределе скоростей: «Вот! Ну! И! Ваще! Ву-у-ух! Круто, motherfucking, в натуре круто!». В общем, Двурукому это безумно нравилось, а с побочными эффектами он стерпелся.
- Понятно, почему тебя трудно поймать, - задумчиво согласилась девушка.
- А то! Да я стрелу обгоню в полете! Был однажды такой случай - пустил я стрелу, да сам за ней! Ноги, ноги! Бегу, бегу! И р-раз! Обогнал, обогнул, да и - дурак! - перед ней же и встал! Она в меня же и воткнулась! Дурак! Молодой еще был.
Креол закончил переговоры с Хубертом. Домовой доложил, что долго коцебу оставаться на островке не может - сезон дождей в самом разгаре, Тлоаль с каждым днем все больше разливается, и посадочная площадка уже уменьшилась на четверть. Креол успокоил его, приказав послезавтра подогнать дом Катценъяммера к городу. Поскольку Баан-диль-Ламмарих по-прежнему держал границу на замке, маг решил уходить через небеса.
Днем Креол решил заняться обогащением словарного запаса. Он прихватил из коцебу несколько вавилонских рыбок, и решил начать с обучения родному языку Логмира. Двурукий не возражал помочь. К тому же рыбки понравились ему на вкус - он съел три хвостика и поинтересовался, нельзя ли еще. Креол и лод Гвэйдеон проглотили доставшиеся им головы спокойно, а вот Ванесса - с отвращением. Она никогда не любила суши. Хотя результат ее утешил - было очень интересно осознавать, как у тебя в голове всплывают слова языка, который ты никогда не учил. И очень полезного языка - Логмир родился в Ишкриме, а ишкримцы разговаривали на локонском - одном из самых распространенных языков Закатона. Кроме самого Локоно и Ишкрима его понимали в Эстегелеро, Эстебани и Мурнагхе.
Вечером на чердаке «Головы Султана» тоже все было тихо-мирно. Логмир сидел на куче подушек и бренчал на чираде, вполголоса напевая песенку о самом себе. Лод Гвэйдеон достал у хозяина трактира учебный меч типа «цзянь» из плотной резины (любили в Чрехвере резину, любили) и обучал Ванессу правильно держать его в руках. Она все норовила ухватить его так же, как привыкла держать пистолет. Паладин терпеливо поправлял.
Креол возлежал сразу на двух тюфяках, время от времени покрикивал на Хубаксиса и с удовольствием вел очередную лекцию для своей ученицы. Так что Ванессе приходилось нелегко - сразу два урока одновременно. Сегодня маг рассказывал о видах и способах телепортации. Сам он ей практически не владел, но теорию знал превосходно. Как, впрочем, и все, что мало-мальски касалось магии.
- Телепортация - всегда риск, - увлеченно говорил Креол. - Немало учеников, поспешив испробовать не до конца освоенное умение, погибли в страшных мучениях. Каковы основные опасности магического перехода на большое расстояние? Фактически только одна - неверные координаты. То есть - ты рискуешь переместиться на то место, где уже находится что-то другое. Опытный маг не задает конкретной точки, а составляет заклинание, само выбирающее ближайший доступный пункт. Новичок часто ленится это сделать и просто прыгает куда придется. В результате... Если предмет или предметы, оказавшиеся в точке назначения, имеют меньшую массу, чем маг, их просто отбросит. Это же касается и воздуха - его расталкивает в стороны. Но если масса больше... то тут зависит от случая. Если повезет, то в сторону отбросит уже тебя . Это неприятно, но не смертельно. А вот если не повезет... тогда ты окажешься в месте, уже занятом чем-то другим. И вот тут следует два варианта в зависимости от способа, каким ты телепортировался. «Холодная» телепортация просто перемешает молекулы твоего тела и... ну, допустим, стены. Очень неаппетитное зрелище - похоже на мясной фарш пополам с каменной крошкой. Я однажды такое видел. А если телепортация была «горячая»... чем они отличаются? - неожиданно спросил он.
- Ну-у-у... - на миг запнулась Ванесса. Об этом Креол рассказывал всего десять минут назад. - При «холодной» каждая молекула переносится отдельно, сама по себе. При «горячей» все прыгают разом, одним комком. Первая легче и тише, но ощущения неприятные. Правильно?
- Определение неточное, но по сути правильно, - одобрительно кивнул Креол. - Так вот, если телепортация «горячая», то будет взрыв. И немаленький. Почти ядерная реакция. Чтобы избежать подобной проблемы, некоторые используют обменную телепортацию - ты прыгаешь в нужную точку, а оттуда на твое место переносится вещество, равное объемом твоему телу. Это посложнее, но такой переход проходит совершенно бесшумно и риск намного меньше. Хотя, если ты окажешься внутри скалы, то это все равно поможет мало... но маг всегда рискует. Итак, это основная опасность. Другая, для совсем уж рассеянных - «частичный» прыжок. Это когда ты переносишься не целиком . Половина тебя остается здесь, а половина уносится куда-то еще... Такое я тоже однажды видел - мерзкое зрелище. Кровищи было... Смерть наступает практически мгновенно - попробуй-ка выживи без половины тела...
И вот наступил четвертый день - последний день осьмицы. Ровно в полночь «Белая Капля» собиралась отправиться совершать цареубийство. И ровно в полночь же диль-Раджкадан собирались навестить Креол, Ванесса, лод Гвэйдеон и Логмир.
Волнения в городе начались уже с утра. Дождь моросил по-прежнему, но как-то вяло, едва заметно. Многие шлялись по улицам без зонтошапок - такой уровень осадков можно было и перетерпеть. Очень многие: шуддук-а, последний день осьмицы, играл в Чрехвере роль воскресенья - никто не работал, все гуляли. Особенно молодежь. А сегодня, к тому же, народ изрядно подогрели агитаторы «Белой Капли». И напряжение все усиливалось...
Прямо напротив «Головы Султана» разразилось нешуточное побоище - сцепились подмастерья и ученики ткацкого и гончарного цехов. Юные ткачи и горшечники колошматили друг друга на чем свет стоит - просто за то, что староста ткачей на прошлой осьмице поругался со старостой горшечников. Поспорили, у кого жены красивее.
Еще немного погодя в драку вступила третья сторона - молодые рабы. В шуддук-а большинству из них тоже давали отгул. А закатонские рабы не были такими забитыми, как шумерские или древнеримские - все-таки общий уровень развития больше напоминал раннее Возрождение. Так что невольники, особо не комплексуя, преспокойно отлупили «саранов», пользуясь явным численным преимуществом. К счастью, среди подмастерьев вооруженных было мало, а среди рабов - вообще никого, так что обошлось без жертв. Одному парню пробили голову камнем, да двоих в суматохе затоптали насмерть - разве это жертвы для славного Баан-диль-Ламмариха? Так, бытовые мелочи...
В самой «Голове Султана» тоже весь день творились беспорядки. Уважаемый Кабрум даже хотел закрыться на весь день, но передумал - в этом случае заведение могли просто разнести. Скандал следовал за скандалом, драка за дракой. Двое вышибал сдерживали одуревший народ, сколько могли, но в конце концов одному из них сломали руку, а второго просто оглушили табуретом по голове. Тогда вниз спустился седой монах бо-шо с длинным мечом за спиной и в несколько минут навел абсолютный порядок, частично оглушив, частично разогнав подгулявших драчунов. Меча он не вынимал.
Через двадцать минут убежавшие вернулись с подкреплением. Значительным. Лод Гвэйдеон спокойно привел в небоеспособное состояние и их. Меча он по-прежнему не вынимал.
Когда число побежденных достигло тридцати человек (причем нападали они не как в кино - по очереди, а все разом), мужики слегка протрезвели, успокоились, купили паладину выпивки в знак примирения и долго выспрашивали, где он наловчился так лихо орудовать кулаками. Узнав, что в Академии своего Ордена, парни крепко призадумались.
На следующий день почти половина из них отправилась на север - записываться в бо-шо.
К ночи веселье в городе достигло апогея. Люди «Белой Капли» оказались не такими уж неумехами, как расписывал Логмир - беспорядки они организовали очень умело. Жан-Поль Марат и Лев Давидович Троцкий не погнушались бы принять в свои ряды таких перспективных товарищей.
Когда никто уже не знал, чем, собственно, еще развлечься, раздался народный глас: отправиться к диль-Раджкадану и отпраздновать день рождения султана. Что, у султана сегодня не день рождения? Значит, отпразднуем день нерождения! Всем по кувшину вина и вперед!
Заметьте, ни о каком бунте и речи не шло - как уже упоминалось, большая часть чрехверцев были в целом довольны своим монархом. Если не считать кое-каких личных обид (все-таки человеком Саудрон-Тарк был нехорошим, и частенько обижал отдельных граждан), серьезных претензий не было. Да и не привыкли чрехверцы бунтовать - не та нация. В Чрехвере уважение к власти впитывалось с материнским молоком. Вот соседу по сопатке двинуть - с нашим удовольствием. А цехового старосту или, тем паче, градоправителя - ни-ни, думать не моги! А султан вовсе первый после богов (впрочем, неудачное сравнение: как раз богов у чрехверцев было много, и уважали их слабо - примерно как древние римляне, совершенно спокойно рассказывающие про Юпитера с шарашкой похабные историйки), как на него руку поднимать? Подумать страшно!
Дворцовая стража почему-то не пожелала пропускать во дворец подгулявшую толпу, желающую поздравить повелителя с днем нерождения. Толпа огорчилась, что ей пренебрегают, и начала грустно расходиться. Но быстро отвлеклась - какой-то парень в ее недрах нечаянно задел второго, второй обиделся и дал сдачи. Волей случая один из них оказался свободным, а второй рабом. Примерно половину собравшихся составляли как раз рабы. Вторая половина - городская голытьба, в просторечии - бомжи. А эти два слоя населения ненавидели друг друга люто.
Рабы ненавидели люмпенов за то, что те, будучи абсолютной дрянью, по рангу стояли выше них. Формально.
А люмпены рабов не то чтобы ненавидели - скорее уж злорадно презирали. Потому что очень приятно, будучи полным ничтожеством, сознавать, что есть на свете кто-то, кто еще ничтожнее тебя. Формально.
Кто-то очень удачно крикнул «Бей рабов!». Кто-то другой в ответ заорал: «Бей саранов!». Оба крикуна, разумеется, состояли в «Белой Капле». Большего для вспышки классовой ненависти обычно и не требуется.
Рабы и люмпены передрались почти мгновенно. Мостовую быстренько расковыряли на оружие пролетариата - булыжники. Начались массовые побоища. Дворцовая стража практически вся стянулась к воротам - подавлять беспорядки. Городская уже спешила на помощь. Выражение «из искры разгорится пламя» здесь знали - пусти дело на самотек, и стычка перерастет в бунт, потом в восстание, а там и до революции недалеко... Скорее всего, вряд ли - подобные неурядицы происходили в Баан-диль-Ламмарихе регулярно. Но чем хаб не шутит?
Как раз в это время по вонючим каменным кишкам под мостовой ползла небольшая группа истинных заговорщиков - ударный отряд «Белой Капли». Во дворце у них были свои люди, и они собирались пройти в самое сердце дворца и закончить все дело одним ударом - убить тирана!
А с противоположной стороны на крыше одного из домов стояли еще четверо заговорщиков. До крепостной стены оставалось метров триста.
Ночное небо выглядело устрашающе - хлестал ужасный ливень, гремел гром, сверкали ломаные линии молний. И под всем этим шумерский архимаг, потрясая жезлом, громогласно читал заклинание:
Держу тебя! Держу тебя! Не отпускаю!
Как смола липнет к лодке,
Как Син за Ур, как Шамаш за Ларсу,
Как за Экур держится Иштар,
Держу тебя и не отпускаю!
Пусть мост из воздуха станет нам опорой,
Пусть мост из воздуха проведет нас,
Пусть мост из воздуха будет крепок,
Да воздвигнется небесная опора!
От крыши дома к крыше диль-Раджкадана в мгновение ока протянулась практически невидимая полоса, еле заметно посверкивающая, когда на нее попадали водяные капли.
Креол уверенно ступил на невидимую опору. Лод Гвэйдеон бесстрашно последовал за ним. Ванесса с легким сомнением попробовала магический мост ногой, убедилась, что он прочный, и тоже пошла следом.
А миг спустя мимо них пронеслось нечто невидимое, оставляя после себя белый реактивный след. Логмир Двурукий не мог дождаться, когда сможет запустить руки в султанское серебро...
- Хой, что застряли?! - весело крикнули с дворцовой крыши. - Догоняйте, черепахи!

Глава 16

Иметь гарем - еще не означает быть мусульманином.
Валерий Меладзе
В султанском гареме все было тихо и спокойно. Сюда не доносились крики беснующейся толпы и громовые раскаты. Старый сонный евнух тихо посапывал в уголке, а молодые жены Саудрон-Тарка с сонным любопытством обсуждали последние сплетни. Все здесь очень грустили, когда было объявлено о казни Двурукого - тот неоднократно навещал диль-Раджкадан без ведома законного владельца. Между прочим, старший сын султана, несмотря на всего-навсего семилетний возраст, проявлял большой талант в обращении с режущими предметами и умел удивительно быстро бегать...
Соответственно, все здесь очень радовались, когда узнали, что Логмир бежал. Дила-Ни, любимая жена султана, с гордостью заявила, что она нисколько и не сомневалась, что Стер не удержит великого героя. Сейчас все споры сводились к одному - как скоро Логмир навестит дворец, чтобы поквитаться с обидчиком?

Предыдущая страница 13 Следующая страница


Самое лучшее оружие 14

И тут самое большое окно разбилось. Драгоценное цветное стекло разлетелось на сотни мелких осколков, и в этот тихий мирок ворвалось нечто, похожее на серебряную статую. Идя на дело, лод Гвэйдеон отказался надевать неудобный костюм бо-шо.
Статуя медленно выпрямилась, откинула верхнюю часть головы, и оказалась человеком. Седой паладин мягко улыбнулся перепуганным женщинам и в несколько ударов очистил окно от осколков стекла.
Почти сразу же вслед за этим сверху упали длинные веревки и в залу влетели еще две фигуры в черных облачениях. Миловидная девушка с необычным разрезом глаз и широко улыбающийся парень с длинным шрамом на переносице. При виде него страх в глазах султанских жен мгновенно прошел.
- Ну что, спустились? - деловито спросил Креол, преспокойно входя в окно, как другие в дверь. - Убивать кого-нибудь нужно?
- Да нет, тут все свои, - весело ответил Логмир, по-хозяйски оглядывая султанских жен. На евнуха он даже не посмотрел - старикан был покладистым человеком и никогда не портил другим жизнь.
Путь к сокровищнице не вызвал больших затруднений - маршрут привычный. Логмир вел соратников так уверенно, словно ходил по этим коридорам тысячу раз. Возможно, так оно и было. За ним следовал Креол, держа наготове заклятия Усыпления и Паралича, и Ванесса с пальцем на курке. Стрелять она, конечно, не собиралась - а вот пригрозить... Ей как-то не пришло в голову, что на этом материке огнестрельное оружие встречалось очень редко, и большинство закатонцев даже не знали, что такое пистолет. Да и нумирадцы вряд ли бы узнали этот предмет - их мушкеты и пистоли выглядели совершенно иначе. Позади всех вышагивал лод Гвэйдеон, прикрывая тылы.
Диль-Раджкадан выглядел притихшим и напуганным. Рабы попрятались по укромным местечкам, вельможи заперлись в своих покоях и дрожали от страха. Большая часть стражи пребывала за пределами дворца - в городе уже начали строить баррикады.
Грозные стражи, стоявшие у дверей сокровищницы, мягко повалились на пол, сладко посапывая. Рарог и Флейм взвились в жутком танце, рассекая дубовую дверь на стружку, тяжеленный замок превратился в дыру, простреленный пистолетной очередью, бронированное плечо паладина ударило в остатки преграды, выламывая их к Близнецу, и четверо наглых воров вошли внутрь.
- Всем стоять! - крикнул Креол, отшатываясь назад. - Засада!
Стражники у дверей оказались не единственной охраной султанских сокровищ - в четырех углах огромной залы, заставленной ларями и сундуками, поднялись четыре бронзовые фигуры, похожие на четырехруких рыцарей. Мощные металлические ручищи, ноги-колонны, мертвые маски вместо лиц. Никаких признаков рта - только светящиеся прорези на месте глаз. Оглушительно грохоча, бронзовые статуи пошли на нарушителей. Их руки вращались, как шестерни гигантского механизма, и попадать в них явно не следовало...
- Автоматы! - гаркнул маг. - Убить их!
Вперед скользнула размытая фигура, с бешеной скоростью вращая двумя мечами. За ним устремился могучий паладин, сохраняя гробовое молчание - нет смысла оглушать боевым кличем того, кто все равно ничего не слышит.
Голову ближайшего автомата размозжило градом пуль, во все стороны полетела бронзовая крошка. Светящиеся глаза превратились в рваные дыры. Металлическое чудовище вздрогнуло, лишенное ориентации, но продолжало двигаться вслепую. В него ударил Звуковой Резонанс, и автомат отлетел к стене, бессильно дергая конечностями. Сразу за этим его настиг Ледяной Луч, превращая бронзовую статую в бесформенную ледяную глыбу.
Из ладоней мага выстрелил столб пламени, оплавляя до неузнаваемости другую статую. Одна из рук с печальным звяканьем упала на пол, вторая присоединилась к ней. Потом подкосилась нога, и бесформенный слиток, который минуту назад был автоматом, грохнулся, слабо дымясь.
Логмир тем временем с легкостью перепрыгивал через голову другого автомата, увертываясь от холодных металлических рук. Автомат обернулся к нему, и у него отлетело сразу три руки - одну сбила очередью Ванесса, две другие перерезали Рарог и Флейм. Вслед за этим отлетела и голова. Мечи Двурукого резали металл, словно масло.
Лод Гвэйдеон спокойно и методично работал Белым Мечом, превращая последнего автомата в груду деталей. Из него сыпались какие-то странные штуковины, похожие на шестеренки. В конце концов паладин лихо размахнулся, нанося финальный удар, и рассек автомата надвое.
- Все! - удовлетворенно ухмыльнулся Логмир, возвращая катаны в ножны. - Однако что-то их много - раньше всегда был только один...
- Это что - роботы? - недоуменно поковыряла носком туфли развороченное нутро ближайшего автомата Ванесса.
- Это демоны-лучники! - с видом знатока сообщил Логмир.
- Это автоматы, невежда! - насмешливо покачал головой Креол. - Где ты у них видишь лук? Перепутать демона и автомата... стыдно, очень стыдно! Просто позор!
- Хой, командир, что ты Рысту из себя изображаешь? - оскорбился Логмир. - Не обязан я знать твои фигли-мигли! Вот ты знаешь, где у меча дол, а где голомень?
- Не знаю, - согласился Креол. - Но я и не рассуждаю о том, чего не знаю.
- Рассуждаешь, - безучастно сказала Ванесса. - Все время.
- Так, ученица, быстро, что такое автомат? - гневно сощурился Креол, не любивший, когда его критиковали. Тем более заслуженно.
- Автомат есть магически оживленный предмет, снабженный дополнительным механизмом, - начала выдавать заученный текст Ванесса. - Может быть как подвижным, так и неподвижным. Используется для самых разных целей - от черной работы до сражений. Автоматы родственны големам, но если чрево голема - литое и цельное, то внутри автомата всегда есть механизм, приводящий его в действие и работающий через посредство магии. Ну почти что роботы, только магические, - добавила свой комментарий она. - Я просто забыла сначала...
- Кое-чему я тебя все-таки научил... - неохотно признал Креол, уже с одобрением глядя на ученицу. - Да, верно, краткое определение автомата - голем с механизмом. Их умели творить еще в древнем Праквантеше - это очень старое искусство! Между прочим, именно в честь этих автоматов назвали ваших технических болванов!
- Святой Креол, я не вижу здесь того, что мы разыскиваем, - озабоченно сообщил лод Гвэйдеон, опрокидывая на пол очередной сундук серебра.
Ища красный камень, паладин без малейшего почтения отшвыривал в сторону драгоценные камни и бесценную утварь. А вот Логмир то и дело прятал по карманам мелкие безделушки - самое легкое и ценное. Да и Ванесса не удержалась от соблазна прихватить парочку сувениров. О том, что кража - преступление, она забыла уже давным-давно.
- Здесь Сердца нет, - мрачно поведал Креол, принюхиваясь к воздуху. - Пошли.
- Хой, командир, зачем так торопиться? - возмутился Логмир, стоя с серебряными подсвечниками в обеих руках. - Пожара нет, успеем! Давай выберем что получше, а там уж дунем...
Маг только скривился. Он, как и лод Гвэйдеон, равнодушно смотрел на все эти богатства - для Креола деньги всегда были средством, а не целью.
В коридоре послышался топот, и в сокровищницу вбежал какой-то человек. Услышав реплику Логмира, он исступленно закричал:
- Воры!!!
Креол не глядя послал туда Огненную Стрелу, но она... резко отвернула от вошедшего и ударила в потолок. Тут уже все волей-неволей оставили дела и обернулись к дверям.
Там, собственно, стоял уже не один, а двое. Худощавый старик и молодой парень. У обоих светло-серые лица, как будто измазались в пепле. Одеты в необычные одежды, похожие на карфагенские плащи в форме широких балахонов без рукавов, но с капюшоном. Старик в оранжевом, молодой в фиолетовом. Разумеется, придворный колдун не мог не узнать о разрушении созданных им автоматов.
- Так, - ухмыльнулся Креол. - Ну вот и встретились... Хаал Крылатый, не так ли?
- В'ерно... - медленно кивнул старец. - А вы...
Его глаза изумленно расширились - Креол не думал скрывать свою ауру. При виде самого настоящего архимага придворный колдун невольно попятился. Но в следующую секунду взял себя в руки и грозно спросил:
- Кто ты, чужез'емец? И по какому праву прон'ик в мои влад'ения?
- Твои ? - удивилась Ванесса. - Это вроде как не твой дворец, а? И сокровищница не твоя...
- В'есь мир - влад'ения с'ерых! - высокомерно ответил колдун. - Чрехвер - мой участок!
- А султан об этом знает? - хмыкнула девушка.
- Что нам до этого з'емного царька? - презрительно скривился Хаал. - С'ерые призваны править миром! Пусть пока т'ешится своим мнимым вел'ичием - придет время, и он будет целовать туфли Главы Совета!
- Ладно, у нас нет времени, - брюзгливо оборвал его тираду Креол. - Сердце Огня у тебя? Отдай сам, и я сохраню тебе жизнь.
Хаал снова невольно попятился. Его молодой коллега и вовсе начал мелко дрожать - судя по возрасту, паренек был совсем начинающим. Если вообще успел закончить ученичество.
На лице Крылатого отразилась целая гамма чувств. Но страха там было очень мало - его затмевали ярость и гнев. Похоже, колдун искренне верил в высшее предназначение расы серых, и очень удивлялся, что кто-то с этим не согласен.
- Н'ет! - выкрикнул одно короткое слово он, резко разводя руки в стороны.
Старец в развевающемся балахоне легко взмыл к потолку сокровищницы. Синхронно с ним взмыли десятки монет и украшений, устремляясь к Креолу со скоростью пули.
Маг мгновенно активировал заклятие Силового Толчка, отбрасывая ожившие сокровища назад. Одновременно он выстрелил в парящего колдуна Ледяным Шипом.
Лод Гвэйдеон молчаливым стражем встал подле Креола, с бешеной скоростью отбивая все новые монеты и камни, оживляемые летающим под потолком колдуном. Немного дальше бесновались Рарог и Флейм, делая почти то же самое. Время от времени Логмир разбегался и взлетал по стене, пытаясь рубануть по Хаалу. Но старый колдун плавал в самом центре огромного помещения и даже не обращал внимания на потуги Двурукого. У него хватало других забот - в него самого летели все новые пули из неограниченного запаса Ванессы. Хаал Крылатый с огромным трудом успевал отклонять их все, да еще и запускать все новые и новые снаряды из числа султанского серебра. Старик явно специализировался в телекинезе и левитации.
Ванесса неожиданно для себя взмыла в воздух и ее понесло прямо на торчащее из груды монет копье. Однако не долетев до него совсем чуть-чуть, она резко отвернула в сторону и плавно приземлилась на ноги. Одновременно с этим мимо пронеслось нечто расплывчатое, срезав острый наконечник, словно бритвой. Креол и Логмир среагировали молниеносно. Хаал громко зарычал, с огромным трудом отбивая в сторону топор паладина, брошенный с чудовищной силой.
Креол швырнул в колдуна заклятья Огненного Копья, Пылевого Молота и Солнечного Луча, но когда все они бесславно отклонились от цели и угодили в стены, маг на несколько секунд замер, забаррикадировался Коконом Абсолютной Защиты, и напряженно задумался. Против телекинетика высшего разряда обычные магические снаряды помогают плохо - ему не нужна никакая защита, он всегда успеет их отбить. Заклятие - вещь нематериальная, но для того, чтобы причинить физический вред, оно должно принять какую-то физическую форму. Хотя бы в виде энергии. Телекинетик хотя бы чуть-чуть слабее не способен управлять энергетическими объектами, но Хаал Крылатый владел этим видом магии лучше, чем кто-либо другой. Насылать на мага такого уровня Инфаркт или Мозговой Паралич практически бесполезно - против заклинаний такого рода защититься достаточно легко. А по-настоящему мощные заклятия маг применять опасался - в помещении это слишком опасно, можно задеть своих. Тогда Креол решил перейти к рукопашной. Он вырастил из рук два Ледяных Меча и также взмыл к потолку.
Хаал Крылатый немедленно драпанул прочь. Окон в сокровищнице не было, а у дверей стоял с поднятыми мечами Логмир, успевший тем временем привести в недееспособное состояние мальчишку-колдуна. Тот не сумел оказать достойного сопротивления.
Креол и Хаал некоторое время наворачивали круги под потолком. Маг выкрикнул слово Стальной Паутины, и его противнику пришлось резко затормозить, разворачиваясь к преследователю. Иначе бы он превратился во множество мясных кубиков. Да тут еще и одна из пуль Ванессы таки достигла цели, пробив старику плечо.
Крылатый заметался, обильно поливая все вокруг кровью и понимая, что один против четверых ничего не сможет сделать. В принципе, хватило бы и одного Креола... Колдун совершил дикий финт, едва успев увернуться от удара Ледяного Меча и нырнул вниз - прямо на лода Гвэйдеона. Он выбросил руки и резко направил в паладина направленную силовую волну.
Если бы на месте паладина стоял Логмир или Ванесса, их бы отшвырнуло назад. Но Лод Гвэйдеон, Генерал Ордена, повидал на своем веку немало колдунов. Он выстоял под магическим ударом - вера пожилого паладина позволяла ему черпать силы непосредственно от своей богини. Седовласый воин только строго нахмурился, и Белый Меч пошел вверх... вспарывая грудь несущегося на него старого колдуна. В последний момент Хаал притормозил, поэтому удар и был нанесен в грудь, а не в череп.
- Добить немедленно! - прогремел Креол, приземляясь на пол.
Паладин послушно выдернул светящееся лезвие из Хаала Крылатого, и вновь ударил, отсекая ему голову. Безголовое тело шмякнулось на пол...
- Хороший был противник, интересно подрались, - одобрительно посмотрел на труп Креол, стряхивая с рук Ледяные Мечи. - Так, а с этим у нас что?
Логмир приподнял оцепеневшего от страха парня за воротник. Тот зажмурился и нервно сглотнул - один только вид огненной ауры Креола внушал ему ужас. Такой мощи юнец не видел даже у Главы Совета...
- Как зовут? - наклонилась к нему Ванесса.
- Йудук, саранна, Йудук! - обрадованно повернулся к ней молодой колдун. - Йудук Тучегонитель!
По-чрехверски он говорил заметно лучше старого колдуна - у того в речи явственно слышался акцент серых.
- Ка-ак?! - не поверил ушам Логмир. - Тучегонитель ?! Это вот ты, что ли? Да тебя же муравьи ногами запинают!
- Видели бы вы, как я управляю облаками! - с нешуточной обидой ответил Йудук. - Не всем же драться...
- Кстати, правильно, - поддержала его Ванесса. - Чего ржете-то?
Креол с Логмиром действительно тихо хихикали в унисон. Из кармана мага им вторил ехидный смех Хубаксиса. А вот лод Гвэйдеон только молча хмурился, размышляя, позволит ли святой Креол прикончить и этого колдуна. Паладину очень хотелось. С тех пор, как он узнал о Серой Земле, он не переставал думать, как было бы здорово посетить эту страну. И желательно вместе со всем Орденом - остальным паладинам тоже будет любопытно взглянуть...
- Не убивай меня, повелитель! - взмолился колдунчик, бухаясь в ноги Креола и исступленно целуя край штанины.
- Не прикасайся к святому Креолу, колдун! - не выдержал лод Гвэйдеон, отбрасывая парня керефовым сапогом.
- Лод Гвэйдеон, он же еще совсем ребенок! - упрекнула его Ванесса.
- Тьма не знает возраста, леди Ванесса, - упрямо посмотрел на нее паладин. - Он колдун, он служит Близнецу! Ну, не Близнецу, но его родичам. Демонопоклонников нельзя щадить!
- Ах да, ты же сатанист... - уже с неприязнью посмотрела на колдунчика Ванесса.
- Пощади, повелитель, я буду верно служить! - продолжал стучаться головой об пол Йудук.
- Служить, говоришь? - усмехнулся Креол. - Тогда расскажи о ваших планах. Где твои друзья, сколько их, кто они?
- Я все расскажу, повелитель, все! - униженно склонился колдунчик. - Мы ищем Сердца, повелитель! Я... я не знаю, зачем, я самый младший, меня в это не посвящают! Но это приказ самого Главы Совета! Нас пятеро... было пятеро! Меня оставили здесь вместе с повелителем Хаалом дожидаться...
- Меня, - закончил Логмир, присаживаясь на уцелевший сундук. - Знаешь, командир, когда меня связали, он вел себя понаглее... Даже пнул пару раз.
- Мне приказали! - взвизгнул Йудук. - Он, он, повелитель Хаал приказал!
- Прямо вот так взял и приказал - пни его? - деланно удивился Креол. - Ладно, давай дальше. Как зовут остальных четверых, насколько они сильны? И где сейчас, самое главное.
- Повелительница Асмодея Грозная отправилась на север, в Мертвые Пески, - с готовностью сообщил Йудук. - Она очень сильная - колдунья восьмого уровня! Она входит в Совет под четвертым числом!
- Восьмой, значит... - задумался Креол. - Мне ваша система мало что говорит. Вот этот Хаал - какого уровня был? И ты сам?
- Повелитель Хаал был колдуном шестого уровня. А я сам только первого, повелитель, пощади, я почти ничему не успел выучиться... - захныкал Йудук.
- Если он шестого, а ты первого... - начал высчитывать что-то Креол, явно сверяя ауру этих двоих. - Да, похоже, ваш восьмой уровень соответствует архимагу... Хотя не такому, как я, конечно, - поспешил добавить он. - Слабее.
- Да, повелитель, да, намного слабее! - быстро согласился Йудук. - Намного, намного слабее!
- Остальные! - оборвал его Креол.
- Ноктикула Плачущая слабая, повелитель - только второй уровень! Алес Стрелок сильнее - у него пятый! А Антикваро Мразь почти не уступает повелительнице Асмодее - он седьмого уровня!
- Антикваро... Мразь?! - поразилась Ванесса. - Это что, фамилия такая?
- У серых колдунов нет фамилий, у них только прозвища, - скучающе ответил Логмир. - Обычно справедливые. Прямо в сердце. Раз прозвали Мразью, значит плохой человек, гад, подлец, сукин сын.
- Где эти трое? - уточнил Креол.
- На востоке, повелитель! Они отправились к океану, к эйстам! Но сейчас все четверо движутся сюда - мы не ожидали, что Двурукий появится так быстро, меня оставили просто на всякий случай! Через несколько дней они все будут здесь!
- А где Сердце Огня?
- У султана, повелитель! Он держит его при себе! Он отказался отдавать его нам! - поделился своим возмущением Йудук. - Прикажи, и я лично буду пытать его, пока он не преклонит пред тобой колени!
- Но только если сначала его свяжут, - лениво добавил Логмир, с неприятным звуком водя Флеймом по Рарогу.
Креол задумался над новой информацией. Итак, конкурирующая организация пока не может похвастаться какими-либо заметными успехами. К тому же среди них не так много по-настоящему тяжелых орудий - четверо колдунов не сотня, проблем быть не должно.
- Так, и что же мне теперь с тобой делать? - задумался маг. - Убить, скорее всего...
- Не убивай, повелитель, я буду верно служить! - завизжал колдунчик.
- При первой же угрозе ты предал своих, - покачал головой Креол. - Мне такие слуги не нужны. Да и аура у тебя дрянная - ни одного достоинства... Зачем ты мне?
- Может, просто отпустить его? - предложила Ванесса, с брезгливой жалостью глядя на подобострастно извивающегося у ног Креола Йудука. - Ну сколько от него может быть вреда?
- Очень много, - подал голос Логмира. - Если он встретится со своими, то тут же им все расскажет. И тогда - закуривай, бакара!
- Я буду молчать, повелитель, молчать, как рыба!
- Как же, как же, - хмыкнул Логмир. - Нам ты сразу все растрепал, а своим еще быстрее растреплешь... Нет, командир, я так думаю, надо его прямо тут и закопать. А что - шикарная могила, мечта! Кто не мечтает утонуть в серебре? Разве что бессребреник. А? Хочешь, я тебя деньгами засыплю?
- Пощади, повелитель! - зарыдал Йудук.
- Другие слова знаешь? - холодно осведомился Креол.
- Пощади, я сделаю все, все, что прикажешь! Я буду твоим верным слугой!
- Уверен, своему прежнему повелителю ты говорил то же самое, - равнодушно пожал плечами маг. - Может, превратить тебя в камень? Останешься жив... в каком-то смысле...
- Командир, дай я... - тихо прошептал ему в ухо Логмир, с намеком касаясь рукояти Рарога. - Оставь меня наедине с этим колдуном на секундочку, и я тебе все проблемы решу...
- Хм-м-м... - задумался Креол, глядя на хмурящегося паладина и Ванессу, усиленно пытающуюся разрешить сложнейшую дилемму - что все-таки делать с этим червяком в человеческом обличье?
- На секундочку... - повторил Логмир.
- Я все понял, - многозначительно шепнул Креол. - Ученица, паладин, ну-ка отойдемте! Сказать кое-что нужно!
Ванесса и лод Гвэйдеон послушно вышли вместе с ним в коридор. Из сокровищницы тут же послышался «гневный» вопль Логмира и предсмертный - Йудука.
- Ты что со свидетелем сделал?! - возмутилась Ванесса, увидев обезглавленного колдунчика.
- Этот гад пытался меня убить! - очень убедительно заявил Логмир, показывая вырванный клок в кафтане. - Вот, зубами вцепился! Пришлось его, того... А что, тебя меня не жалко?! Не жалко, да, подруга?! Предпочла бы, чтоб меня загрызли?! Может, он ядовитый!
Ванесса неодобрительно посмотрела на него. Потом на лезвие Флейма, к которому прилип клочок кожи, по цвету очень похожий на «прокушенный» кафтан. Но ничего не сказала - даже, пожалуй, слегка обрадовалась, что ее избавили от необходимости принимать такое сложное решение. Уж очень трудно было сделать выбор в данном случае - оставлять в живых нельзя, а убивать противно...
- Я знаю, где султанская спальня, - примирительно ухмыльнулся Логмир. - Отвести?
- Ясное дело, - все еще сердито ответила Ванесса. - А ты что сказать-то хотел?
- Ум-м? - тупо уставился на нее Креол, к которому был обращен вопрос. Он уже забыл, под каким предлогом увел этих двоих из сокровищницы.
- Все понятно... - вздохнула девушка. - Сговорились...

Глава 17

Я не это имел в виду!
Карл Маркс
Не так уж и долго продолжался обыск сокровищницы, битва с Хаалом Крылатым и допрос Йудука Тучегонителя. Но диль-Раджкадан успел наполниться людьми «Белой Капли». Они прикончили немногочисленную стражу, остававшуюся во дворце, забаррикадировались изнутри и только теперь начали запоздало понимать, что сами себя загнали в ловушку. Дворцовая стража успешно разогнала чернь по домам, особо буйных отправили в Стер, кое-кого вовсе прикончили на месте, и теперь крепкие меченосцы успешно ломились во дворец - спасать родимого султана. От южного квартала на помощь подоспели расквартированные в столице гвардейские части - янычары Пледек-Ноя. Сам Пледек-Ной, грозный пузан, которого сорвали прямо с любимой жены, озверел не на шутку, послал за таранами и клятвенно пообещал заговорщикам перерезать всех на месте. Зря, правда: к этому моменту мятежники уже начали подумывать о том, чтобы сдаться. Теперь, ясное дело, расхотелось.
Креол с товарищами наткнулся на один из боевых отрядов «Белой Капли» почти сразу на выходе из сокровищницы. Те как раз туда и направлялись - кто-то из главарей спохватился, что такой ценный объект до сих пор не захвачен.
Из шестерых человек в отряде только одному было больше двадцати - остальные еще моложе. И судя по некоторым деталям - студенты Рамдакса, Баан-диль-Ламмарихского училища, в котором готовили чиновников. И пахло от них очень неприятно - свежей кровью и, будем называть вещи своими именами, дерьмом. Эти люди несколько часов блуждали по городской канализации, а потом долго и безжалостно убивали, убивали, убивали... В первую очередь стражников, но погибло и множество лиц посторонних, безоружных. В том числе одна из жен султана, зарубленная прямо на своем любимом. Любимого тоже убили. А скоро должен был погибнуть и законный супруг...
Молодые парни остолбенело уставились на встреченную компанию. Один потянулся за вакидзаси, но как-то очень неуверенно. А потом другой парень пристально всмотрелся в Ванессу, приложил руки к сердцу и радостно воскликнул:
- Милостивая саранна! Вы тоже здесь!
- Эй, а ведь я тебя помню... - растерялась Вон. - Ты один из тех... которых мы из тюрьмы выпустили. Правильно?
- Правильно, правильно! - закивал парень. - Братья, это свои!
«Белокапельцы» явно расслабились. Они и так успели потерять больше половины «братьев» - защитники диль-Раджкадана ели свой хлеб не даром.
- Нам некогда! - заявил Креол, поднимая руку Ванессы, чтобы взглянуть на часы. - Султан еще жив, или вы его...
- Тирана сейчас судят! - с неподдельным пафосом воскликнул предводитель «братьев». - Это там - если хотите, мы проводим! Мы рады видеть здесь новых борцов за правое дело освобождения...
- Бла-бла-бла-бла, - передразнил его Логмир. - Не болтай бреда, лучше плюнь в лицо соседа.
Оскорбленный «брат» хотел что-то сказать, но парень, освобожденный из Стера, яростно зашептал ему в ухо. Похоже, напоминал о том, что перед ним очень серьезные персоны, немало сделавшие для «Белой Капли». Предводитель молча повернулся, указывая дорогу.
Для «суда над тираном» мятежники выбрали тронный зал. Огромное помещение, все занавешенное красной тканью. Султанский цвет! Хотя Ванессе эти декорации напомнили недавно просмотренный фильм про большевиков. Там тоже везде висели красные полотнища...
Сидячее место имелось только одно - трон. Сидеть в присутствии султана запрещалось строго-настрого и каралось усечением ненужного. То бишь головы. Конечно, «братьев» это правило уже не волновало, но сидеть на ледяном полу им не хотелось, поэтому они просто стояли мрачным кругом вокруг трона.
Трон представлял собой тумбу из кроваво-красного гранита. На ней лежала очень толстая и пышная подушка (тоже красная), а на ней восседал тучный мужчина лет сорока пяти, одетый во все красное. Даже корону украшали в основном рубины. Неудивительно, что Саудрон-Тарк не захотел расставаться с Сердцем Огня - султаны Чрехвера испокон веков неровно дышали к этому цвету.
Султан выглядел предельно напуганным. И озлобленным. Он вцепился в свою подушку так, что пальцы побелели, и решительно сжал челюсти, всем видом показывая, что скорее умрет, чем слезет с трона добровольно. За свой трон султан готов был драться до последнего - власть он любил больше жизни. Хотя жизнь тоже очень любил - судя по пятну на халате, трусливый толстяк успел обмочиться.
Поодаль валялось несколько трупов - «судьи» уже успели вынести несколько приговоров «тиранам» помельче. В том числе и верховному визирю. На его лице даже после смерти сохранилось нешуточное удивление - любовно вскормленный им волчонок вырос в волка-людоеда и вцепился в горло благодетелю.
Ну а самого султана, ясное дело, оставили на сладкое...
- Здорово, бурдюк в короне! - без тени почтительности хлопнул Саудрон-Тарка по лысине Логмир, протолкавшись сквозь «братьев». - Рад меня видеть? Знаю, рад! Вон, с места встать не можешь - ноги от счастья отнялись! Ты камешек мой верни, а то нехорошо как-то чужое брать - я к тебе как к другу, а ты меня отравил и обокрал... А еще султан! Не стыдно, нет? Хаб в человечьем обличье!
- Кто вы, уважаемый саран? - жестко спросил главный «брат», сурово поджав губы. - Я не припоминаю вас среди наших братьев...
- Холох?! - пораженно воскликнула Ванесса, пролезая вслед за Логмиром.
Главарь «Белой Капли» тупо уставился на своих старых знакомых. Он действительно оказался тем самым Холохом, который купил себе свободу, проведя этих четверых к «голодным ямам».
- Милостивая саранна... - с трудом пробормотал Холох, узнавая Ванессу, Креола и, с некоторым трудом, лода Гвэйдеона. Без балахона бо-шо паладин стал выглядеть совсем по-другому. - Как вы тут очутились?..
- Да мы-то по делу, - хмыкнул Логмир. - Хой, подруга, теперь ясно, что это «Белая Капля» вдруг зашевелилась - вы ж сами их главаря из тюрьмы вытащили! Вот они и встрепенулись - надо быстро все обделать, пока командир опять куда-нибудь не провалился! И отомстить, опять же! Как же - злой султан в тюрьму поставил! Обиделся, гад, что его убить хотели, уй-юй-юй, какой нехороший человек, совсем шуток не понимает...
- Да кто же знал... - оторопело ответила Ванесса, все еще недоверчиво глядя на Холоха. Этот ничтожный субъект, так унижавшийся в холодных стенах Стера, и вдруг революционный вождь?! Но теперь понятно, почему его так часто отправляли в карцер...
- Мы рады видеть вас в наших рядах, уважаемые сараны, - приложил ладони к сердцу Холох.
- Перебьешься, - мрачно отпихнул его в сторону маг. - Креол никогда не был ни в чьих рядах, кроме своих собственных.
- Командир, бульник у толстого за пазухой, задницей чувствую, - прошептал ему на ухо Логмир. - Обыщи его...
- Руки прочь, смерды! - отшатнулся султан, тоже это услышавший.
- Обыщи-и...
- Да понял я, понял, - буркнул в ответ Креол. - Ну, султан, выворачивай карманы!

Предыдущая страница 14 Следующая страница


15 Александр Рудазов

Короткая борьба закончилась безоговорочной победой архимага. Он с довольным видом осмотрел булыжник, больше всего похожий на крупную гальку, только красную, и спрятал его в сумку. Сорок с лишним «братьев» смотрели на это недоуменно, но вслух не возражали - Сердце Огня никто особенно не жаждал заиметь в собственность. Если этому странному типу оно зачем-то нужно, пусть забирает.
- Пошли! - скомандовал Креол.
Лод Гвэйдеон развернулся и зашагал, словно послушный робот. Логмир злорадно глянул на султана и двинулся за командиром. А вот Ванесса замешкалась. Она посмотрела на Саудрон-Тарка, все сильнее дрожащего в предвкушении неминуемой кончины, на разъяренную толпу, вежливо ждущую исчезновения ненужных свидетелей, и задумчиво спросила:
- А что будет, когда мы уйдем?
- Справедливый суд, разумеется, - недоуменно ответил Холох.
- Ага, справедливый, - довольно осклабился Логмир, чиркая себя ладонью по горлу. - Справедливей некуда. Кровь из народа пил, султан?! Не пил! А где доказательства?! Папой клянусь! Неубедительно. И приговор - слазь с трона, кончилось твое время, гад! Ишь как отожрался-то на народной крови! Не слезу! Поможем! И сапогом по морде!
«Братья» очень внимательно выслушали диалог Логмира с самим собой и одобрительно закивали. Похоже, его «суд» им очень понравился - примерно так они это себе и представляли.
- Ну уж нет! - сурово заявила Ванесса, неожиданно вспомнившая долг полицейского. - Самосуда не допущу! И вообще - вы кто такие, чтобы выносить приговор верховному правителю?!
- Народный суд, - удивился Холох. - Милостивая саранна, я очень благодарен вам за спасение, но не злоупотребляйте моей благодарностью!
- А я и не злоупотребляю! - возмутилась девушка. - С чего ты вообще взял, что от тебя тут что-то зависит?! Значит так - сейчас мы, как люди посторонние и объективные, сами вас рассудим! Ясно? Возражения есть?
- Ты что, девка, не понимаешь?! - взревел быкообразный парень рядом с Холохом. - Да мы сейчас и вас рядом с тираном постафффффффааааааа!!!
Он не закончил - Креол прищелкнул пальцами, и орущего «брата» охватило пламя, в считанные секунды превратившее его в кучу пепла. Остальные в ужасе отшатнулись от погибшего и разинули рты, не в силах вымолвить ни слова. Кто-то начал истерично икать. Еще кто-то с шумом испустил ветры.
- Другие возражения есть? - хмуро уточнил маг.
Все молча замотали головами. В том числе и султан.
Ванесса выглянула в окно. Под черным грозовым небом продолжалось взятие крепостных стен. Тяжеленный таран, подтащенный янычарами, раз за разом ударял в гигантские ворота, но диль-Раджкадан строили на века. Гигантский дворец сам был «городом в городе» и вполне мог выдерживать осаду очень и очень долго. Так что некоторое время еще было
Ванессе, как полицейскому-оперативнику, несколько раз приходилось давать показания на суде. Так что эту кухню она знала. В первую очередь необходимо было назначить судью и адвокатов для обеих сторон.
Судьей единогласно выбрали Креола. В том смысле, что он первым подал за себя свой голос, а потом деликатно спросил, есть ли у кого-нибудь возражения. «Братья» посмотрели на кучу серого пепла и хором заявили, что возражений нет. Адвокатов решили не назначать - время поджимало, чтобы еще рассусоливать.
Лод Гвэйдеон и Логмир встали по бокам султана на тот случай, если какому-нибудь особо ретивому «брату» захочется окончить суд досрочно. Креол заставил принести себе кресло (двое «братьев» обегали полдворца, прежде чем нашли такое, чтоб ему понравилось) и уселся в нем с важным видом. А Ванесса начала брать показания у подсудимого и свидетелей.
Довольно скоро выяснилось, что бунтовщики при всем желании не могут назвать какое-нибудь глобальное преступление, совершенное султаном. Личных обид - море. У этого невесту в гарем забрал, у того отца за какой-то пустяк казнил, третьему просто в зубы дал от скуки. В общем, тиран, диктатор и сволочь. Оппозиция очень недовольна. Но с точки зрения большей части народа - вполне сносный правитель, бывало и хуже. А определенный процент недовольных найдется всегда - такова жизнь.
А султан даже и не думал отрицать предъявленные обвинения. Наоборот, он просто зеленел от злобы, пораженный до глубины души таким нечеловеческим нахальством: его, султана, кто-то осмеливается судить ! Высший уровень наглости! Султан - глава государства, властелин всех живущих в нем, он ни перед кем неподсуден и имеет полное право творить все, что заблагорассудится! Хочется ему - может прямо сейчас всех на кол посадить! Всю страну!
- Все, хватит, я уже понял, - оборвал Креол тираду Холоха. Лидер «Белой Капли» закатил речугу насчет того, что богатых во главе с султаном надо сбросить в Тлоаль, а сокровища разделить между бедными. А чтоб все было по справедливости, делить будет он сам. - Я вас внимательно выслушал, и решил. Объявляю приговор.
- Тишина! - зачем-то заорал Логмир.
- Была, пока ты не открыл рот, - хмуро посмотрел на него маг. - В общем, так: все вы правы. Несомненно, за свои злодеяния султан заслуживает смерти. Потому что мерзавец. Но также несомненно, что он имел полное право творить эти злодеяния. Потому что султан. Запомните, люди: если вы будете по своему желанию свергать любого правителя, который вам не нравится, в стране воцарится анархия. А это очень плохо. Данный султан справляется со своими обязанностями - государство при нем процветает. Остальное не имеет значения.
- Но это несправедливо! - взвился Холох.
- Несправедливо? - вскинул брови Креол. - Что есть справедливость, человек? Справедливость субъективна - одному она видится так, другому иначе. А сейчас мы имеем перед собой предельно простую ситуацию - если вы прикончите султана, государство останется без головы. Старшему сыну правителя только семь лет, он не может править. Безвластие. Анархия. Хаос. В перспективе - грызня за трон, гражданская война или даже раскол султаната на части. Подходящий кандидат у вас есть? Кстати, Логмир, ты не хочешь? Я тебе обещал султанат...
- Командир, давай сразу решим - я тогда шутил, - рубанул ладонью по воздуху Двурукий. - Я султаном быть не хочу. Нет, хочу, конечно, но не прямо сейчас. Может, позже...
- Твое дело. Но тогда кандидатур на трон нет. А может, вы собираетесь посадить на трон кого-то из своих? - снова обратился к Холоху Креол. - Может, ты сам хочешь стать султаном?
- Ну, вероятно, на время, пока народ не скажет свое слово... - залепетал предводитель повстанцев. Похоже, он действительно лелеял похожую мечту.
- А, вот оно как... - понимающе кивнул маг. - Вполне понятное желание. Но ты гарантируешь, что будешь править лучше ? У тебя есть опыт? Ты когда-нибудь чем-нибудь управлял? Кроме своей банды отроков, конечно.
Холох гневно покраснел, но промолчал.
- Вот то-то и оно. К тому же права султана на трон освящены веками - он принадлежит к древней династии. А ты? Вряд ли вся страна единодушно бросится присягать на верность - неизбежны беспорядки, другие претенденты на трон, и опять-таки гражданская война и раскол.
- Но справедливость!.. - снова воскликнул Холох. Его, похоже, заклинило на этом слове.
- Есть такая пословица: пусть рухнет мир, но восторжествует правосудие, - вспомнила Ванесса. - И еще что-то типа: ничто в мире не стоит детской слезинки. Не помню дословно...
- Это ж какая гнида такие пословицы выдумала? - удивился Логмир. - Хой, подруга, да я тебе в легкую тыщу вещей назову, за которые целого моря слез не жалко! А целый мир уж во всякую ценней правосудия!
- Да я просто пример вспомнила! - возмутилась Вон. - Сама знаю, что чепуха...
- В общем, выношу вердикт, - прищелкнул пальцами Креол. - Султан остается на своем троне и сам решает, что с вами делать. Но я бы на его месте вас казнил. И мучительно. Именем Зису, Девятнадцатой Эмблемы, Примирителя врагов и Разрешителя споров, да будет так! Машинанна!
- Святой Креол подтвердил власть монарха! - грозно провозгласил лод Гвэйдеон. - На колени пред венценосцем!
Люди Холоха начали медленно опускаться на колени. Неохотно, через силу, но все-таки. Уж очень суровый вид был у паладина.
Холох упрямо вскинул подбородок, не желая унижаться перед тираном, и тут же получил жезлом по лбу. Креолу не нравилось игнорирование его приказов. Правда, на сей раз приказ отдал не он, а лод Гвэйдеон, но магу все равно не понравилось.
Саудрон-Тарк на глазах осмелел. Он довольно потер пухлые ладони и многообещающе поглядел на Холоха с компанией. Впрочем, на Креола он смотрел без всякой приязни - даже с ненавистью. Кому приятно, когда тебе снисходительно позволяют остаться на троне? Мол, так уж и быть, сиди, раз ничего получше не нашли.
- Ваше Величество, может, вы все-таки сохраните им жизнь? - заступилась за повстанцев Ванесса. - У них ведь были благородные побуждения...
Креол и Логмир синхронно захохотали. Даже лод Гвэйдеон неодобрительно покачал головой. На Каабаре королей почитали священными персонами, помазанными самой Пречистой Девой. Цареубийц никогда не щадили.
- Я буду последним дураком, если сделаю это, юная саранна! - процедил Саудрон-Тарк. - Нет уж, саран чародей прав - я их всех казню самой медленной казнью...
- Но если вы их пощадите, они могут раскаяться и исправиться... - предположила Вон.
Креол и Логмир засмеялись еще громче.
- Леди Ванесса, пятьдесят лет назад в Шудши правил король Воллан Мягкосердечный, - вспомнил лод Гвэйдеон. - Я тогда еще не был ни лодом, ни даже Гвэйдеоном - просто Юхша, сын мельника...
- Лод Гвэйдеон, так это ненастоящее имя?! - поразилась Ванесса. - Вы не Гвэйдеон?!
- Разумеется, настоящее! - оскорбился паладин. - Уже почти сорок семь лет, как настоящее! Вступая в Орден, послушники принимают новое имя из уст самой Пречистой Девы! А титул лода мы получаем по окончании обучения, одновременно с доспехами и оружием!
- А что - старое имя не нравилось? - не понял Логмир. - На хаба вдруг понадобилось?
- Потому что имена бывают самые разные, - терпеливо объяснил лод Гвэйдеон. - Леди Ванесса, помните лода Марака? Он родом из Шуды, а там имена очень сложные. При рождении его назвали Сбаудж'хгкссарим-Тауллшаар'ах-ибнак.
- Да, я бы такое не выговорил, - признал Логмир, с уважением глядя на паладина - запомнить такое имечко!
- А что вы про короля говорили? - спохватилась Ванесса.
- Там была похожая история - короля Воллана Мягкосердечного пытались убить. Но покушение не удалось. И король поступил так, как вы сейчас предлагаете: сохранил жизнь своим убийцам. Всего через месяц произошло новое покушение - на этот раз удачное. Среди покушавшихся были почти все, кого он пощадил в предыдущий раз. Кое-кто, возможно, и в самом деле раскаялся, но большинство...
- Еще бы! - фыркнул султан. - Щадить бунтовщиков - слабость! А слабого султана сами боги велят свергнуть! Нет уж, как только сюда доберутся мои янычары...
И как раз в этот момент в двери ворвались могучие здоровяки с цзянями. Пледек-Ной хрипло провозгласил:
- Вечная слава Его Величеству! Смерть мятежникам!
- Этих не трогать! - через силу приказал султан, указывая на Креола, Ванессу, лода Гвэйдеона и Логмира. Не из благодарности - никакой благодарности он не испытывал. Исключительно из чувства самосохранения - Саудрон-Тарк прекрасно понимал, что натравив своих янычаров на этих четверых, он рискует остаться без гвардии.
- Ну, бурдюк в короне, не держи зла! - хлопнул его по потной лысине Логмир, приготовившись взять высшую скорость. - Хой, служивые, сами дорогу дадите, или мне вас разбросать?
- Кто это, Ваше Величество? - недоуменно указал на него цзянем Пледек-Ной. - Кто-то из мятежников?
- Это Логмир Двурукий... - сквозь зубы процедил султан.
Янычары невольно подались назад - о Логмире знали все. Драться с ним никто не рвался.
Креол, последние минуты стоявший с отрешенным видом и, казалось, разговаривавший с кем-то на расстоянии, неожиданно приказал:
- Откройте окно!
Лод Гвэйдеон молча саданул в цветное стекло бронированным кулаком. Там, снаружи, болтались концы веревочной лестницы...
- Коцебу подан, сэ-эр! - раздался сверху высокомерный голос домового в ливрее.
О драке все забыли. Мятежники, янычары, даже сам султан столпились у окон и изумленно глазели на невиданное чудо - летающий дом, неподвижно зависший над диль-Раджкаданом. Четыре человека вскарабкались по лестнице на борт коцебу, бронзовый диск замерцал и... растворился в воздухе.

Глава 18

Если ты просто ничего не делаешь - ты бездельник. Если ты ничего не делаешь с умным видом - ты философ.
Сократ
Оказавшись в родных стенах, Ванесса первым делом избавилась от знака стеклодува на лбу. Без сожаления, но с большим трудом - чрехверцы использовали для этих временных татуировок какую-то особую, очень стойкую краску.
Логмир одобрил коцебу. Он в первый же день облазил все закоулки дома, застолбил за собой самую удобную из гостевых комнат и долго восхищался небывалым комфортом такого способа передвижения. Путешествовать по воздуху ему очень понравилось. Хубаксис научил его включать видеомагнитофон, и Двурукий почти сутки просидел, зачарованно пялясь в голубой экран. Особенно сильно ему понравились фильмы Джеки Чана.
Хуберт, узнав от Креола о новом жильце за несколько дней до прибытия оного на борт, заранее позаботился о надлежащем размещении. Вышколенный брауни очень ответственно относился к своим обязанностям.
После непродолжительного совещания было решено лететь на восток, к эйстам и Султану Воды. Просто потому, что ближе всего. От Баан-диль-Ламмариха до восточного побережья было две тысячи семьсот километров - всего три дня пути.
Вечером второго дня летающий дом мирно и спокойно плыл над Тоонаром - исполинским озером размером с добрую четверть великого Чрехвера. Перед магическим зеркалом в холле собрались все четверо участников экспедиции. Плюс, само собой, Хубаксис. Впрочем, он редко показывался на глаза - ему вернули стеклышко.
Креол стоял перед зеркальным экраном, заложив руки за спину, и методично менял изображения. Ванесса, лод Гвэйдеон и Логмир сидели в креслах, расставленных полукругом, и внимательно наблюдали. Хуберт, стоящий за спинкой кресла Вон, зорко следил, не пожелает ли кто-нибудь из присутствующих закусить или выпить.
- Это Убуру, - указал Креол на небольшой городок на дне океана. - Восемьсот километров от побережья. А вот здесь, - его палец чуть-чуть сдвинулся к северу, - должно быть Сердце Воды. Где-то в этой области...
К северу от городка действительно виднелось своего рода «белое пятно» - местность, которую зеркало отказывалось показывать. Десять-двенадцать километров в диаметре. Не так много, конечно, но попробуй-ка обыщи такую территорию в поисках сравнительно небольшого камня! Да еще на дне океана!
- Что скажет наш проводник? - обернулся к Логмиру Креол.
- Да тут попробуй угадай - что он скажет! - не замедлил съюродствовать Двурукий. - А если конкретно - у эйстов ходят легенды о каком-то Священном Кратере. Они сами туда почему-то не спускаются - вода, что ли, ядовитая... Хаб его знает - мне объясняли, но я не понял ни хаба. Но поклоны ему бьют, чужих не допускают.
- А договориться можно? - задумалась Ванесса.
- Вот уж не знаю... - развел руками Логмир. - Эйсты Мвидо с людьми не враждуют, но и целоваться с нами не собираются. Вот шгерцы очень с людьми дружат - особенно с геремиадцами. А тальцы, наоборот, терпеть нас не могут. Ну а Мвидо посерединке. Я тебе вот что предложу, командир: есть у меня один старый приятель - на бережку живет. Эйст. Мы с ним пару раз пересекались в передрягах, чело... эйст надежный, в бане спиной можно повернуться. Он в первую очередь звездочет, но еще и богослов, книгочей, философ - много всякой чепухи знает. Может помочь, если уговорим.
- Где? - коротко спросил Креол, увеличивая карту побережья.
Логмир достал из кармашка сапога бумагу, свернутую трубочкой. Это тоже оказалась карта. Разумеется, очень неточная - местное население еще не доросло до меридианов, параллелей и прочих картографических тонкостей. Двурукий некоторое время сравнивал восточное побережье на бумаге и в зеркале, и в конце концов ткнул пальцем возле небольшой бухточки.
- Где-то здесь, - не слишком уверенно сказал он. - Вот подлетим поближе, покажу.
- Как его имя?
- Витааль Вивайн Олл.
Креол молча повел рукой и на карте отразился красный крестик. Изображение стремительно увеличилось, надвигаясь на зрителей, и в зеркале появился холм на берегу бухты, а на его вершине - дом с пристроенной обсерваторией. Из полукруглой верхушки башни выглядывала гигантская вогнутая линза.
- Хуберт, передай сэру Джорджу курс, - попросила Ванесса.
- Слушаюсь, мэм, - кивнул домовой, растворяясь в воздухе.
Коцебу пролетел над озером Тоонар, над Иссило, Ишкримом и Локоно, и приземлился на берегу океана. Эти территории уже принадлежали эйстам - разумные амфибии предпочитали жить в воде, но и побережье тоже держали в своих руках. Благодаря чему лишили большую часть закатонцев возможности осваивать мореплавание. Только геремиадцы, коим принадлежал север материка, имели достаточно крупный флот. Хотя их мореходство ограничивалось собственным архипелагом - слишком жесткая конкуренция. В Безлюдном океане было слишком мало интересного, к тому же там хозяйничали серые. А в океане Дэвкаци господствовали драккары одноименного народа, и они тоже не позволяли кому попало ходить по их водам.
Дом Витааля Вивайна Олла стоял вдали от городов и их суеты - настоящий ученый не нуждается ни в чьем обществе, кроме своего собственного. Белая кирпичная башня, покрытая свежим слоем извести, стояла на очень удобном месте и была видна издалека. Принадлежи эти земли людям, на этом месте непременно стоял бы маяк, а то и целый порт - очень уж удобная бухта. Но эйсты не строят кораблей и не нуждаются в портах. Их цивилизация очень мало похожа на человеческую.
По крайней мере, здесь, на морском побережье, климат не делился на дождливый и засушливый. Стоял совершенно нормальный ранний сентябрь, дул легкий бриз, воздух был напоен запахами соли и гнилых водорослей. Океан ласково шумел, накатывая волны на берег, вдалеке кричали чайки. Над горизонтом поднималось утреннее солнце.
- Тук-тук-тук! - задорно постучал в дверь Логмир. - Открывай-ка дверь, дружок, да подавай вина горшок!
Наверху обсерватории что-то зашуршало, загремело, а потом раздался такой звук, как будто по ступенькам скатился тяжелый мяч. Некоторое время все было тихо, а потом кто-то прошлепал босыми ногами по полу, и дверь отворилась.
- Ну конечно... - печально вздохнул хозяин дома. - Логмир Двурукий. Кто же еще это мог оказаться? Удивляться нечему... В какое приключение ты на сей раз собираешься меня втравить?
Большинство эйстов говорит на людских языках с акцентом, но Витааль изъяснялся по-локонски очень чисто и правильно - чувствовалась интеллигентская косточка. Одет в стандартную эйстскую одежду - два широких кожаных ремня, пересекающие туловище крест-накрест, своего рода юбка в нижней части тела и несколько тонких ремешков на плечах, бедрах и запястьях. Ремешки на запястьях выделаны очень филигранно и снабжены медными заклепками с желтыми камушками. На ногах специальные сандалии для суши - в воде эйстам обувь только мешает.
В Чрехвере встречаются эйсты, но редко - эти существа неохотно удаляются от морских берегов. Поэтому Витааль стал первым эйстом, увиденным землянами и каабарцем воочию.
Эйсты - гуманоидная раса, они прямоходящие, у них две руки, две ноги и нет хвоста. Средний рост - метр семьдесят. Все тело покрыто крупной бирюзовой чешуей, похожей на рыбью. На лице и кистях чешуйки мелкие, а вот на спине и груди, наоборот, очень крупные. Ступни очень широкие и длинные, с перепонками между пальцев, поэтому на суше эйсты носят специальные сандалии из пробки. На руках тоже есть перепонки, но более тонкие. Пальцы оканчиваются небольшими коготками. Головы округлые, с толстыми шеями и двумя высокими полукруглыми плавниками на макушке (только у самцов - у самок головы гладкие). Глаз всего один - большой и выпуклый, как у рыбы. Безгубый сморщенный рот с почти такими же зубами и языком, как у людей: эйсты едят то же, что и мы. Ничего похожего на нос у них нет, зато по бокам шеи видны две длинные жаберные щели. Это не такие жабры, как у рыб, а, так сказать, «усовершенствованный вариант», равно пригодный и для воды, и для воздуха. В нижней части затылка у эйстов висит что-то вроде спутанной бахромы, издалека похожей на волосы. Но это совсем не волосы...
Эйсты хордовые животные, но их нельзя отнести ни к одному из классов хордовых, существующих на Земле. У них мало общего с рыбами (и с хрящевыми, и с костистыми), но они и не земноводные. И, разумеется, не пресмыкающиеся. Про птиц и млекопитающих даже речи не заходит. Сами эйсты называют свой класс «двоякожаберными» - их раса хорошо разбирается в биологии. Кроме них самих туда входит множество других морских обитателей Рари - в первую очередь альфарды и океанические черви. Всех их объединяют общие черты - чешуйное покрытие тела, «усовершенствованные» жабры и способ размножения. Все двоякожаберные рождают «полуживых» детенышей - зародышей, упакованных в слизистые коконы. Это не икра и не яйца - детеныши вылупляются всего через несколько дней. Просто финальная стадия созревания зародыша проходит уже вне тела родительницы.
- Витааль Вивайн Олл, - грустно наклонил голову эйст. - Доброе утро, господа мои. Если вас не затруднит, представьтесь.
Креол, Ванесса и лод Гвэйдеон представились. Логмир тоже зачем-то представился.
Витааль некоторое время оглядывал гостей единственным глазом, а потом медленно покачал головой и категорично заявил:
- Даже не уговаривайте. Прости, Логмир, но больше я не позволю втравливать себя в приключения.
- Магистр Вива-айн!.. - интригующе ухмыльнулся Двурукий. - А знаешь, чем мы займемся? А? А? Интересно?
- Совершенно нет, - решительно отвернулся эйст. - Что бы это ни было - нет. Больше ни за что.
- Магистр, а у командира в кармане Сердце Огня! - кивнул в сторону Креола Логмир. - Хочешь посмотреть? А подержать?
- Я его видел! - фыркнул Витааль. - Ты сам мне его показывал. Раз пятьдесят. Что - в чужих руках он выглядит лучше?
- Магистр, а еще мы хотим найти все остальные Сердца! Интересно, а? А? А? Ну магистр, решайся уже!
- Остальные?.. - и в самом деле заинтересовался Витааль. - Все остальные?.. И даже Воздуха?
На рыбьем лице боролись противоположные чувства - ненависть к приключениям и любовь к знаниям. Увы, порой для получения вторых необходимо ввязаться в первые...
- С этого надо было начинать... - проворчал он наконец. - Входите... Только обувь снимите.
Креол было взъерепенился, но Ванесса дернула его за рукав и шепнула, что с потенциальным компаньоном надо вести себя вежливо. Маг неохотно разулся.
- Магистр, прошу прощения, но я не могу разуться! - виновато крикнул лод Гвэйдеон, оставшись снаружи один. - Мои сапоги не снимаются отдельно от остального!
- Не переживай, отец, тебе не обязательно! - ответил Логмир, сражаясь с застрявшим сапогом. - Эх, разбухли они, что ли... Надо поширше нарыскать...
Войдя внутрь, Креол сразу взял назад все свои возмущения по поводу разувания. В доме Витааля это было жизненной необходимостью. Суть в том, что пол располагался на полметра ниже порога, и эти полметра были заполнены прекрасной чистой морской водой. Кроме снятия обуви пришлось еще и закатать штанины. А вот лод Гвэйдеон, само собой, двигался как броневик-амфибия: каббасианские кузнецы знали свое дело туго, и сквозь доспехи не просочилось ни капли.
Дома эйстов делятся на два основные типа - подводные и надводные. Надводные, как у Витааля, снаружи практически не отличаются от человеческих. А вот внутри - очень сильно. При строительстве эйсты почти не используют дерева - из него они делают только потолки, и то редко. Деревянные стены в таком «доме-озере» вряд ли продержались бы долго, поэтому камень у них куда популярнее. Особенно туф - этот материал эйсты применяют очень широко. Изнутри стены покрывают толстым слоем ила, и даже высаживают там мох. Мебель намертво прикреплена к полу, и также сделана из туфа. В углу единственной (но зато очень большой) комнаты росло что-то вроде крупной мясистой водоросли.
- Присаживайтесь, - любезно кивнул Витааль, указывая на зеленоватые тумбы, расставленные вокруг точно такой же, но большой. - Рассказывайте.
Пока высокоученого мужа вводили в курс дела, он решил продемонстрировать свою гостеприимность и начал расставлять на столе плошки с разнообразными блюдами. Само собой, все сырое - эйсты вообще не пользовались в быту огнем. Зато они изобрели другой метод обработки мяса и рыбы - каким-то хитрым способом вымачивали их в соленой воде (очень соленой!), выжимали все это, добавляли какую-то зеленоватую слизь и повторяли всю процедуру еще раз. Как ни странно, в результате получалось очень вкусно. Эйсты придумали великое множество рецептов, основанных на этом методе.
- Так вы фоглафны, магифтр? - с набитым ртом пробубнила Ванесса, кладя на стол двузубую вилку. Эйстская кухня ей неожиданно очень понравилась. - Какая вкуфная иква...
- Это не икра, это цветочные почки мвидского визгуна, - радушно сообщил Витааль.
- Да-а-а? - заинтересовалась девушка, прожевав последний ломтик. - А у вас там его много плавает? Это же точь-в-точь черная икра!
- Плавает? - слегка выпучил единственный глаз эйст. Это означало легкое удивление - как у нас приподнятые брови. - Юноша, мвидский визгун - разновидность кремнеземной губки. У нас целые плантации на дне - у моей сестры они растут в огороде... С каждой особи можно снимать по две трети алкродока в год.
- Вот черт! - поразилась Ванесса, выяснив, сколько это - алкродок. - Слушайте, а можно у вас одолжить пару семян? Я бы у нас такие высадила...
Она представила, как здорово можно нажиться на такой плантации - почти по килограмму икры ежегодно с одной-единственной губки!
- Семян? - чуть приоткрыл рыбий рот Витааль. - Боюсь, это невозможно: мвидские визгуны размножаются почкованием. И они не могут жить без воды и специльной подкормки - живых особей перевозить трудно. Это очень нежные создания, результат тщательной селекции.
- Черт, забыла... - досадливо поморщилась девушка. Она ведь прекрасно знала, что губки - животные, и размножаются либо половым путем, либо почкованием, в зависимости от вида. Но уж никак не семенами. - Тогда хоть нагрузите нам побольше этих ваших почек - люблю икру, слов нет...
- Ученица... - вздохнул Креол. Он провел рукой над плошкой с «икрой», запуская заклятье Копирования. Через мгновение на столе стояло две плошки. - Я снял матрицу. Дома составлю новое заклинание, и сделаю тебе этой дряни, сколько захочешь...
- Ты прелесть, - мило улыбнулась ему Вон. - Я говорила, что я тебя люблю?
Креол только проворчал что-то невнятное. Он терпеть не мог эту тему. С тех пор, как их отношения переросли обычную дружбу, ученица окончательно обнаглела. Совершенно никакого почтения и все время какие-то странные намеки непонятно на что. Она то и дело начинала как бы про себя рассуждать, пойдет ли ей белое платье. Что эти намеки означали, маг уже давно отчаялся понять.
- Юноша, если вы и в самом деле хотите выращивать мвидских визгунов... - начал Витааль.
- Магистр, вы подслеповаты, что ли? - раздраженно осведомилась Вон. Когда эйст в первый раз назвал ее «юношей», она не обратила внимания - мало ли, оговорился... Но два раза подряд - это уже хамство. - Какая я вам «юноша»?!
Витааль ужасно сконфузился. Он еще больше выпучил свой единственный глаз, медленно шевеля губами: похоже, изучал внешность Ванессы. А потом виновато сказал:
- Простите старика, барышня... Вы, люди, так мало различаетесь - путаюсь иногда...
- Бывает, - все еще сердито кивнула Ванесса. - А сколько вам лет, магистр?
- Подруга, ты его не слушай, - хмыкнул Логмир. - Какой он, к хабу, старик - ему и шестидесяти нет! А эти рыбомордые живут полторы нашей жизни! Так что он еще молодой совсем! Можно сказать, вообще ребенок! Икринка!
- Логмир, потрудись все-таки запомнить, мы не рыбы и икру не откладываем, - плотно сжал губы эйст. - Ну хорошо, перейдем к делу... Боюсь, я все-таки вынужден буду отказать в вашей просьбе - устал я от приключений...
- Сопровождать святого Креола - святое дело, магистр! - строго нахмурился лод Гвэйдеон.
- Вряд ли наши боги тоже признают этого святого, - философски заметил Витааль.
- Магистр Вива-айн! - расплылся в интригующей улыбке Логмир. - А мы ведь посетим Священный Кратер!
- Заманчиво, конечно...
- А еще Мертвые пески!
- М-дя...
- И ущелье Лабиринта!
- Логмир, перестань меня соблазнять! - взмолился Витааль.
- И остров Кампы! - продолжал свое дьявольское дело Двурукий.
Витааль уже едва держался.
- А знаешь, на чем мы сюда прилетели? А? Знаешь? Знаешь, на чем мы отсюда улетим? Знаешь? Не знаешь! Интересно? Хочешь сам по небу полетать? А? А? Интересно?
- Прилетели? - недоверчиво выпучил глаз эйст. - Улетите? То есть как?
- А ты подойди к окну, да посмотри, - посоветовал Креол, мысленно приказывая Хуберту выключить обктамерон.
Витааль некоторое время смотрел на коцебу, а потом медленно обернулся к четверым компаньонам, внимательно ожидающим его реакции. Он сжал губы, угрюмо уставился на Логмира, покачал головой и грустно сказал:

Предыдущая страница 15 Следующая страница


Самое лучшее оружие 16

- Я всегда подозревал, что ты сын Таромея, Логмир. Что с тобой делать? Хорошо, я проведу вас к Священному Кратеру...
Витааль поковырялся в дальнем углу комнаты и открыл люк в полу. Он нырнул в погреб, заполненный водой, и через пару минут вылез, сжимая в руках кучу свитков. Рыбоподобный звездочет сбросил их на стол и развернул один.
- Классная бумага, непромокаемая! - одобрила Ванесса.
- Это не бумага, это пергамент, - рассеянно ответил магистр. - Выделанная кожа дюгоня. Вот, смотрите, здесь все написано. Видите?
Все закивали. Ему поверили на слово - все равно никто не понимал, что означают эти черточки и точки.
- Магистр, объясните своими словами, о'кей? - попросила Вон.
- М-дя... - задумался Витааль, разворачивая еще несколько свитков.
На одном обнаружилась иллюстрация - искусно нарисованная гора с плоской верхушкой, действительно очень похожая на кратер. Из нее вырывался мощный столб пара. На другом свитке - карта океанского рельефа.
- Это гайот, - пояснил Витааль. - Подводный кратер с плоской вершиной. Не обращайте внимания на пар - это всего лишь вымысел художника. Это не гейзер и никогда им не был. Вот здесь, - он провел голубоватым пальцем по карте, - начинаются коралловые рифы. Тут Убуру. Это маленький город, он возник недавно. Более пятисот лет назад Султан Воды, опустившись на дно, опустошал наши воды, разрушил несколько городов и убил своим ядом более трех миллионов эйстов.
- Ой, мне так жаль... - выразила ему сочувствие Ванесса.
- Не переживайте, барышня, это давно стало древней историей, - безучастно ответил эйст. - Мы живем дольше людей, но не настолько . К тому же мы отомстили. Наша армия вышла против чудовища, и хотя потери были ужасно велики, мы все-таки смогли смертельно ранить его и загнать в этот самый гайот. Он очень глубок - никто и никогда не был на его дне. Давление, знаете ли... Мы, эйсты, предпочитаем мелководье - на большой глубине трудно... м-дя, как бы вам объяснить подоходчивее...
- Не надо считать меня идиотом, - огрызнулся Креол. - Я маг, я все это знаю! И остальные тоже!
Ванесса сердито посмотрела на него. Нет, она, конечно, что-то знала о давлении, кессоновой болезни и все в таком духе, но на предельно дилетантском уровне - слышала краем уха о их существовании и только-то. Поскольку к магии это относилось слабо, Креол ничему такому не учил. Про лода Гвэйдеона с Логмиром и говорить не приходится - один каабарец, второй рариец. Это эйсты в Рари народ высокоразвитый, образованный (особенно в биологии и океанологии), а вот люди здорово отстают от своих подводных братьев... Даже нумирадцы, пользующиеся мушкетами и станками, вряд ли знали хоть что-то о морских глубинах - земляне восемнадцатого века о них знали немного...
- Что ж, знаете, так знаете, - не стал спорить Витааль, разворачивая другой свиток. На нем красовалось изображение - два эйста со скрещенными копьями стоят у какой-то арки, сплетенной из кораллов. Оружие, похоже, чисто церемониальное: очень уж вычурно сделано. - Кратер, до того времени ничем не прославленный, был объявлен священным - он похоронил великое зло. С тех пор и до сего дня у подножия гайота находится пост хранителей, которые предупреждают, чтобы никто не вздумал спуститься туда. Мы не знаем, что сталось с Султаном Воды, но не исключено, что он все еще жив... хотя с тех пор он нас не тревожил. Правда, время от времени оттуда все еще вырываются ядовитые облака - и это по-прежнему великое бедствие для всех нас. Исторгнувшись из кратера, они могут плыть очень долго, и неизбежно убивают все живое на своем пути. Потому поблизости от Священного Кратера и нет городов, хотя это очень богатые воды...
- А как же Убуру? - спросил лод Гвэйдеон.
- Да, правда? - присоединилась Ванесса.
- Дело в том, что между Убуру и Священным Кратером находится что-то вроде природного заслона, - вновь развернул карту Витааль. - Видите черту? Это подводная гора, очень длинная и узкая. Со стороны она похожа на каменный гребень. Она прикрывает наших жителей от ядовитых испарений Султана. Возможно, это... хотя точных сведений на этот счет пока нет, одни лишь гипотезы.
- Так значит, в этот кратер никого не пускают? - уточнил Креол, явно уже прикидывая, как будет крушить всех, кто осмелится его куда-то не пустить.
- Это исключительно в целях безопасности самих любопытных, - поспешил ответить Витааль. - Такие же посты стоят у нас возле большинства глубоких впадин - до принятия этого закона многие молодые эйсты гибли по собственной глупости. К тому же это всего-навсего предупредительный знак - если кому-то так уж хочется погибнуть в глубинах, это его личные проблемы... А у вас что, есть безопасный способ опускаться на большую глубину?
- Найдется... - уклончиво ответил Креол. - Хочешь с нами?
Единственный глаз Витааля загорелся жадным огнем. Большие глубины для эйстов всегда были заветной мечтой - как для людей полюса или Луна. Люди Земли свою мечту исполнили - эйсты Рари пока еще нет. Многие века их светлые головы пытались найти способ проникнуть в самое сердце океана, но безуспешно. Увы, эйсты не могли построить ни батискафа, ни батисферы - они не плавили металлов и не строили кораблей. Их ученым даже в голову не приходила идея создать аппарат - они упорно искали способ опуститься в глубину как есть. И безуспешно. А до тех пор им приходилось оставаться в отведенных природой пределах - двести пятьдесят метров, еще глубже эйсты опускаться не способны. Растворимость азота в крови повышается, и эйст умирает. Впрочем, для человека даже это - невообразимая глубь, максимум аквалангиста - какие-то пятьдесят метров.
- А можно? - с деланным безразличием спросил звездочет.
Креол важно кивнул.
Витааль задумчиво дернул себя за головные плавники, еще немного поковырялся в свитках, а потом решительно подошел к толстой водоросли в углу и начал как-то странно поглаживать и подергивать листья. Растение завибрировало и начало издавать необычные звуки - словно монотонно гудело в нос. Продолжалось это довольно долго.
- Магистр, а что вы делаете? - наконец не выдержала Ванесса, так и не додумавшись, что бы это могло значить.
- Отправляю... м-дя, в людских языках нет такого слова... - задумался эйст. - Ну это что-то вроде письма, понимаете? Я делаю знаки на своем ллейзе, а ллейз в другом месте начинает вибрировать в такт. Его оператор записывает мой хно на пергаменте и отсылает по адресу. Очень удобно.
- Телеграф?! - поразилась Ванесса, подходя поближе. - Ну ничего себе!
- А что тут удивительного, леди Ванесса? - пожал плечами лод Гвэйдеон. - Мы, паладины, тоже можем так делать, и без всяких приспособлений.
- И мы, маги, - присоединился Креол.
- Ну, как видите, и мы, ученые, тоже на что-то годимся, - улыбнулся Витааль. Эйсты переняли этот жест от людей, но на их рыбьих лицах он смотрелся очень неестественно - не то строение губ. - Все в порядке, я отправил в Верховный Кабинет сообщение о вашей просьбе. Принято к сведению. Думаю, нам не откажут - Кабинет давно хочет разузнать, что именно произошло с Султаном Воды. Ответ придет уже в Убуру - скорее всего завтра. Этот летающий дом сможет добраться до Убуру за сутки?
- Сможет. Собирайся.

Глава 19

Душно здесь что-то... Окошко, что ли, открыть?
последние слова капитана субмарины
Коцебу плыл над океаном, словно летающий кит. Бронзовый диск тридцати пяти метров в диаметре летел, сопровождаемый еле заметным отражением в воде. Невидимость, создаваемая обктамероном, не позволяла избавиться от теней и отражений.
Витааль прихватил из дома целую кучу каких-то хитрых приспособлений, явно когда-то бывших частями живых существ. Особенно интересной оказалась штуковина, похожая на помесь акваланга и пожарного шланга. Спереди к поясу крепится костяная коробка, от нее отходит вытянутое дуло, снабженное парой рычажков. А на спине висит пульсирующий розовый треугольник, соединенный с двумя толстыми стеклянными баллонами, наполненными зеленоватой бурлящей жидкостью. От баллонов идут тонкие трубочки, прикрепленные к передней коробке.
- Это наша новейшая технология, - заявил Витааль, надевая эту штуковину на плечи. - Паровой шипомет! Изобретено всего двадцать лет назад! Под водой незаменимо, да и на воздухе неплохо работает...
Еще эйст прихватил с собой своего рода гарпунное ружье - костяную трубку длиной в руку, заряженную острым шипом, похожим на гигантскую иглу. Сверху к нему тоже был прикреплен маленький баллончик с бурлящей зеленоватой жидкостью.
Ознакомившись с чудесами коцебу, эйст слегка приуныл - раньше он снисходительно считал людей примитивной расой, ничего не понимающей в высоких технологиях. По отношению к рарийцам это и в самом деле было так. Но рядом с достижениями землян телеграф и паровая машина эйстов смотрелись жидковато. Хотя, конечно, необычно
Поскольку далеко не все эйсты владели локонским или чрехверским, Витааля попросили помочь товарищам выучить его родной. Он долго дивился вавилонским рыбкам и с большим удовольствием согласился принять участие в эксперименте. Хотя отнесся к нему скептически, уведомив всех, что языки эйстов предназначены для подводного общения, и вряд ли людям удастся им овладеть. Однако попытка не пытка...
Креол истратил уже шесть рыбок из запаса, выданного Инанной. Но это его не беспокоило - две самки уже изменили цвет на оранжевый и начали строить лабиринты. Верные признаки скорого прибавления в семействе. Хуберт распаковывал уже второй пакет сушеной дафнии - вавилонские рыбки оказались очень прожорливыми созданиями.
Витаалю очень понравились кошки, живущие в коцебу. Флаффи, Черныш, Дымок и Надин. Эйсты не приручали кошек - и о причине догадаться совсем нетрудно. Но вообще кошки на Рари существовали, и люди, да и дэвкаци с кентаврами порой держали их в домах. Поэтому удивления они не вызывали... если не считать Флаффи.
- Какой необычный окрас! - поражался Витааль, вертя в руках разжиревшего сиамского кота. - Почему он такой странный?
- Потому что сиамский, - лаконично ответила Ванесса. - Порода такая. Видите, какие у него носочки? Сам желтый, а лапки черненькие...
- Кошки - священные животные, - угрюмо сказал Креол. - Считаются таковыми...
Маг уже давно разуверился в священности этих клубков шерсти. Уж очень целенаправленно они отравляли ему жизнь. Флаффи жил жизнью Хубаксиса - ел, спал и портил всем настроение. Черныш вырос из милого котенка в злющего кошака и очень полюбил выпрыгивать из засады и впиваться в Креола когтями. Надин с тех пор, как Алиса стала императорской кошкой, осталась единственной дамой среди трех кавалеров и теперь ходила важная, шипя всякий раз, когда ее пытались погладить. А после того случая, как Дымок налил в его магическую чашу, маг окончательно убедился - священные кошки остались в древнем Шумере. А современные - это злобные, подлые, хитрые, наглые твари, которые умело пользуются своими преимуществами в виде очаровательности, пушистости и мурлыканья. Защитный механизм - если бы кошки не умели притворяться милыми, все бы давно поняли, какие это на самом деле неприятные животные.
Но еще больше Витаалю понравился компьютер. Он даже не пытался им пользоваться - только ходил и восхищался. Время от времени он все-таки нажимал какую-нибудь кнопку или чуть-чуть сдвигал мышку, но не более.
- Поразительно! - не уставал повторять он. - Этот предмет и в самом деле думает? Как эйст?
- Ну, не совсем как эйст... - смутилась Ванесса. - Там, внутри, происходят... всякие процессы, а потом выходит результат. На самом деле он не думает по-настоящему. Это только кажется, что думает, а на самом деле просто выдает всякую чепуху. Он сам не понимает, что делает.
- А, как Логмир, - понимающе кивнул Витааль.
Хорошо, что Двурукий этого не слышал - он бы очень обиделся, узнав, что давний приятель считает его полудурком. И совершенно незаслуженно, кстати... ну, почти всегда незаслуженно... иногда ведь Логмир все-таки выдавал здравые мысли... один раз такое было, точно... а может и не было.
Океан Эйстов отличался малыми глубинами - такие впадины, как Священный Кратер, были большой редкостью. Преобладали коралловые рифы. Эйстские города, начинаясь на побережье, плавно спускались в воду, и уже там разворачивались во всю ширь. Многие и вовсе полностью стояли на морском дне. Хотя на человеческий взгляд это мало походило на города - подводные дома эйстов основывались на кораллах. Они научились управлять ростом коралловых полипов и ускорять его во много раз, так что могли строить что угодно и где угодно.
Прозрачные теплые воды, проносящиеся под коцебу, кишели самой разной жизнью. Множество крошечных островков сплошь покрыты ластоногими, лежащими там, как отдыхающие на пляже. А при них непременно пастух. Воду зачастую не видно из-за спин дюгоней и ламантинов, плавающих в зарослях водорослей. И при них тоже непременно пастух. Рыбьи стада, табуны гигантских лангустов, устричные фермы, громадные плантации губок и полипов - сельское хозяйство эйстов отличалось небывалым размахом. В домах они держали осьминогов и крабов, заменяющих собак и кошек, плавали верхом на альфардах - существах, похожих на дельфинов, но, как и эйсты, принадлежащих к двоякожаберным. Вся экономика эйстов основывалась на морской флоре и фауне - количество прирученных ими животных превосходило все, что когда-либо удавалось людям. В океане Эйстов практически не было дикой живности.
Но главным сокровищем эйстов было удивительное животное, их ближайший биологический родственник - океанический червь. Тридцатиметровый полуразумный гигант, похожий на морского змея, исполнял обязанности как трактора, так и танка. Эйсты использовали этих исполинов на самых разных работах, благо те отличались редким умом и понятливостью. Дельфин рядом с океаническим червем показался бы жалким недоумком. А уж когда змееобразные чудовища появлялись на поле боя... серые пытались воевать с эйстами лишь единожды, и бежали с позором, потеряв почти весь флот. Океанический червь снабжен двумя ужасающими орудиями: могучий хвост, способный легко пробить борта большинства людских судов, и внутренний механизм, превращающий воду в раскаленный пар. Червь набирает огромные массы воды через отверстие в хвосте и выплевывает ее через рот. Но уже в газообразном состоянии. Представьте себе направленную струю кипящего едкого пара толщиной в метр, и вы уж точно не пожелаете оказаться в числе экипажа корабля, атакованного океаническим червем.
Именно такая «кипятящая» железа составляла основу шипометов и гарпунных ружей эйстов - их оружие работало на паре. Каждый океанический червь после смерти превращался в несколько сотен стреляющих агрегатов - эйсты относились к живым существам с максимальной практичностью. Они даже себе подобных не хоронили, а перерабатывали на удобрения.
Одни только драккары дэвкаци осмеливались соперничать с эйстами на море - волосатые гиганты давно наловчились сражаться с рыболюдьми и их зверинцем. И эти войны изрядно портили жизнь северным эйстам - Шгеру и Талье. А вот южане, избавленные от соперников, могли жить относительно спокойно, воюя только с другими эйстами.
Да, именно так, три государства эйстов постоянно воевали между собой. Да и неудивительно - очень уж разные. Хотя бы по методу правления. Шгер - монархия, почти такая же, как у людей. Талье - теократия, причем очень суровая, верховная власть принадлежит главе церкви. Мвидо - тоже теократия, но более мягкая, отдельными чертами напоминающая коммунизм, страной управляют восемь первожрецов, составляющие Кабинет. Каждый из них представляет одного из богов.
Религия у эйстов одна на всех. Богов семь - Ива, Кедамна, Айшуга, Темпель, Ностр, Тарака и Таромей. Каждый отвечает за какую-то свою область - Ива, например, хозяин океанов. Соответственно, в этом списке он считается первым среди равных - эйсты во всем зависят от его благосклонности. Однако тальцы первым почитают именно Таромея, а всех остальных называют его прислужниками. Ну а шгерцы вообще мало внимания уделяют вере - они даже не строят храмов, считая, что достаточно маленьких домашних молелен. Поэтому религиозные войны для эйстов также дело обычное - мвидцы, шгерцы и тальцы относятся друг к другу примерно так, как католики и протестанты шестнадцатого века. И точно так же охотно режут друг друга при удобном случае.
- Убуру прямо под нами! - широким жестом окинул Витааль окрестные воды, когда коцебу остановился и начал снижаться.
Там, под стометровой водяной толщей, открывалось невиданное зрелище - подводный город. Не самый большой, правда: в Убуру было чуть больше одиннадцати тысяч жителей. Но зато самый настоящий - удивительные здания, похожие на коралловые рифы, альфарды, везущие на спинах чешуйчатых всадников, обширные поля съедобных голотурий, простирающиеся на несколько километров, караван гигантских лангустов, перегоняемый на новое пастбище эйстом верхом на огромном омаре. Город не плоский, как людские, а объемный - входы расположены на самых разных уровнях, улицы многоярусные, отнюдь не ограниченные дном. Как-никак, эйсты могли не только ходить, но и плавать.
Коцебу опустился вплотную к поверхности воды и остановился. Хуберт, церемонно поджав губы, спустил с края веревочную лестницу.
- Все готово, сэр, - сообщил он.
- Прекрасно, - рассеянно кивнул Креол, рассматривая подводное поселение. Вода была столь прозрачна, что даже на такой глубине все прекрасно просматривалось. - Значит, так... Рыбье Дыхание не входит в мои любимые заклинания, поэтому всех я не возьму. Само собой, идет магистр, он и без магии дышит... Ну и еще кого-нибудь одного прихвачу. Желающие?
- Позволь мне сопровождать тебя, святой Креол! - поспешно сделал шаг вперед лод Гвэйдеон.
- Не, командир, бери меня, не пожалеешь! - засуетился Логмир. - Хабы рогатые, да я всю жизнь хотел посмотреть, как там эти рыбомордые жируют! Может, у них там серебро кучами свалено?
- Опоздали, мальчики... - насмешливо показала им язык Ванесса, уже успевшая переодеться в купальник и натянуть ласты и подводные очки. - Долго копошитесь.
- Хорошо, ученица, очень хорошо, - одобрительно крякнул Креол, принимая от нее еще одну пару ласт и очков. Кроме всего прочего Вон раздобыла две специальных непромокаемых сумки для аквалангистов - она не собиралась оставлять дома пистолет. - Хм-м, полезная обувь, плавать, наверное, удобно...
- Для того и сделано, - пожала плечами девушка.
Лод Гвэйдеон и Логмир разочарованно засопели, но промолчали. Логмир присоединился к этой компании сравнительно недавно, но уже успел усвоить, что Креол здесь - официальная власть, но Ванесса - «голос за троном», «серый кардинал», «длинная рука закона» и прочие мало кому понятные выражения. И последнее слово почти всегда остается за ней. Так что если она что-то решила, спорить лучше не надо - себе дороже.
- Когда вас ожидать, сэр? - спокойно спросил Хуберт, пока Ванесса поднимала Креола - он первый раз в жизни надел ласты, и теперь все время спотыкался и падал. - Что бы вы желали на ужин?
- К ужину вряд ли успеем, - засомневался Витааль, нетерпеливо приплясывая на краю несущего диска. - Пока получим разрешение, пока спустимся в кратер, то, се...
Эйст снял сандалии, пошевелил перепончатыми пальцами, проверил застежки парового шипомета за спиной, вытянул руки перед собой и прыгнул в воду. Креол закончил накладывать на себя и ученицу заклятие и также нырнул следом. Ванесса привычно набрала побольше воздуху в грудь, но тут же сообразила, что это не нужно, и досадливо выдохнула.
- Да пребудет с тобой Пречистая Дева, святой Креол! - крикнул лод Гвэйдеон. И тут же спросил у Логмира: - А эйсты не обидятся, если мы половим тут рыбу?
- Хой, магистр, ты не обидишься? - позвал Логмир Витааля.
- Только дикую ловите, домашнюю не трогайте! Наши хранители не церемонятся с ворами скота! - прокричал в ответ эйст, исчезая под волнами.
- Да хаб их разберет, какая тут дикая, какая домашняя... - проворчал Логмир, помогая паладину расставлять удочки. - Главное, чтоб какой эйстенок не клюнул, а то его мамаша нам даст... по морде!
Паладин недоуменно поднял брови.
- Это я пошутил, - пояснил Логмир. - Как всегда, удачно...
Лод Гвэйдеон равнодушно пожал плечами, насаживая на крючок кусок хлеба. Паладин любил рыбачить - спокойное занятие, есть время заглянуть в глубины сознания. И убедиться, что там, как всегда, все чисто и хорошо.
У Ванессы уже был опыт плавания под защитой заклятья. Поэтому на сей раз Креолу не пришлось ее притапливать - нырнула самостоятельно. И ахнула от восторга, увидев плывущего Витааля. Создавалось впечатление, что вокруг его головы раскрылся павлиний хвост или огромное, ярко раскрашенное жабо. Та самая волосяная бахрома, что так некрасиво смотрелась на воздухе, теперь развернулась красочным парусом. Эти «перья» служат эйстам ушами - именно с их помощью они слышат. И называется этот орган сонарным веером. На воздухе он работает даже хуже, чем человеческие уши, но под водой эйсты слышат превосходно. И неудивительно - ведь их родной язык основан на ультразвуке, и для его восприятия необходим чуткий слух.
Кстати, у сонарного веера есть и другое предназначение - то самое, которое обнаружила Ванесса. Он очень красив. Эйсты-дамы очень старательно ухаживают за своими веерами, украшают их и раскрашивают поярче. Да и мужчины порой не прочь пофорсить.
Витааль обернулся к плывущим за ним людям, убедился, что те свободно дышат, и что-то сказал. Его жабры раскрывались в такт речи - под водой эйсты используют для разговора не только гортань, но и дыхательный аппарат. Ванесса задумалась над услышанным - для ее непривычного слуха эти звуки казались нечленораздельным писком, похожий на дельфиний. Однако через несколько секунд до нее дошло, что она отлично понимает смысл - эйст спрашивал, все ли у них в порядке. Креол, более привычный к магическому обучению языкам, уже и сам пытался говорить на мвидском. С большим трудом - человеческая гортань совершенно не подходила для этого наречия. Он только исторг волну пузырей - остатки воздуха в легких.
Однако спустя некоторое время маг все-таки кое-как наловчился объясняться с Витаалем, помогая себе жестами. Однако слушая то, что у него получалось, даже Ванесса досадливо морщилась - эйстам это должно было казаться жуткой тарабарщиной. Витаалю, во всяком случае, казалось.
- Нас встречают! - просвистел магистр, указывая на двух эйстов с гарпунными ружьями, плывущих верхом на альфардах. - Это хранители! Ведите себя с ними вежливо!
- Амгрык остаыл каобош наы! - ответил Креол, показывая знаками, что это они пусть ведут себя с ним вежливо, а то он им покажет!
Подплыв поближе, хранители натянули вожжи, притормаживая «коней», и зависли рядом, болтая ногами, чтобы не сносило - в этом месте проходило течение. Слабое, но ощутимое.
Один из них держал на поводке крупного электрического ската - эйстский аналог полицейской собаки. Очень помогает утихомиривать слишком буйных.
- Доброе утро, магистр! - просвистел один из них, бросив быстрый взгляд на ремешки на запястьях Витааля. Заклепки с желтыми камушками означали высшую ученую степень у эйстов. - Необычное зрелище - бесчешуйные здесь, в волнах! Как вам удалось затащить сюда этих задохликов?
- Доброе утро, хранитель! - в свою очередь поприветствовал его Витааль, опасливо косясь на Креола. Маг смотрел очень недобро. - Прошу, не оскорбляйте моих друзей, они понимают каждое наше слово!
- Задохлики, говорящие на мокром языке?! - поразился хранитель. - Вот уж чудо, так чудо! Стельмуур, ты о таком слышал?
- Не-е-е... - выпучил глаз его напарник. - Ишь, бывает ведь...
- Не говорящие, хранитель , - покачал головой Витааль. - Только понимающие.
- Арцви воужзва бон цралур ыуой! - гневно просвистел Креол, демонстрируя, что он отлично может и говорить на этом дурацком языке.
Витааль, широко загребая, поспешно отплыл от Креола с Ванессой и начал говорить с местной полицией наедине. Вон старательно прислушивалась, но несмотря на то, что расстояние между ними увеличилось на какой-то десяток метров, она уже ничего не могла разобрать. Человеческие уши не справлялись с ультразвуком на таком расстоянии - для такого нужна была магия посильнее, чем маленькая вавилонская рыбка.
Однако магистру быстро удалось убедить сородичей, что им троим можно доверять. Он предъявил хранителям несколько клочков пергамента: паспорт, разрешение на ношение парового шипомета и гарпунного ружья, рекомендательное письмо от главы мвидского Университета Всех Наук, подтверждающее, что Витааль Вивайн Олл одаренный ученый-исследователь всего подряд, и копию телеграммы в Кабинет с просьбой прислать ответ на главную станцию Убуру. Хранители уважительно изучили документы, задали несколько вопросов, с любопытством посматривая на Креола с Ванессой, медленно болтающих ластами и, в свою очередь, внимательно изучающих эйстов, и выдали разрешение на посещение города.
Убуру скорее напоминал упорядоченный коралловый риф, чем город. Ванесса невольно ежилась, чувствуя на себе пораженные взгляды всех прохожих... хотя они не очень-то много ходили . Вряд ли этот подводный город когда-либо раньше видел такое чудо - два человеческих существа на своих улицах. Впрочем, эйсты вызвали бы примерно такую же реакцию у среднего американца.
Оказавшись здесь без проводника, Креол и Ванесса заблудились бы в тот же миг - эйстские города строились эйстами и для эйстов. Нужно родиться на дне море, чтобы свободно ориентироваться в таком поселении. Однако Витааль плыл очень уверенно, поворачивая в самых неожиданных местах и в конце концов заплыв в проем, прикрытый своего рода занавесью из водорослей.
Это оказалась станция ллейзов - местный телеграф. Кроме медленно колышущихся «аппаратов» здесь можно было увидеть и другие приспособления. Странные растения, причудливые губки, совсем уж невообразимые изделия из кости и стекла. Что из этого было всего лишь украшением, а что продуктами высокой технологии, сказать было трудно.
Барышня-телеграфистка с ракушками ксенофоры, привязанными к щетинкам сонарного веера, приняла у Витааля листочек с адресом, быстро проверила сигналы ллейзов и выписала новый свиток, приложив к нему круглый мякиш, намазанный чернилами - печать. Витааль удовлетворенно принял послание из Кабинета и молча подал его Креолу и Ванессе. Те тупо воззрились на пергамент, покрытый точками и черточками.
Ванесса успела испробовать на себе три разных способа мгновенно учить новые языки. Демон, обучающий языкам, переход между мирами и вавилонская рыбка. Демон сработал лучше всех - он обучил шумерскому надежно и прочно, снабдив к тому же знанием письменности. Переходя между мирами, она каждый раз выучивала местный язык, в том числе и письменный, но, покидая измерение, временное знание тут же улетучивалось. Вавилонская рыбка обучала языку навсегда, но - увы! - исключительно устному. Текст же так и остался всего лишь непонятными каракулями.
- Паоуоуи лквоцв дко! - недовольно сказал Креол, возвращая пергамент Витаалю. - Аоуцбмоа!
- Прошу прощения? - недоуменно просвиристел эйст, не в силах понять, что от него требуется.
Ванесса попыталась объясниться знаками, но, разумеется, потерпела неудачу. У эйстов существовал язык жестов (из-за особенностей строения слухового аппарата глухие среди них встречались куда чаще, чем среди людей), но люди им, разумеется, не владели.
Вон начала озираться по сторонам и вдруг увидела очень простой и понятный предмет, лежащий на туфовой тумбе в углу. С радостным бульканьем она схватила эту штуковину - самую обычную глиняную табличку, покрытую самым обычным воском, - оторвала у какой-то растительной фиговины заостренный усик и начала писать. Дописав фразу до конца, она торжествующе показала ее Витаалю.
Теперь пришел черед Витааля тупо пялиться на непонятную надпись. Вон мысленно хлопнула себя по лбу, забрала табличку, стерла написанное и нацарапала все заново. Но уже по-чрехверски. Разумеется, английского эйст не понимал...
- Так бы сразу и сказали, - кивнул Витааль. - Наше ходатайство удовлетворено, нам разрешают отправиться в экспедицию на дно кратера. Но с одним условием...
- Пркуцо оудь ыцпуо! - гневно забулькал Креол. Потом выхватил у эйста восковую табличку и размашисто написал: «никаких условий!»
- Совсем маленькое, - жалобно попросил Витааль. - Обещаю, вам это не составит никакого труда.
« да они наверное хотят кого-нибудь с нами отправить что тебе стоит?» - ответила письменно Ванесса.
«придется накладывать заклятье я не собираюсь тратить ману на всяких как ты там говорила?»
«туристов».
«правильно туристы перебьются».
- Нас просят доставить образцы со дна, - наконец сумел вставить слово в этот «разговор» Витааль. - Грунт, растительность, хорошо бы что-нибудь живое. И, если что-то еще осталось, кусочек Султана Воды. Из Наурда уже выехал магистр Псоммаад с сопровождающими, они встретят нас по возвращении.
Креол с Ванессой облегченно переглянулись. Набрать всякого мусора на глубине - условие несложное.
Витааль очень хотел продемонстрировать мир эйстов во всей красе, но Убуру для этого подходил мало - всего лишь незначительный городок, в подметки не годящийся центральным мегаполисам. Да и времени не было рассматривать достопримечательности. Магистра это буквально убивало - впервые в жизни появилась возможность похвастаться достижениями своей цивилизации перед сухопутными созданиями, но нет, надо торопиться. Он только и сумел, что затянуть Креола с Ванессой на богослужение, неубедительно соврав, что надо-де испросить у богов помощи в экспедиции.
Но надо сказать, Ванесса не пожалела, что согласилась зайти в храм великого Ивы. Она тут же достала из кармашка на плавках фотоаппарат в непромокаемом чехольчике (знала, что пригодится), и принялась щелкать. Дряхлый жрец даже прервал монотонное бормотание, щурясь подслеповатым глазом в сторону вспышек.
- Блурк, абвулк! - восторженно заявила она, глазея на невиданное зрелище.
- Рвду урсспко улизо? - не понял Креол.
«экзотично» - быстро написала на дощечке Ванесса.
Креол некоторое время думал, а потом приписал внизу:
«что означает это слово?»
Вон открыла рот, глотнула соленой водички и досадливо махнула на мага рукой. Она и устно-то с трудом справлялась с ролью толкового словаря, а уж письменно...
Но зрелище и в самом деле было «экзотичным». Огромный коралловый грот, на дне - цилиндрическая плита из зеленого туфа, покрытая толстым слоем ила, на ней во весь рост - жрец в развевающихся одеждах, пошитых из какого-то растительного материала, вокруг него - разноцветные перья, растущие прямо из плиты, а уже вокруг них - прихожане.
Эйсты, эйсты, эйсты... Несколько сотен эйстов, неподвижно висящих в позе лотоса, прикрыв единственный глаз ложным веком и медленно перебирая пальцами. Сотни развернутых сонарных вееров создавали впечатление живого сада. Время от времени эйсты касались друг друга своими «плюмажами». Они медитировали. Не так, конечно, как маги, получающие таким образом ману, а так, как учат буддисты - отрешаясь от суеты миры и погружаясь в самое себя.
«а зачем тут эти разноцветные перья?» - письменно спросила Вон.
- Это символ.
«символ чего?»
- Просто символ. Он символизирует... что-то. Никогда не задумывался, что именно. Но, без сомнения, что-то важное.
Ванесса тут же снова начала что-то строчить на табличке.
- Барышня, не мешайте церемонии! - в отчаянии просвистел Витааль, поймав недовольный взгляд жреца. - Проходит астариб - полуденная молитва. Висите тихо и не разговаривайте.
Ванесса иронично поджала губы, стирая написанное. Разговаривать она не смогла бы при всем желании...
Через четверть часа она уже изнывала от скуки. В первый момент зрелище подводного храма выглядело невероятно, во второй занятно, в третий обыденно, а в четвертый и вовсе тоскливо. Витааль, как и полагается благочестивому прихожанину, присоединился к процессу. Креол молча опустился на дно и теперь лежал там в позе морской звезды с остекленевшими глазами. Подумав, Вон присоединилась к нему...
- Астариб окончен , - донесся до людей голос Витааля. Эйст сидел на полу, методично перебирая четки из ракушек. - Все ушли.
«мы никому не помешали?» - написала на дощечке Вон, торопливо принимая вертикальное положение.
- Только великому Иве, - холодно ответил магистр. - Сегодня он лишился своих молитв.
- Праавред! - лаконично ответил Креол, покидая грот.
На этот раз Витааль плыл сзади, поминутно вздыхая и ворча себе под нос, что он, конечно, знал, что люди - бесстыдная раса, но чтоб настолько... чтоб в храме... во время богослужения... на виду у сотен эйстов... как же хорошо, что дети в астарибе не участвуют...
- Праавред! - снова сообщил ему Креол.

Глава 20

Держаться нету больше сил!..
Михаил Горбачев
Вода пенилась и бурлила. По дну стремительно неслись три продолговатых тени - верховые альфарды. В седлах этих созданий, похожих на одноглазых дельфинов с коротенькими сонарными веерами на шее, сидели эйст и два человека.
Эйст, несмотря на профессию, слабо относящуюся к верховой езде, держался уверенно, время от времени испуская еле слышимые звуки - альфарды, как и океанические черви, понимали устные команды. Хотя альфардам куда как далеко до своих гигантских сородичей - все-таки они оставались животными, хотя и очень умными. А вот черви... этим исполинам не хватало совсем чуть-чуть, чтобы самим научиться разговаривать.
Креол довольно долго сопротивлялся попыткам усадить себя верхом - к этому занятию он испытывал врожденную антипатию. Но Витаалю все же удалось убедить его, что пятьдесят километров - это все-таки пятьдесят километров. Альфарды домчат их за какой-то час, а вот «плыть пешком» придется куда как дольше... Маг после этого долго ругался на тему того, что вообще не стоило заворачивать в этот город - надо было нырять прямо в кратер.
В детстве Ванесса мечтала покататься на настоящем дельфине. Сейчас она искренне удивлялась - нашла о чем мечтать! Плавание на альфарде никак нельзя было назвать приятным. Двоякожаберное создание неслось сквозь водяную толщу на довольно приличной скорости, и Вон чувствовала себя примерно так же, как три года назад, когда каталась на водных лыжах. У нее тогда слетела лыжа, она упала, и ее проволокло за катером километра три, прежде чем эти придурки за рулем услышали возмущенные вопли.
Пятьдесят километров в час - это не так уж и много. Однако воздух на такой скорости становится сильным ветром на подходе к крепкому. А вода все-таки немного плотнее воздуха... Ванесса прижалась поплотнее к черной скользкой спине и изо всех сил старалась не выпустить поводья. Стремян у альфардов не было - не то телосложение.
Впереди показалась длинная плоская гора, отгораживающая Священный Кратер от Убуру. Создавалось впечатление, что какой-то колосс воткнул в дно ученическую линейку. Боком, само собой.
Витааль хлестнул поводьями и что-то просвистел. Альфарды вытянулись в струнку, прижали плавники к бокам и забили хвостами раз в десять быстрее.
Ванесса в ужасе открыла рот. Они неслись прямо на каменную стену. До нее дошло, что сейчас они либо врежутся, либо резко свернут и начнут подниматься вертикально вверх. А потом так же вертикально вниз. Ее вестибулярный аппарат моментально взбунтовался против таких репрессий. Она умоляюще посмотрела на Креола, но великий маг сидел равнодушно, сонно помаргивая серыми глазами. Тогда девушка достала восковую дощечку и с грехом пополам нацарапала там два слова. Она громко забулькала, привлекая внимание Витааля, и показала ему:
«в обход!!!»

Предыдущая страница 16 Следующая страница


17 Александр Рудазов

- Плоская гора тянется на сто двадцать зхиммо! - отрицательно мотнул головой эйст. - Так быстрее!
«лучше медле»... - начала размашисто царапать Ванесса. Буквы скакали по воску, палочка едва не вырвалась из рук - писать верхом на несущемся во весь опор альфарде оказалось адски трудно.
Дописать она не успела - альфарды доплыли до Плоской горы. Они отвернули так резко, что у людей закружились головы. Эйст только засвистел что-то одобрительное - их вестибулярный аппарат куда крепче.
Двести метров вверх, к поверхности. И когда уже начало казаться, что альфарды разогнались так, что сейчас вынырнут из воды, они вновь повернули - и на этот раз не на девяносто градусов, а на все сто восемьдесят. В головах зашумело еще сильнее.
Еще двести метров - вниз, ко дну. Ванесса невольно зажмурилась - смотреть, как каменистое дно приближается с бешеной скоростью, было выше ее сил. Но альфарды вновь каким-то чудом успели в последний момент повернуть. Да еще весело затрубили, хвастаясь друг перед другом своей нечеловеческой крутизной.
«русские горки» - вяло начертала на табличке Ванесса. Просто так - для себя.
Спустя двадцать минут впереди показался гайот. Приземистый кратер напоминал огромную пепельницу, в которой еще дымит недокуренный бычок. Но очень слабо - та струйка водяных пузырьков, что курилась над рваным отверстием, поднимаясь к поверхности, выглядела совершенно безобидно.
- Священный кратер! - торжественно объявил Витааль, подплывая к подножию и притормаживая скакуна. - Видите - арка богов!
У самого кратера действительно вздымалась та самая арка, которую они видели на рисунке в доме Витааля. А возле нее - два вооруженных эйста... выточенные из мрамора. Креол только досадливо сплюнул (убедившись на собственном опыте, что плеваться под водой очень нелегко) - не стоило городить огорода с посещением Убуру и переговорами с Кабинетом. Такая «охрана» вряд ли смогла бы кому-то в чем-то воспрепятствовать. Но эйсты всегда были законопослушным народом.
В смысле, всего лишь более законопослушным, чем люди.
- Видите, на этой арке висят печати семи богов! - благоговейно указал рукой Витааль. - Все первожрецы хотя бы раз в жизни бывают здесь, чтобы приложить свою печать! Вон те восемь - самые свежие, это печати нынешних!
Ванесса нахмурила лоб. Еще с посещения храма ее не оставляла мысль, что здесь что-то не стыкуется, но она никак не могла осознать, что именно. В голове постоянно вертелось - первожрецов восемь, а богов семь, богов семь, а первожрецов восемь... У каждого бога один первожрец, у каждого первожреца один бог. Лишних нет. Может, эйсты считают не так, как люди?
Креол некоторое время колдовал над Витаалем, с интересом прислушивающимся к внутренним ощущениям, а потом подплыл к краю кратера и сурово заглянул внутрь. Ничего интересного он там не увидел.
Священный кратер имел форму чуть вытянутого круга. Совсем чуть-чуть - овалом это отверстие можно было назвать только с большой натяжкой. Почти четыреста метров в диаметре. Дна не видно. Да и не могло быть видно - Витааль упоминал, что эйсты выяснили, что глубина Священного кратера - три с половиной километра. Глубины эти подводные жители умели вычислять предельно легко и без всяких дополнительных приспособлений - с помощью все тех же сонарных вееров. Они вполне прилично играли роль эхолотов.
Воды океана Эйстов отличались редкой прозрачностью - даже здесь, в двухстах пятидесяти метрах от поверхности, все было отлично видно. Хотя уже начинало темнеть - солнце клонилось к закату. Однако там, в кратере, все это роли не играло - сквозь такую толщу не могло пробиться никакое солнце. Бездонная чернота...
Ванесса никак не могла оторвать глаз от этой колоссальной ямины. Ей ужасно не хотелось в нее спускаться. Она упорно заставляла себя вспоминать, что магия Креола на ее памяти еще ни разу не давала сбоев - архимаг знал свое дело лучше кого бы то ни было. И тем не менее в голове по-прежнему вертелось глупое любопытство - от чего она умрет, если заклинание вдруг неожиданно откажет? Задохнется или ее расплющит чудовищным давлением? Какая из неумолимых природных сил успеет первой?
- Вы уверены, что теперь я могу без опасений спуститься туда, архимаг? - с легким сомнением спросил Витааль, медленно заплывая внутрь кратера.
- Апулсо , - ответил Креол, жадно раздувая ноздри, принюхиваясь к черной дыре. Обычных запахов под водой он не чувствовал, но магию... о, магию он мог учуять где угодно и когда угодно. Магия для Креола была тем же, что слоеный торт для обжоры...
Альфардов привязали к арочной колонне - Креол не собирался растрачивать ману на то, чтобы брать с собой этих мустангов. Витааль на несколько секунд принял позу лотоса - все равно что перекрестился - и очертя голову ринулся в бесконечную черноту. Креол прищелкнул пальцами, создавая магический светильник, и последовал за ним. Последней начала перебирать ластами Ванесса...
В жерле гайота было тепло. Даже теплее, чем над ним, а ведь воды океана Эйстов кроме прозрачности отличались еще и высокой температурой. Каменная кишка постепенно расширялась - призрачного света, сотворенного Креолом, уже не хватало, чтобы видеть стены.
Спустя десять минут начали появляться первые признаки жизни. Красные креветки - сначала одиночки, потом группы, а потом огромные стаи. Когда трое водолазов опустились на полтора километра, все вокруг уже просто кишело этими мелкими ракообразными. Они явно никогда не видели ни людей, ни эйстов, и не проявляли ни тени страха, нахально подплывая к самому лицу. Витааль даже умудрился схватить одну и любезно предложил ее Ванессе. Та только помотала головой - она любила креветок, но не в сыром виде. Креол тоже отказался. Эйст хлопнул ложным веком и съел добычу сам.
Вода все больше нагревалась. Креветки постепенно начали убывать - у них была своя ниша жизненного пространства, глубже они не заплывали. Зато начали появляться совсем другие формы жизни - жуткие, омерзительные...
Крупные рыбы-гадюки с иглообразными зубами, светящиеся в чернильном мраке кальмары, удильщики с чудовищными пастями, украшенными фонариками, стомии с белыми слепыми глазами, длиннющие глубоководные угри со светящимися хвостами... Если у рыбы не было собственных источников света, она зачастую оказывалась слепой - к чему зрение в этой беспросветной мгле? Мороз пробирал по коже, стоило взглянуть на эти жуткие бельма, полупрозрачную кожу и огромные рты с зубами-гвоздями...
Витааль поудобнее перехватил ствол парового шипомета - эти места не походили на привычное мелководье эйстов, покрытое городами и пастбищами. Здесь был дремучий лес...
Но пока что глубоководные твари не стремились нападать на незнакомую добычу. Среди хищников редко встречаются идиоты - кто знает, на что способен незнакомец? Даже если он не сможет оказать достойного сопротивления, где гарантии, что его мясо съедобно?
Впереди показалось дно, густо усеянное колониями вестиментифер. Бескишечные черви теснились поплотнее друг к другу, а среди них паслись жирные слепые рыбины, рассеянно щиплющие их, как коровы - траву. Порой из мрака выныривал какой-нибудь монстр вроде черного пожирателя и вгрызался в бок такой рыбины. Или даже заглатывал ее целиком.
В некоторых местах торчали высокие черные курильщики. Они щедро извергали черный дым и горячую воду, изобилующую сероводородом. Вокруг них жизнь кипела особенно плотно - именно благодаря этим мини-вулканам здесь, в мрачной глубине, можно было существовать.
Ванесса нервно озиралась по сторонам. Ей тут не нравилось. Она очень надеялась, что Креол с Витаалем быстренько отыщут Сердце Воды, и можно будет спокойно вернуться на поверхность. Туда, где светло, плавают красивые рыбки и растут великолепные кораллы.
Маг с шумом втянул ноздрями воду. Заклятье Рыбьего Дыхания позволяло легким совершенно свободно перекачивать через себя жидкость, получая кислород. Креол некоторое время размышлял, а потом неторопливо поплыл в ту сторону, откуда особенно сильно пахло магией.
Из непроглядной тьмы неожиданно вынырнула огромная тень. Необычайно крупный хаулиод - разновидность рыбы-гадюки - вылетел из мрака и ударил в Креола, намереваясь сразу же откусить голову. Вокруг мага рассыпалась Личная Защита, и он отлетел в сторону, усиленно взмахивая ластами, чтобы не коснуться дна - вестиментиферы только этого и ждали. Вон раскрыла рот, безуспешно пытаясь кричать и одновременно сражаясь с застежкой сумки - она упаковала пистолет чересчур тщательно.
Сквозь водяную толщу пронеслось что-то угольно-черное и воткнулось в бок хаулиода. Потом еще целая цепочка точно таких же снарядов. Витааль изо всех сил болтал ногами, сражаясь с отдачей парового шипомета и давил, давил на рычаг, стреляя в чудовищную рыбу...
Креол опомнился спустя какую-то секунду. Ему первый раз в жизни пришлось вести бой на дне океана, и в первый миг он, естественно, опешил. Но когда израненный и уже вялый хаулиод (эйсты смазывали свои шипы ядом рыбы-шара) снова двинулся к нему, его встретило заклятье Водяного Копья. Столб кипятка, ударивший из руки Креола, просто сварил рыбину заживо. Двухметровый труп начал медленно опускаться на дно - в жадные объятья вестиментифер...
Ванесса наконец-то достала пистолет и теперь держала его с ужасно глупым и виноватым видом - целиться было уже не в кого. Просто чтобы успокоить совесть, она выстрелила в голову мертвому хаулиоду. Заодно убедилась, что пистолет с неразменными пулями вполне способен работать и под водой.
«а что это за гадость у него на заднице?» - написала она.
На животе (а не на заднице!) хаулиода действительно висела маленькая рыбка, похожая на скрюченную пиявку. Судя по всему, она просто вросла в кожу - почти половина головы уходила вглубь носителя.
- Самец, - спокойно ответил Витааль. - Паразитирующий. Самцы хаулиодов так малы и слабы, что не могут плавать самостоятельно - они прикрепляются к самкам и живут за их счет. Их единственное предназначение - производить сперму для оплодотворения икры. Но самки у хаулиодов очень опасные. Иногда подобные твари поднимаются с глубин, бывает, даже заплывают в города. Их тянет на свет - они всегда плывут к свету. Наши хранители охотятся на них...
Креол его не слушал. Его тоже тянуло - только не на свет, а на магию. Он высунул язык, пробуя воду на вкус, и решительно двинулся вперед. Через несколько минут в круге магического света показался зев подводной пещеры. Прямо перед ним из дна торчали десятки гигантских полутораметровых мидий, приветливо раскрывших свои раковины. По краям их мантий росли микроскопические водоросли.
- Постарайтесь не задеть их! - обеспокоенно просвистел Витааль. - Если их потревожить, они захлопываются! У раковин очень острые края - могут отхватить ногу!
Маг бросил на эйста раздраженный взгляд. Потом хмуро посмотрел на мидий. Они росли так плотно, что проплыть, не потревожив их, казалось совершенно невозможным. Для этого нужно было плотно прижаться к потолку, да и то еще не факт, что получится. К тому же там, в глубине подводного коридора, мидии по-прежнему стояли сплошной стеной. Креол выбрал более простой путь.
Маг что-то невнятно пробулькал, воздев руки и быстро-быстро перебирая пальцами, сменяя чародейские знаки. Вода перед ним забурлила, сворачиваясь в чудовищную воронку, потом из нее высунулось что-то вроде могучих рук, проявились глаза...
Через несколько секунд водяной элементаль с шумом развернулся к призвавшему его магу. Трехметровое существо, больше всего похожее на оживший водоворот, выслушало беззвучный приказ и медленно двинулось в пещеру. Там, где он проходил, мидии мгновенно захлопывались, спасаясь от неожиданной катастрофы. Маленькие раковины отрывались от пола и стен и всасывались в живой водоворот. А затем вылетали оттуда, словно снаряды из пушки, глубоко уходя в пористые стены. Креол выждал несколько секунд и поплыл следом, широко взмахивая ластами.
Элементаль прекрасно справился с расчисткой пути. Там, где он прошел, мидии лежали тихо, наглухо закрыв раковины и молясь своим улиточным богам об избавлении от беды. Если, конечно, у этих безмозглых моллюсков вообще были боги...
- Астариуы лавлур уовицы дка! - провозгласил Креол, когда каменная кишка закончилась каменным мешком.
Признаться, Ванесса всерьез опасалась, что тут произошла какая-то ошибка. Насколько она помнила рассказы Инанны и Логмира, все Султаны были очень крупными. Что-то около тридцати метров в высоту. Каким же это, интересно, образом такой здоровенный рак сумел пролезть в эту сравнительно узкую дыру? Им троим в ней было просторно, но они-то нормального роста...
Она написала этот вопрос на дощечке и сунула ее Креолу и Витаалю. Креол озадаченно нахмурил брови. А вот Витааль вместо ответа просто скребнул когтем по стене. Поднялось облако светло-бежевой мути.
- Это особый вид мидий, - пояснил он, указывая на длинную цепь раковин. -Умирая, их раковины застывают, каменеют и остаются здесь навеки. Пятьсот лет назад этот проход был гораздо шире, чем сейчас. А еще через сотню здесь станет слишком тесно даже для самых маленьких мидий, и он перестанет уменьшаться.
Креол безразлично кивнул - его внимание было полностью поглощено тем, что лежало в центре исполинского каменного мешка. Чудовищных размеров панцирь с останками могучих клешней. Почти черная кутикула, прочней любого гранита, пять исполинских ног (вероятно, когда-то их было больше) и каким-то чудом уцелевшие глазные стебельки. Мертвый бог...
Несколько минут все молча висели, медленно перебирая ногами, и зачарованно смотрели на грандиозное зрелище. Даже Креол на какое-то время замер.
Но потом опомнился. И моментально насторожился - амулет на шее ощутимо нагрелся. Опасность. Не сиюминутная, но высокая. Маг вновь втянул ноздрями воду. А потом посмотрел на все еще бурлящего рядом элементаля.
Порождение стихии вновь услышало беззвучный приказ создателя и медленно двинулось к титаническому панцирю. Живой водоворот вошел в отверстие, которое когда-то было головой, и все стихло...
Через пару минут внутри панциря Султана Воды послышались какие-то странные звуки - шорох, постукивание, и что-то вроде хлюпа. Как будто кто-то с шумом втягивал в себя воду. А потом все снова стихло...
«что за чертовщина?» - сунула дощечку Креолу Ванесса.
Маг задумчиво повисел несколько секунд, а потом резко вскинул руку и ударил Кислотным Копьем. Толстый столб ядовито-зеленой жижи исчез в темноте панциря и там опять что-то зашуршало. Тридцатиметровый карапаксовый ящик содрогнулся, как будто какой-то великан рвался наружу... и оттуда показались тоненькие усики. Наружу начало выползать омерзительное создание, напоминающее трехметрового рака, лишенного внешнего покрытия. Осклизлое мягкое тело цвета и консистенции манной каши, мягкие клешни и облако зеленоватой мути, окружающее его со всех сторон.
За спиной первой твари что-то продолжало шевелиться. Торчали другие усики. Ванесса невольно отодвинулась за спину Креола. Маг очень внимательно вглядывался в медленно выползающих тварей...
- Кто это?! - с трудом выговорил Витааль, едва удерживая в дрожащих руках ствол шипомета.
Креол взял восковую дощечку, очень долго что-то писал, не отрывая взгляда от ме-едленно выползающих чудовищ, а потом отдал написанное Витаалю с Ванессой.
«это дети. дети Султана Воды. когда он упал на дно этого кратера смертельно раненый отравленный вашим ядом он все же сумел прожить достаточно, чтобы вырыть себе берлогу вот эту самую и отложить яйца. они созревали веками но в конце концов созрели. из них вылупились маленькие Султаны Воды. десятки лет они жили здесь питаясь плотью своего родителя. плоть бога нетленна. даже зверобога. на этой пище они выросли до гигантских размеров и сейчас питаются уже друг другом. как скорпионы в банке. в конце концов останется только один он окрепнет перелиняет обрастет панцирем и выйдет наверх. и все начнется сначала».
«как это нетленна?» - приписала Ванесса. Немного подумала и добавила: «Близнец начал смердеть сразу после смерти».
«Иак Саккакх прогнил еще при жизни это был его естественный запах. при жизни он просто не выходил наружу», - дописал Креол.
«как он умудрился их родить?» - не унималась девушка, опасливо поглядывая на белесых монстров, неуверенно шевелящих усами. - «разве для этого не нужны двое? мама и папа».
- А вот как раз это неудивительно, - просвистел Витааль, внимательно следивший за письменным диалогом. - Среди ракообразных встречаются гермафродиты, способные исполнять и ту, и другую роль. Конечно, для размножения все равно нужны двое, но в исключительных случаях... Но откуда же тогда брались облака яда, архимаг?
«Султан Воды был ядовитым а вы еще и добавили своего. его дети распространяют еще более ужасный яд», - торопливо дописал Креол и отбросил дощечку в сторону.
Порождения бога-чудовища наконец-то определились. Они спокойно спали в панцире своего породителя, но теперь их разбудили, и они были недовольны. Но постепенно до них начало доходить, что к ним в гости явились довольно крупные куски сладкого мяса, способные стать неплохим подспорьем к их каннибальской диете. Почти слепые, лишенные твердых панцирей, они, тем не менее, оставались смертельно опасными.
- Ралушаррак!!! - прорычал Креол, ударяя Цепью Молний. Где-то там, за этими скользкими тварями, пряталось Сердце Воды, и он не собирался оставлять его здесь.
Огненная магия под водой не действует. Точнее, действует, но, мягко говоря, неэффективно. Однако боевой арсенал Креола отнюдь не исчерпывался одним только огнем. И он успешно продемонстрировал это, поджарив первого из гигантских ракообразных сверхмощным электрическим разрядом. Ванесса почувствовала, как волосы невольно поднимаются дыбом - она прекрасно знала, что бывает, если уронить в ванну, скажем, фен. Счастье, что молнии Креола били направленно - только в цель и никуда больше.
Собратья мертвого рака, которым тоже достались порции тока, только более слабые, стремительно поперли наружу. Белесые мягкие лапки делали большие гребки, огромные изогнутые хвосты двигались вверх-вниз, толкая туловище вперед. Клешни этих уродцев еще не были настоящим оружием - слишком мягкие и податливые. Зато у них имелось нечто другое - яд. Мерзкие твари просто сочились ядом - вокруг них расплывались обширные облака зеленоватой мути.
Пистолет Ванессы и шипомет Витааля заработали, выпуская очереди пуль и шипов. Баллоны на спине Витааля ходили ходуном - жидкость в них бурлила со страшной силой, железа океанического червя ощутимо нагрелась. Эйсты используют для своего оружия особую разновидность морской звезды - огромную, густо усеянную шипами и страшно ядовитую. Да еще и мажут их ядом рыбы-шара. А барабан парового шипомета вмещает до двух тысяч таких смертоносных игл...
- Хаббуц! - просвистел Креол. До него никак не доходило, что его эйстский, скажем так, несовершенен. А точнее - абсолютная тарабарщина.
Но на этот раз все почему-то поняли, что он говорит. Маг требовал прекратить огонь. Ванесса и Витааль послушно отпустили курок и рычаг. Вода, взбаламученная стрельбой, постепенно начала успокаиваться. Креол усилил магический свет...
На дно мягко опускались три изрешеченных трупа. Но десятки других пребывали в полном здравии, отнюдь не выглядели огорченными смертью братьев, и выстраивались в некое подобие боевого порядка, разворачиваясь подковой. Яд все усиливался - вода зеленела на глазах. Ногочелюсти жадно шевелились - Султанчики чуяли сладкое мясо.
Креол поднял руки, призывая повременить со стрельбой, а потом начал сменять магические знаки, двигая руками, как сурдопереводчик. Прочесть заклинание под водой - задача не самая простая, однако у магов тоже есть своя «азбука глухонемых».
Витааль и Ванесса невольно попятились - облака яда уже почти касались лица Креола. Но маг, ничуть не встревоженный, преспокойно продолжал менять знаки. Его губы шевелились - он все же читал заклинание, только про себя.
Еще через несколько секунд первый лепесток отравы наконец дотянулся до смуглой кожи шумерского архимага. И с тихим шипением растворился - Креол прикрыл себя Доспехом Эа. Это узкоспециализированное заклятие, помогает против ядов, распыленных в воздухе... или в воде.
Маг висел неподвижно, медленно перебирая ластами и продолжая творить свой ритуал. Его уже со всех сторон окружала зеленая муть. А склизкие твари, закончив боевое построение, некоторое время сидели неподвижно, шевеля усами и, похоже, совещаясь, а потом резко бросились на Креола.
Вот тут Ванесса с Витаалем не выдержали. Первая вскинула табельное оружие, целясь в ближайшего рака без панциря, второй приспустил ложное веко и выстрелил из гарпунного ружья. Два передних Султанчика отлетели назад - одного смело пистолетной очередью, второго пронзило насквозь длиннющим шипом, бывшим когда-то позвоночником мвидской рыбы-иглы. Эйсты не пренебрегали ничьими органами.
Маг продолжал ритуал, не обращая внимания на бурлящую воду и десятки пуль и шипов, вылетающих из-за его спины. Склизкие чудовища то и дело отшатывались назад - им, разумеется, не нравилось, что в них стреляют. Но тут же снова шли в бой - очень уж хотелось кушать...
Еще несколько секунд... Паровой шипомет Витааля здорово перегрелся, а баллоны уже просто пытались слететь со спины. У Ванессы онемели руки и болели ноги - не так-то легко стрелять из пистолета под водой. Хотя бы потому, что приходится грести изо всех сил, чтоб только оставаться на одном месте - отдача так и норовит отбросить назад. Сами попробуйте как-нибудь - не обрадуетесь. Это Витаалю хорошо - от шипомета отдача была куда как меньше. Да и эйсты привыкли вести бой под водой...
И Креол наконец-то закончил! Он начертил последнюю фигуру, и ядовитые облака стремительно понеслись обратно. Вода ощутимо похолодела... посветлела... а потом в ней начали появляться ледяные кристаллики. Встревоженные Султанчики засуетились, задвигали усами, но было уже поздно - они стремительно превращались в замерзшие скульптуры и оседали на дно. Трехметровые раки сталкивались друг с другом, ледяные клешни и лапы откалывались и разваливались.
Вода все больше леденела. Там, где стоял Креол, она по-прежнему оставалась сравнительно теплой, но вся остальная берлога на глазах превращалась в ледяной дворец. Под потолком уже не было воды - как известно, лед занимает меньший объем, нежели вода той же массы.
Спустя несколько минут Креол всплыл к поверхности, стянул подводные очки и вскарабкался на обледеневший панцирь Султана Воды. Глядя на него, Ванесса поступила так же. Витааль, дрожа всем телом, остался в воде - в нижней части берлоги ее по-прежнему было более чем достаточно - коридор, соединяющий пещеру с остальным океаном, никуда не делся. Теплолюбивому эйсту не нравилась такая резкая смена климата.
- Я мерзну! - удивленно отметила Ванесса. - А только что было тепло!
- Еще бы, - пожал плечами Креол, зажигая Огни Гирры. - Здесь миллион тонн воды - думаешь, легко было их заморозить?
- Так уж и миллион, - засомневалась Ванесса, неуверенно балансируя на скользком карапаксе.
- Кубический метр воды весит тонну, - коротко ответил маг. - Сколько здесь таких метров, посчитай-ка?
- Ладно-ладно, верю на слово, - торопливо выставила перед собой руки девушка. - Ну и где этот камень?
- Архимаг, а что делать с детьми Султана? - подал голос Витааль, брезгливо осматривая ближайшую ледяную глыбу, внутри которой еще угадывались очертания огромного рака без панциря.
- Ледоруб бы сюда... - посетовала Ванесса, глядя на другую такую же глыбу.
- Слуга-а! - добрым голосом позвал Креол, берясь за амулет, болтающийся на шее. - Разбей-ка эти льдины!
То, что последовало за этим, можно описать только одним словом - взрыв. Магический Слуга разломал замороженных Султанчиков со скоростью бригады рабочих с отбойными молотками. Несколько секунд, и в воду уже медленно опускаются клочья уничтоженных божков. Зверобоги тем и отличаются от обычных богов, что убить их можно почти тем же, что и обычного человека. Геракл справлялся без особых проблем...
- Хорошо, что мы уничтожили их, пока они не выросли, правда? Как вы думаете, архимаг? - послышалось из панциря. Витааль с Креолом влезли в этот колоссальный труп, и теперь разыскивали Сердце Воды.
- Чертовски здорово... - с трудом выговорила Вон.
Ее зубы выстукивали морзянку - все-таки купальник не назовешь теплой одеждой. А Креол заморозил все конкретно - можно было кататься на лыжах. Она последовала примеру Витааля и мягко скатилась с обледенелого панциря в воду. Там тоже было холодно, но все же немного теплее, чем на воздухе.
- Вы там скоро?! - крикнула она в дыру, оставшуюся от съеденной ноги.
- Нашли еще одного детеныша! - крикнул в ответ Витааль. - Живой...
- ...был! - закончил Креол, брезгливо отряхивая руки.
- Между прочим, над нами три с половиной километра камня, - ядовито сообщила Вон. - И мороз! Мне тут задерживаться не хочется! Ищите быстрее!
- Не торопи меня! - огрызнулся маг. - Я стараюсь! Лучше повтори-ка еще разок последовательность выковки ятагана Барзаи!
- Я з-за... з-за...
- Забыла?
- Замерзла!!! И вообще - не буду! - взбунтовалась Ванесса. - Ты меня уже замучил своими экзаменами!
В дыре показалось хмурое лицо Креола. Он внимательно осмотрел Ванессу с головы до ног, словно желая убедиться, что это именно она, а потом мягко спросил:
- Ученица, помнишь, я рассказывал, как обучали меня ? Как старый Халай Джи Беш резал своим ученикам руки, избивал жезлом, заставлял есть живых скорпионов... Помнишь?
- Помню... - смущенно ответила Вон.
- Тогда ты должна понимать, что такое по-настоящему злой учитель, - сделал вывод Креол. - И когда дело касается обучения, не пререкайся со мной. А то смотри - можем вернуть тебя обратно на Землю, и забыть, что мы вообще знакомы...
У Ванессы расширились глаза. Одна мысль о том, что все это может прекратиться, и она вновь вернется к обычной жизни, приводила ее в ужас.
Она торопливо оплыла панцирь Султана Воды, нашла шейное отверстие, влезла в этот обледенелый грот, подбежала к Креолу, схватила его за руки и грозно заявила:
- Я пошутила! Ясно?! И если ты еще хоть раз заговоришь о чем-нибудь... таком, я тебя... я тебя пристрелю! Ясно?!
- Да я тоже пошутил, - хмыкнул Креол, хитро поблескивая серыми глазами.
- Не смешно, - надулась Вон.
- Смотря кому, - почесал нос маг. - Можешь не волноваться, ученица, до окончания обучения ты от меня не избавишься. Помнишь, я еще в самом начале предлагал тебе передумать? А теперь поздно. Честь мага не позволяет бросать учеников недоученными.
Ванессу это отчасти успокоило. А потом она с удивлением обнаружила, что покоится в объятьях Креола. Для него это было нехарактерно...
- Ты чего? - насторожилась она.
- Ты всегда так делаешь, когда пытаешься подластиться, - невозмутимо ответил Креол. - Но на этот раз я тебя опередил.
- А-а-а... - расслабилась Вон.
Было очень приятно просто стоять вот так, на дне океана, внутри обмерзлого панциря мертвого бога, в одних только ластах и купальниках, крепко сжимать друг друга в объятьях, и ни о чем не думать...
- Прошу прощения, архимаг, это не то, что нам нужно? - прервал их деликатный голос Витааля. Эйст сжимал в перепончатой руке темно-синий булыжник, похожий на крупную гальку...

Глава 21

Сколько можно повторять - я никогда не писал ничего насчет учебы! Я просто ручку расписывал!
Владимир Ульянов (Ленин)
Спустя час Креол, Ванесса и Витааль наконец-то покинули жерло Священного Кратера. За их спинами, в необозримой глубине, все еще слабо содрогалась земля - покидая берлогу Султана Воды, Креол обрушил ее, чтобы ужасные облака яда больше никогда не побеспокоили Мвидо. Впрочем, теперь, когда от Султанчиков остались одни воспоминания, это бедствие должно было само собой сойти на нет. Ведь это именно они порождали его...
- Добрый вечер, магистр Псоммаад! - просвистел Витааль, первым заметив группу эйстов, неподвижно висящую рядом с аркой.
- Скорее уже ночь, - ответил очень старый эйст. Его головные плавники одрябли и обвисли, напоминая уши спаниеля. - Магистр Вивайн, вы исполнили нашу просьбу? Вы готовы подать доклад о том, что видели в Священном Кратере?
- Разумеется, магистр. Я достал для вас кое-что интересное... вот, взгляните на это.
Псоммаад принял у Витааля кусок карапакса размером с ладонь, и внимательно осмотрел его со всех сторон. Его единственный глаз ничего не выражал.
- Что это, магистр? Похоже на кусок крабьего панциря.
- Так и есть, магистр. Но это был не обычный краб, а сам Султан Воды! Могу вас порадовать - ядовитых облаков больше не будет! Мы можем вновь начинать заселение этих вод!
- Вот как? - не проявил особого энтузиазма дряхлый ученый. - А не нашли ли вы там еще чего-нибудь, магистр? Скажем, камня размером с кулак... синего такого?..
- Паллуут влулу улмалу?! - подозрительно зашипел Креол.
- В самом деле, магистр, откуда вы знаете? - присоединился к нему Витааль. - Верно, мы отыскали такой камень, но, боюсь, архимаг Креол не согласится отдать его вам.
- Дело в том, что наш Университет не так давно получил субсидии... очень щедрые субсидии из-за границы, - с явным стыдом в голосе признался Псоммаад. - Но меценаты, пожелавшие остаться неизвестными, выдвинули обязательное условие - мы должны были оказать содействие в добыче этого самого камня. Судя по всему, он ничего не стоит. Почему бы вам не уступить его им, магистр?
«серые!!!» - торопливо написала на дощечке Ванесса.
Креол бросил на нее один взгляд и согласно кивнул. У него тоже не было никаких сомнений, что здесь приложили руку серые. То ли среди них не было колдуна, способного опускаться на сверхвысокие глубины, то ли они просто не успели заняться этим вплотную, но одно было ясно - поступок как раз в их стиле.
- Магистр, а как давно Университет ведет дела с Серой Землей? - вежливо спросил Витааль.
- А разве я говорил, что это были серые? - забеспокоился Псоммаад, старательно уводя глаз в сторону. - Магистр Вивайн, пожалуйста, не создавайте себе проблем. Вспомните о своем долге ученого! Ваши труды не останутся без награды - возможно, мы даже дадим вам кафедру! Вы же побывали в Священном Кратере, опустились туда, где не был ни один эйст! Ваше имя будет написано перламутром на Доске Чести и Славы!
Витааль явно заколебался. Но потом совесть возобладала над тщеславием - он решительно мотнул головой и заявил:
- Простите, магистр, но нет. Вся заслуга принадлежит архимагу Креолу. Я не имею права...
- Разумеется, ваши спутники также будут вознаграждены, - милостиво кивнул Псоммаад.
- Кабуулм вруп! - злобно посмотрел на него Креол. Он никогда в жизни не был чьим-то «спутником».
- Магистр, пожалуйста, будьте благоразумны! - взмолился Псоммаад. Его помощники одновременно положили руки на дульные рычаги. Ванесса только сейчас заметила, что у каждого из них за спиной висят баллоны паровых шипометов - точно таких же, как у Витааля. - Давайте решим вопрос мирно!
Пять дул, смотрящие на Креола с Ванессой, были особенно веским аргументом «мирного решения». Креол вяло зашевелил пальцами, явно обдумывая, чем именно жахнуть. Ванесса торопливо схватила его за руку.
- Разрешите, мы посоветуемся, магистр? - попросил Витааль.
- Только недолго! - поспешил заявить Псоммаад.
Креол выхватил у Ванессы восковую дощечку и размашисто написал:
«не отдам!»
Витааль понимающе растопырил пальцы. Он и не надеялся, что маг согласится расстаться с таким сокровищем. Ванесса пару секунд размышляла, а потом кивнула в сторону привязанных альфардов. Витааль вновь понимающе растопырил пальцы. Впрочем, этого его жеста все равно никто не понимал - люди так не делают.
- Что вы решили, магистр? - с надеждой окликнул его Псоммаад.
Креол хмуро посмотрел на него и резко взмахнул руками, запуская Волну Силы. Могучий вал ударил по эйстам, опрокинул их, понес назад. Двоякожаберные забили ногами, пытаясь сохранить равновесие, но безуспешно. Одного из помощников магистра Псоммаада проволокло по дну и ударило спиной о камень. Баллон парового шипомета треснул и оттуда с громким бурлением потянулись пузыри горячего воздуха. Эйст начал лихорадочно стягивать тесемки оружия - сломанный шипомет мог просто-напросто сварить своего владельца заживо.
- Магистр! - вскрикнул Псоммаад, с трудом пытаясь принять правильное положение. Мощный поток сносил его прямо в Священный Кратер.
Витааль уже торопливо отвязывал альфардов. Он умоляюще посмотрел на Креола, и тот неохотно взмахнул рукой, отключая заклинание. Искусственное течение начало затихать...
Трое всадников стремительно уносились прочь, нахлестывая альфардов. Особенно старался Витааль - он знал о упрямстве главы Университета, и не верил, что тот сдастся так легко. К тому же ему казалось странным, что эти шестеро добрались сюда всего за сутки - от столицы Мвидо до Священного Кратера было больше полутора тысяч километров. Единственный способ пересечь это расстояние за столь краткий срок...

Предыдущая страница 17 Следующая страница


Самое лучшее оружие 18

- Блурк! - ткнула пальцем себе за спину Ванесса. Ее глаза приобрели форму правильных кругов.
Креол и Витааль обернулись. Сзади шумно бурлили воды - работал реактивный двигатель. Естественного происхождения.
Колоссальный океанический червь, способный задушить насмерть даже синего кита, с ревом выплевывал кипяток из отверстия в хвосте, с бешеной скоростью летя вперед. На его плоской голове удобно устроились шестеро эйстов. Старик с обвислыми плавниками яростно свистел, подгоняя боевое животное. Четыре паровых шипомета еле заметно подрагивали в чешуйчатых руках - эйсты терпеливо ждали, пока червь догонит беглецов. А то, что он это сделает, ни у кого не было сомнений - океанические черви плавали почти вдвое быстрее альфардов.
Ванесса, с трудом удерживая поводья одной рукой, кое-как достала пистолет и выпустила несколько зарядов. Одна из пуль оцарапала угольно-черную чешую червя, но гигант этого даже не заметил. Остальные ушли «в молоко».
- Мы не успеваем, архимаг! - отчаянно просвистел Витааль, глядя, как расстояние между альфардами и червем неумолимо сокращается.- До вашего коцебу почти час плытьбы! А догонят нас прямо сейчас !
Океанический червь приблизился еще немного. Единственное, что утешало - на полной скорости он не мог дышать горячим паром. По той причине, что сейчас этот самый пар вырывался у него с противоположного конца. Зато эйсты наконец-то повернули рычаги. Вода забурлила от десятков отравленных игл, пронизывающих пространство. Одного из альфардов подстрелили - бедное животное жалобно засвистело.
Креол ожесточенно взмахнул рукой, запуская заклятье Синей Жижи. Вода позади альфардов стремительно начала сгущаться, превращаясь в гель. Шипы перестали мелькать. И червь тоже резко притормозил, с трудом пробиваясь сквозь нежданную преграду. Змееподобное тело начало отчаянно извиваться - червю не понравилась эта субстанция.
В конце концов полуразумное создание сообразило, как поступить. Даже раньше, чем его наездники. Червь с шумом набрал воды через хвостовое отверстие и выплюнул столб пара. Поток бурлящего воздуха пробил в Синей Жиже коридор, и червь устремился в него. Один из эйстов, отчаянно свистя, свалился у него со спины - застрял в гелеобразной субстанции. Но магистр Псоммаад даже не обернулся - слишком многое было поставлено на карту.
Снова и снова заклинания Креола отбрасывали назад преследующего их океанического червя. Еще одна Волна Силы, Кровавая Стена, Массовый Шок... Еще два эйста остались позади - их сбросило Водяным Вервием. Но огромный червь продолжал мчаться сквозь водяную толщу. Его сонарный веер развевался, словно корабельный парус в шторм.
- Пауом рура удусоу воцмоуд ао рва?! - с надеждой предложил Креол, копаясь в памяти. Он использовал уже все заклятия, пригодные для остановки погони. Конечно, он на ходу пополнял запас, но для этого требовалось хоть немного времени... - Пкоку ваоуг!
- Ни в коем случае, архимаг! - ужаснулся Витааль. - Магистр Псоммаад - светило мвидской науки! Он совершил ошибку, но это не делает его плохим эйстом!
- Ауцлал пуов ао ко? - предложил другой вариант Креол.
- Не может быть и речи! - вновь решительно воспротивился Витааль. - Океанические черви - священные существа! Убить червя - великий грех! После такого ни один эйст не захочет иметь с вами дела! Ну разве что тальцы - эти поганые еретики со своим поганым богом не признают червей священными... Или шгерцы - эти корыстолюбивые мерзавцы не ценят дарованного Ивой...
Ванесса невольно задумалась, каким образом Витааль умудряется понимать белиберду Креола. Маг несомненно говорил на эйстском, но с таким страшным акцентом...
Альфард Креола, в хвосте которого засел ядовитый шип, плыл все медленнее. Маг уже ощутимо приотстал от остальных. Но в конце концов до него дошло, что это неспроста: он торопливо наложил на своего скакуна заклятие Противоядия, избавляющее от ядов естественного происхождения. Альфард удивленно свистнул, ощущая, как боль уходит, и задвигал хвостом с прежней частотой, нагоняя сородичей...
Лод Гвэйдеон и Логмир спокойно сидели на краю несущего диска коцебу. У обоих в руках были удочки - утренняя рыбалка переросла в дневную, потом в вечернюю, а затем и в ночную. Хуберт невозмутимо курсировал между ними и кухней - относил пойманную рыбу и доставлял рыбакам черный кофе и бутерброды.
- Жаль, у нас нет червей, - спокойно смотрел на поплавок паладин. - Хлеб - хорошая наживка, но на червя клюет все-таки лучше. Или на мотыля...
- Не-а, отец, болтаешь, - не согласился Логмир. - Лучшая наживка - это опарыш! Наберешь, бывает, их полную корзину, уду забросишь, да и... Лучше опарыша только глисты. Но их добывать трудно - места надо знать...
- Сударь, уясните, пожалуйста, паладины не «болтают»! - строго нахмурился лод Гвэйдеон. Он ненавидел слово «болтать» и не употреблял его никогда в жизни. - «Болтают» такие, как вы, а паладины говорят !
- Да как скажешь, - безразлично пожал плечами Двурукий.
Между рыбаками сидел взъерошенный Хубаксис и трясся в лихорадке, сжимая в шестипалых ручонках кусок горного хрусталя. Глаз джинна помутнел, а из ушей капала жидкая сера. Хубаксису было очень плохо...
Креол совершил ужасную ошибку, подарив рабу это стеклышко. Маленький джинн пристрастился к нему очень быстро. За последние недели он выкурил и вынюхал все, что только можно было использовать в качестве наркотика. От отчаяния Хубаксис даже пробовал курить чайные листья и кофейные зерна, но кофеин все же не дал нужного эффекта - не помог даже магический хрусталь. И теперь джинн сидел и трясся, усиленно соображая, где еще можно раздобыть чего-нибудь этакого, вроде гашиша. Ничего полезного в крохотную головенку не приходило - они были посреди океана.
Последние полчаса коцебу медленно двигался на север: Хуберт церемонно сообщил, что сэр и мэм закончили свои дела на дне, и приказывают встретить их. Рыбаки не возражали - им уже надоело сидеть с удочками.
- А все-таки самая лучшая наживка - червь... - снова начал лод Гвэйдеон и осекся. В строгих голубых глазах на миг мелькнула легкая тень удивления.
Да и неудивительно - впереди, как по заказу, из воды выметнулась голова гигантского червя , испустившая столб раскаленного пара. А прямо перед ним вынырнули три существа, похожие на одноглазых дельфинов. На спинах у них восседали донельзя знакомые фигуры...
- Святой Креол! - вскочил на ноги паладин, отбрасывая удочку и хватаясь за арбалет. Керефовый болт унесся вдаль, вонзаясь точно в глаз огромному червю. Гигант забился от боли. Эйсты посыпались с его головы, как горох.
- Не надо, пожалуйста, не надо! - закричал Витааль, с сочувствием глядя на страдающего великана. - Не стреляйте, лод, это же священное животное!
Паладин только сурово нахмурился. Иштарианство не признавало океанических червей священными. Даже если бы они водились на Каабаре. И лично для него жизнь святого Креола была ценнее, чем все эти черви, вместе взятые. Он вновь положил на плечо арбалет, тщательно прицеливаясь...
Но мимо него неожиданно пронесся вихрь, слабо светящийся в ночи. Логмир бежал прямо по воде. С его фантастической быстротой это было детской забавой...
Рарог и Флейм еле заметно поблескивали в тусклом свете звезд. Во все стороны летели тучи брызг. Двурукий стремительно обежал вокруг океанического червя, успел дважды резануть его и умчался на новый виток. Ему нельзя было замедлять темп ни на секунду - все-таки он бежал не по суше. Миг промедления, и он погрузится в бурные воды.
- Логмир, ну хоть ты-то! - взмолился Витааль, поднимаясь на борт коцебу. - Ты же знаешь!..
Вихрь, где-то в недрах которого скрывался Логмир Двурукий, его, похоже, услышал. Он навернул несколько кругов на одном и том же месте, создав подобие водоворота, и помчался обратно к коцебу. Там ожидали одного его - Креол и Ванесса тоже успели вскарабкаться на поросшую травой поверхность диска.
Логмир на лету вспрыгнул к ним, хватаясь за руки мага и паладина, и коцебу начал медленно подниматься в небеса. Магистр Псоммаад вынырнул из бурных вод и погрозил вслед кулаком.
- Я отставляю вас от Университета, магистр!!! - взревел он, бессильно глядя на улетающий дом. - Вы лишаетесь всех званий!
- Не получится, магистр! - крикнул в ответ Витааль. - Разве что Университет отставите от меня!
Спустя какой-то час на борту воцарилась тишина и спокойствие. Экипаж собрался в холле перед магическим зеркалом. Удобные стулья и кресла стояли вокруг стола, уставленного кушаньями. Рядом ожидал распоряжений чопорный домовой. Шло очередное совещание.
Креол пристально сравнивал Сердца Огня и Воды, в тысячный раз убеждаясь, что это действительно то, что нужно. Ванесса сидела в глубоком кресле, закутавшись в теплый плед, и жадно пила горячий чай с десятком капель виски - она ужасно боялась простудиться. Ее до сих пор бил озноб при воспоминаниях о ледяной пещере в глубинах океана.
- Океанические черви священны, - с несчастным видом объяснял Витааль. - Они почти так же разумны, как эйсты. Мы даже можем говорить с ними... конечно, их словарный запас невелик, но по сравнению с обычными животными они очень умны.
- Неубедительно, - отрезал Логмир. - Люди еще разумнее твоих червей. Почему ты меня не считаешь священным, а? Я тоже могу говорить! И я умный! Умный, как сорок твоих червяков!
- Священное животное не стало бы нападать на святого, - присоединился лод Гвэйдеон. - Астаро учит нас, что твари бессловесные вообще не могут быть священными. Зверопоклонничество - это неправильно.
- Мы не поклоняемся им!.. - всплеснул руками эйст. - Мы... А, что вам объяснять, все равно не поймете...
- А-апчхи!!! - оглушительно чихнула Ванесса. - Ну вот, все-таки простудилась... Рады, гады?
Лод Гвэйдеон моментально полез за блокнотиком - он не собирался упускать даже столь примитивную рифму. Не так давно он все-таки сумел сотворить связное четверостишие... хотя так и не решился его кому-нибудь показать. Сам не мог перечитывать без содрогания.
- Мы вот здесь... - пробормотал Креол, орудуя с зеркалом. - А где-то вот тут лежит Султан Земли... Шесть с половиной тысяч километров. Неделя пути. И точное место неизвестно...
- Существует своего рода путеводная цепочка, - сообщил Витааль, копаясь в пачке свитков, прихваченных из дома. - Вот, смотрите - цепь ориентиров. «Пересеки ущелье Лабиринта, посети Дом Отшельника, перейди через висячий мост, пройди под Каменным Небом, побывай в долине Стоячих Камней и приблизься к горе Каменной Головы».
- А если по воздуху? - озадачился Креол.
- А вот насчет этого ничего не сказано, - растопырил пальцы эйст. - Боюсь, с воздуха мы будем искать гораздо дольше - в горах очень легко заблудиться. Западные горы велики и непроходимы - их пики вздымаются к самым небесам. Никто не проходил их насквозь...
- Почти никто, - с деланно безразличным видом поправил его Логмир. - С другой стороны нет ничего интересного - полоска земли, а потом океан. И серые... Серые там плодятся, как тли - лезут и лезут со своего острова... Много их. Очень много. Размножаются, хабово семя...
- В самом деле? - отправил в рот клешню омара Витааль. Ванесса посмотрела на него с отвращением - после битвы с детьми Султана Воды она видеть не могла ракообразных. - Мне ты об этом не рассказывал... Ну что ж, по крайней мере, местонахождение ущелья Лабиринта известно точно. Это вот здесь, - он указал точку на карте. - А сразу за ним пролегла гигантская пропасть. Там действительно есть висячий мост, и многие по нему переходили, но... только в одну сторону. Назад пока не возвращался никто.
На этом месте Логмир промолчал. Похоже, там он не бывал.
- Хорошо, допустим, - задумался Креол. Он отстегнул от пояса жезл и рассеянно подбросил его в воздух. - Пора бы уже, пожалуй... у вас здесь есть Черный Обсидиан?
- Само собой, - слегка удивился эйст. - А разве он бывает каким-нибудь другим? Обсидиан всегда черный...
- Да нет! Не черный, а Черный!
Витааль медленно хлопнул ложным веком. Он не уловил разницы между этими словами.
- Магистр, вслушайтесь, он же его с большой буквы произносит! - хлюпнула носом Ванесса. - Неужели не слышите? Вот, слушайте: Черный Обсидиан. А теперь так: черный обсидиан. Слышите?
- Я по-прежнему не очень...
- Тренировка нужна, - со знанием дела сказала Вон. - Эти маги часто говорят с большой буквы. Или вот еще, послушайте:
Житель потемок прочь из потемок
Ушел поглядеть на солнечный свет.
Что ж дитя осерчало так, что мать его плачет,
В небесах у богини струятся слезы?
- Это был просто стишок. А вот теперь послушайте еще раз то же самое:
Житель потемок прочь из потемок
Ушел поглядеть на солнечный свет.
Что ж дитя осерчало так, что мать его плачет,
В небесах у богини струятся слезы?
- А вот это уже начало успокоительного заклятья, - похвасталась Ванесса. - Я только вчера выучила. Слышите разницу?
- Кажется, во второй раз вы произносили как-то... зубцами, что ли? - неуверенно промямлил Витааль.
- Елочкой. Первый вариант - это просто стих. А второй - заклинание. И это Важно! - подняла палец Ванесса, вновь демонстрируя, как здорово она научилась говорить с большой буквы. - Вот вам пример - что есть на небе круглое и желтое?
- Ну... солнце, думаю, - предположил Витааль.
- Правильно. С маленькой буквы - солнце. А вот если сказать так - Солнце, то это уже будет с большой, и теперь это уже не просто слово, а имя звезды. Было нарицательное, стало собственное.
- А-а-а, понимаю... - глубокомысленно закивал магистр. - Да, теперь я понял разницу... Наше солнце называется При-Ери. Вы правы, следует различать имя предмета и его название ... Слово «эйст» - нарицательное, слово «Витааль» - собственное. Слово «солнце» - нарицательное, слово «Солнце» - собственное. Да, это и в самом деле элементарно...
- Здорово я?.. - обратилась за одобрением к учителю Ванесса.
- Отлично, ученица, - с готовностью одобрил Креол. - Просто превосходно. Наконец-то ни слова не перепутала. Это ведь очень важно - любой текст обязательно должен передаваться в точности ! Любой - не только магический! Никогда не знаешь, какое значение его создатель вложил в, казалось бы, незначительное слово или даже букву. Когда переписчик начинает править сочинителя по своему усмотрению - получается чушь. Даже если ему кажется, что так будет лучше - все равно чушь. Неизбежно. Ладно, так что там насчет Черного Обсидиана?
- Вот тут город Аульфаррак, - ткнул голубоватым пальцем в зеркальную поверхность Витааль. Кстати, собственные выводы и информацию, выданную магом, он увековечил на пергаменте: высокоумный эйст задумал написать на эту тему книгу. - Совсем рядом с нашей границей и как раз по пути. Это торговая столица Эстегелеро. Город не самый большой и не самый знаменитый, но там можно найти много такого, чего больше нет нигде...
- Подтверждаю, - кивнул Логмир. - Видишь Рарога с Флеймом, командир? Там прикупил! Знаю я там одного волшебника - торгует всем, чем захочешь. Просто м-ма!
- Волшебника? - заинтересовался Креол. - Надо будет заглянуть, надо... Расстояние... восемьсот километров. К вечеру будем там.
- А-апчхи-иии!!! - оглушительно выдала Вон. - Апчхи! Апчхи! А-а-а-апчхиииии!!!
- Слуга, принеси эликсир номер двадцать два, - коротко приказал Креол.
Через пару мгновений в его руке появилась бутылочка с розоватой жидкостью. Он сунул ее ученице и требовательно сказал:
- Выпить немедленно. И спать.
- Я не хочу спать... - закапризничала было девушка, но от нее уже ничего не зависело - в состав целебного зелья входили листья сон-травы. Очень высокая концентрация. Ванесса сонно пожевала губами и уронила голову на подлокотник кресла...

Глава 22

Спасибо товарищу Ленину за наше счастливое детство!
Лев Толстой
В широкое окно спальни били лучи солнца. Ванесса широко зевнула и потянулась, поднимаясь на ноги. От вчерашней болезни не осталось и следа. Она взглянула на часы - семь утра. Совсем еще рано. А ведь уснула она уже глубокой ночью... К тому же не здесь, а внизу, в кресле.
Она прислушалась - так и есть, коцебу стоит на твердой земле. Прожив в этом летучем доме почти пять месяцев, Вон приучилась отличать это по едва заметным моментам. К примеру, движению воздуха за окном...
- Доброе утро, Хуберт! - крикнула она, спускаясь по ступенькам. - Что на завтрак?
- Доброе утро, мэм, - церемонно кивнул брауни, заканчивая намазывать тосты маслом. - Надеюсь, вы хорошо спали?
- Все о'кей, - невнятно ответила Вон, с наслаждением вонзая зубы в теплый хлеб. - А остальные еще спят?
- О нет, мэм, боюсь, сэр и наши гости отправились в город. Обещали вернуться к полудню.
- В город? - нахмурилась Ванесса. - Минуточку, в какой город? До Ауль-как-его-там почти сутки лету! Когда мы успели?
- Пока вы спали, мэм, - невозмутимо ответил Хуберт. - Осмелюсь заметить, вы проспали двадцать семь часов.
- Что-о-о?!! - поперхнулась девушка. - И меня не разбудили?!! Убью!
- Кого именно, мэм? - уточнил домовой.
- Всех! И начну с тебя!
Хуберт покорно наклонил голову, всем своим видом выражая готовность подчиниться судьбе.
- Это я от Креола заразилась! - испуганно открестилась от всего Ванесса. - Так, значит... Волшебник долбаный, отравил меня своей гадостью... хотя простуда прошла. Ладно, дома я все равно сидеть не собираюсь! До города далеко?
- Его видно из окна, мэм, - указал Хуберт. - Что-то около трех километров.
- Чепуха. Вот сейчас доем, приму душ, - грозно прочавкала Вон, - и пойду! Найду там этих гадов, и все им выскажу!
- Мэм, если вас не затруднит, не могли бы вы купить кое-чего из продуктов? - без особой надежды попросил домовой. - Боюсь, у нас заканчивается соль... да и другие запасы не мешало бы пополнить. Когда мы покидали Девять Небес, я рассчитывал на четверых едоков, а не на шестерых...
- Да они у нас всего пару дней, - недоверчиво посмотрела на него Вон. - Сколько они там съели-то?
- Лучше все же запастись, пока есть такая возможность, - упорно гнул свою линию брауни. - Конечно, если вам трудно, я не стану настаивать, но, мэм, мне будет несколько сложнее кормить вас так, как вы сами того пожелаете...
- Ладно, давай свой список, - забрала у него бумажку Ванесса. - Шантажист.
Выйдя из душа и высушив волосы, Вон на миг задумалась, что надеть. Показываться в эстегелерском городе в чрехверской одежде было бы очень неразумно - эстегелерцы издавна недолюбливали чрехверцев. И наоборот. Поэтому Вон облачилась в костюм знатной эстегелерки. Двойной светло-серый хитон с небольшим вырезом, опоясанный под грудью, рукава доходят до самых кистей, полы же - только до колен, голени остаются обнаженными. Обувь - мягкие полусапожки, прикрывающие лодыжки и завязанные ремешками. Еще в комплект входила тонкая изящная диадема, украшенная мелкими сапфирами.
- А мне идет! - гордо повертелась перед зеркалом Ванесса. - Ты как думаешь?
- Боюсь, из меня плохой критик, - ушел от ответа Хуберт. - Но сэр не так давно упомянул, что вам идет все без исключения.
- Правда? - резко заинтересовалась девушка. - Это Креол так сказал? Не врешь? Хм-м, тогда я, пожалуй, еще кое-что сделаю...
И она снова скрылась в душе.
- Сэр полагал, что его никто не слышит, - сообщил ей домовой через дверь. - Наедине с самим собой он несколько более откровенен, нежели в присутствии зрителей. Мэм, я вынужден буду попросить вас не передавать мои слова сэру - вряд ли его обрадует, что я невольно подслушал его слова. Поверьте, я этого не желал.
Ванесса с готовностью пообещала молчать, продолжая шуметь феном.
На улице стояла чудесная погода. В южном полушарии Рари начался сентябрь, но Эстегелеро отличался мягким теплым климатом, и здесь даже зимой можно было ходить в легкой одежде. А в начале осени и вовсе натуральный курорт. Вон вспомнила недавно покинутую Флориду...
В отличие от Баан-диль-Ламмариха, Аульфаррак стоял на очень удобном месте. Здесь сходились десятки дорог, круглый год было тепло, дожди лили в самую меру, а с востока дули прохладные морские ветра. По меньшей мере десять процентов населения - эйсты. Рыболюди Мвидо издавна использовали этот город в качестве точки контакта между собой и людьми. Даже само название Эстегелеро означало «соседи эйстов».
Вокруг Аульфаррака не было полей, как возле чрехверской столицы. Здешние почвы были бедными, каменистыми, и на них мало что могло прорасти. Но процветающий торговый город вполне мог прокормить себя и без этих подпорок - в него и так свозилась уйма продуктов питания. Не было вокруг него и стен - эти места не знали войн уже больше полутора веков. Его жители давно переквалифицировались в торговцев и ремесленников - война среди эстегелерцев считалась занятием позорным, а на военных смотрели со снисходительным презрением, как, к примеру, на мусорщиков.
Коцебу приземлился на вершине небольшого холма неподалеку от большой дороги. По ней то и дело проходили пешеходы и паланкины. Увы, в Эстегелеро, как и в Чрехвере, не существовало более быстрого транспорта, нежели человеческие ноги. Урроги, не знающие себе равных в перевозке грузов, очень плохо подходили для путешествия. Других животных, годящихся для верховой езды, закатонцы так и не одомашнили. Хотя геремиадцы уже начали экспортировать из Нумирадиса лошадей и ослов, южнее эти полезнейшие существа пока что не добрались.
- Такси! - крикнула Вон, подходя к краю дороги.
На ее призыв немедленно откликнулись. Здоровенный парень, впряженный в двухколесную тележку с шерстяным пологом, со всех ног устремился к богатой даме. На обритом затылке у него красовалась татуировка - перечеркнутый крест-накрест цветок розы. Роза означала, что парень родился в рабстве, а крест - что он из него благополучно выкупился.
- До города довезешь? - спросила Вон.
- У-мгм, - довольно кивнул рикша.
- А быстро бегаешь?
- У-мгм.
- Ты что - немой?
Вместо ответа рикша высунул длинный мокрый язык и что-то невнятно промычал. Немым он не был.
- Ну... тогда поехали, - пожала плечами девушка, стараясь не смотреть на распахнутый рот «лошади». Зубы он явно не чистил лет... да никогда не чистил.
Краснокожий здоровяк приветливо ухмыльнулся пассажирке, распахивая для нее дверцу. Ванесса удобно устроилась на сиденье, и рикша неторопливо побежал к городу.
- Замолаживает! - неожиданно обернулся он, кивая в сторону восходящего солнца.
- Что-что?
- Замолаживает, говолю! - осклабился парень. - Клепкий ветел поднимается, к ночи молоз будет!
- А-а-а...
Городские улицы выглядели чистыми и умытыми. Ночью прошел дождь. Новехонькие здания из белого кирпича перемежались более старыми - деревянными. На кирпич аульфарракцы перешли сравнительно недавно - еще двадцать лет назад никто и помыслить не мог о другом материале, кроме бревен и досок. Увы, за последнее время дерево в городе сильно подорожало - горожане, незнакомые с экологией, за минувшие века благополучно извели все леса на десятки миль вокруг. Теперь дерево в городе сильно вздорожало - даже топливо для кухонь и «мыльных домов» приходилось возить издалека.
Большинство лавок и мастерских уже давно открылись - эстегелерцы поднимались рано. Пожилой столяр неторопливо распиливал буковый чурбак, худощавый аптекарь звенел склянками в глубине темной клетушки, пузатый торговец овощами с сомнением осматривал капустный кочан, размышляя, выкинуть ли эту гниль или все-таки впарить какому-нибудь простофиле.
Ванесса неожиданно задумалась, не зря ли она вдруг сорвалась в город. Да, Аульфарраку было далеко до многомиллионных земных мегаполисов, но все-таки восемьдесят пять тысяч - очень даже приличное число, и найти тут одного человека очень трудно... да и четверых тоже. А если Креол вернется домой раньше ее, он наверняка рассердится на взбалмошную ученицу. Впрочем, повернуть назад ей не позволяло упрямство.
- Куда плавить, саланна? - спросил рикша, притормаживая на перекрестке.
- А ты сам-то местный? - поинтересовалась Вон.
- У-мгм.
- А я вот нет. Так что вези... ну, где у вас интересней всего. На торговую площадь, например. Давай, вороной, гони!
- У-мгм, - согласно кивнул рикша, плавно втекая в поток других рикш и паланкинов. Рикши бегали довольно быстро, а вот паланкины двигались медленно и важно, словно белоснежные фрегаты среди жалких рыбацких яликов.
Главная городская площадь была слышна издалека. Именно слышна, а не видна: на ней возвышалась гордость Аульфаррака - Часы Бахрея. Великий механик Бахрей, построивший их семьдесят лет назад, был мастером своего дела - многие приезжали в город только чтобы взглянуть на это чудо. Огромные водяные часы были снабжены сложнейшим механизмом размером с башню и за семьдесят лет не сбились ни на минуту.
Бахрею Лустимбо-тха пришлось нелегко. Дело в том, что эстегелерцы, да и все закатонцы (кроме Геремиады и эйстов) считают время не так, как мы. Сутки на Рари продолжаются ровно столько, сколько и на Земле - двадцать четыре часа. И они точно так же делят эти часы на двенадцать дневных и двенадцать ночных. Но вот дальше начинаются расхождения - закатонцы считают день и ночь отдельно. То есть - день делится на двенадцать одинаковых промежутков и точно так же ночь. Но вот проблема - в течение года день и ночь постоянно меняются! Летом дни длинные, а ночи короткие, зимой - наоборот. И продолжительность часов, соответственно, тоже ежедневно меняется. Закатонским часовщикам приходилось несладко...
Но мудрый Бахрей все же нашел решение. Он создал триста шестьдесят пять разных клепсидр, и они ежедневно сменяли друг друга, заставляя гигантские стрелки то замедляться, то ускоряться. Сложный механизм делал все сам - приставленным служкам нужно было только не забывать пополнять запасы воды. Впрочем, даже этого не требовалось делать часто - Бахрей скоординировал все так удачно, что одной-единственной бочки хватало, чтобы часы спокойно работали несколько месяцев.
К тому же эти часы были снабжены танцующими фигурками, появляющимися каждый час. Восемь тысяч семьсот шестьдесят штук! На каждый час в году! Боги и чудовища, герои и красавицы, люди и животные... На эти часы можно было смотреть круглый год, и ни разу не увидеть ни единого повтора. Каждая фигурка снабжена собственным танцем и мелодией. Бахрей был воистину гениальным механиком.
В течение следующего часа Ванесса повидала еще множество диковин. К примеру, она довольно долго наблюдала за работой лучшего городского цирюльника. В Эстелегеро цирюльники были не только парикмахерами, но и врачами, и очень умелыми, надо сказать. Правда, самым полезным средством у них считалось кровопускание - его прописывали практически во всех спорных ситуациях. Но дантистика и глазные операции достигли очень высокого уровня. Вон сначала зачарованно смотрела, как цирюльник вставляет пациенту самый настоящий зубной протез, а потом с ужасом наблюдала за операцией по удалению глазной катаракты. Цирюльник взял длинную острейшую иглу и осторожно ввел ее в глаз пациента точно над зрачком, а потом постепенно протолкнул катаракту вниз, туда, где она уже никому не мешала. После этого на прооперированный глаз наложили мягкую ткань, смоченную в яичном белке. Смотреть на это было по-настоящему жутко - ведь первое же неверное движение оставило бы больного совсем без глаза. К тому же перед этим его крепко связали и закрепили веки, чтобы не мог зажмуриться: операция была практически безболезненной, но очень страшной.
Еще она увидела другие чудеса, созданные великим механиком Бахреем - например, храмовый автомат по продаже целебной воды. Не такой автомат, как те, что напали на них в сокровищнице Саудрон-Тарка - нет, самый обычный механизм, без единого грана магии. В него надо было опустить медную монету в десять церов, а взамен лилась вода. Самая обыкновенная вода - целебной ее нарекли местные жрецы, наживающиеся на этом изобретении. Работал аппарат предельно просто - монета падала в чашечку, подвешенную к одному концу тщательно сбалансированного коромысла, под ее тяжестью другой конец коромысла поднимался, открывал клапан, и вода начинала течь. Когда чашечка опускалась до предела, монета выскальзывала, коромысло возвращалось в прежнее положение, и вода перекрывалась. Просто, как все гениальное.
И уже в самом храме - вечный двигатель. Огромное колесо вращалось само собой, делая пятьдесят оборотов в минуту, да еще и поднимая довольно тяжелый груз - мешки с мукой. Кроме этого хитрый механизм приводил в действие кузнечный мех и точильный станок. Все на пользу храму. Зато жрецы взимали плату со всех, кто желал подивиться на чудо-механизм - а таковых хватало!
Ванесса так и не догадалась, что это всего-навсего хитрая афера. Увы, вечный двигатель невозможен ни в одном из миров - это часть Первого Закона Творца. Даже магия неспособна на такое. Просто-напросто за стеной прятались два раба с вырванными языками, непрерывно тянущие за веревку и вращающие колесо «вечного двигателя». А ночью, когда зрители расходились, а храм закрывался, его вообще останавливали. Однако придумал это жульничество действительно Бахрей, и устроено оно было так хитро, что тайна за семьдесят лет так и не раскрылась.
Потом Вон перекусила в уличном лотке. На редкость необычном лотке - это был просто здоровенный мужик в фартуке, несущий прямо на голове небольшой столик, а на плечах - холщовый мешок, заполненный снедью, и разделанную баранью тушу. Зажаренную, само собой. Он просто шел и кричал: «Кто хочет есть?! Кто хочет есть?!» Получив отклик, он тут же поставил перед девушкой свой столик, и сноровисто приготовил что-то вроде здоровенного гамбургера, на девяносто процентов состоящего из мяса. К нему прилагался сладкий рисовый пончик, пиала крепкого чая и еще какой-то маленький бледный катышек.
- Аппетиту вам, саранна, - приветливо пожелал разносчик, получив свою плату, и двинулся дальше.
К своему великому удивлению Ванесса узнала в непонятном катышке самую обыкновенную жевательную резинку. В Закатоне ее изобрели давным-давно. И сделали это, разумеется, чрехверцы - одним прекрасным днем обнаружили, что их любимый каучук вполне можно употреблять в пищу. Не до конца, правда.
Она допила чай, скомкала пиалу и выбросила ее в помойную яму. Пиала была одноразовой, сделанной из плотной бумаги. Стоила такая штуковина сущие гроши.
Немного погодя Вон неосторожно забрела в какую-то подворотню, и ее попытались ограбить. Ну а как же - богато одетая, симпатичная, без спутников... И явно иностранка - на этом материке, населенном исключительно краснокожими, ни один землянин не смог бы сойти за своего.

Предыдущая страница 18 Следующая страница


19 Александр Рудазов

Хотя закончилось ограбление быстро и не так, как того хотелось его устроителю. Молодая дама вовсе не испугалась лангсакса, а крикнула что-то вроде «йя-а», вывернула нападающему руку, отняла холодное оружие, врезала по сопатке добрым американским хуком и грозно пообещала арестовать его, если еще хоть раз заметит что-нибудь подобное. Лангсакс она не вернула - заявила, что отдаст своему повару, колбасу резать. Грабителя это почему-то ужасно обидело.
Где-то около полудня, когда Ванесса уже начала подумывать, что стоит, пожалуй, сесть на рикшу, да покатить домой, ее занесло на маленькую площадь, густо заполненную людьми. На высоком помосте стояли несколько громко о чем-то говорящих человек. Кое-кто из них был связан. Вон это ужасно напомнило казнь колдунов в Каабаре. Она участвовала в двух аутодафе - и один раз даже в главной роли...
Ее аж затрясло - Ванесса Ли с некоторых пор терпеть не могла деревянные помосты. Но через секунду она поняла, что происходящее не имеет никакого отношения к казням - это аукцион. Самый обыкновенный аукцион рабов. И он почти закончился - осталось всего пять «лотов».
- Опытный слуга! - прокричал аукционист, выталкивая вперед щуплого угрюмого парня. - Повар! Лакей! Винодел! Мастер на все руки! Тридцать два года, полностью здоров! Стартовая цена - десять динубов! Кто больше? Десять динубов... десять динубов за прекрасного умелого раба! Кто больше? Двенадцать... саранна в переднем ряду тринадцать... о, саран, как щедро! Шестнадцать динубов! Семнадцать... восемнадцать... продано! Продано сарану среброделу за восемнадцать динубов!
Следующей продали юную девушку, расхваленную как опытную массажистку и «умелицу снимать напряжение». Потом с аукциона ушла пожилая тетушка, названная опытной нянькой и повивальной бабкой. Последним купили морщинистого старичка - геометра и географа, способного обучать наукам детей богатых саранов.
И после всего этого дошла очередь до, так сказать, «внеконкурсного экземпляра». На помост вывели (с большим трудом) настоящего гиганта, закованного в тяжелые цепи, способные удержать даже слона. Ванесса невольно ахнула - до этого дня она не видела представителей этой расы, но сразу догадалась, кто это такой.
Дэвкаци.
Исполинского роста - двести тридцать сантиметров. Коричневая кожа. Глыбы мышц, группирующиеся в основном на спине и предплечьях. Руки неправильной формы - плечи сравнительно тонкие, а вот предплечья изрядно утолщены. На правой руке бицепсы заметно крупнее, чем на левой. Ладони очень крупные и мощные, пальцы узловатые, с длинными черными ногтями. Ноги кривые, ступни широкие и плоские. Короткие волосы плотно покрывают все тело, но это именно волосы, а не шерсть. Пышная темно-рыжая шевелюра начинается на макушке, оставляя небольшие залысины на лбу, и спускается по спине на манер лошадиной гривы. Вдоль хребта волосы растут особенно густо - там заметна черная полоса. Ни усов ни бороды нет, вместо них жесткая кабанья щетина. Пышные бакенбарды, крупный горбатый нос, скошенный назад лоб, маленькие, но умные черные глаза, тяжелая квадратная челюсть, изрядно выдающаяся вперед, остроконечные уши с какими-то странными насечками на мочках. Одет в узкие штаны мехом наружу и укороченный кожаный жилет на голое тело - живот и почти половина спины оголены. Обуви нет.
- Стой спокойно, зверюга! - с явным страхом в голосе потребовал аукционист, дергая за цепь. - Сараны и саранны, позвольте представить вам человека-зверя с далекого севера! Он прибыл в наш славный город как гость, но за наше гостеприимство нам отплатили черной неблагодарностью! Это чудовище убило четверых добрых горожан, в том числе вельможного сарана! За это его приговорили к отсечению ненужных частей тела, но наш великодушный градоправитель в честь свадьбы своего сына согласился смягчить наказание! Этот зверь приговаривается к вечному рабству! Сараны и саранны, предлагайте вашу цену! Но если до полудня ни одного предложения не поступит, он будет казнен! Стартовая цена - сто динубов!
Ванесса заметила, как радостно скалятся эйсты в толпе. Эйсты и дэвкаци издавна ненавидели друг друга. Она бросила взгляд на часы - до полудня всего пара минут. А сто динубов - громадная сумма. Да и захочет ли кто-нибудь покупать полузверя, матерого убийцу...
Из толпы не доносилось ни единого звука. Желающих приобрести могучего дэвкаци не было. Слишком уж буйный раб. Происходи дело в Чрехвере или Иссило, могли бы приобрести для гладиаторских боев, но эстегелерцы не любили подобных развлечений и у них не было арен. Так что дэвкаци не мог и надеяться, что его купит какой-нибудь ланиста.
Великан стоял спокойно, холодно взирая на мельтешащую толпу. Когда его взор падал на эйстов, в черных глазках на миг появлялись бешеные искорки, но тут же вновь исчезали. Могучий воин собирался встретить смерть достойно, не радуя этих ничтожных человечков...
- Говори что-нибудь, зверюга! - взвизгнул аукционист, тыкая его железной палкой в бок. - Скажи, как ты посмел поднять руку на вельможного сарана?!
- Индрак убил людей справедливо, - рокочущим басом произнес дэвкаци. - Люди назвали Индрака уродом, но Индрак молчал. Люди кидали в Индрака камнями, но Индрак молчал. Люди напали на Индрака с оружием, и Индрак стал обороняться. Кто скажет, что Индрак поступил несправедливо?
- Тупой дикарь! - прорычал аукционист. - Он имел право сделать с тобой все, что захочет!
Индрак Молот вовсе не был дикарем. Как и все дэвкаци. Из-за их манеры речи люди, как правило, смотрят на них свысока, но дэвкаци достаточно развитый народ, хотя их культура и выглядит примитивной. Да, в технике они уступают эйстам или нумирадцам, но уж закатонцев-то обгоняют точно. Они великолепные кузнецы и мореходы, умеют выплавлять нержавеющую сталь, знают секреты пороха и компаса, используют пушки и строят лучшие корабли на планете - настоящие плавучие крепости.
А манера речи, похожая на дикарскую, объясняется очень просто - у дэвкаци другая грамматика. В их языке (у разных кланов разные диалекты, но язык все-таки один) отсутствуют личностные местоимения. «Я», «мы», «ты», «вы», «он», «она», «они» - этих слов в языке дэвкаци просто нет. Поэтому они не говорят «я», а называют свое имя. Не говорят «ты», но называют имя собеседника. И так далее. Кроме этого, у их существительных нет женских окончаний. Такой пример: мужчина - повар, женщина - повариха. Так в нашем языке. А вот в языке дэвкаци мужчина по-прежнему повар, но женщина... тоже повар. И так далее. Однако чужие языки они учат с легкостью - на локонском Индрак говорил без заметного акцента.
Аукционист все больше нервничал. Минутная стрелка все ближе подходила к роковой отметке, а ему вовсе не хотелось лишаться столь жирных комиссионных. Он проклинал градоправителя, которому показалось мало просто казнить дэвкаци - понадобилось еще и поиздеваться над этой пародией на человека. Неужели же неясно, что никому и в голову не придет выложить такую кучу денег за столь никчемное существо? Назначь градоправитель сумму поменьше, могли бы и купить, но так...
На часах Бахрея, видных даже отсюда, появилась бронзовая фигурка Малдена-Охотника, легендарного героя. Он поднес к губам охотничий рог и затрубил первый раз. Потом второй...
- Если до двенадцатого удара предложений не поступит, этот зверь будет казнен! - провозгласил аукционист, прислушиваясь к бою часов.
Индрак Молот только передернул плечами. Цепи, туго прижимающие его руки к туловищу, зазвенели. Одно из звеньев лопнуло, и все невольно отшатнулись. Могучий дэвкаци внушал работорговцам непритворный ужас.
- Восемь... девять... десять... - отсчитывал аукционист. - Предложений нет?! Тогда...
- Есть! - крикнули из толпы. - Сто один динуб!
Все невольно обернулись в сторону храбреца, рискнувшего приобрести такого устрашающего раба. Индрак с большим удивлением посмотрел на пробивающуюся сквозь толпы даму с необыкновенно бледной для этих мест кожей и необычными чуть раскосыми глазами.
- Благодарю вас, саранна, благодарю! - с неподдельным облегчением смахнул пот со лба аукционист. - Вы не пожалеете, клянусь, это замечательный раб! Взгляните только, как он силен - его можно использовать вместо уррога! Прикуйте его к мельничному колесу или отправьте в камнедробилку... гордись, зверюга! - прорычал он. - Благородная саранна спасла твою поганую голову!
- Индрак теперь раб? - тихо спросил дэвкаци.
- Снимите с него цепи! - потребовала Ванесса.
Толпа как один человек уставилась на безумную женщину. Кое-кто из передних рядов поспешил отступить за чужие спины.
- Саранна, я не уверен, что...
- Быстро! - прошипела девушка.
- Это очень... неосторожно... - промямлил аукционист, явно не желая оказаться рядом с освобожденным Индраком.
- Скажи-ка, там все действительно было так, как говорил Индрак? - уточнила Вон. - На него в самом деле напали первыми?
- Индрак никогда не осквернял уст ложью!
- Чистая правда, но ведь он низшее существо...
Губы Вон превратились в ниточку. Она молча вытащила пистолет и прицельно выстрелила по замку, скрепляющему эти нагромождения цепей. Невиданное оружие заставило зевак попятиться назад. Эйсты явно забеспокоились.
Цепи упали на помост. Индрак медленно выпрямился, широко разводя затекшие руки, взялся за цепь, удерживающую ноги, и с какой-то ленцой разорвал ее, как гнилую веревку. Кто-то испуганно вскрикнул.
- Индрак повинуется благородной саранне, - уныло пробасил дэвкаци. Ему ужасно не хотелось становиться рабом, но кроме железных цепей оставались еще и незримые - узы собственной совести. Эта девушка спасла ему жизнь...
- Получите, саранна, - аукционист дрожащей рукой принял у Ванессы мешочек с монетами и отдал взамен пергаментный лист. - Теперь этот зве... дэвкаци ваш. До последней волосинки...
- Круто, - насмешливо посмотрела на него Вон. А потом медленно разорвала пергамент. - Но я возвращаю ему свободу.
На лице Индрака начала проявляться улыбка радости и недоверия. Он проводил взглядом порхающие клочки пергамента, а потом медленно опустился на одно колено и взял руку Ванессы в свои волосатые лапищи.
- Индрак должен благородной саранне жизнь и свободу, - спокойно сказал дэвкаци. - Индрак не хочет быть в долгу. Пока Индрак не вернет долга, Индрак будет верно служить благородной саранне. Пока в теле Индрака цела хоть одна косточка, Индрак будет следовать за благородной саранной. Индрак клянется Огненной Горой и духом прадеда. Молот Индрака и сама жизнь Индрака отныне принадлежат благородной саранне.
И вот тут Вон не на шутку перепугалась. Дэвкаци явно относился к своей клятве серьезно. Очень серьезно - дэвкаци не шутили такими вещами. Выходит, она нежданно-негаданно приобрела новый экспонат в их домашнюю кунсткамеру?!
- Креол меня убьет... - сглотнула девушка, неуверенно глядя на свою руку, все еще бережно удерживаемую лапищами гиганта. - М-м-м... Индрак?
- Индрак слушает.
- Знаешь, ты мне ничего не должен. О'кей? Я дарю тебя... тебе. Можешь идти, куда хочешь!
Индрак безапелляционно помотал головой.
- Нет, благородная саранна...
- Ванесса...
- Индрак обязан вернуть долг. Иначе духи предков не примут Индрака в свой сонм после смерти. Должникам крови нет чести.
- Извините, саранна, а вы будете забирать вещи вашей... покупки? - пискнул аукционист, касаясь рукава Вон. - Они входят в стоимость...
- Это его вещи - ему и отдайте, - рассеянно отмахнулась девушка, все еще размышляя, что делать с таким... огромным приобретением.
- Человек слышал, что сказала Ванесса? - спокойно навис над мужиком огромный дэвкаци. - Индрак хочет получить назад молот Индрака.
Одним молотом дело не ограничилось. Молотов оказалась два. Исполинская кувалда на длинной, почти двухметровой рукояти, весящая по меньшей мере полтора центнера. И рукоять, и наконечник сделаны из прекрасной высокоуглеродистой стали. И еще маленький, но очень тяжелый метательный молот с прикрепленной к рукоятке цепью. Если такую штуковину раскрутить, она превращается в воистину ужасное оружие. Кроме этого Индрак повесил на спину огромный башенный щит из точно такой же стали и опоясался широким кушаком со множеством карманов и отделений. Оттуда ощутимо пахло чем-то едким.
Могучий дэвкаци озарил всех широкой улыбкой. Он поднял над головой то, в честь чего его назвали - молот, и взмахнул им, с легкостью удерживая тяжеленную кувалду одной рукой. Толпа редела с каждой секундой - многие здесь насмехались и кидались грязью в гиганта, пока он стоял скованным, и теперь никому не хотелось находиться рядом с ним же, только свободным и вооруженным.
- Индрак готов, - заявил он, цепляя маленький молот к кушаку и вскидывая большой на плечо.
- Может, все-таки не надо? - без особой надежды уточнила Вон, спускаясь с помоста.
- Индрак не покинет Ванессу до тех пор, пока не сможет отдать долг. Для этого Индрак должен дважды спасти жизнь Ванессе или оказать равноценную услугу - за жизнь и за свободу.
- Ну давай я с крыши спрыгну, а ты меня поймаешь...
- Нельзя хитрить с долгом! - сурово нахмурился дэвкаци. - Долг священен! Духи предков проклинают должников, не вернувших долга!
- А если умрешь раньше, чем успеешь вернуть? - рассеянно спросила Вон, вешая на плечо гиганта сумку с продуктами. Пусть хоть какая-то польза будет от сотни потраченных монет...
- Тогда долг переходит на наследников. И духу не будет покоя, пока долг не вернут!
- Вот и делай после этого добрые дела... - вздохнула девушка, грустно глядя на волосатую глыбу. - Понимаешь, Индрак, я ведь тут не сама по себе! Со мной учитель... и товарищи...
- Индрак тоже может стать товарищем, - без тени юмора предложил дэвкаци.
- Та-ак, ученица, это еще что такое? - окликнули их сзади.

Глава 23

Я не волшебник, я еще только учусь.
Гарри Поттер
Ванесса медленно повернулась, уже заранее вжимая голову в плечи и готовясь выслушать вполне заслуженные обвинения. Однако, к ее удивлению, Креол вовсе не выглядел сердитым - скорее наоборот. Он с любопытством смотрел на Индрака через «магический глаз» и, похоже, аура этого существа не вызывала у него отвращения - а это уже немало. Лод Гвэйдеон глядел на великана с явным одобрением. Логмир ревниво мерил взглядом его могучие ручищи, невольно сравнивая со своими - жилистыми, но худыми. Но вот кто уж точно не радовался новому знакомству, так это Витааль. Глаз эйста слегка замутился, ложное веко часто хлопало. Магистр всех наук смотрел на дэвкаци с неподдельной злобой - как католик на гугенота.
- Это Индрак, - поспешила представить дэвкаци Ванесса.
- Индрак - это хорошо, - кивнул Креол. - А зачем он тут?
- Индрак Молот приветствует товарищей Ванессы, - пророкотал могучий воин.
- Да благословит тебя Пречистая Дева, добрый дэвкаци, - уважительно наклонил голову лод Гвэйдеон.
- Хой, приятель! - махнул рукой Логмир.
Витааль промолчал. Только жаберные щели у него раскрывались все шире и шире.
- Я его как бы... купила, а потом освободила, и он мне теперь должен... - сумбурно объяснила появление Индрака Ванесса. - И не отвязаться никак...
- Попрошу с самого начала, - скрестил руки на груди Креол. - И подробно.
По окончании объяснения маг обошел вокруг неподвижного Индрака, следящего за ним глазами, цокнул языком и вынес вердикт:
- Годится. Аура очень хорошая. Что умеешь?
- Индрак - старший сын вождя клана Огненной Горы! - гордо выпятил грудь дэвкаци. - Индрак отправился в великое путешествие - искать новый дом для клана. Остров Огненной Горы ведет себя плохо, шаман говорит, что еще год-два, и Огненная Гора опустит дэвкаци на дно. Все лучшие воины клана отправились по миру - искать новый дом. Ближние острова все заняты, приходится идти далеко. Индрак ушел дальше всех. Индрак надеется в скором времени отыскать хорошее место для переселения клана, но пока Индраку нечем похвастаться.
- Слава Мардуку... - рассеянно кивнул Креол. - А умеешь-то что?
- Индрак - дэвкаци! - еще горделивее выпятился гигант. - Сын вождя! Все дэвкаци - воины, гребцы и кузнецы! Индрак может в одиночку сразиться с большим пещерным медведем, грести сразу двумя большими веслами два дня и ночь подряд и выковать хоть топор лесорубу, хоть ожерелье невесте. Испытай Индрака, и убедишься!
- Кузнец? - еще больше заинтересовался Креол. Он обернулся к соратникам - лод Гвэйдеон и Логмир согласно кивали. - Кузнец мне сейчас как раз не помешал бы... подмастерьем в кузницу.
- Индрак - старший кузнец! - не понравилась такая идея дэвкаци. - Индрак давно не раздувает мехов, Индрак кует сам!
- Н-да? - рассеянно хмыкнул Креол. - Ну-ну, посмотрим...
- Архимаг, а зачем нам кузнец? - плеснул на жаберные щели немного воды Витааль. На воздухе их надо было время от времени смачивать, иначе эйст начинал задыхаться. - Не нужен нам кузнец...
- Ну, это мне решать, кто нам нужен, кто не нужен... - заметил Креол. - Ты пригодился, и он пригодится. Вот, взгляни-ка, ученица!
Ванесса с готовностью уставилась на то, что он все это время держал под мышкой. Она чувствовала себя виноватой за то, что навесила на шею отряду этого дэвкаци... впрочем, учитель, похоже, не имел ничего против.
Хотя там особо и не на что было смотреть. Грязновато-черный комок вулканического стекла размером с человеческую голову. Обсидиан. Черный Обсидиан. Креол, похоже, считал это свое приобретение очень ценным. Однако зачем оно ему понадобилось, все остальные могли только гадать. Маг всегда предпочитал придерживать часть планов при себе.
- Это Фраи - очень редкая разновидность Черного Обсидиана, - чуть ли не облизывался Креол. - Очень ценная, очень дорогая...
- И сколько ты за него заплатил? - насторожилась Ванесса.
- Сущие пустяки - сундук серебра, - рассеянно махнул рукой маг. - И еще пару безделушек. Хороший маг этот Скуульдре, умелый, опытный... Приятное знакомство - коллега как-никак...
- Э-эх, командир, предлагал же я тебе сбить цену... - досадливо поморщился Логмир. - Коллега коллегой, а деньгу заломил страшенную! Ну ни хаба торговаться не умеешь!
- Да, совершенно не умеет, - согласилась Вон, отчаянно сражаясь с жабой-душителем. Она не возмущалась в голос только потому, что и сама только что выкинула сотню динубов на необдуманную покупку.
- Святому не пристало торговаться, словно какому-то лавочнику, - вставил свой комментарий лод Гвэйдеон. - Если святой Креол счел эту цену справедливой, она справедлива.
- А еще я покрасила волосы, - невпопад сказала Ванесса. - Тебе нравится?
Креол озадаченно прищурился, а потом сказал:
- Они по-прежнему черные.
- Подруга, ты в следующий раз бери другую краску, - хохотнул Логмир. - Черное на черном на смотрится!
- Но теперь они с металлическим блеском! - гордо повернулась вокруг своей оси девушка. - Смотрите, как блестят!
- Да, блестят, ага, точно, здорово, очень красиво... - вразнобой согласились остальные.
Хотя разницы все равно никто не заметил.
- Ладно, пошли, Индрак... - вздохнула Ванесса, прекрасно поняв, что ее стараний не оценили. - Ума не приложу, куда тебя поселить, здорового такого... На чердак, что ли?
- Индрак согласен жить в любом месте, - не стал спорить дэвкаци. - Индрак не станет даром есть мясо, Индрак будет отрабатывать проживание и стол. Скажи, что должен сделать Индрак, и Индрак это сделает.
- Кстати, чердак давно уже пора почистить... - задумалась девушка. - Бат-Криллаха с нами больше нет... жалко, конечно, я к нему привыкла, но с другой стороны - чердак освободился. Может, сотрешь ту пентаграмму? Больше она вроде никому не нужна...
- Легко, - пожал плечами маг. - Вечером займусь.
- А еще я подстриглась, смотри, - толкнула его в бок Ванесса. - Мне так идет? Тебе нравится?
Креол только застонал. Вон искренне понадеялась, что от восхищения, а не от отвращения. Хотя спрашивать на всякий случай не стала.
- Архимаг, я отказываюсь жить в одном доме с этим волосатым! - прошипел эйст. - Я скорее умру, чем перешагну порог дома, где будет находиться дэвкаци!
- Это можно устроить! - пророкотал Индрак. - Индрак участвовал в большой войне с Талье, убил немало эйстов! Эйстов очень легко убивать - один раз стукнешь молотом, и головы нет! А эйсты только и могут, что стрелять из своих ядовитых штуковин, да прятаться за своими червями! Честный бой не для эйстов!
- Да ты посмотри на себя, задохлик! - отчаянно выпучил глаз Витааль. - И посмотри на меня! Да я твой таромеев молот даже не подниму! Какой тебе честный бой, когда ты на три головы выше и в десять раз сильнее?!
- Но эйстов намного больше! - не сдавался Индрак. - Эйсты нападают на дэвкаци по пять, по десять на одного! И эйсты дышат под водой, эйстам не страшно утонуть! А если дэвкаци упадет в воду, дэвкаци захлебывается!
- Зато у вас корабли размером с гору и пушки! - отпарировал Витааль. - Мой брат был наемником в Шгере, его убило вашим пушечным ядром! Даже океанический червь не всегда выживает после попадания из пушки!
- Но эйсты носятся очень быстро, в эйстов трудно попасть! Индрак командовал драккаром «Олений Рог», Индрак знает, о чем говорит! И у дэвкаци не очень много драккаров - во всем клане Огненной Горы только пять драккаров!
- Пять?! - затряслись пальцы Витааля. - Да ты понимаешь, о чем говоришь, воздуходышащий?! Да один ваш драккар - это уже проблема, а ты - пять! Как вы только умудряетесь строить такие чудовища?! Наши физики говорят, что такие корабли невозможны!
- Индрак не знает, кто такие физики, но зато знает, что физики всегда врут! Драккары дэвкаци возможны, потому что есть! Но у эйстов зато есть большие черви! Индрак однажды чуть не умер, когда Индрака задело хвостом червя! Двенадцать великих воинов-дэвкаци умерли в одну секунду, Индрак едва успел увернуться, Индраку сломало руку! А в другой раз Индраку обварило грудь паром червя! Самым краешком, но у Индрака до сих пор волосы на груди растут плохо!
- Подумаешь! - фыркнул эйст. - Вас, весельников, так просто не убьешь - сам говоришь, что все время выживал! А вот я, когда путешествовал на север, своим глазом видел, как дэвкаци убил океанического червя одним ударом молота! Так вот просто ударил и пробил череп! А нас, эйстов, вы давите просто голыми руками! Таромеевы весельники...
- Не весельники, а гребцы! - взъярился Индрак. - Дэвкаци нужно много грести, а за эйстов все делают альфарды! Эйсты просто сидят на альфардах и едут, а дэвкаци гребут сами! Дэвкаци тяжело, а эйстам легко!
- Слушайте, может, вы уже прекратите друг друга расхваливать? - хмыкнул Логмир. - А то слушаешь вас, и думаешь - вот как подружились парни, только и комплиментируют друг другу. Витааль говорит - дэвкаци лучше! Индрак говорит - нет, эйсты лучше! Вы уж определитесь!
Витааль с Индраком тупо уставились на него. Потом до них постепенно начало доходить, что все это время они с пеной на губах пытались убедить оппонента в том, что его сородичи сражаются намного лучше. А ведь каждый на самом деле был убежден в обратном - что именно их армия самая лучшая, а если противник когда и побеждает, то исключительно в силу дурацкого везения и подлого обмана.
Эйст и дэвкаци холодно отвернулись друг от друга. Эти народы слишком сильно ненавидели друг друга, чтобы можно было надеяться на теплые отношения между ними. Но, по крайней мере, Витааль перестал кричать о том, что не будет жить в одном доме с дэвкаци - дошло, что если придется выбирать между ними двоими, то еще неизвестно, кого в конечном итоге выберут. Потому что когда кто-то гордо заявляет что-нибудь вроде «или он, или я!», то всегда очень хочется сказать «ты». Скандалисты мало кому нравятся. А всеядному ученому уже не хотелось оказаться вычеркнутым из столь интересного приключения.
- Уже помирились? - умиленно посмотрел на них Логмир. - Я сейчас просто разрыдаюсь! Я ведь личность душевная, легкоранимая, у меня сердце ребенка!
- Кстати, а зачем ты его купил? - остановился Креол.
- Кого купил? - не поняла Ванесса. - Ф-фу-у-у, мерзость!!!
Ее вскрик был вызван тем, что Двурукий невозмутимо извлек из котомки баночку с каким-то розовым комком, который, без сомнения, был именно... да-да, тем самым.
- Выбрось немедленно, придурок! - завопила Вон. - Ты что - сдурел?!
- А чего, только командиру можно сердца собирать? - проворчал Логмир. - Ну все, все, уже выбрасываю!
Однако не выбросил. Вместо этого он тайком передал дефицитный орган Креолу - тот отнюдь не собирался разбрасываться редкими ингредиентами. Маг потихоньку сунул баночку в сумку и уставился на обернувшуюся ученицу честными глазами Сергея Мавроди.
- Скажи, Ванесса, а куда Индрак с товарищами идет? - несколько недоуменно спросил дэвкаци, когда город остался за спиной, и они уже успели свернуть с дороги. До невидимого коцебу оставалось метров пятьдесят.
- Домой, домой... Почти пришли.
- Индрак не видит никакого дома, Индрак видит только поле.
- Сейчас увидишь, - пообещала девушка.
И он увидел. Как только гигант ступил на поверхность бронзового диска, коцебу мгновенно стал для него видимым. Индрак изумленно распахнул глаза, дивясь дому, так неожиданно выросшему из ниоткуда, но посмотрел на пятерых остальных, убедился, что кроме него никто не замечает в этом ничего странного, и тоже сделал спокойное лицо.
- Удивительный дом, - согласился он. - Издалека не видно, а вблизи видно. Хорошо скрываться от врагов.
- Мэм, вы купили то, что я просил? - материализовался перед самым его носом Хуберт.
- Забирай, - освободила Индрака от груза Вон. - Целый мешок соли...
- Индрак видит маленькую зверушку в одежде, - тупо моргнул дэвкаци, глядя на домового. - Остальные тоже видят то, что и Индрак?
- Добрый день, сэр, мое имя Хуберт, - чопорно поклонился брауни. - Вы, я так полагаю, наш новый постоялец? Развелось же вас...
Последний комментарий он произнес еле слышно.
Коцебу начал медленно выворачиваться из земли. И вот тут Индрака окончательно проняло! Он не удержался на ногах, плюхаясь на задницу, уронил свой огромный молот (земля под ногами громко зазвенела - под тоненьким слоем почвы скрывался металл), и вцепился покрепче в траву, едва сдерживаясь, чтобы не спрыгнуть.
- Индрак не любит летать... - с трудом выговорил он, заглядывая через край и в ужасе зажмуриваясь. - Индрак боится высоты...
- Держись, приятель! - хлопнул его по спине Логмир. - Я тоже сначала труса праздновал, а теперь нормально - танцую и пою! Во, гляди!
И Двурукий действительно начал отплясывать что-то вроде гопака на самом краешке бронзового диска. Индрак зажмурился еще сильнее. Витааль, ополаскивающий жабры рядом с крыльцом, ехидно ухмыльнулся, наслаждаясь проявлением слабости исконного врага эйстов.
- Не бойтесь, лорд Индрак, летать совсем не страшно, - встал рядом с ним лод Гвэйдеон. Поскольку Индрак назвался сыном вождя, паладин сделал логичный вывод, что он благородного происхождения. - Вам просто нужно немного привыкнуть.
Спустя полчаса Индрак расхрабрился настолько, что рискнул подойти к краю коцебу и заглянуть вниз. Правда, при этом он держался за огораживающий штырь, едва не выворачивая его из земли.
- Высоко... - пробормотал дэвкаци. - Далеко падать... А это что же - бронза? Какой кузнец сумел выплавить такое?
- Я, - равнодушно ответил Креол, появляясь из-под этого самого края. Он проводил какой-то мелкий ремонт днища.
Индрак некоторое время смотрел на летающего мага, а потом уважительно сказал:
- Шаман! Сделать летучий дом не мог ни один шаман дэвкаци... Великий шаман!
- Маг, - лениво поправил его Креол. Впрочем, на этот раз чисто для порядка - в отличие от колдунов, шаманы не вызывали у него неприязни.
Постепенно Индрак осваивался. На чердак его все-таки не отправили: Ванесса испугалась, что грузный молотобоец проломит хлипкий пол. Одно только его снаряжение весило килограмм триста! Индрака устроили в большой комнате рядом с прачечной, до этого дня использовавшейся в качестве кладовой. Могучему дэвкаци постелили прямо на полу, ибо кроватей под его рост в доме не было. Да и опять же - мало какая кровать смогла бы долго выдерживать такой вес.

Предыдущая страница 19 Следующая страница


Самое лучшее оружие 20

Хуберт слегка загрустил. Дом Катценъяммера населялся слишком быстро. Да, шестеро жильцов (не считая Хубаксиса) - это не так уж и много, но все они были несколько... беспокойными. Витааля, к примеру, пришлось поселить в ванной - эйсты просто не могут спать в сухой постели. Точнее, могут, но примерно так, как люди на голых камнях - если уж совсем некуда деваться.
Индрак, узрев своими глазами, на что способен Креол как кузнец, стал гораздо скромнее, и уже не возражал против работы подмастерьем. Скорее наоборот - начал гордиться, что сможет помогать в работе такому мастеру. И теперь в кузнице грохотали уже двое - кулак Креола и молот Индрака.
Обеды и ужины пришлось изрядно увеличить - кормить приходилось целых семь ртов, ни один из которых не страдал отсутствием аппетита. Хорошо хоть, никто не капризничал, никому не надо было готовить отдельно. Эйсты предпочитали морепродукты, но и земная пища их вполне устраивала. Дэвкаци питались в первую очередь мясом, но овощами тоже не брезговали. А Логмир и вовсе молотил все, что подавали - было бы съедобно!
Прошло несколько дней. Коцебу неторопливо двигался к цели - ущелью Лабиринта. Он пересек Дитя Реки, Магирани, Лифаранью, Союз Малых Падишахств и Бокаву. Теперь под диском уже второй день проносились дюны Мертвых Песков. Но через несколько часов на горизонте должны были показаться пики Западных гор...
Мертвые Пески занимали добрую треть материка, простираясь с севера на юг. Хотя на крайнем юге это была уже скорее тундра, чем пустыня - голая каменистая равнина без признаков жизни. Но здесь, в жарких тропиках, вдаль тянулась бесконечная цепь песчаных барханов, с севера дул жаркий суховей... правда, с востока его слегка разбавляло дыхание могучего Тлоаля, но до этих мест оно почти не дотягивалось. Даже такая исполинская река не могла справиться со всем материком - западная половина Закатона отличалась редкой засушливостью. А восточная наоборот - необычайной влажностью.
Креол третий день что-то химичил в лаборатории. На сей раз он пробовал себя в ремесле стеклодува - выдувал из обсидиана идеально правильную сферу. Да еще и фаршировал ее всякой всячиной. Витааль, насвистывая нехитрый мотивчик, ополаскивался под душем. Ему очень нравилось это приспособление.
Остальные сидели во дворе. Лод Гвэйдеон тренировал Ванессу владеть кинжалом (после долгих раздумий они решили остановиться именно на этом виде оружия), Логмир точил край Флейма, Индрак просто возлежал на траве и жевал стебелек.
На коленях у дэвкаци сидел и мелко дрожал Черныш - минуту назад он в очередной раз напал исподтишка на Креола, и у мага, разлившего ценный экстракт, окончательно закончилось терпение. Он так пнул обнаглевшего котяру, что тот стремглав вылетел из окна первого этажа и промчался аж до самого края диска. Если бы Логмир не подхватил его в последний момент, летел бы сейчас кот с заоблачной высоты...
- Нехорошие здесь места, темные, - поведал Двурукий, глядя на бесконечные дюны. - Лет пять назад забрел я сюда... ну, было дело. И случилась со мной такая история - иду я по песку, с холма на холм, с холма на холм, и тут смотрю - девица впереди едет. На звере таком... вот как у тебя, отец.
- На коне? - сделал перерыв в занятиях лод Гвэйдеон.
- О, точно! Ну я-то тогда не знал, что это конь, да мне и неинтересно было... Девица ничего так себе - все при ней, есть за что подержаться, да и мордочка смазливенькая. Рыженькая. Вот как Индрак - почти такого цвета. Смотрю, заметила она меня, придерживает зверя. Я ее нагоняю, а она мне так - садись, джигит, подвезу с ветерком. Ну а мне что? Я, конечно, не говорю, что если захочу, я всю эту пустыню за день по кругу обегу - оно мне надо? Сама предлагает, почему бы и не поехать? Ну вы ж меня понимаете?
- Немудрено не понять, - хмыкнула Ванесса.
- Да ладно тебе, подруга, уж и расстроилась... Да и не было там ничего - так я к ней и не сел. И хорошо. Понимаешь, подруга, я ей говорю - ладно, мол, красотка, сейчас покатаемся. А только стало мне странно - откуда вдруг такая вот прелесть, да посреди пустыни? Да еще зверь странный... ну это сейчас я уж знаю, что это конь называется, а тогда-то не знал, правильно? Но я уж тогда опыт имел, постранствовал, повидал всякого... Султана Огня уже победил к тому времени. И вот Скуульдре... ну, тот волшебник, который мне Рарога с Флеймом продал, а командиру стекляшку ту черную, мне однажды советовал - если подозреваешь кого на что нехорошее, посмотри боковым взглядом...
- А, знаю, знаю! - обрадовалась Вон. - Креол так учил ауры определять - смотреть надо не на человека, а как бы сквозь него... только это тренировка нужна.
- Ну, мы вашим колдовским штучкам не учены, - пожал плечами Логмир. - Ауры не ауры, а вот настоящий облик так можно увидеть без всяких тренировок - зыркни этак вот исподлобья... Ну и вот - посмотрел я на нее, да так и сел! Расплывается моя красоточка! Глазки этак почернели, рожа посерела, почешуела, из пасти клыки выползают, а на пальцах когти вороньи! И зверь под ней уже не конь, а вовсе тварь непонятная... я уж не помню, но страшно.
- Нечисть! - грозно нахмурился лод Гвэйдеон. - Оборотень! Мы таких тоже умеем отличать. И долго с ними не разговариваем!
- Да мы с ней и не разговаривали... - зевнул Логмир. - Поняла она, видно, что я ее настоящую увидел. Посмотрела на меня так-то злобно, зашипела что-то, да и стегнула своего зверя - поскакали... Тут же за бархан завернули. А я опомнился, думаю, да что это я?! Я ж Султана одолел, а тут какая-то девка-перевертыш! В бок ей катану! Рарога с Флеймом из ножен вон, да давай ноги! В секунду до того бархана добежал... а там уж и нет никого! Как в песок нырнули! Так я их больше и не видел. А только думаю я, что если б тогда не догадался, а просто сел бы на того зверя, да поехал с ней, не сидел бы с вами здесь, не пил бы чая... Вот горе-то, а? Катана тоже не против всего помогает - туда бы лучше командира нашего, он нечисть на раз в банку сажает...
- Кто тут меня всуе поминает? - поинтересовался Креол, присоединяясь к компании. Он уже довольно давно стоял на крыльце, слушая эту историю. - Ну что, гор еще не видно?
- Пока нет... - прищурился Логмир.
- И Индраку не видно, - сообщил дэвкаци. Он должен был увидеть их самым первым - как-никак, самый тут высокий.
- Ладно, Глаз Урея предупредит, - улегся в шезлонг маг. - Устал я что-то, отдохну...
- У нас в Каабаре тоже рассказывают похожую историю, - немного помолчав, поведал лод Гвэйдеон. - В Энгее'Рха. Говорят, что в самые глухие ночи по дорогам ездит дилижанс с занавешенными окнами, из которого веет холодом. Его кучер никогда не показывает лица. И если будешь так неосторожен, что сядешь в этот дилижанс, больше тебя никто никогда не увидит...
Ванесса невольно поежилась - лод Гвэйдеон говорил предельно серьезно. Впрочем, на Каабаре водилось столько разнообразной нечисти, что еще одно пугало ничего особо не меняло. И на Рари хватало своих чудищ... да и родная Земля, как выяснилось за последнее время, вполне еще способна преподнести пару сюрпризцев.
- К сожалению, мы, паладины, никогда не могли выловить этот дилижанс, - посетовал лод Гвэйдеон. - Однажды мы устроили на него настоящую охоту - вдесятером. Лод Кобер вроде бы даже что-то видел, но... К тому же после охоты мы недосчитались лода Атасмера - совсем еще молодой был, едва посвящение прошел... Возможно, он все-таки оказался рядом с черным дилижансом и был так неосторожен, что решил сам проверить, что будет, если в него сесть... Не знаю, но с тех пор лода Атасмера никто не встречал, и на Священный Зов он тоже больше не отзывается. Но что особенно странно - мы не получали сигнала о его смерти! Значит, он все еще где-то там...
- В горах Ассублера тоже есть такая быличка, - гулко пророкотал Индрак. - Про зверя Ырх. Зверь Ырх поджидает путника на горной тропке и предстает перед дэвкаци в личине знакомого или друга. Может даже в жену превратиться. А потом просит дэвкаци пойти следом, говорит, что важное дело. И если дэвкаци идет за зверем Ырх, то уже не возвращается...
- Значит так, - лениво зевнул Креол. - Женщина на коне - это гуль. Они часто так делают. Дилижанс - проклятие Вечного Скитания. Наверно, какой-то колдун постарался - я и сам так умею. А зверь Ырх... диббук, скорее всего. Диббуки чаще водятся в лесах, но бывают и горные.
- Все-то ты знаешь... - позавидовала Ванесса.
- Я архимаг, мне положено, - почесал живот Креол. - Между прочим, раба моего никто не видел?
Вон озадаченно нахмурилась. Ей пришло в голову, что она действительно уже очень давно не видела и не слышала Хубаксиса. Такое впечатление, что маленький джинн просто провалился сквозь землю...
- А разве ты не можешь...
- Оборвал связь, паршивец, - понял ее с полуслова Креол. - Не отвечает. Поймаю, буду бить, пока... пока не надоест.
Из дома вышел Витааль в купальном халате. Ванесса недовольно наморщила нос - это был ее халат. В руке эйст держал маленькую брызгалку - на такой жаре жабры сохли особенно быстро. Он уселся на раскладной стульчик напротив Индрака и подчеркнуто отвернулся. На некоторое время воцарилось неловкое молчание. Потом лод Гвэйдеон кхекнул в кулак и спросил у дэвкаци:
- Лорд Индрак, а вы и в самом деле дофин? То есть сын коро... вождя?
- Хой, отец, да ты на уши его посмотри - там же все написано! - фыркнул Логмир, чуть ли не тыкая пальцем в изрезанные уши Индрака. - Видишь метки? Эти волосатые себе так статус отмечают - уши дырявят. Вот эта дырка - воин. Вокруг еще аж три маленьких точки - значит, не просто воин, а очень-очень хороший, просто чемпион клана. Тут насечка - кузнец. И с двумя точками - очень хороший кузнец. Не такой, как воин, но все равно неслабый. Вот этот глубокий надрез - драккаром командовал. Почетный знак. Вот эти дырки - награды. В скольких боях участвовал, сколько врагов задолбал своим молотком... Тут вот большой участок совсем целый - значит, неженатый, и детей нет. Эта фигурная насечка - знак клана. Треугольничек со спиралькой - Огненная Гора. А вот тут на правом ухе треугольная зарубка - сын вождя.
- Индрак подтверждает, все так и есть, - несколько смущенно кивнул дэвкаци. - Отец Индрака - Хабум Молот, вождь клана Огненной Горы. Великий вождь!
- Вождь - это хорошо, - рассеянно кивнул Креол, перебирая жемчужные четки. Он купил их в Аульфарраке, и у них не было никаких магических свойств - просто понравились. - Ученица, ты дочитала книгу?
- Вчера, - с удовольствием потянулась Ванесса. Она действительно наконец-то закончила свой основной учебник. - Экзаменовать будешь?
- Может быть... А может быть, и нет... Ладно, думаю, теорией ты овладела... слабо, хило, кое-как, но все-таки уже кое-что...
- Эй!
- Тихо. Посмотрим... Медитировать я тебя обучил, ману поглощать умеешь. Дальше совершенствуешься уже самостоятельно. Ауры, правда, так и не...
- Я стараюсь!
Вон и в самом деле до сих пор не научилась распознавать ауры. Никак - ни на вид, ни на слух, ни на нюх.
- Ладно, ладно, успокойся... - нахмурил чело Креол. - Полагаю, можно уже приступать к чему-то посерьезнее... начинать практику...
- Давно пора! - оживилась Ванесса. У нее внутри все просто зудело от желания самой сделать чего-нибудь... этакое.
- Тогда давай думать, с чего конкретно начнем, - предложил маг. - Идеи? Желательно, конечно, взять что полегче...
- А что полегче? - озадачилась Ванесса. - Что вообще самое легкое?
- В каждом разделе Искусства есть легкие и трудные места... Ну-ка, ученица, ответь, сколько всего существует таких разделов?
- Шестьдесят, - не замедлила с ответом Вон. - Священное шумерское число. Перечислять?
- Напиши на бумаге, - сунул ей листок и перо Креол. То самое перо, которое она купила ему в прошлом году в Сан-Франциско. - А потом будем выбирать по списку.
Ванесса некоторое время царапала перышком. Ее учитель давным-давно зачаровал его так, чтобы в нем не кончались чернила - очень удобно. Пятеро мужчин с большим интересом наблюдали за тем, что она пишет.
В конечном итоге написанное ею выглядело примерно так:
1. Магия света
2. Магия тьмы
3. Целительство
4. Магия смерти
5. Благословения
6. Проклятия
7. Апостольство
8. Колдовство
9. Святая магия
10. Некромантия
11. Пиромантия
12. Криомантия
13. Любовная магия
14. Вампиризм
15. Демонология
16. Флористика
17. Защитная магия
18. Музыкальная магия
19. Магия шуток
20. Бытовая магия
21. Магия хаоса
22. Болотная магия
23. Геомантия
24. Гидромантия
25. Аэромантия
26. Зеркальная магия
27. Магия крови
28. Магия теней
29. Метеомагия
30. Телекинез и левитация
31. Ясновидение и телепатия
32. Йога
33. Боевая магия
34. Артефакторика
35. Алхимия
36. Эликсироведение
37. Големостроение
38. Трансформация
39. Метаморфизм
40. Вольтование
41. Телепортация
42. Электромагия
43. Естественная магия
44. Спиритизм
45. Шаманизм
46. Магия времени
47. Доппель-магия
48. Магия разума
49. Магия духа
50. Магия элементов
51. Руническая магия
52. Анимагия
53. Иллюзии
54. Материализация
55. Магия сна
56. Биомагия
57. Техномагия
58. Магия имен
59. Магия пространства
60. Магия слова
- Правильно? - отдала листок для проверки она.
Креол пробежался глазами по списку и кивнул. Ошибок не было.
- Ну и что ты выбираешь? В качестве старта?
Ванесса задумалась. А ее листок пошел по рукам - лоду Гвэйдеону, Логмиру, Витаалю и Индраку тоже было любопытно, чему там обучаются чародеи.
- Индрак впечатлен, - пробасил дэвкаци. - Великий шаман и в самом деле может научить всему этому?
- Научить - да, - спокойно кивнул маг. - Но сам владею далеко не всем...
- А все-таки - что проще всего? - никак не могла решиться Вон.
- Еще раз говорю - у каждой дисциплины есть простые и сложные стороны, - терпеливо повторил Креол. - Возьмем мою профилирующую - демонологию. Вызвать демона - это самая легкая часть. На это способен даже ученик. А вот что делать после - это уже посложнее... Задача-минимум - просто остаться в живых. Демоны имеют нехорошую привычку убивать демонологов... И их нетрудно понять - кому понравится, когда тебя отрывают от дел и перебрасывают в другой мир? К тому же демоны обычно не очень охотно... контактируют. Это боги бывают Светлые или Темные. А демоны - Темные или... или не очень Темные. Но даже если ты сумел выжить после встречи с демоном, это еще далеко не все. Всего лишь выжить мало - какой тогда вообще смысл что-то затевать? Поэтому задача-максимум - заставить демона выполнить твое повеление, отделавшись как можно меньшей платой. Работать они никогда не отказываются, но плата обычно очень велика... Стандартный вариант - душа.
- Командир, а какого хаба все эти чувырлы вообще покупают души? - поинтересовался Логмир, лениво потягивая вино. - Что б им просто их не забрать, а?
- Потому что душа не монета, чтоб ее можно было просто взять и отнять, - мрачно объяснил Креол. - Да, многие твари умеют высасывать души, но это на один раз. Та же самая пища. А вот заполучить душу в постоянную собственность... о-о-о, это многого стоит...
- А зачем? Что с ней делать-то?
- Зачем... - проворчал маг. Он покопался в сумке, достал плеер, открыл его и достал батарейку. - Вот за этим. Душа человека... эйста, дэвкаци, любого разумного существа - это источник ба-хионь. Энергия! Духовная энергия, дающая силу богам и демонам! Чем больше душ, тем больше силы! А что может быть важнее этого? Ученица, ну-ка, ответь - чем отличаются демоны от богов?
- Ну-у-у... - неуверенно замямлила Ванесса. Она не помнила. И Креол сразу это понял.
- Демоны могут пользоваться только ограниченным запасом душ, - устало сказал он сам. - Купленными, подаренными, проигранными... в общем, отданными добровольно. Причем отдать можно не только свою душу - отец, например, имеет полное право передать демону душу сына. А император может пожертвовать души хоть всех подданных.
- Это несправедливо! - вспыхнула Ванесса. - Да наши юристы бы за такую сделку...
- Напоминаю, - скучным голосом сказал Креол. - Демоны Лэнга используют как раз вашу судебную систему. И это не имеет значения - демонов никогда не волновала справедливость. Достаточно, чтобы была соблюдена буква закона - заключенный контракт не нарушит ни один демон. Но вот обойти... Впрочем, ты знаешь. Боги отличаются тем, что им необязательно забирать душу, чтобы получать из нее ба-хионь. Вполне достаточно веры и поклонения. Так лод Гвэйдеон играет роль батарейки для Прекраснейшей, я - для Мардука, ты...
- Я христианка, - поспешила сказать Вон.
- Значит, поставляешь ба-хионь Саваофу. Логмир... трудно сказать, очень уж безбожный...
- Я такой! - радостно подтвердил Двурукий.
- Витааль...
- У нас семь богов!
- Значит, всем семи. Кстати, именно поэтому одиночные боги обычно сильнее тех, что объединены в пантеоны - гораздо выгоднее забирать всю ба-хионь себе, чем делить ее на семерых...
- А кому служит Индрак, великий шаман? - робко спросил дэвкаци. - Индрак поклоняется духам предков...
- Вот своим духам и служишь. Это тоже своего рода боги... только очень уж мелкие. Когда ба-хионь приходится делить на много тысяч частей, особо не пожируешь... Кроме этого каждый бог непременно держит для своих верующих посмертное пристанище. Рай, если хотите. Духи, находящиеся там, тоже поставляют ба-хионь. И, само собой, бог старается, чтобы они оставались там подольше - навечно задержать все равно не получается, реинкарнация неумолима. Но растянуть... Светлые боги просто делают свои миры как можно более приятными - чтобы духи сами не хотели их покидать. Темные же... Темные либо ставят препоны, не позволяя своим духам покидать место заключения, либо высасывают их особенно яростно, стремясь получить как можно больше энергии, пока есть возможность. Еще одна причина, по которой приносить жертвы лучше все-таки Светлым. Хуже служения Темным богам может быть только атеизм. Ибо даже такой поганый бог, как Ктулху, все же лучше пустоты ! Это симбиоз - боги не могут без людей, но и человек не может без бога в сердце !
- Великий шаман, Индрак видит горы! - вскочил на ноги дэвкаци.
Действительно, пока Креол читал очередную лекцию, на горизонте показалась голубоватая дымка - Западные горы...

Глава 24

На бой кровавый, святой и правый, марш-марш вперед, рабочий народ!
Георгий Жуков
Коцебу приземлился в небольшой горной долине. Именно здесь двести лет назад произошло сражение войск Кай-Хемеала с Султаном Земли. Именно здесь двести лет назад каменного исполина раскололи вдребезги. А после этого то, что от него осталось, перенесли к горе Каменной Головы. Там и оставили - «в назидание потомкам».
Двигаться дальше по воздуху было весьма затруднительным - сверху отыскать нужный путь не получалось. Для того, чтобы пересечь Западные горы, нужно было подняться выше облаков. Намного выше. Но в том-то и дело, что пересекать их никто не собирался - искомая цель была здесь, рядом. Сравнительно рядом - пеший марш-бросок обещал занять полные сутки, если не больше.
Индрак флегматично вертел над головой метательный молот - он собрался самым первым и теперь ожидал остальных. На спине у него висел башенный щит, а свободной рукой гигант опирался на любимую кувалду.
Лод Гвэйдеон решал сложную дилемму - брать ли с собой Гордого? Конь сразу был против. И паладин, в принципе, с ним соглашался. Во-первых, дорога сложная, горы, всаднику пройти сложно. Гордый, конечно, боевой конь, но ведь конь все-таки, а не горный козел. К тому же у остальных членов отряда транспорта не было. В конце концов лод Гвэйдеон, к вящему облегчению Гордого, расстался с мыслью прихватить его в экспедицию.
Витааль облачился в плотный комбинезон из склеенной каким-то хитрым способом рыбьей чешуи. Влагосберегающий - в нем его собственная чешуя пересыхала медленнее. На спину он повесил паровой шипомет, полностью обновил боезапас, прихватил гарпунное ружье, увешался баллонами с водой и обулся в сандалии на толстой подошве.
Логмир заканчивал точить Рарог и Флейм. Точильный станок в кузнице Креола вращался с бешеной скоростью - Двурукий одолжил у мага Слугу. Логмир очень расстраивался, что не сумел полоснуть разок-другой Султана Воды, и был полон решимости отыграться на его братце.
Ванесса никак не могла выбрать подходящий костюм. С одной стороны, надо было одеться по-походному. С другой - хотелось еще и хорошо при этом выглядеть. И в конце концов она остановилась на полицейской форме, бережно сохраняемой в дальнем ящике шкафа. Маскироваться здесь не требовалось - кто ее увидит, кроме случайных птиц?
- Готовы? - окинул хмурым взглядом свой отряд Креол. - Раз, два, три, четыре, пять... все. Еды взяли?
- Взяли! - ответила за всех Вон, проверяя, не потерял ли Логмир свою котомку. Она навесила на всех понемножку, хотя Двурукий очень ныл, ссылаясь на то, что ему нельзя таскать тяжести - замедляет-де. Он вообще стремился не носить с собой ничего, кроме самого необходимого - каждый лишний грамм отражался на скорости. Даже одевался максимально легко.
- Тогда пошли. Хуберт, включай обктамерон и сиди тут тихо - чувствую, пованивает в воздухе... Колдунами пованивает. Серые где-то близко...

Предыдущая страница 20 Следующая страница


21 Александр Рудазов

В конце долины начиналось ущелье - то самое ущелье Лабиринта. Две огромные скалы сходились почти вплотную, но между ними оставался проход - не слишком узкий, но и не слишком широкий. Где-то далеко над головой виднелась узкая голубая полоска... а все остальное доступное пространство занимали каменные громады.
Идти по этому ущелью было слегка жутковато - уж очень угрожающе нависали скалы по бокам. Все сохраняли молчание, даже Логмир. Хотя этот в первое время хорохорился, мол, он и не такое повидал, и вообще...
Прошло два часа, а ущелье все не желало заканчиваться. Все тот же узкий проход меж скалами тянулся и тянулся, местами расширяясь до сотни метров, а местами сужаясь так, что Индрака приходилось проталкивать всем миром.
Ванесса начала уставать. Да и Витааль порядочно скис - все-таки он в этой компании был самым хилым. Эйсты вообще не отличаются крепким телосложением, а тут еще работник умственного труда... А вот неутомимый лод Гвэйдеон двигался мерным шагом, как равнодушный ко всему робот. И Индрак невозмутимо бухал ножищами, используя молот вместо посоха. Дэвкаци и горы неразделимы. А Логмир так и вовсе то и дело уносился вперед со скоростью вихря, потом возвращался, громко удивлялся медлительности остальных и снова исчезал в облаке пыли, заставляя всех чихать.
- А еще есть такая история, - рассказывал очередной бородатый анекдот паладин. - Приходит как-то тольнит к своей соседке, а той дома нет. Он спрашивает - куда ушла? Ему отвечают - к повитухе. Тольнит спрашивает - а что случилось-то?
- А, ч-черт! - неожиданно споткнулась Ванесса. Чтобы не упасть, она схватилась за плечо идущего впереди паладина, но лод Гвэйдеон дернулся и нечаянно ударил ее по лицу крестовиной меча.
- Простите мою неуклюжесть, леди Ванесса, - покаялся он, заметив, что у нее идет кровь носом. - Позвольте, я исцелю вас... о, еще раз простите, я же не могу исцелять носовое кровотечение... Святой Креол!
- Что там еще? - крикнул ушедший далеко вперед маг. - Я занят!
- Святой Креол, нам требуется твоя помощь!
- Бе бадо, - прогнусавила девушка, прижимая к носу платок. - Фейчас все бройдет.
- Ванесса, попробуй вот это, - протянул ей маленький пузырек Индрак. - Это средство дэвкаци от крови из носа.
- Могу себе представить! - ядовито фыркнул Витааль.
Вон с сомнением посмотрела на молочно-белую жидкость, понюхала - пахло свежескошенной травой.
- Закапай в ноздри, - посоветовал Индрак. - Хорошо помогает.
- Бифкну... - проворчала она, щедро вытряхивая содержимое пузырька сначала в одну ноздрю, потом в другую.
К ее удивлению, подействовало почти сразу же. Кровь ощутимо начала густеть, закупоривая порванные сосудики, и уже через несколько секунд алые потоки остановились.
- Круто! - одобрила она. - Дашь рецепт?
- Конечно. Старый рецепт шаманов Огненной Горы - сок свежей крапивы, смешанный с солью, молоком и мочой дэвкаци. Индрак сам готовил! - похвастался он.
Ванесса сглотнула, невольно касаясь своего чуть вздернутого носика. Она только что закапала туда мочу этого безмозглого амбала!!! Бедная девушка попыталась что-то сказать, но слова не желали покидать гортань.
- Ну что у вас тут? - недовольно спросил Креол, добравшись наконец до основной группы. - Опять какая-нибудь глупость?
Вон, задыхаясь от возмущения, ткнула пальцем в донельзя удивленного Индрака. Дэвкаци не понимал, чем так недовольна его спасительница. Он совершенно искренне старался помочь... и ведь помог же! Такое замечательное зелье...
- А чего еще вы ожидали от дэвкаци? - с неподдельным удовольствием поинтересовался Витааль. - Дикие, примитивные создания...
- Индрак не дикий! - нахмурился гигант.
- Так что у вас произошло-то? - непонимающе переводил взгляд с одного лица на другое Креол.
- Ничего... - проворчала Ванесса, проталкиваясь вперед. - И забыли, ясно! Если мне еще кто-нибудь об этом напомнит, я ему влеплю пулю в лоб!
- Чего стоите, черепахи?! - с шумом примчался Логмир, поднимая тучи пыли. - Там уже рядом, я за минуту добежал!
Вон горестно застонала. Витааль в свое время вычислял максимальную скорость Двурукого, и подсчитал, что она приблизительно равна ста двадцати метрам в секунду или четыреста тридцати километрам в час. То, что он пробежал за минуту, пятеро остальных будут преодолевать часа полтора...
Когда ущелье наконец-то осталось за спиной, солнце уже исчезло за западными пиками. На землю наползали длинные суровые тени. А впереди простиралась громадная пропасть...
Двести лет назад этой исполинской расщелины не было и в помине. Но в прошлом веке здесь произошло ужасное землетрясение, после которого земля раскололась, образовав длинный уродливый шрам. Иные поговаривали, что тут поработала отнюдь не слепая стихия...
Обходить эту пропасть пришлось бы несколько дней. Но, к счастью, сто лет назад, когда султанат Кай-Хемеала еще считал эти земли своей неотъемлемой собственностью, через нее перекинули висячий мост. Работа была нелегкая, однако сделали ее на совесть. Первые лет двадцать мост время от времени чинили, но потом кай-хемеальцы ушли отсюда. По предельно простой причине - некогда великое и могущественное государство стремительно сдавало позиции. Пустыня наступала со всех сторон, и никого уже не интересовали бесплодные труднодоступные горы. Когда-то процветающие рудники выработались окончательно и были заброшены, а памятник величию Кай-Хемеала - побежденный Султан Земли - спустя столько лет уже никого не волновал. Империя увяла до рядового султаната, сохранив только те земли, что находились вблизи вод Тлоаля, приток которого пересекал Мертвые Пески живительной струей. Но и он с каждым годом все больше мельчал - внуков нынешних кай-хемеальцев ожидало незавидное будущее. Когда-то этот самый приток питало большое горное озеро, но его больше не существовало. Именно Султан Земли в свое время уничтожил этот оазис жизни, благодаря которому могло жить и процветать огромное государство. И именно после этого акта вандализма султан Кай-Хемеала и двинул против чудовища свои войска...
- Почему это место называется Домом Отшельника? - спросила Ванесса, пытаясь решить - делать ли привал тут или подождать еще немного?
То, что такие вопросы придется решать ей, было ясно без слов - Креола сейчас мало волновали вопросы личного удобства, лод Гвэйдеон смотрел в рот святому Креолу, Индрак и Витааль были полностью поглощены взаимными перебранками, а Логмир давно успел отдохнуть, пока остальные плелись где-то там позади.
- Потому что это и есть дом отшельника, - пояснил эйст. - Во-он за тем холмом, прямо рядом с мостом живет один старик... Отсюда уже недалеко.
- Значит, там и переночуем, - решила Вон.
В громоздкой каменной печи начал разгораться огонь. Старик, кряхтя и держась за поясницу, убрал спичечницу на полку и с уважением посмотрел на маленькую коробочку. Ишь, какая диковина - раздавил головку щипцами, и пожалуйста - огонь! Ни тебе кресала, ни кремня - просто палочка со стеклянным шариком на конце. И чего только эти эйсты не придумают... А ведь самим-то огонь не нужен - на кой он под водой-то?
Барун Вельга-нди когда-то был офицером в армии славного Кай-Хемеала. Во времена его молодости в этих местах разместили сторожевой пост - тогдашний султан очень опасался, что с другой стороны пропасти явятся серые. Чепуха, конечно: даже серые не настолько безрассудны, чтобы надеяться перетащить целую армию сквозь Западные горы. Если откуда они и явятся в Кай-Хемеал, то с севера, как триста лет назад. Но приказы обсуждать не принято. К тому же была ведь и другая опасность - что-то на той стороне моста, что-то жуткое, нечеловеческое... Оно никогда не показывалось, но Барун скорее дал бы отрезать себе ноги, чем согласился бы перейти через этот проклятый мост. Недаром же никто из перешедших его за то время, что он живет здесь, не возвращался назад...
Барун служил на этом посту комендантом уже пятьдесят с лишним лет. Крепкий молодой парень превратился в дряхлого седого старца с окладистой бородой, но смены все не было и не было. Подчиненных у него тоже не осталось - да их и было-то всего несколько человек... Кто-то умер, кто-то дезертировал, когда стало окончательно ясно, что Кай-Хемеал махнул на это место рукой, и смена уже никогда не придет... Еще один сдуру перешел через мост и исчез навсегда... Но Барун по-прежнему оставался на посту, все еще на что-то надеясь.
В честь упрямца маленькую долину окрестили Домом Отшельника. За полвека он разбил здесь огород, развел маленькое стадо свиней, держал несколько молочных коз, превратил простой деревянный барак в большой и уютный дом с черепичной крышей, выкопал пруд для омовений... Кай-хемеальцы в обязательном порядке рыли возле дома маленький водоем - мыться, брать питьевую воду, даже ловить рыбу. Все в одном месте. Что поделаешь, традиция...
Время от времени к старику наведывались торговцы из маленького племени, кочующего по пустыне - они приносили новости из внешнего мира и обменивались вещами и продуктами. Именно от них Барун в прошлом месяце получил эту хитрую штуковину под названием «спички».
Старик выглянул в окно - гости наконец-то добрались до крыльца. Он еще час назад узнал о появлении чужаков - по крику птиц, избравших это место своим домом. За пятьдесят лет Барун научился понимать, о чем кричат эти пернатые.
Появление нежданных пришельцев извне его не слишком встревожило. Он находился здесь для того, чтобы следить, чтобы ничто не появилось оттуда - из-за моста. Противоположная сторона в его компетенцию не входила. А за собственную безопасность он ничуть не опасался - кому могло прийти в голову причинить вред безобидному старцу? Он и так с готовностью делился с гостями всем, что имел. Даже разбойники, также встречающиеся за ущельем, не нападали на него - наоборот, они порой использовали его дом в качестве убежища. Конечно, за постой и пропитание сыны пустыни не платили, но другого вреда старик от них не видел.
Эти тоже на первый взгляд выглядели разбойниками. Мрачный смуглый мужик с волосами, заплетенными в хвост, миловидная девица в на редкость странном костюме, пожилой воин, с ног до головы закованный в серебристый металл, невысокий жилистый парень с двумя катанами за спиной, эйст с паровым шипометом и могучий дэвкаци с исполинским молотом. Кем еще может быть такая разношерстная группа, кроме небольшой разбойничьей банды? Да еще эйст и дэвкаци вместе... невиданное зрелище.
Но вели себя они все же потише. Вежливо поздоровались со старым отшельником, так же вежливо попросили позволения переночевать, и даже заплатили за еду и ночлег. Барун не особо нуждался в деньгах, но отказываться не стал. Кроме этого девушка в странной одежде подарила ему на редкость хитрый ножичек - складной, со множеством встроенных приспособлений. В нем нашлась даже ковырялка для ногтей!
Пока гостеприимный старец резал молочного поросенка, намереваясь как следует угостить дружелюбных пришельцев, Креол обнюхал все вокруг и объявил, что дом густонаселенный - целая колония домовых из семнадцати особей. Коргоруши - мелкий подвид, полудикие существа, даже разговаривать не умеют. По сравнению с тем же Хубертом - что собака по сравнению с человеком. Но о доме заботятся.
- А хозяин тут понимающий, - одобрительно кивнул на рядок мисок с козьим молоком маг. - Знает, что к чему...
- Завтра перейдем через мост, - расстелил на столе пергамент с очень приблизительным планом этих мест Витааль. - А вот что будет за ним, не знаю - из наших там никто не был...
- И из наших, - присоединился Индрак.
- А наши были, - пожевал губами Логмир. - Только назад не возвращались. Последний раз оттуда возвращались живыми... да лет сто назад, когда тут еще блокпост стоял. Батька рассказывал, что его батька рассказывал, что его батька рассказывал, что его батька рассказывал, что его батька рассказывал, что его батька тут служил в наемниках. Долго служил, лет... два. А потом спер войсковую казну, да дал ноги. И на восток! А потом на юг! А дальше не помню!
Ванесса наморщила лоб, пытаясь разобраться в батьках Логмира. Двурукий, как всегда, бессмысленно молотил языком, особо не задумываясь о смысле говоримого.
Старый отшельник вошел в комнату, таща за ноги свиную тушку. Логмир с Индраком тут же оттеснили его в сторону, приказав не утруждаться. Дэвкаци привык уважать старость, а Двурукий просто хотел есть.
- Дождь собирается... - подошел к окну лод Гвэйдеон.
- Гроза будет, - встал рядом с ним Витааль. - Видите во-он ту звездочку, паладин? Это Алкромиль, Красная Звезда, глаз Уррога. Когда он вот так мерцает, это всегда к грозе. А вон ту видите? Саударрах, Небесный Гвоздь?
- Нет, не вижу... - прищурился лод Гвэйдеон.
- Найдите на небе большой ковш - это созвездие Медведя. Проведите от него прямую линию, и упретесь в маленький ковш - созвездие Медвежонка. Вот на конце маленького ковша и находится Саударрах. Он всегда висит над верхним концом рарийской сферы - если видишь его в небе, то никогда не заблудишься. Но сейчас его видно плохо, дымка. Это тоже верная примета грозы...
- У нас созвездия совсем другие, - внимательно посмотрел на указанную звезду лод Гвэйдеон. - И названия у них другие.
- Архимаг, а миров и в самом деле существует несколько? - повернулся к Креолу магистр. - Наши исчислители предполагали такую возможность, но ее пока не удалось доказать с точки зрения науки... И наши чародеи ничего такого не знают... или делают вид, что не знают...
- Не все маги умеют перемещаться между мирами, - равнодушно пожал плечами Креол. - Существует бесконечное множество миров, но далеко не все ветви Искусства включают в себя искусство Перехода... между прочим, ученица, ты выбрала, чему хочешь учиться в первую очередь?
Ванесса мысленно чертыхнулась сама на себя и вновь вытащила список дисциплин. Со всей этой сутолокой она совершенно позабыла, что у нее теперь начинается новый этап обучения.
- Индрак советует шаманизм, - ткнул заскорузлым пальцем в бумагу дэвкаци. Он прекрасно умел читать - этот народ совсем не настолько дик, как считают люди и эйсты. - У дэвкаци много шаманов, это очень хорошо - быть шаманом. Младшая сестра Индрака учится на младшего шамана.
- Шаманы? Бе! - презрительно хлопнул ложным веком Витааль. - Дурацкие маски и пляски вокруг костра! Гидромантия и анимагия - вот чему стоит учиться! Управлять водами и подчинять своей воле животных - что может быть достойнее для чародея-эйста?
- Подчинять животных? - засомневалась Ванесса. - А разве анимагия - это не превращение в животных?
- Нет, это метаморфизм, - ответил Креол. - Анимаги именно что подчиняют диких тварей своей воле. Это как направленная телепатия, только одновременно и проще и сложнее. Проще - потому что мозг животного примитивнее мозга разумного существа. Сложнее... по той же самой причине. Не всегда удается заставить зверя понять, что именно от него требуется. Чем развитее животное, тем проще им управлять - насекомые, например, контролируются с огромным трудом, а вот собаки - просто. Кроме этого анимаги могут как бы переселяться в тела животных, на короткий срок обмениваться с ними душами. Это тоже своего рода превращение. Плюс тотемы, само собой... но это уже частично к шаманизму.
- Командир, а вот то, что я ногами делаю - это в какую яму относится? - лениво поинтересовался Логмир.
- Это магия времени. Заклятие Ускорения. Усложненный вариант - без внутренних изменений. То есть скорость увеличивается только по отношению к другим объектам - внутри все остается как есть. Сердце не бьется быстрее, чем обычно, кровь движется с той же скоростью, старение не ускоряется. Понятно?
- Ну не дурак, чай, - хмыкнул Двурукий.
Ванесса продолжала скрупулезно выбирать первый профилирующий предмет. Надо было все как следует обдумать - Креол вряд ли позволит потом передумать.
Черную магию она отмела сразу. Магия тьмы, магия смерти, колдовство, демонология, некромантия, вампиризм и прочие бяки ее не слишком привлекали. В корзину отправились и малопонятные дисциплины вроде магии имен или зеркальной магии - черт его знает, что это такое и с чем его едят... Музыкальная магия отпала автоматически - для этого нужно было уметь петь или играть на каком-нибудь инструменте. А Вон в жизни ни на чем не играла, если не считать тот случай в рок-клубе, когда ее тогдашний бойфренд-гитарист пытался дать ей пару уроков.
- А что такое йога? - спросила она. - Это разве магия?
- Эта не та йога, которой твоя мать занимается на балконе, - хмуро ответил Креол. - Эта - настоящая. Но ее выбирать не советую, это не женское Искусство.
- Почему?! - оскорбилась Вон. Она-то уже начала считать, что вытравила из этого шумера его шовинистические штучки...
- Детей не будет, - коротко объяснил маг.
Ванесса прикусила язык - причина оказалась достаточно веской. Детей она хотела. Не прямо сейчас, и не в ближайшем будущем, но хотела.
Барун вынул из печи десяток больших вертелов с нанизанными на них ломтями свинины и разложил их по тарелкам. Оттуда же он извлек огромный горшок с вареным рисом и ломтиками свеклы - гарнир.
- Да не будут ваши желудки знать пустоты, дорогие гости, - гостеприимно поклонился старик и уселся в уголке - обычаи Кай-Хемеала не позволяли хозяину есть прежде, чем насытятся гости. - Боюсь, старый Барун не сможет предоставить каждому из вас отдельные покои, как вы того заслуживаете... Не будут ли дорогие гости в претензии, если двоим из них придется лечь в одной комнате?
- Святой Креол, я бы все же предложил переночевать всем вместе, - не одобрил эту идею лод Гвэйдеон.
- Он прав, - прожестикулировал вилкой Логмир. - В такое время разделяться было бы глупо. Точно говорю.
Креол молча кивнул - защитный амулет не нагревался, но все же еле заметно покалывал кожу. Непосредственной опасности не было, но что-то такое в воздухе витало...
- Может быть, тогда дорогие гости не побрезгуют чердаком старого Баруна? - вежливо предположил старик. - Он достаточно велик для шести человек, и там в избытке постелено свежего сена...
- Перекантуемся как-нибудь, - пожала плечами Ванесса. - Где там ваш чердак?

Глава 25

КОШКИ - ЭТО ХОРОШО.
Смерть
- Леди Ванесса, проснитесь... - тихо позвал лод Гвэйдеон.
Вон с трудом продрала глаза - судя по слабым лучикам света, пробивающимся в чердачное оконце, утро наступило едва-едва. Паладин осторожно тряс ее за плечо.
- Что, моя очередь? - широко зевнула она. - А я только задремала...
Лод Гвэйдеон настоял на том, чтобы стоять на часах по очереди. Нет, сначала он собирался всю ночь караулить в одиночку, но Креол цыкнул на него, потребовав, чтобы он прекратил все время взваливать на себя самый тяжелый груз. И тут же распределил членов команды на шесть вахт по полтора часа, положив на бочонок ванессин «Роллекс». Логмир моментально сострил на тему того, что именно на этих часах караульный и будет стоять. Никто даже не улыбнулся.
Креол уселся стеречь сон остальных самым первым, громко ругаясь при этом, что раб куда-то задевался - было бы на кого переложить это дело. За ним должен был стоять Индрак, потом Логмир, затем Витааль, потом лод Гвэйдеон и самой последней Ванесса. На этом месте все понимающе закивали - последняя очередь должна была стать самой короткой. Никто же не собирался и в самом деле спать целых девять часов! А Вон, как-никак, была единственной дамой в их компании - ей полагались некоторые поблажки.
- Леди Ванесса, пожалуйста, разбудите остальных, - тихо попросил лод Гвэйдеон, возвращаясь к посту наблюдения у окошка. В руках он держал обнаженный меч. - Мне кажется, сейчас не время спать...
Вон посмотрела на Креола, мирно посапывающего рядом с ней, и решила дать ему еще пару минут. Она торопливо пихнула Витааля и ужасно долго тормошила Индрака - требовалось приложить значительные усилия, чтобы могучий дэвкаци хотя бы заметил, что его трясут. Потом она толкнула Логмира, и тут же пожалела - спящий герой рефлекторно схватил ее в охапку и сладострастно заулыбался, не раскрывая глаз.
- Крошка, ну куда же ты! - обиженно воскликнул Двурукий, когда Вон молча пнула его в коленку и вырвалась. Все еще пребывая в объятьях Морфея, герой двигался довольно вяло. - Это же я - Логмир!
- Я тебя испепелю! - прорычал маг, даже во сне почуявший, что кто-то покушается на его неотъемлемые права, и немедленно проснувшийся.
Логмир открыл глаза, сообразил, что он не в борделе, как ему снилось, а на чердаке дома отшельника, и разочарованно зевнул.
- Прости, подруга, - лениво махнул рукой он. - Командир, что ты сразу Мазу-то строишь? Ну не скумекал спросонья, чую - девка под боком, ну и хвать ее! То ж реакция! Как магистр говорит - условный рефлекс! А они, рыбомордые, в этой чепуховине здорово поднаторели - все знают...
- Потише! - сурово обернулся лод Гвэйдеон. - Святой Креол, прошу, подойди сюда - я боюсь ошибиться, но не те ли это колдуны?..
При слове «колдуны» маг мгновенно позабыл о нарождающемся конфликте с Логмиром. Да и все остальные забыли - разом ломанулись к окну. Крохотное окошко никак не могло вместить шесть пар глаз (точнее, пять пар и один отдельный), поэтому все моментально начали пихаться локтями. Креол, как самый старший и наиболее уважаемый человек в команде, с легкостью пробился на самое удобное место, лод Гвэйдеон, будучи вторым по старшинству, занял позицию у его плеча, огромный Индрак любезно пропустил вперед даму (впрочем, она-то как раз толкалась активнее всех), а остальным пришлось тесниться где-то позади. Особенно ярился Логмир - за спиной дэвкаци ему ничего не было видно.
- Тихо! - приказал теперь уже Креол, быстро делая какие-то пассы.
Маг запустил сразу два заклятия: Скрытие, чтобы колдуны не почуяли их присутствия, и Чуткое Ухо - чтобы слышать, о чем они говорят. Само собой, говорили они на языке серых, поэтому полиглот-эйст вполголоса переводил остальным.
За окном, в небольшой прогалине меж гор, освещенной светом утреннего солнца, по направлению к ущелью, по которому они сами прошли только вчера, виднелись трое человек. Без сомнения, серые - цвет кожи и одежда выдавали их с головой. И вряд ли в этих местах могли оказаться еще какие-то серые, кроме тех четверых, что остались от экспедиции, посланной Серой Землей за Сердцами Султанов. Правда, тут их было только трое - но ведь Йудук Тучегонитель как раз и говорил, что лидер группы отделился от остальных. Значит, они все еще не встретились...
Справа шла полная женщина лет сорока - без сомнения, Ноктикула Плачущая. Достаточно было взглянуть на ее лицо, чтобы понять, за что ее так назвали: не женщина, а воплощенная меланхолия. Более кислую рожу трудно себе даже представить. Плащ синий.
Слева двигался крепкий мужчина лет сорока пяти - скорее всего, Алес Стрелок. Лицо скорее солдата, чем колдуна. За спиной висит колчан. Совершенно пустой колчан - без единой стрелы. Да и лука нигде не было видно... Плащ желтый.
Но все глаза с самого начала были прикованы к тому, что шествовал в центре. Антикваро Мразь. Жгучий брюнет, что у серых встречается очень редко - обычно у них и волосы тоже серые. Выглядит лет на двадцать, что еще страннее - колдуны седьмого уровня редко бывают настолько молодыми. Впрочем, это ничего не значит - тот же Креол выглядел на тридцать, хотя на самом деле прожил втрое больше. Росточку Антикваро оказался крохотного - метра полтора, удивительно щуплый и какой-то кособокий. И все с первого же взгляда поняли, за что его прозвали Мразью - он выглядел чем-то средним между мокрицей и... другой мокрицей, но еще более омерзительной. Такой противной улыбочки и гнусных глазок Вон не видела еще ни у кого. Трой рядом с ним показался бы ангелом во плоти. Даже Ноктикула и Алес старались сохранять дистанцию между собой и Антикваро - этот человек вызывал какое-то инстинктивное отвращение. Плащ красный.
- Повелительница Асмодея приказала ждать ее здесь, - хрипло произнес Алес, указывая на дом. Он покопался в кармане, выудил толстую сигарету в мундштуке и закурил, пуская кольца жирного дыма. Огонь колдун высек прямо пальцем. - Она обещала прибыть завтра утром.
- Хаам-м-м?.. - издал какой-то странный звук Антикваро. - Ждать... Ххххх...
- Говорят, тут живет какой-то старик, - сурово посмотрел на него Алес. - Он нам не помешает .
Последние слова он выделил особо.
- Живет?.. - противно ухмыльнулся Антикваро. - Не помешает?.. Ххххх...
- Мне так жаль Йудука! - неожиданно пустила слезу Ноктикула. - Он был так юн, так многообещающ! Каким же надо было быть зверем, чтобы убить такого доброго человека!
- А что я, что я?.. - заерзал Логмир, чувствуя на себе взгляды остальных. - Да ладно вам, какой он был, к хабу, добрый?! Падаль, не человек!
Креол, лод Гвэйдеон и даже Ванесса молча согласились. Действительно, Йудук Тучегонитель отнюдь не был безобидным червячком. Просто слишком жалок и ничтожен, чтобы иметь возможность причинить кому-то серьезный вред. Но амбиции имелись.
Похоже, Антикваро и Алес были с этим согласны. Во всяком случае, на лице Стрелка отражалась только брезгливая скука, а Мразь глядел с сожалением, но сожалел он явно не о смерти Йудука, а о том, что эта смерть наступила не от его руки. Антикваро украдкой покосился на спутников. Ему ужасно хотелось прикончить их обоих - удерживало только осознание того, что пока что они еще нужны. Собственно, ему хотелось прикончить всех, кого он только знал. Разумеется, на свете существовало множество людей, убить которых Антикваро не хотел - но только потому, что не знал о их существовании.
Пока что не знал.
Троица подошла к дому и Алес несколько раз бахнул в дверь. Всего лишь кулаком, но от всей души. Этот стук выразительно говорил, что явившиеся все равно войдут - откроют им или нет. Однако всем будет куда проще жить, если все-таки откроют.
Через несколько минут на крыльцо вышел старый Барун. Полусонный отшельник с трудом удерживался от зевков, но смотрел приветливо, от души радуясь новым гостям.
- Так, сидим тихо и не высовываемся, - прошептал Креол. - Надеюсь, этот старый дурак не проболтается, что мы тут. Сначала надо выяснить, что они знают и что собираются делать.
- А то! - согласился Логмир. - Ясное дело, подождем!
- Добро пожаловать в дом старого Баруна... - низко поклонился старик.
Это стало его последними словами - несчастный старец исчез в огненной вспышке. Но умер не сразу - огонь был не настолько мощным, какой, бывало, призывал Креол. Барун дико кричал от нестерпимой боли, на нем обугливалась плоть, а Антикваро, все это сотворивший, стоял и весело ржал, продолжая «поддавать жару». В его глазах было неописуемое наслаждение...
Секунд через двадцать, когда на землю шлепнулся обугленный труп (Антикваро с удовольствием продолжал бы развлечение и дальше, но старик просто не выдержал столь мучительной пытки), Ноктикула и Алес отшатнулись от сотоварища.
- Зачем?! - проскрипел Алес, выплевывая сигарету. - Ради пресвятого Ктулху, зачем тебе это понадобилось?!
- Заслужил... - расплылся в омерзительной улыбке Антикваро, удовлетворенно глядя на дело своих рук. - Заслужил, ххххх....
Ванесса нервно сглотнула. А она-то упрекала Креола за излишнюю жестокость... Да рядом с этим типчиком ее учитель казался невинным ягненочком! Да маг и сам глядел на Антикваро с неизбывным отвращением - до такого он никогда не опускался.
- А где лод Гвэйдеон? - неожиданно спохватилась Ванесса.
- Мерзавец!!! - прогремел паладин, выходя из дома с обнаженным мечом.
В первый момент лод Гвэйдеон и вовсе хотел просто выпрыгнуть из окна. Но оконце было столь узким, что в него вряд ли пролез бы даже худосочный Логмир, а не то что паладин в доспехах. Поэтому он поспешно спустился по лестнице.
Алес и Ноктикула с большим удивлением уставились на человека, закованного в металл. Для этого мира подобное зрелище было диковиной - рыцарей тут никогда не было. Само собой, существовали и кольчуги, и кирасы, и прочие виды лат, но целиком упаковаться в железо на манер консервной банки никто так и не додумался.
Зато Антикваро только противно хихикнул и шевельнул рукой, извергая еще одно облако бело-желтой плазмы. Огонь объял фигуру Серебряного Рыцаря, но лод Гвэйдеон даже не поморщился. Доспехи без единой щелочки, отлитые из чудесного керефа, надежно экранировали владельца и от огня, и от стужи. Паладин только сжал покрепче черен Белого Меча, оберегая единственное уязвимое место на теле - ладони.
А в следующее мгновение лод Гвэйдеон сделал один-единственный гигантский шаг, меч в его руках совершил быстрое движение, и голова Антикваро отделилась от туловища. Мертвый колдун, лишившись головы, некоторое время все еще стоял и даже делал какие-то жесты. Но потом до него все-таки дошло, что он уже как бы не способен двигаться, и Мразь упал на землю рядом со своей жертвой. Хотя его руки продолжали шевелиться, пытаясь приподнять обезглавленное тело. Да и глаза на отрубленной голове моргали по-прежнему...
Но всего этого никто не замечал. Ноктикула и Алес смотрели только на одно - на Серебряного Рыцаря, надвигающегося на них с окровавленным мечом. Кошмар всех колдунов - паладин!
Однако продолжалось это оцепенение какую-то секунду. Ноктикула что-то резко выкрикнула и растворилась в воздухе. Спустя миг она проявилась снова - на крыше дома. Алес как-то странно дернулся, расплылся и вокруг него замерцал пузырь, похожий на мыльную пленку. Белый Меч просвистел в воздухе и ударил по нему, но защитное поле сумело отразить удар. Опасливо поглядывая на паладина - магическое оружие почти пробило поставленную преграду, Алес полез за пазуху и достал некое приспособление, больше всего похожее на дуэльный пистолет. Только сплющенный и с какой-то финтифлюшкой на конце. Дуло начало подниматься...
Лод Гвэйдеон привычно поднял меч, готовясь отбить пулю. Но этот «пистолет» выстрелил ослепительным лучом света. Он ударил в лезвие Белого Меча и отшвырнул паладина назад, как соломенную куклу. Серебряный Рыцарь тут же вскочил на ноги, не обращая внимания на боль, и вновь устремился на Алеса. Новый луч он уже не стал отражать, а просто уклонился - отсутствием реакции Генерал никогда не страдал.
- Техномаг! - гаркнул Креол, стремительно спускаясь по лестнице. Он начал громогласно ругаться по-шумерски - лод Гвэйдеон так торопился попасть вниз, что сломал эту самую лестницу, изрядно усложнив дорогу всем остальным.
Мимо мага пронесся белый вихрь. Логмир вылетел из дверей, пробежал мимо лода Гвэйдеона и с размаху врезался в защитное поле Алеса. А в следующий миг ему снова пришлось ускоряться и драпать - луч техномага ударил уже в него. Но для Двурукого этот выстрел выглядел светящимся столбиком, ме-е-едленно ползущим в его сторону...
С крыши ударил сноп молний - Ноктикула, все это время спешно читающая длинное заклинание, наконец-то его закончила. Логмир вновь понесся с бешеной скоростью, увертываясь от смертоносных жал, лод Гвэйдеон поднял меч, превращаясь в этакий громоотвод. Керефовый доспех успешно защитил его и от этой угрозы.
Защитное поле Алеса замерцало и испарилось - его собственная стрельба истощила энергетический запас. Колдун поднял руку... и левая кисть отлетела прочь. А рядом с ним материализовался Логмир с двумя катанами. Алес закричал от нестерпимой боли, выстрелил в Логмира и все-таки закончил начатое чародейство - рядом с ним выросла фигура пещерного медведя. Мохнатый доппель зарычал и с удивительной для такого массивного создания скоростью побежал на лода Гвэйдеона. Паладин без малейшей тревоги на лице поднял меч...
Чердачное оконце разлетелось вдребезги. А за ним обвалилась и большая часть стены - хватило одного-единственного удара молотом. Могучий дэвкаци спрыгнул с десятиметровой высоты, оставив глубокий след во влажной земле, и еще в полете успел шарахнуть наконечником по мохнатой голове. Медведь с раздробленным черепом упал навзничь и начал растворяться. Этот доппель не был настолько дрянным, как, те, что некогда творил Трой, но и не настолько хорошим, чтобы остаться в живых после такой раны.
Алес, вновь поднявший свое странное оружие, лишился и его, и последней руки - мимо снова промчался Логмир. На сей раз поработал не Рарог, а Флейм...
Через пару секунд безрукий колдун грохнулся наземь, изрешеченный сразу двумя типами зарядов - пулями и ядовитыми шипами. Ноктикула, печально всхлипнув последний раз в жизни, упала, пронзенная насквозь Огненным Копьем. В ее животе осталось обугленное отверстие...
- Ну что, все? - спросила Ванесса, выходя во двор.
- Не все! - хмуро ответил маг, указывая на тело Антикваро. Точнее, на то место, где оно лежало минуту назад.
- М'еау! - весело сказали сзади.
Все шестеро одновременно обернулись. Там сидел и умывался черный котенок. Он смотрел так ехидно, так подленько, что все сразу же поняли, кто это такой.
- Фельги? - уточнил Креол. - Неплохо, отрыжка Нъярлатхотепа! Принять фельги после смерти...
- Блаакадар'ит заа коомплэм'ент 'ест, - издевательски поклонился кот и взвился ввысь. По-чрехверски он говорил с куда большим акцентом, нежели Хаал Крылатый.
Вокруг маленького создания молниеносно распространилось облако раскаленного газа. Креол выкрикнул слово Ледяного Дыхания, и морозный воздух отогнал огонь прочь, отшвырнув вместе с ним и Антикваро. Следующим стало заклятье Лезвия, выстрелившее точно в пушистого колдуна. Однако тот каким-то образом успел увернуться.
Лод Гвэйдеон, Логмир и Индрак благоразумно оставались сзади - началась битва чародеев, в которой они бы только помешали. Никто и не сомневался, что Креол легко одолеет этого серого.
И он с уверенностью это подтверждал. Маг швырял целые гроздья боевых заклинаний, и Антикваро едва успевал увертываться от них, а не то что переходить в наступление. Более того - ему также приходилось дополнительно защищаться от пуль и шипов Ванессы и Витааля. Неразменный пистолет и паровой шипомет строчили с бешеной скоростью - баллоны за спиной эйста снова начали колыхаться и бурлить. Впрочем, как раз это не было для колдуна сложной задачей - легкое защитное поле, и можно уже не обращать внимания на эти продукты технологии.
Креол с легкостью закрылся от языка огня, выплюнутого запыхавшимся Антикваро, и ответил Заморозкой. Маленький черный котенок успел выкрикнуть слово Противодействия, но уже слишком поздно - его шерсть и усы покрылись инеем, и колдун замер неподвижно. Всего на пару секунд - Противодействие уже начало работать.
- Ум-ма!!! - гаркнул Индрак, швыряя метательный молот.
Тяжеленный снаряд ударил в зверька-колдуна с силой пушечного ядра, разнес вдребезги остатки защитного поля и превратил мохнатое тельце в бесформенное кровавое месиво. Во все стороны брызнула кошачья кровь...
- Ну а теперь-то все? - устало спросила Вон, опуская пистолет.

Предыдущая страница 21 Следующая страница


Самое лучшее оружие 22

Креол молча покачал головой, указывая на трупик. Там опять происходило что-то непонятное...
Антикваро Мразь все никак не мог спокойно умереть. Окровавленные клочья вновь собирались воедино, и через несколько секунд черный кот снова стоял живой и здоровый. Только теперь уже не очень симпатичный - примерно так выглядел бы кот Франкенштейна. Составленный из кусочков, со множеством свежих шрамов и рубцов, показывающих места стыковки, практически без шерсти и даже без кожи. Жуткое и омерзительное существо. Ванесса почувствовала, что ее мутит.
- М'еау! - уже с нешуточной злобой сказал Мразь. - Шаалкая ниасшш, раазв'е бытт отин споосоп уничтоошшт мага 'ест?! Ххххх...
- Колдуна!!! - взревел Креол, взбешенный тем, что эта тварь осмеливается именовать себя магом .
С пальцев настоящего мага сорвалось заклятье Огненного Шторма. Однако мощный поток плазмы, достигнув Антикваро, благополучно раздвоился и обошел его. Колдун в образе кота-зомби мерзко захихикал, шевельнул лапками и молниеносно переместился на ветку ближайшего дерева. А в том месте, где он стоял, земля разверзлась и оттуда показались три черных капюшона...
Три мрачные фигуры неприятно напомнили лоду Гвэйдеону и Ванессе Служителей Близнеца. Почти такие же черные монашеские балахоны. Правда, у этих не было никаких щупальцев - обычные руки, только зеленые и покрытые плесенью. И на земле они стояли прочно, даже не пытаясь подняться в воздух. А лица... лица у них оказались почти человеческие, но обезображенные, с содранной кожей и сгнившими глазами.
- Будхи! - пораженно воскликнул Креол. - Высшие надзиратели Лэнга!
Антикваро широко зевнул, сонно прикрывая кошачьи глаза. Он явно не собирался больше шевелиться, полностью уверенный, что вызванные им существа доделают работу за него. На трупы Алеса и Ноктикулы он взглянул без малейшего сожаления, полностью равнодушный к гибели соратников.
Но когда его дерево буквально вылетело из земли, выбитое заклятьем Гейзера, Антикваро понял, что расслабился слишком рано. Оживший кошачий труп приземлился на все четыре лапы, потерял правое ухо и дал деру. За ним вдогонку устремились Логмир и огромный огненный шар. А следом, размахивая жезлом и грязно ругаясь любимыми богами Антикваро, побежал Креол.
Трое будх смотрели на весь этот цирк с явным недоумением. Но потом все-таки вспомнили, что они на работе, и бросились в атаку. Двигались надзиратели с огромной скоростью, причем даже не шевеля ногами или что там у них было под балахонами. Просто плыли по земле. Похоже, перемещаться они могли только по ровной поверхности - одному из них на пути попался совсем небольшой камешек, и он его старательно обогнул.
Лод Гвэйдеон шагнул навстречу первому будхе, привычно подняв меч. Светящееся лезвие с легкостью отсекло будхе голову, но он этого, казалось, даже не заметил - заплесневелые руки продолжали тянуться к керефовому горлу паладина. Из пасти демона потекла ядовитая слюна, а глаза загорелись желтым. Лод Гвэйдеон невозмутимо заработал мечом, строгая обезглавленную тварь на гуляш.
Ванесса медленно пятилась назад, не отрывая пальца от курка. Свинцовый ливень дробил лицо другого будхи, превращая и без того мерзкую рожу в нечто совсем уж неописуемое. Но и это его нисколько не беспокоило - тварь после каждого попадания слегка подавалась назад (весили эти существа очень мало), но тут же снова наверстывала упущенное. К собственному удивлению, Вон совершенно не испытывала страха - привыкла. А встреться она с таким вот дядечкой год назад, могла бы и в обморок брякнуться... Но сейчас все это воспринималось как нечто нормальное и привычное.
Третий будха избрал своей целью Индрака. Могучий дэвкаци стоял неподвижно, утробно рыча и поджидая, пока тот подойдет поближе, а в последний момент резко вскинул молот, размахнулся и ударил по будхе. Он не повторил ошибки лода Гвэйдеона и не ограничился одной головой - тяжеленный наконечник ударил так, что существо просто отлетело шагов на двадцать. И, похоже, переломало себе все кости - дэвкаци привыкли убивать своих врагов с первого же удара. Но его это ничуть не взволновало - будха с легкостью вскочил и вновь понесся на Индрака. Слегка опешивший гигант замешкался на какое-то мгновение, и холодные пальцы обхватили толстую коричневую шею. От боли Индрак выронил молот и схватил будху за руки, ломая их, как спички. Увы, это тоже ни к чему ни привело - надзиратель Лэнга чихать хотел на такие мелочи, как сломанные кости или отрубленная голова...
Витааль, которому единственному не досталось противника, сначала помогал Вон, нашпиговывая ее будху ядовитыми шипами. Однако на них демон реагировал не более, чем на пули, и эйст решил поэкономить патроны. Вместо ствола шипомета он взялся за гарпунное ружье, решив попытаться проткнуть тварь насквозь. Особых шансов на успех не было, но хоть что-то... Он приложил ружье к плечу, прицелился, и тут до него донесся хриплый стон Индрака...
Витааль среагировал чисто машинально. Он схватил гарпунное ружье за дуло, резко развернулся и ударил прикладом по голове будхи. Стеклянный баллон с тихим звоном раскололся, и оттуда вырвался мощный столб пара. Зеленоватая бурлящая жидкость потекла по капюшону демона. И вот тут-то его наконец проняло! Холодные руки отцепились от горла дэвкаци, и будха с диким визгом заметался, окутанный паровым облаком. Похоже, ему было невыносимо больно...
Индрак, освободившийся от стального захвата, подобрал молот, бросил быстрый взгляд на Витааля и понесся на помощь Ванессе - ту прижали к дереву. Теперь он бил уже не наискосок, как раньше, а прямо сверху - точно по маковке. Будха, и без того похожий на решето, превратился в настоящую гармошку и оглушительно заскрипел, не в силах шевельнуться. Ванесса благодарно кивнула гиганту.
Лод Гвэйдеон нанес завершающий удар, отрубив своему будхе обе ноги. Обезглавленный и обезноженный демон пополз на руках, и паладин довершил дело, отрубив ему и руки. Однако все эти кусочки продолжали жить - трудно даже представить что-то более живучее, нежели будха. Возможно, неубиваемость Антикваро имела те же корни...
Из-за поворота вылетел Логмир. Он резко затормозил, ошалело покрутил головой, убедился, что его помощь не требуется, но для порядка все таки полоснул Рарогом по будхе, крутящемуся волчком в облаке пара.
- Командир уже идет, - сообщил он требовательно глядящей на него Ванессе. - Поймали мы этого кошака. Сначала убили, а потом поймали - не желает подыхать, маленькая скотина... Все время оживает! - обиженно посетовал Логмир. - Командир его испепелил, а он из пепла собрался! Я тоже так хочу! И как он так умудряется?
- Это потому, что он сам наполовину будха! - ответил вышедший из-за дома Креол.
Маг держал на вытянутой руке нож с насаженным на него... ну, вероятно, это все-таки был Антикваро. Хотя сейчас этот изуродованный, слабо шевелящийся комок скорее напоминал какой-то гриб. Этакий подгнивший трюфель. Но умирать он явно не собирался и даже пребывал в полном сознании.
- Будхи не слишком сильны и не владеют магией, - мрачно сказал маг, глядя на три черные фигуры - объятую паром, приплюснутую и разрубленную на куски. - Но у них есть одно важное преимущество - они практически бессмертны. Никакое обыкновенное оружие против будхи не помогает.
- Но святой Креол... - показал ему Белый Меч лод Гвэйдеон.
- Недостаточно, - покачал головой маг. - Нужно что-то совершенно особенное, специально против демонов. Как вот моя цепь. А этот колдун, - он брезгливо покачал ножом перед глазами, - сам почти будха. Судя по ауре, могу предположить... да, почти наверняка его мать была человеком, а отец будхой.
Ванесса представила себя на месте матери Антикваро, и ее затошнило.
- А теперь сгоните мне этих демонов в кучу, - потребовал Креол. Он достал пузырек с благовонием Зкауба, щедро плеснул на всех трех будх, и прочел:
Шаммаш ша кашшапий а касшап тийа епишйа
Муштепиш тийа!
Кима тинур кхутуршуну л'рим!
Ликхулу лизубу у литтааттуку!
Е пишташуну кима мех нааду ина тикхи ликхту!
Шуну лимутума анаку лу'ублуйи!
Шуну линишума анаку лу'уднин!
Шуну ли'иктишума анаку лууппатар!
Тиррама шалути ш кашшапти
Ша рукхи йе ипушу
Шупт йи аркхиш уппу йуш!
Зи дингир гал кешшеба канпа!
Будхи как-то присмирели. Разрубленный, уже успевший к этому времени воссоединиться с головой и руками, приподнялся на локтях и уставился на Креола. Ошпаренный замер на месте и прекратил подвывать. На Креола он не смотрел - жидкость из ружья Витааля выжгла ему глаза. Даже сплющенный попытался двигаться.
- Мясо! Свежее мясо для будх! - издевательски произнес маг, стряхивая Антикваро на землю.
Ванесса в ужасе отвернулась. Произошедшее вслед за этим выглядело на редкость омерзительно. Креол лишил Антикваро власти над теми, кого он вызвал, и теперь они пожирали своего повелителя. Громко чавкая и смачно хрустя костями, будхи в одно мгновение сожрали того, кто некогда был Антикваро Мразью, колдуном седьмого уровня.
Креол терпеливо дождался, пока они проглотят последнюю косточку, а потом вынул цепь и с оттягом хлестнул по спине ближайшего. Будха завизжал и рассыпался в прах. Двое других последовали его примеру с минимальной паузой. Против такого они защититься не могли.
- Вот теперь - все, - произнес маг, предупреждая вопрос ученицы.
Пока Слуга рыл могилу для старого Баруна, а лод Гвэйдеон и Креол избавлялись от трупов Алеса и Ноктикулы, Индрак подошел к Ванессе.
- Индрак вернул долг Ванессе один раз, - ненавязчиво, но твердо сказал он. - Теперь Индрак должен Ванессе еще только одну жизнь.
- Ясное дело, - серьезно кивнула девушка. - Спасибо, Индрак.
- Не надо благодарить. Индрак должен, и Индрак расплачивается. Долг жизни священен.
- Все равно спасибо, - чмокнула его в щеку Ванесса. Для этого ей пришлось встать на крыльцо - дэвкаци возвышался над ней почти на три головы.
Индрак смущенно копнул землю носком ноги и неохотно направился к Витаалю. Тот опечаленно смотрел на остатки гарпунного ружья. Основная часть осталась цела, но баллон с вытяжкой из железы океанического червя раскололся, и починить его не было никакой возможности. В таком виде от оружия не было никакого толку.
- Эйст... спас... Индраку... жизнь... - с огромным трудом выдавил из себя дэвкаци. - Индрак должен эйсту жизнь. Индрак не хочет быть в долгу у... эйста ! Поэтому Индрак отдаст долг очень быстро!
- Зря я это сделал, - проворчал Витааль.

Глава 26

Сначала стреляй, а потом разберешься.
Дюк Нюкем
Мост был очень длинным. И очень ветхим. Деревянное покачивающееся сооружение, протянувшееся ленточкой от одного края пропасти до другого, каждую секунду угрожало рухнуть. Почти двести пятьдесят метров в длину и держится на одном только честном слове.
А снизу поднимались клубы пара. Дна у пропасти не было. Нет, где-то там оно, конечно, было, но увидеть его не удалось даже в бинокль - все заволокло этим паром. Горячий воздух, щедро заполняющий большую часть чудовищного раскола в земле, недвусмысленно намекал на то, что внизу течет лавовая река. Во всяком случае, проверять это никому не захотелось.
Логмир промчался по мосту почти мгновенно. Он единственный ступил на него без сомнений - даже если бы подгнившие веревки вдруг лопнули, Двурукий все равно бы успел добежать до противоположного конца. Хотя бы по воздуху. Креол тоже особо не волновался - в крайней случае он всегда успел бы взлететь. А вот все остальные ступили на обветшалые доски с опаской.
Ванесса старалась не смотреть вниз и двигалась очень медленно, намертво вцепившись в страховочные веревки. Она пошла сразу же за Креолом, но не из храбрости, а из меркантильного расчета. Если что, маг успеет ее подхватить. К тому же она помогала идущему следом лоду Гвэйдеону - паладину с его металлическими сапогами было неудобно идти по скользким доскам. Он шел очень медленно, осторожно опуская ноги на перекладины. Витааль придерживал его сзади.
Индрак двигался на некотором отдалении от остальных. Огромный дэвкаци весил больше, чем лод Гвэйдеон, Ванесса и Витааль вместе взятые, поэтому он опасался, что под его весом хлипкие доски просто обрушатся. И не без оснований - тяжелая поступь гиганта заставляла их печально скрипеть и похрустывать.
- Интересно, что там внизу?.. - наклонился над барьером Креол.
- Даже не думай! - решительно оттащила его Ванесса. Маг явно вознамерился лично проверить, чтотаится на дне этой пропасти. Причем с близкого расстояния.
К тому моменту, когда остальные перебрались на другую сторону, Логмир уже весь извертелся. Он благоразумно не отдалялся от моста слишком сильно - помнил, что стало со всеми, кто переходил его за последнее столетие, и не хотел рисковать понапрасну. Предпочел благоразумно подождать всезнающего архимага.
От скуки (целых пять минут сидеть сложа руки!) Двурукий вскрыл котомку, повешенную на него Ванессой, и изрядно ее опорожнил. Нашел на дне случайно уроненную губную помаду и очень заинтересовался. Некоторое время размышлял, для чего бы это могло предназначаться (закатонские женщины красили губы специальными кисточками), и в конце концов откусил сразу половину.
Подойдя к Логмиру, Ванесса широко распахнула глаза - тот старательно выковыривал последние кусочки помады и с явным удовольствием отправлял их в рот. Она дважды раскрывала рот, но так и не решила, что на такое можно сказать.
Здесь, на другой стороне пропасти, все было точно так же, как и раньше. Только идти стало гораздо труднее - каменистая почва вздымалась странными ухабами, словно какой-то великан прошелся тут исполинскими граблями. А впереди вздымалась очередная гора. И даже отсюда можно было разглядеть огромный грот в самом центре.
- «Пройдите под каменным небом», - процитировал Витааль. - По-моему, это как раз то самое - тоннель под горой. Видите, какая огромная - не обойдешь...
- Тоннель сквозь всю гору? - не поверила Ванесса. - Да ладно, не может быть... Это ж сколько бульдозеров на такое надо?
- Бульдозеров не надо, надо много цвергов и кобольдов с кирками, - сказал Индрак. - Дэвкаци когда-то жили в горах Аррандрах, и там много всяких маленьких копальщиков.
- Да я бы тоже смог такой тоннель прорыть, - хмыкнул Креол. - Легко! Заклятие Дематериализующего Столба... стоп!!!
Все резко остановились. Никто не видел никакой угрозы, но когда маг так кричал, следовало повиноваться без рассуждений. Иначе последствия могли оказаться очень печальными.
- Что там? - нерешительно спросила Ванесса, пока Креол щурился в пустоту. - А?
- Я ничего не вижу, - пожал плечами Логмир. Но катаны на всякий случай вынул. - Хой, командир, так что за беда-то? Давай все-таки, рассказывай, а то стоим тут, время тянем...
Маг молча подобрал маленький камешек и бросил его прямо перед собой. Он пролетел всего несколько шагов, а потом просто исчез.
- Весьма замечательно... - пробормотал Витааль, опрыскивая пересохшие жабры. - Так это и есть то, из-за чего тут исчезали люди?
- Похоже... - пробормотала Ванесса. - Только вот чтоименно?
- Ну, это как раз просто, - отряхнул руки друг о друга Креол, уже потеряв интерес к странному явлению природы. - Это Канал.
Некоторое время все ожидали дальнейших комментариев, но их не было. Ванесса наклонила голову набок и сказала:
- Канал. Понятно. И?
- Ты что, подруга, каналов не знаешь?! Ну ты даешь, да это ж дети знают! Канал - это канал! Вот так! И все! И ясно! Бла-бла-бла-бла и все такое.
Лод Гвэйдеон как бы невзначай положил руку на плечо Логмиру и слегка надавил. Двурукий поморщился от боли, но молоть чушь прекратил.
- Канал - это стихийно возникший портал, - объяснил Креол. - Заходить туда не рекомендуется.
- Умрешь? - уточнил Витааль.
- Нет, почему... Просто тебя перебросит в другое место. И вернуться уже не получится.
- А куда?
- Если б я знал... Но судя по тому, что никто из тех, кто сюда заходил, так и не дал о себе знать, куда-то далеко. Вероятнее всего, в соседний мир.
- А, так вот это что... - протянула Ванесса, также стремительно теряя интерес. Она-то думала, что тут что-то жуткое, ужасное, а это всего лишь необычное явление природы... - А почему на Земле таких не бывает?
- Бывают, - опроверг ее Креол. - Но это редкое явление. К тому же Каналы чаще всего бывают мерцательными - возникающими на время и вновь пропадающими. Но все же бывают. Только обнаружить их чрезвычайно трудно - магов у вас больше нет, а ваша наука на такое пока не способна. Просто запомни, ученица: какой-то процент бесследно исчезнувших людей приходится именно на Каналы. Конечно, большинство случаев объясняется намного проще, но некоторое очень немногочисленное количество на самом деле проваливается в иные пространства...
- Обойдем или перепрыгнем? - деловито спросил Логмир.
- Я его просто погашу, - мотнул головой маг. - Чрево Тиамат, куда же подевалось это одноглазое отродье?..
- Архимаг, я надеюсь, вы не меня имеете в виду? - уточнил Витааль.
- Хубаксиса он имеет в виду, - ответила Ванесса. - Нет, ну правда, куда он все-таки запропастился?
Хубаксис был нужен Креолу, чтобы создать нужную печать. Но он вполне обошелся и своими силами - начертил нужную фигуру жезлом, оставляя в воздухе светящиеся следы. Маг глубоко вздохнул и начал читать заклинание:
Врата Великих Врат Сфер, закройтесь!
Владыка над Игиги, закрой свои Врата!
Владыка над Аннуннаки, закрой Врата к звездам!
Йа Намрасит! Йа Син! Йа Нанна!
Бастамааганаста йа киа канпа!
Магабатхи-йа Нанна канпа!
Машрита Нанна зиа канпа!
Йа Маг! Йа Гамаг! Йа Загастена киа!
Аштаг кареллиош!
Ничего не произошло. Просто удивительно, до какой степени ничего . Ни малейшего эффекта - Креол просто дочитал последнее слово, прицепил жезл обратно к поясу и невозмутимо пошел дальше. О закрытом Канале он больше не заговаривал.
Через полчаса компания вошла в прохладное нутро грота. И очень кстати - время перевалило за полдень, и стало очень жарко. Витааль израсходовал почти половину водяного запаса на промывку жабр и очень надеялся, что в скором времени встретит где-нибудь ручей или хотя бы лужу. О том, что Креол в любой момент может сотворить сколько угодно воды, он не догадывался.
Грот действительно оказался началом огромного туннеля. Только вот вход в него наглухо закрывала огромная дверь из красного гранита. На ней была выгравирована странная надпись...
- Это на каком? - поковырял буквы Логмир.
- Это устаревший кай-хемеальский, - ответил Витааль. - Тут написано... «Скажи пароль, и откроется тебе». Вот так.
- И все? - уточнила Вон. - А какой именно пароль, не написано?
- Это что, еще одна загадка? - брезгливо хмыкнул Креол. - Ненавижу загадки...
- Похоже, надо произнести волшебное слово... - растерянно пожал плечами эйст. - Скажи пароль...
- Пароль! - не замедлил Логмир. - Давай, открывайся!
Дверь никак не отреагировала. Двурукий ее пнул, но это мало что изменило.
- Сезам, откройся! - попробовала Ванесса.
Опять ничего.
- Именем Ордена, открой! - прогремел лод Гвэйдеон. Просто чтобы тоже внести свою лепту.
Орден тоже не смог убедить упрямую дверь.
- Откройся, дверь, не то поломаю! - пригрозил Индрак.
Но она не испугалась даже теперь.
- Вероятно, это какая-то логическая головоломка... - все еще бормотал Витааль. - Скажи пароль, и откроется тебе... скажи пароль... Нужно волшебное слово...
- Отойдите, - холодно приказал Креол, встряхивая ладони.
Маг прижал руки к груди, а потом резко толкнул воздух перед собой. Громадная каменная дверь просто слетела с петель, и за ней открылся длинный темный коридор.
- Так-то! - довольно подытожил Креол. - Вот вам волшебное слово!
Ванесса невольно вспомнила, как однажды вечером они складывали паззл. Креол некоторое время тупо пялился на кучу нарезанного картона, а потом просто приказал Слуге сложить ее так, как положено. Через полминуты паззл уже лежал полностью собранным.
- Если проблему нельзя решить с помощью магии, ее вообще не стоит решать, - философски подытожил Креол, включая магическую подсветку.
Тоннель оказался очень темным и ужасно длинным. Но поработали неизвестные строители капитально - стенки, пол и потолок выстланы гранитными плитами. Вероятно, когда-то это было частью чего-то большего - возможно целого подземного города. Ведь в Аррандрахе до сих пор существовали остатки древней Империи Гор. Что-то такое могло сохраниться и здесь - древние закатонцы знали много такого, о чем позабыли их потомки.
- Когда-то предки Индрака тоже жили в таких пещерах, - ностальгически сказал дэвкаци. - Аррандрах - древняя родина народа дэвкаци...
- А правда, что вы наполовину люди, а наполовину дэвы? - спросил Витааль.
Очень неохотно спросил - он по-прежнему не желал иметь ничего общего с дэвкаци. Но любопытство ученого пересилило.
- Правда, - так же неохотно ответил Индрак. - Когда-то не было никаких дэвкаци - были дэвы и были люди. В Аррандрахе. И в одной человечьей деревне случилось так: пришла нехорошая болезнь. Все мужчины перемерли, остались одни женщины. Других людей близко не было - горы, высоко, мало людей. Но зато неподалеку жили три дэва - старый и два молодых. И вот дэвы видят, женщины остались одни, мужчин нет. Вышли дэвы из пещер, пришли в ту деревню и сказали, что будут теперь жить здесь, защищать человечьих женщин от врагов, а за то женщины будут дэвов сытно кормить.
- А разве дэвы не едят людей? - уточнил Витааль, на ходу записывающий эту историю в свиток. Ученый эйст мог писать в любых условиях.
- Некоторые едят. Но те не ели. Дэвы долго жили в той деревне, никому зла не делали. И так вышло, что постепенно женщины начали рожать новых детей - не людей и не дэвов. Дэвкаци.
- Чепуха! - презрительно бросил эйст. - Если разные биологические виды имеют общих детей, рождаются мулы!
- А что это такое? - моргнул Индрак.
- Бесплодные!
- Индрак не бесплоден! - прорычал дэвкаци. - Индрак сын вождя, Индрак может иметь много детей! Индраку еще только сорок два, Индрак молодой!
- Вообще-то он прав, - вмешалась Ванесса, вспомнив школьные уроки биологии. - Индрак, ты точно ничего не путаешь?
- Исключения иногда бывают, - покачал головой Креол. - Случается и так, что ДНК разных существ, смешиваясь, порождают новый устойчивый вид. Биомаги как раз на этом и специализируются - создавать новые виды.
После столь авторитетного заявления споров уже не возникало. И Индрак начал рассказывать дальше.
По его версии, со временем поколения сменились, и в деревне остались только представители нового вида - дэвкаци, человекодэвы. Вид оказался живучим, устойчивым, и быстро рос в численности, занимая все новые и новые территории. Прилив свежей крови всегда идет только на пользу. Но потом разразилась большая война - Империя Гор, все еще существовавшая в те дни, не собиралась мириться с нежданно объявившимися пришельцами. То, что дэвкаци ниоткуда не приходили, а, так сказать, «родились» прямо здесь, и, без сомнения, также являлись подданными Гора, никого не волновало. И люди, и дэвы (последние в те времена уже начали вымирать, но все еще встречались в небольших количествах) одинаково яростно ополчились на «бедных родственников». Большую часть полукровок истребили, а остальные бежали на восток материка. Но потом их вытеснили и оттуда. Со временем дэвкаци добрались до острова Ассублер, и уже там осели на долгие века. Постепенно они в совершенстве овладели кузнечным ремеслом и кораблестроением - двумя вещами, которыми гордились сильнее всего. Так же постепенно они расселились по всему океану, создали могущественный флот и разбились на десятки кланов. Эти кланы то жили дружно, то враждовали, но когда дэвкаци угрожал внешний враг, они неизменно забывали мелкие распри и объединялись. Сейчас уже мало кто помнил жалкое прошлое этого могучего и гордого народа. С дэвкаци волей-неволей приходилось считаться.
Впереди забрезжил свет. С другой стороны тоннель никто не запечатывал.
Однако через несколько минут выяснилось, что это еще не выход, а что-то вроде промежуточной остановки. Огромная пещера, вырубленная в скале, густо уставленная великолепными колоннами. Из стен росли тысячи крупных желтых кристаллов, излучающих мягкий мерцающий свет. Выглядело очень красиво.
- Интересно, сколько такие штуковины могут стоить? - заинтересовалась Ванесса.
- Да дешево, у эйстов такие чуть не бесплатно раздают, - равнодушно зевнул Логмир.
- Да, в наших гротах часто встречаются солнечные кристаллы, - подтвердил Витааль. - Мы иногда используем их для освещения... хотя чаще все-таки рыб-фонарей, они ярче. И живут дольше.
- То есть? - не поняла девушка, выламывая ближайший кристалл.
- Сломанный кристалл через несколько дней тускнеет, а потом и совсем гаснет, - объяснил Витааль. - Они очень недолговечны.
- Жаль... - огорчился лод Гвэйдеон. - Они могли бы заменить свечи и факелы...
- В задницу свечи и факелы! - наморщила нос Ванесса. Она уже предвкушала, как привезет родственникам в качестве сувениров светящиеся кристаллы. Такая экзотика! И такое разочарование... - Нормальные люди изобретают электричество и освещаются им. Перебьемся без ваших кристаллов!
Она гордо вскинула голову и направилась к выходу из пещеры.
- Я могу наложить на них заклятие Неугасимости! - крикнул ей вслед Креол, но Вон уже не желала ничего слушать ни о каких кристаллах.
Логмир, которого вконец достала черепашья медлительность спутников, торжественно объявил себя Быстрым Мустангом и улетел вдаль по тоннелю. Ванесса от души понадеялась, что он не заканчивается тупиком - в такой темноте Логмир просто не успел бы вовремя затормозить.

Предыдущая страница 22 Следующая страница


23 Александр Рудазов

- Флэш долбаный, врежешься! - крикнула она.
- Не волнуйтесь, леди Ванесса, я уверен, святой Креол сможет исцелить его, - совершенно серьезно сказал лод Гвэйдеон.
- Ага, или просто прибьет... - проворчала девушка. - А то вы не знаете Креола?
- Мы знаем Креола, - ответил Креол. - И он нам нравится.
Когда Ванесса, моргая от резкой смены освещения, вышла под открытое небо, ее взору предстал Логмир, сладко дремлющий на пышной траве. Рядом лежала скатерть с объедками. Скучающий герой подъел все, что еще оставалось в его котомке. Вон слегка поразмыслила и решила, что у нее и самой уже посасывает под ложечкой. И вообще, они сегодня даже не завтракали, так что давно пора наверстывать упущенное.
Возражать никто не стал.
Привал затянулся. Тоннель Каменного Неба вывел отряд в долину Стоячих Камней. Огромная долина, притаившаяся в самом сердце Западных гор, выглядела на редкость мирно и уютно. Тут не было разумных существ, не было ядовитых змей, пауков и насекомых, и вообще фауна в корне отличалась от остальной закатонской живности. Когда-то давно эта долина была частью обширной равнины, но потом тектонические процессы изменили лицо материка, ввысь устремились тысячи каменистых пиков, но среди них каким-то образом уцелел вот этот крохотный свидетель былых эпох. Те, кто строил туннель сквозь гору, не слишком-то интересовались делами поверхности, а кай-хемеальцы просто не успели заняться этими местами вплотную. Долина Стоячих Камней так и осталась нетронутым райским уголком.
Примерно сто квадратных километров - ничтожно малая площадь с планетарной точки зрения. Пышные заросли травы в половину человеческого роста - совершенно особый вид, не встречающийся нигде за пределами этой долины. И то, за что долина получила свое название - стоячие камни. Они возвышались над землей довольно упорядоченно - как будто их воткнули по определенному плану. Это напоминало японский сад камней, только увеличенный в тысячи раз. Все дольмены разной формы и размера - от узких столбов до широченных плит.
- А тут неплохо... - сонно пробормотала Вон, глядя в ярко-синее небо. Голову она положила на живот задремавшему Креолу. - Мы успеем к Каменной Голове до темноты?
- Должны успеть, леди Ванесса, - отвлекся от блокнота лод Гвэйдеон. Паладин вновь пытался сочинять стихи. - Времени еще мало, а идти уже недолго.
- Индраку тут нравится, - согласился с Ванессой дэвкаци. - Индрак с удовольствием стал бы тут жить.
- А мне не очень, - неодобрительно осмотрел панораму Витааль. - Моря нет... как так можно жить, без моря?
- А ведь эйст прав, - неохотно признал Индрак. - Да, без моря жить нельзя...
Какой-то миг представители враждующих рас смотрели друг на друга с пониманием, но это быстро прошло. Впрочем, сегодня они почти не собачились - Индрак сдерживался из-за своего долга, а Витаалю просто было неудобно. И тоже из-за этого треклятого долга - он прекрасно понимал, что как раз сейчас может делать с этим неуклюжим здоровяком все, что угодно, и тот даже слова не скажет против. Дэвкаци свято чтили долг жизни. Но именно поэтому Витаалю было неловко с ним ругаться - слишком неравные условия. Все равно что бить паралитика, неспособного дать сдачи.
- Все, пошли, - пихнула дремлющих Креола и Логмира Ванесса. - Просыпайтесь, лежебоки, солнышко еще высоко... Будете долго спать, спины плоскими станут.
- Хой, подруга, да у меня всю жизнь спина плоская! - обиженно возопил Логмир. - И у тебя тоже! И у всех! Ты брешешь!
Креол, лод Гвэйдеон и Индрак с ним согласились. И только Витааль промолчал - позвоночник эйстов изогнут по-другому, и их спины трудно назвать плоскими.
Высокая трава затрудняла движение, но она была такой мягкой и ароматной, что это не раздражало. Скорее наоборот - было очень приятно идти через эти кущи и вдыхать терпкий аромат.
Куда именно идти, вопросов не возникало - впереди отчетливо возвышалась гора необычной формы, в которой Витааль моментально опознал гору Каменной Головы, ту самую, куда кай-хемеальцы некогда перенесли останки Султана Земли. Работа была тяжелая - тащить столько булыжников в такую даль...
А подойдя к этой горе вплотную, вопросы отпали окончательно - конец пути лежал уже прямо здесь. Догадаться было нетрудно - перед самой горой находился огромный котлован, заполненный каменными обломками и щебнем. Даже с горкой. Скрупулезные чиновники Кай-Хемеала позаботились о том, чтобы собрать все, что осталось от былой грозы Западных гор...
А рядом с ямой возвышалось то немногое, что сохранилось в целости, и в честь чего эта гора получила свое название.
Каменная Голова.
Семь метров в высоту, почти кубической формы, напоминает карикатуру на человеческое лицо. Огромный рот с толстыми губищами, прямоугольные глазницы с густыми бровями, треугольный нос. Все из светло-серого камня, похожего на пемзу. Но, конечно, не пемза. Этому веществу вообще не было названия в земной геологии, ибо это не было горной породой, а чем-то вроде окаменевшей протоплазмы.
А через несколько секунд до Ванессы дошло, что эта голова - живая!
Так и есть - в глазницах заметен тусклый свет, похожий на отблески тех самых кристаллов в пещере, а каменные губы явственно шевелятся, складываясь в язвительную усмешку. Через миг они изогнулись, и оттуда донесся громогласный голос ожившей скалы:
- КТО ВЫ ТАКИЕ?

Глава 27

Только не по голове!
Колобок
Все замерли. Никто не ожидал, что Султан Земли окажется не только живым, но и разговорчивым. Индрак на всякий случай ухватил молот поудобнее. А вот остальные даже не шевельнулись - все прекрасно понимали, что против этой глыбы меч, катаны, пистолет и шипомет окажутся не более эффективными, чем рогатка. Причинить ощутимые повреждения подобному существу мог только огромный боевой молот дэвкаци.
От Султана не укрылись эти манипуляции. Он злобно зыркнул каменными глазами и сказал, медленно ворочая каменным языком:
- ДАВНО СЮДА НИКТО НЕ ПРИХОДИЛ... КАК ВЫ СУМЕЛИ МИНОВАТЬ ТРОПУ-МЕЖ-МИРАМИ? НИКТО ДО СЕГО ДНЯ НЕ ОБХОДИЛ ЕЕ...
- А откуда ты знаешь? - насторожился Креол. - Отсюда до нее километров двадцать, а ты... ты не очень подвижен.
- КИЛОМЕТРОВ? СКОЛЬКО ЭТО? ТЫ НЕ ПОХОЖ НА ЗАКАТОНЦА, МЯГКОЕ СУЩЕСТВО. НО И НА СЕРОГО ТЫ НЕ ПОХОЖ. ДРУГИХ ЛЮДЕЙ Я НЕ ВСТРЕЧАЛ. И ТЫ, МЯГКОЕ СУЩЕСТВО ЖЕНСКОГО РОДА, И ТЫ, СЕРЕБРЯНЫЙ ЧЕЛОВЕК. ВЫ СТРАННЫЕ. А ВОТ ТЫ ЗАКАТОНЕЦ, КОНЕЧНО... ДЭВКАЦИ И ЭЙСТА Я ТОЖЕ УЗНАЮ. КАК ТАМ ДЕЛА, ВО ВНЕШНЕМ МИРЕ? МОИ БРАТЦЫ ВСЕ ЕЩЕ ЖИВЫ? ВОДЯНОЙ ВСЕ ТАК ЖЕ ЛЕЖИТ НА ДНЕ?
- Извини, каменюка, Султан Воды сдох давным-давно... - осклабился Логмир. - Еще раньше тебя. А Султана Огня убил я. Вот этими самыми катанами!
Султан Земли не слишком-то огорчился, узнав о смерти братьев. Хотя на его каменном лице отразилось явственное недоверие.
- МНЕ УЖЕ СКУЧНО, - лениво сообщил он. - ГОВОРИТЕ, ЗАЧЕМ ПРИШЛИ, И ОСТАВЬТЕ МЕНЯ В ПОКОЕ.
Все начали озадаченно переглядываться. Ну а что тут скажешь? «Отдай нам твое сердце»? Основной вопрос, конечно, в том, нужно ли оно Султану Земли. Если оно для него не представляет ценности, то может и отдать. А вот если он без него умрет... да уж, тогда он, разумеется, не согласится. И кто бы на его месте согласился?
- НУ? - нетерпеливо осведомился Султан.
Даже Креол не находил слов. Он и сам не был уверен стопроцентно, нужно ли Султану Сердце Земли, или перебьется. И не был уверен, где оно сейчас - в этой яме с каменным мусором, или все-таки где-то в недрах головы. Но очень надеялся, что в голове - Сердца были довольно-таки хрупкими и в такой куче осколков уцелели бы вряд ли.
- Э-э-э, сэр, а вот такой чисто гипотетический вопрос... - наконец нарушила молчание Ванесса. - У вас должен быть такой камешек - Сердце Земли. Вот предположим, мы хотим на него взглянуть... только взглянуть! Можно?
- НЕТ, - ни на миг не задумался Султан. - ОН ВНУТРИ МЕНЯ. ПОКАЖИ МНЕ СВОЮ ПЕЧЕНЬ, МЯГКОЕ СУЩЕСТВО, ТОГДА Я ПОКАЖУ ТЕБЕ СЕРДЦЕ ЗЕМЛИ. И ЧТО ТАМ СМОТРЕТЬ-ТО? ОБЫЧНЫЙ КАМЕНЬ...
- А если его вынуть... вы не умрете? - продолжала осторожно прощупывать почву девушка.
- НЕТ. НО КАК ТЫ ЕГО ВЫНЕШЬ? И ОН МОЙ - ПОЧЕМУ ЭТО Я ДОЛЖЕН ЕГО ВЫТАСКИВАТЬ?
Вопросы отпали. Султан Земли в принципе может расстаться с Сердцем, но делать этого не собирается. Чего ради?
- Мы отойдем на минутку, ладно? - попросила Ванесса, отволакивая за рукав Креола, явно прикидывающего, как бы поаккуратнее расколоть эту говорящую скалу, чтобы не повредить Сердца.
- Индрак, возможно, сможет расщепить Султана Земли молотом, - деловито предложил дэвкаци, когда они отошли достаточно, чтобы Султан не смог их услышать. - Индраку сделать это, Ванесса?
- А какие проблемы? - скучающе пожал плечами Логмир. - Защищаться он не может. Сбежать не может. Дадим ему по башке, да и все. Чего он тут разлегся? Все работают, а он лежит, тунеядствует! И еще камешек зажал!
- Логично, - одобрил Креол. - Есть такое хорошее заклинание - Усталость Камня. Он, конечно, частично бог, но сделан-то все равно из простого камня. Наложу на него, он сам и развалится...
- Хой, командир, ты сказал «наложу»! - радостно гыгыкнул Логмир. - Ты понял, что ты сказал? А? Ты сказал - наложу на него! Я сам слышал!
- Хватит уже! - оборвала его Ванесса. Временами Логмир ужасно напоминал ей двух придурков с MTV. - Вам самим не стыдно - разламывать такой уникальный памятник ради какого-то камня?
Креол, лод Гвэйдеон, Логмир и Индрак недоуменно переглянулись. Никто из них не понял, что она, собственно, имеет в виду. И только в глазу Витааля отразилось некоторое понимание. Но все же далеко не полное.
- Леди Ванесса, это чудовище, - напомнил паладин. - Сейчас он безопасен, но когда-то он разрушал города, опустошал земли, убивал людей. Он заслужил свою участь.
- И что? Вон, в России их Ленин до сих пор лежит на Красной Площади! Он тоже много чего разрушил и много кого убил, но его же никто на кусочки не разрывает!
- Так внутри него вряд ли находится что-то ценное, - резонно ответил лод Гвэйдеон.
Само собой, он не знал, кто такой Ленин, но решил, что это был какой-то великий, но ужасный правитель. На Каабаре такие тоже встречались. В Миуни, например, до сих пор в центре столицы возвышалась башня, в которой лежало тело древнего короля, залитое в кроваво-красную смолу. Символ - некогда Справач Твердорукий буквально залил страну кровью.
- Мы договоримся с ним по-хорошему! - упрямо заявила Ванесса. - И не смейте мне возражать! Не смейте !!!
- О Мардук, кого я взял в ученицы?! - воздел руки Креол. - Это же настоящая истеричка!
Вон резко сжала губы, нахмурилась и замолчала. Она смотрела так обиженно, что маг не выдержал.
- Ладно, ладно, ты не истеричка, успокойся! - хмыкнул он.
- Не-е-ет, истеричка, истеричка! - завопила девушка. - И сейчас ты это прочувствуешь!!!
Султан Земли с большим удивлением наблюдал, как маг и его ученица орут друг на друга. Ванесса то и дело порывалась стукнуть Креола в грудь, но тот каждый раз перехватывал ее руку. Маг в конце концов смирился с тем, что в современном мире женщины перестали быть низшими существами, но это не означало, что им можно его бить. Близкие отношения с данной конкретной женщиной ничего не меняли.
Остальные члены группы даже не пытались вмешиваться. Лод Гвэйдеон глубоко почитал слабый пол, но святого Креола он почитал еще больше. Индрак помнил о том, что все еще должен Ванессе, но он также успел проникнуться уважением к «великому шаману». Витааль не считал себя экспертом в человеческих отношениях, а Логмир так вовсе откровенно наслаждался возникшим конфликтом.
- ЭЙ, МЯГКОТЕЛЫЕ, ЧТО ТАМ У ВАС ПРОИСХОДИТ? - с любопытством окликнул их Султан Земли.
Креол с Ванессой обернулись в его сторону, потом посмотрели друг на друга, одновременно кивнули и пожали руки. Боевые действия окончились. И когда эти двое молча направились в его сторону, Султан Земли почувствовал, что ему как-то не по себе...
- Слушай сюда, кирпич! - уперла руки в бока девушка. - Нам позарез нужно то, что у тебя в башке! И мы это достанем! Если будешь сотрудничать, все пройдет быстро и безболезненно!
- А если нет, то... то как получится... - растянул губы в улыбке Креол.
Вопреки ожиданиям, Султан Земли не рассердился. Во всяком случае, никак этого не показал. Скорее наоборот - он насмешливо скривил губы, и в его глазах заиграла довольная искорка.
- ПРЕДЛАГАЮ СДЕЛКУ, - прогремел он. - Я ОТДАМ ВАМ СЕРДЦЕ, ЕСЛИ ВЫ... ЕСЛИ ВЫ МЕНЯ РАЗВЕСЕЛИТЕ!
- Че-го?! - возмутился Логмир. - Хой, голова, мы тебе что - балаган бродячий?
- НЕ ЗНАЮ. НО ВООБЩЕ-ТО ПОХОЖИ. ТАКОВО МОЕ СЛОВО. РАЗВЛЕКИТЕ МЕНЯ КАК СЛЕДУЕТ, И Я ПОЙДУ ВАМ НАВСТРЕЧУ... ФИГУРАЛЬНО ВЫРАЖАЯСЬ, КОНЕЧНО.
Шестеро голов снова сдвинулись кругом и принялись совещаться.
- НУ МНЕ ТУТ ОЧЕНЬ СКУЧНО! - с ноткой просительности добавил Султан. - ПОПРОБУЙТЕ САМИ ПРОЛЕЖАТЬ ДВЕСТИ ЛЕТ НА ОДНОМ МЕСТЕ, ГЛЯДЯ НА ОДНУ И ТУ ЖЕ ДОЛИНУ!
Это решило дело. Ванессе стало его жалко. А когда она принимала Твердое Решение, мнение остальных неизбежно задвигалось в дальний ящик.
Следующие несколько часов возле горы Каменной Головы превратились в натуральный театр самодеятельности.
Логмир пел, пока не охрип. Чираду, он, ясное дело, не прихватил, поэтому пел так. После этого он еще столько же рассказывал забавные байки и истории из своей жизни. Кроме этого он продемонстрировал чудеса акробатики. Султану его выступление понравилось, хотя и не очень.
У остальных дела обстояли еще менее блестяще. Лод Гвэйдеон в жизни не выступал перед публикой и у него не было в запасе цирковых номеров. Они с Логмиром некоторое время зрелищно фехтовали, но Султану это быстро наскучило.
Многоумный магистр Витааль прочел все лекции на все темы, какие только смог припомнить. Точнее, читал, пока его не попросили заткнуться. Его выступление Султану Земли тоже не понравилось - зверобог не отличался большим умом и не любил чрезмерных умствований.
Индрак, сколько ни морщил скошенный лоб, так и не смог придумать, чем он может развлечь эту скалу. Он умел водить драккары, но тут их не было. Умел орудовать молотом, но Султана подобные трюки вряд ли позабавили бы. Еще среди дэвкаци были популярны борцовские забавы, но для этого у него не было соразмерного противника.
У Ванессы в кармане отыскалась колода карт, но игра в покер, в других обстоятельствах способная развлечь кого угодно, помогла мало. У Султана не было рук, чтобы играть самому, а наблюдать за чужой игрой он не собирался. Карточных фокусов Вон показывать не умела. Игра в загадки не задалась - Султан не знал ни одной. Да и чужие отгадывать не любил. Она перебрала все игры, какие только знала, но Султан ничем не заинтересовался. Он вообще не любил играть - ему нравились зрелища.
Но потом дело дошло до Креола. Он отнекивался дольше всех - его уговаривали вшестером.
- Я маг, а не шут! - орал он, с раздражением глядя на пять непреклонных лиц. - Я не веселю людей, я их убиваю!
- Архимаг, но почему не попробовать разок? - тоскливо прикрыл глаз ладонью Витааль.
- Ни за что! - выплюнул маг. - Даже не надейтесь!
- Команди-ир, ну все уже попытались, один ты остался! - аж подпрыгнул от возмущения Логмир. - Где справедливость?!
- Я - справедливость!
- Да ладно, у него тоже ничего не получится! - деланно равнодушно махнула рукой Ванесса.
- Что-о? - недоверчиво переспросил Креол. - Что ты сказала, ученица?
- Я сказала, что у тебя тоже ничего не получится! - проорала ему прямо в лицо девушка.
- Смотри!!! - взревел маг, взбешенный тем, что кто-то посмел усомниться в его квалификации.
И вот тут в зрителей превратились уже все собравшиеся. Сначала Креол фокусничал довольно вяло, но постепенно сам вошел во вкус и показал такое , что окажись здесь какой-нибудь импресарио, он бы в лепешку разбился, чтоб только заполучить такого иллюзиониста в единоличную собственность.
В вечернем небе расцветали яркие огни, появлялись огромные многоцветные фигуры, цвели гигантские цветы и танцевали прекрасные девы. Креол в мгновение ока вырастил тенистый дуб, стряхнувший с ветвей кучу яблок (именно дуб и именно яблок!), и так же мгновенно испепелил его движением брови. Он очертил в земле громадный круг и призвал чудовищного демона из Фоссермета - отдаленного Темного мира. Демон старательно рычал, метался и ярился, старательно внушая всем ужас. Спустя несколько дней Креол, правда, случайно обмолвился, что это был Узуррагак - демон-иллюзионист. Внешне - оживший кошмар, но совершенно безобиден, и призывается как раз в таких случаях - когда надо продемонстрировать что-нибудь внушительное. Свое дело знает хорошо, и плату взимает приемлемую.
Затем Креол двигал облака, выстраивая их на небе в слова и узоры. Заставил танцевать скелет, отыскавшийся неподалеку (о его происхождении Султан Земли говорить отказался). Призвал Пугало - огромного и очень страшного лоа, специализирующегося на запугивании маленьких детей. Дальний родственник анамрадов и букк. Заморозил каменную глыбу, а потом расколол ее ударом молнии с небес (при этом намекающе поглядывая на Султана). Превратил куст в медное украшение в виде куста. Сжег сноп травы, а потом обернул для него время вспять и вернул обратно целым и невредимым. Призвал огненного и ледяного элементалей и заставил их сразиться. В арсенале архимага было очень много номеров, способных стать украшением любого шоу.
Когда порядком притомившийся маг уже собирался вызвать землетрясение и расколотить Султана ко всем чертям, тот неожиданно сказал:
- ДОСТАТОЧНО.
Креол устало выдохнул - на это многочасовое представление он истратил практически весь запас маны. Он встряхнул руками, избавляясь от остатков заклятий, и вяло потребовал:
- Тогда выполняй обещание...
- ОБЕЩАНИЕ?! - расхохотался Султан. У Ванессы мгновенно засосало под ложечкой. - ТЫ ГЛУП, МЯГКОТЕЛЫЙ! ТЫ ХОРОШО ПОЗАБАВИЛ МЕНЯ, СПАСИБО, НО НЕУЖЕЛИ ТЫ РЕШИЛ, ЧТО Я ПОЗВОЛЮ ЗАБРАТЬ МОЕ СЕРДЦЕ, ЗАПЛАТИВ ТАКУЮ МАЛУЮ ЦЕНУ?! Я ВСЕГО ЛИШЬ ТЯНУЛ ВРЕМЯ, ГЛУПЕЦ! А ЗАОДНО ХОРОШЕНЬКО УТОМИЛ ТЕБЯ, МАГ. ОСТАЛЬНЫЕ НЕ ВЫЗЫВАЮТ У МЕНЯ ОПАСЕНИЯ.
Через несколько секунд все поняли, что он имеет в виду. Хотя лод Гвэйдеон уже довольно давно прислушивался к отдаленным звукам, но бенефис Креола отвлек даже его. Но теперь игнорировать это буханье было уже нельзя...
Из-за холма вышли две фигуры, похожие на ужасно грубые карикатуры на людей. Предельно схематичные, похожие на кляксы с руками и ногами... а через миг до Ванессы дошло, что это такое.
Ладони.
Две трехметровые каменные ладони, идущие на среднем и безымянном пальцах, а указательный и мизинец использующие вместо рук. Большой палец извивался сверху, подобно каменному хоботу. Итак, от Султана Земли уцелела не только голова, но и еще кое-что. Похоже, Султан Земли неосмотрительно «уполз» ими куда-то очень далеко, и ему потребовалось несколько часов, чтобы привести свои руки обратно.
- ГА-ГА! - гаркнул тот, радуясь пораженным лицам своих гостей. - ГА-ГА-ГА! СЕЙЧАС Я ВАС ПОЙМАЮ, МЯГКИЕ СОЗДАНИЯ! КОГДА-ТО Я ЛЮБИЛ ТАК РАЗВЛЕКАТЬСЯ - ЛОВИТЬ ТАКИХ, КАК ВЫ, И ДАВИТЬ, ПОКА НЕ ПОТЕЧЕТ СОК! ВЫ ТАКИЕ МЯГКИЕ, ВЫ ТАК ЛЕГКО ЛОПАЕТЕСЬ! Я ДАВНО УЖЕ ТАК НЕ РАЗВЛЕКАЛСЯ!
- А я-то думала, мы теперь друзья... - обиженно наморщила носик Ванесса.
- У МЕНЯ НЕТ ДРУЗЕЙ. НЕ ЗНАЮ, ЧТО ЭТО ТАКОЕ. И ВРАГОВ ТОЖЕ НЕТ - ИНОГДА ПОЯВЛЯЮТСЯ, НО ОБЫЧНО НЕНАДОЛГО.
- Чрево Тиамат!!! - взревел Креол, оборачиваясь к Султану. - Да я тебя сейчас...
Каменная голова, похоже, испугалась выражения лица взбешенного архимага. Рот Султана раскрылся особенно широко, и из него вырвался мощнейший поток воздуха, смешанного с песком. Креола попросту сдуло.
Уже в полете маг задействовал левитацию, включил Воздушный Щит, но все равно упал очень неудачно - маны остались сущие капли. Его протащило по острым камням, ударяя всеми местами. Две Личные Защиты рассыпались одна за другой, но даже этого не хватило. Кость треснула, пропоров кожу, и голень Креола переломилась, как сухая ветка. Позвоночник тихо хрупнул. Маг яростно зарычал, резко вскакивая, и тут же снова упал - сломанная нога отказывалась служить. На исцеление маны не хватало уже совсем...
- Святой Креол! - гневно вскрикнул лод Гвэйдеон. Он дернулся было исцелить мага, но сообразил, что сейчас есть задачи поважнее. - Во имя Добра, я нападаю!!!
Ладони Султана Земли с грохотом бежали прямо на Креола, стремясь схватить и раздавить беспомощного мага. Ванесса с лицом тигрицы, защищающей тигрят, бросилась наперерез, закрывая собой обессиленного учителя. Впрочем, каменные руки с тем же успехом расплющили бы их обоих. Однако на их дороге встали и другие...
Могучий Индрак с яростным ревом схватил одну из ладоней за пальцы, разводя их в стороны. Большой палец яростно колотил его по макушке, но череп дэвкаци по прочности мог поспорить с легированной сталью. Гигант наконец-то сумел продемонстрировать, как он умеет бороться - каменная глыба давила изо всех сил, но не могла одолеть лучшего воина из клана Огненной Горы.
- Не раздавишь!!! - рычал Индрак, прогибаясь под чудовищным весом. - Индрака не раздавишь!!!
Вторая ладонь тем временем отвлеклась на бешено снующего вокруг нее Логмира. Двурукий даже не пытался вступить в сражение - у него не было ни малейших шансов уцелеть при прямом контакте. Он превратился в живой вихрь, наворачивая круги вокруг руки Султана, и время от времени царапал ее одной из катан. Едва заметно, чтоб только не дать отвлечься, не позволить вернуться к Креолу и оттаскивающей его в сторону Ванессе. Маг стремительно шевелил губами и держался за землю - с максимальной скоростью накачивался маной.
- Держись, командир, прорвемся! - донеслось из наворачивающего круги смерча. - Не таких прорывали!
- Именем Ордена!.. - кричал лод Гвэйдеон, с трудом продвигаясь против мощнейшего ветра. Он шел прямо к голове Султана. - Пречистая Дева, молю о помощи!
Паладин продвигался все ближе и ближе. Благодаря доспехам он весил больше Креола, керефовый «экзоскелет» обеспечивал устойчивость, да и благословение Инанны помогало ему выстоять. Он упирался пятками в землю, не делая очередного шага прежде, чем убедится, что сцепление другой ноги максимально надежно. Белый Меч сиял, словно звезда в ночи. На фоне успевшего почернеть неба это было особенно заметно.
Витааль единственный стоял растерянно, сжимая ствол бесполезного сейчас шипомета. И с завистью смотрел на Индрака, с натугой разгибающего каменные пальцы, пытающиеся его раздавить. Он так не мог.
- Й-еэх!!! - прокряхтел Индрак, с огромным трудом разжимая мертвую хватку.
Дэвкаци пригнулся, увертываясь от удара огромного пальца, схватился за его близнеца, и с силой дернул на себя. А потом начал раскручивать. Глаз Витааля выпучился до невозможного - Индрак кружился на одном месте, вращая вокруг себя трехметровую каменную ладонь. Лицо гиганта покраснело, по спине и груди градом катился пот, на лбу вздулись вены, угрожая вот-вот лопнуть, мышцы просто трещали от перенапряжения, но он упорно удерживал бешено крутящуюся глыбу.
- Ин... драк... от... пус... ка... ет... - с невероятным напряжением выговорил дэвкаци.
Логмир, сообразивший, что придумал его волосатый соратник, ускорился еще больше, сделал короткий рывок, заставил свою руку (не в прямом смысле свою) вертеться, гоняясь за ним, а потом с силой врезался в нее плечом.
Не так уж много весил Логмир Двурукий. Но на такой скорости даже пушинка превращается в баллистический снаряд. Ходячая скала отлетела в сторону, а мигом спустя в нее врезалась вторая, точно такая же. Только правая. Индрак отпустил своего врага в самый точный момент.
- Мне это нравится! - радостно выкликнул Логмир, с удовольствием глядя на все еще шевелящуюся кучу обломков, секунду назад бывшую двумя вполне живыми ладонями Султана Земли. - Только плечо болит...
Плечо он себе просто-напросто раздробил. Сами как-нибудь попробуйте врезаться на такой скорости во что-нибудь каменное, тогда поймете, каково пришлось Логмиру.
- Во... имя... Добра... - все ближе и ближе подходил лод Гвэйдеон.
Он низко опустил голову - все равно сквозь этот слой пыли и песка ничего нельзя было разглядеть. Султан Земли все еще дул, используя единственное свое оружие, но уже как-то неуверенно. В момент разрушения его рук он едва удержался от болезненного вскрика - каменный истукан чувствовал все, что происходило с другими уцелевшими частями. Кстати, эти части не ограничивались головой и ладонями, просто бедро или кусок бока довольно трудно применить для чего-то полезного.
- Руби ему нос! - крикнул Креол.
- Повинуюсь! - глухо откликнулся паладин, занося Белый Меч для удара.
Он с силой рубанул по шнобелю Султана Земли, и теперь тот уже не удержался - заорал благим матом. Хотя лод Гвэйдеон не только не перерубил каменного носа, но даже не сумел отколоть достаточно крупный кусок - лишь отбил кончик. Все-таки гигантская голова была почти вчетверо выше его, и ему пришлось здорово размахнуться, чтобы хотя бы дотянуться до мишени.
Оглушительный крик каменной головищи - это тоже небольшая радость. Если стоять вплотную, как лод Гвэйдеон, то и оглохнуть можно. Но дул Султан все же намного эффективнее, поэтому смену приоритетов паладин воспринял вполне положительно. Белый Меч заработал со скоростью ножа хлебореза, обкалывая края губ и щек. Оружие, которое лод Каббас на смертном одре передал преемнику, оправдывало ожидания - Султан Земли бешено кричал, явно испытывая нешуточную боль. Все-таки он не был ни големом, ни элементалем, и каменистость кожи отнюдь не лишала его чувствительности.
Через несколько секунд к нему присоединился молот Индрака, с одного удара снесший огромный нос. Высоченный дэвкаци дотянулся до него без особого труда. Ну а когда в правый глаз Султана ударила белая молния Копья Дематериализации, просто испарившая значительный кусок зверобога, он не выдержал.
- НЕ НАДО! - буквально прорыдала изуродованная голова, с трудом шевеля покалеченными губами. - ДОСТАТОЧНО! ХВАТИТ! Я ОТДАМ СЕРДЦЕ, Я ОТДАМ ВСЕ, ТОЛЬКО ОСТАВЬТЕ МНЕ ЖИЗНЬ! ОСТАВЬТЕ ЖИЗНЬ!!!
- Кто тебя теперь-то спрашивает? - проворчал Логмир, держась за размозженное плечо. - Что скажешь, командир?
Креол с трудом поднимался на ноги, опираясь на Витааля и Ванессу. Та не могла оторвать глаз от его ноги: маг безжалостно эксплуатировал сломанную кость, и теперь открытый перелом превратился в нечто кошмарное - лодыжка уже просто висела на ниточке. И все вокруг было залито кровью...
- Тебе что - не больно? - с трудом выговорила она, чувствуя, как внутри все холодеет.
- Очень больно, - равнодушно ответил Креол. - Ничего, будет время, исцелю.
- А прямо сейчас нельзя?! Ты же кровью истечешь!
Маг только пожал плечами - стоит ли, мол, беспокоиться из-за таких пустяков...
Ванесса и Витааль буквально поднесли Креола поближе к Султану. Лишившись носа, каменная голова неожиданно приобрела удивительное сходство со знаменитым Сфинксом. Ванесса даже поморгала, удивленная, что не замечала похожести раньше, до «обезносивания».
- Давай сюда! - прорычал маг, злобно глядя на зверобога.
- Сейчас - достанет и отдаст! - хрюкнул Логмир. - Не, командир, тут выковыривать надо...
- ТОЛЬКО ОСТОРОЖНО! - поспешил заявить Султан Земли.
- Поздно спохватился! - рявкнула на него Ванесса, негодуя на себя, что непонятно с чего вздумала защищать этого каменного гада. - Теперь уж как получится!
Начались горные работы. Индрак работал молотом и зубилом, а Витааль тщательно вычислял место, в котором должно было таиться Сердце Земли. Султан и сам этого толком не знал, поэтому вычислять приходилось очень приблизительно. Прежде чем Сердце все-таки извлекли, Индрак продолбил три ошибочных дырки, каждый раз вызывая дикие вопли у оперируемого.
Лод Гвэйдеон тем временем исцелял Креола и Логмира. С Логмиром он управился быстро, с Креолом пришлось повозиться - уж очень наплевательски относился к своему организму шумерский архимаг. Собственно, паладин так и не сумел привести изуродованную ногу в порядок, хотя отступаться упорно отказывался. И так бы и продолжал пытаться, если бы его пациент, также не терявший времени даром, сам не прочел на себя Исцеление.
- Странно как-то... - задумчиво произнесла Ванесса, глядя на все еще подергивающиеся обломки рук Султана. - Вот у человека ладони ненамного меньше головы, - для подтверждения она приложила руку к лицу, - а у этого почти вдвое меньше...
- А МЕНЯ НЕ СПРАШИВАЛИ, КОГДА СОТВОРЯЛИ, - прогремел услышавший ее Султан. - ГОЛОВА БОЛЬШАЯ, РУКИ МАЛЕНЬКИЕ. НУ И ЧТО?
- А у тебя никаких больше частей не осталось? - подозрительно уставилась на него Вон. - Ног там, или еще чего...
- Ага, а то щас притопают две ножищи, да ка-ак начнут отплясывать! - поддакнул Логмир. - Да еще, чего доброго, плохо! Неинтересно!
- НЕ ОСТАЛОСЬ... НИЧЕГО БОЛЬШЕ НЕ ОСТАЛОСЬ... НИЧЕГО... СОВСЕМ НИЧЕГО...

Предыдущая страница 23 Следующая страница


Самое лучшее оружие 24

- Нашли! - крикнул Витааль, свешиваясь с макушки Султана Земли.

Глава 28

Стояла тихая Варфоломеевская ночь...
Екатерина Медичи
Всего через час, как разношерстный отряд покинул оплакивающего свои конечности Султана и отправился в обратный путь, небо раскололось громовыми раскатами. Дождь хлынул очень резко и мощно - как будто кто-то наверху включил шланг. Ослепительные молнии сверкали чуть ли не ежеминутно. Хорошо хоть, можно было не бояться, что такое электрическое копье ударит в голову - в горной долине хватало куда более высоких объектов.
- Я же предсказывал грозу! - гордо заявил Витааль, подставив лицо щедрому ливню. - Вот, пожалуйста, гроза!
- Только вы ее предсказывали на прошлую ночь, - проворчала Ванесса, безуспешно кутаясь в куцый полицейский жакет и с ностальгией вспоминая о утепляющем плаще, забытом дома.
- Да ты что, подруга, звездочетов не знаешь? - фыркнул Логмир. - Сутки туда, сутки сюда, это же просто допустимая погрешность! А тут еще и звездочет слабоватый...
- Я хороший звездочет! - вскинулся Витааль.
Вон хотела было потребовать от Креола немедленно привести погоду в порядок, но одного взгляда в смертельно уставшие глаза учителя хватило, чтобы смущенно утихнуть. Вместо этого она начала подыскивать место для пережидания ненастья. Да и ночлега уж заодно - давно пора немного прикорнуть...
Через несколько минут подходящее место нашлось. Один из многочисленных дольменов, разбросанных по долине, образовывал что-то вроде пещерки, нависая сверху плоским козырьком. Пещерки, правда, очень тесной - едва-едва на пятерых, туда втиснувшихся. Хорошо хоть Витааль предпочел остаться снаружи и вволю порадоваться открытию небесных кранов. Эйсты никогда не возражали против хорошего дождичка.
- Подруга, у тебя чего-нибудь выпить не будет? - как-то очень тихо спросил Логмир. Похоже, даже он слегка приустал. - Или еще одну красную конфетку...
- Кого? - не поняла Ванесса.
Двурукий молча показал пустой патрон от съеденной помады. Ему и в самом деле понравилось это, мягко говоря, экзотическое кушанье.
- Никогда больше не клюну на такое... - простонал Креол, кое-как укладываясь на холодном камне. - Чтоб я еще хоть раз устроил такой балаган...
- А Индраку понравилось, - пророкотал дэвкаци, неуклюже пытаясь разместить свое огромное тело, чтоб никого не потревожить. - Ни один шаман дэвкаци не мог показать таких чудес. Креол воистину великий шаман!
- Да уж, на Бродвее ты был бы нарасхват, - признала Ванесса. - А как это он сумел тебя обмануть? Ты же чувствуешь ложь!
- Зверобога? - презрительно фыркнул Креол. - Ученица... Зверобогу далеко до настоящего бога, но он все равно очень могущественен... Нет, ну как же я на такое клюнул?!
- Ну, не вини себя... - положила ему руку на плечо девушка.
- Да, ты права, - угрюмо кивнул Креол. - Не буду. Лучше я буду винить тебя ! Это ведь ты уговорила меня устроить этот балаган! Значит, ты и виновата!
Ванесса аж икнула от изумления.
- Я... я... я... - все еще икая, сказала она.
- Ладно, неважно, - машинально избавил ее от икоты маг. - Все равно сам виноват - давно пора запомнить, что нельзя тебя слушать! Ладно, все, отстань, я сплю.
- Да пожалуйста... - растерянно ответила девушка.
Она и сама тоже улеглась. Сначала отдельно - Креол явно все еще злился. Но потом они как-то постепенно сдвинулись вплотную.
- Лод Гвэйдеон, а что вы пишете? - спросила Ванесса, стараясь устроиться поудобнее - чаша в сумке Креола больно давила в спину. - Опять стихи?
- Нет, вычеркиваю колдунов, леди Ванесса. Серые отправили в Закатон пятерых эмиссаров. Первого уровня - Йудук Тучегонитель, второго - Ноктикула Плачущая, пятого - Алес Стрелок, седьмого - Антикваро Мразь, и восьмого - Асмодея Грозная. Первого убил в Баан-диль-Ламмарихе Логмир...
- Самооборона! - показал заплату на кафтане Двурукий.
- Вторую прикончил святой Креол, третьего застрелили вы с магистром Витаалем...
- А я ему руки отчекрыжил! - снова потребовал внимания Логмир.
- Четвертого... четвертый принял поганую смерть даже для колдуна, - пожевал губами лод Гвэйдеон. - Быть сожранным заживо собственными тварями... Итак, в живых остался только лидер группы. Точнее, осталась . Судя по всему, она могущественнее всех их...
- Плевать! - слабо усмехнулся задремавший Креол. - Я ее... одной рукой...
- Боюсь, скоро нам действительно придется это сделать. Колдуны говорили, что она назначила им встречу возле дома отшельника. И прибыть туда она должна очень скоро... возможно, она уже сейчас там.
- Асмодея... - наморщила лоб Ванесса. - Знакомое что-то... Эй, ты еще не спишь?
- М-м-хх...
- Асмодей - это разве не демон?
- Демон... из Ада... дьявол... сильный... - сонно пробурчал маг.
- Ладно, наверное, просто имя похожее... - поджала губы Ванесса. - Надеюсь...
Снаружи гремел гром и хлестал ливень. Витааль сидел на вершине дольмена, свесив ноги и тихо посвистывал. Остальные спали в пещерке. Поскольку было чертовски тесно, разместиться пришлось в позе сардин в банке. Индрак, которому не хватало места, чтобы даже просто вытянуться во весь рост, скрючился в очень неестественной позе, накрывшись щитом вместо одеяла. Хорошо еще, что дэвкаци привыкли к морозам. И все равно ноги у него торчали наружу. Лод Гвэйдеон опустил шлем и тихо похрапывал в глубине доспехов. Внутри чудесного керефа было тепло и уютно. Хотя, конечно, жестко, но камень тоже не отличался мягкостью. Креол с Ванессой посапывали в обнимку - для тепла. О чем-то большем думать не приходилось - они оба дьявольски устали, да и зрителей было многовато. Логмир сначала пытался притулиться к ним под бочок, но его прогнали, да еще пригрозили испепелить. Причем не Креол - он уже уснул. Рядом с лодом Гвэйдеоном было холодно. От Индрака плохо пахло. Потом и мускусом. В конце концов Двурукий все же кое-как свернулся калачиком в самом центре и заснул, время от времени тревожно всхрапывая.
Утром Креол проснулся посвежевшим и отдохнувшим. Великий маг аккуратно отодвинул прильнувшую к нему девушку, позволил себе, пока никто не видит, несколько секунд ею полюбоваться, а потом поднялся на ноги.
И стукнулся головой - потолок в пещерке оказался ровно на шесть сантиметров ниже его роста. Логмиру, Ванессе и даже лоду Гвэйдеону места еще хватало, а вот более высокий Креол неожиданно для себя пострадал. О том, каково приходилось Индраку, и говорить не стоит...
Кстати, в отряде обнаружилась нехватка. Если Вон по-прежнему спала, обнимая гладкий камень, который они с Креолом использовали вместо подушки, лод Гвэйдеон по-прежнему тихо сопел где-то внутри доспехов, а Индрак по-прежнему гулко рокотал, скрючившись в неудобной позе, то Логмира нигде не было видно. И Витааля тоже, но он вообще ночевал снаружи.
Зевая и щурясь от яркого утреннего солнца, маг вышел наружу. Почти сразу же он обнаружил Витааля - тот привольно раскинулся на плоской макушке дольмена, закрыв глаз мутной пленочкой ложного века, и выглядел ужасно недовольным. Эйсты вообще ненавидят спать «всухую» - без воды. В доме Катценъяммера он всегда ночевал в ванне.
- Здорово, командир! - свесился сверху Логмир. - Спишь долго! Но остальные еще дольше, поэтому я не в претензии. И вообще молчу. И все.
- Ты о чем вообще говоришь? - хмуро посмотрел на перевернутое лицо Креол. - Когда ты открываешь рот, я уже заранее готовлюсь ничего не понимать.
- Обидел ты меня, командир, - спрыгнул на землю Логмир. - Вежливее надо быть с соратниками. А то совсем обижусь, уйду, как вы без меня будете? Пропадете же! Грызуны загрызут! Насмерть! Хой, хабова мать, хорошо-то как! Солнышко печет, травка живот щекочет, птички кашляют...
- Кашляют? - удивился Креол, напрягая слух.
Действительно, птички кашляли. Во всяком случае, звук, издаваемый ими, был очень похож на приглушенное кашлянье.
- До чего наука дошла, а? - тем временем удивлялся Логмир, забавляясь с дешевой зажигалкой, упертой у Ванессы. Он довольно быстро сообразил, что нужно делать, чтобы получить огонек, но гораздо больше ему нравилось просто нажимать кнопочку, пускать газ и нюхать. - Чуешь, командир? Родными местами повеяло!
- Где у тебя родные места? - понюхал и брезгливо отшатнулся Креол. - Не хотел бы я там жить...
- А у нас возле городка газ такой из земли вырывался - вот точь-в-точь пах, - охотно поделился воспоминаниями детства Логмир. - Я туда однажды головешку уронил - без бровей остался...
- Уронил?
- Ну, кинул. Интересно же, что будет! Я потом еще два раза кидал!
- А шрам у тебя откуда?
- Да ну... - замялся Двурукий. - Поругался там с одной... Она спрашивает - изменяешь, хабово семя? Я - нет! Да ты что, родная, я ж тебя одну люблю, на кой хаб мне другие?! А тут эта дура, которую я в сундук спрятал, вдруг вылезает, да как заорет - так ты ее любишь?! А говорил, что только меня! Изменщик! Ну, они сначала друг с другом дрались, а я их разнимал. Разнял на свою голову - они помирились, да на меня набросились. Исцарапали всего... Хотя что там от них царапин - все зажило за пару дней...
- А шрам-то откуда такой длинный?
- Да это еще с детства - с батькиным ножом неудачно поигрался.
Немного подумав, чего бы еще такого ляпнуть, и так ничего и не придумав, Логмир побежал рассматривать окрестности. Креол недовольно пригладил волосы, растрепанные этим вихрем с катанами, и уселся дожидаться, пока проснутся остальные. А заодно подзарядиться маной и заклинаниями.
Через пару минут Двурукий прибежал обратно. Но с другой стороны. Причем выглядел он таким счастливым, словно нашел большой сундук денег. Нет, даже так - Большой Сундук Денег.
- Командир, я дичь нашел!!! - заорал он так, что из пещеры вылетела сандалия Витааля, брошенная разбуженной Ванессой.
Логмир моментально втянул голову в плечи. Они с Креолом некоторое время молчали, настороженно ожидая появления рассерженной до предела девушки, но так и не дождались.
- Чего ты там нашел? - тихо переспросил маг, когда стало окончательно ясно, что Ванесса снова заснула.
- Дичь! - почти прошептал Двурукий. - Зверь - здоровый, волосатый!.. Вкусный, наверное, - подумав, добавил он. - Это, командир, я бы его и сам распотрошил, но вдвоем-то веселее! Пошли на охоту, а? Наши проснутся, а мы им мясца на палочках?
- Почему на палочках?
- Можно и без палочек. Да пошли они к хабам, эти палочки! Так сожрем! Давай капкан сделаем!
- Капкан? - засомневался Креол.
- Ну! Смотри - берешь веревку потолще, делаешь петлю... ну, там узел такой хитрый нужен, я тебя научу, привязываешь к потаску, прячешь в траве и кладешь приманку. Хотя чем же тут приманить - тут и так трава кругом?.. - озадачился Логмир. - Мы так ведмедей ловили...
- Что такое «потаск»?
- Да просто бревно. Ну, чтоб зверь далеко не ушел. Ты вот далеко уйдешь, если к тебе бревно привязать? А так смотри как ловко - зверь бежит, за ним бревно, он быстро устанет, бери его теплым, режь да ешь. Хорошо я придумал? Только что же все-таки в приманку положить... Это быки какие-то, им тут и без нас еды много... Вина, что ли, кувшин? Я бы на вино клюнул.
- Заморимся мы твой капкан делать, - решительно отверг эту идею маг. - Так управимся, без всяких потасков. Я демонов голыми руками ловил, неужели какого-то быка не поймаю?!
- А ты пробовал - с быками-то? - хмыкнул Логмир.
- Вот сейчас и попробую.
Дичь, найденная Логмиром, оказалась маленьким стадом сморе но. Со спины сморено больше всего напоминают тибетских яков - крупные, рогатые, шерсть густая и черная. Только намного короче - все-таки таких морозов, как в Тибете, тут не бывало. Эти создания сохранились только здесь, в долине Стоячих Камней. Внешний мир уже давно забыл о том, что когда-то существовали такие существа - сморено.
Что в них особенного? Ну, это сразу становится понятным, если посмотреть спереди. Строение челюстей, да и всей пищеварительной системы. У сморено нет зубов, и верхняя челюсть у них абсолютно нефункциональна. Зато нижняя - еще как. Она очень большая, достает до земли, и формой больше всего напоминает сплющенный экскаваторный ковш. А передний край заострен - сморено регулярно точат его о камни. Питаются они очень просто - бегут как можно быстрее. Высокая трава на их пути срезается этим «ковшом», очень быстро образуя настоящие стога. А дальше сморено ее всасывает, отправляет в зобовое отделение желудка, там она перетирается в жвачку, и уже после этого начинает перевариваться. Живая газонокосилка.
Сморено жили в этой долине уже многие века, здесь сменились сотни поколений этих шерстистых травоядных. У них имелся естественный враг - вондак'ала, хищник семейства кошачьих. Не очень крупный - он нападал в первую очередь на молодняк и заболевших. Время от времени (особенно весной) сморено устраивали поединки и между собой - за самок, за престиж в стаде или просто так. В драках они использовали все те же челюсти-газонокосилки - разбегались посильнее, и старались забежать сбоку и подрезать противнику ноги. Так же они защищались и от вондак'алы. Рога давно превратились в рудименты. В общем, постоять за себя сморено могли.
Но сегодня в их простой и понятный мирок пришло нечто новое, от чего они защищаться не умели. Непонятные двуногие, один из которых двигался так быстро, что никакой глаз не мог уследить, а второй и вовсе летал по воздуху и больно жалился. Бедные травоядные сначала пытались обороняться, но очень быстро впали в панику, начали метаться, и в конце концов просто рассыпались в разные стороны. Двурукий оказался на редкость умелым загонщиком.
Великий маг сначала предлагал поджарить все стадо. Логмир в ответ возмутился, сказал, что это бессовестное расточительство мясных ресурсов, и им шестерым и одной зверуги (именно так и сказал) хватит так, что животы полопаются. А остальных они завтра сожрут.
Они отделили от стада одно конкретное животное, и погнали его в сторону дольмена, в котором отдыхали четверо остальных. Логмир постоянно появлялся то слева, то справа, не давая зверю сворачивать, а маг летел сверху и подхлестывал его легкими молниями. Едва заметными, чтоб только слегка пощипывало.
- А зачем мы его вообще туда гоним? - крикнул Креол. - Давай просто убьем!
- Командир, ты вообще в охоте что-нибудь понимаешь, или нет? - строго посмотрел наверх Логмир. - Ты глянь, какая туша - ты сам ее потом до стойбища волочь будешь? Ну так давай, взваливай на горбятник, а я помогу... мысленно. Подбадривать тебя буду, успехов желать. Не-е-е, пусть уж он сам бежит, своими копытами...
Сморено послушно бежал. Точнее, мчался, не помня себя от ужаса. Трое безволосых двуногих (Логмир с такой скоростью перемещался от одного бока к другому, что казался сразу двумя людьми) вызывали у него панический страх. Он понятия не имел, что можно делать в такой ситуации, кроме как бежать с максимально возможной скоростью, надеясь, что охотникам когда-нибудь надоест за ним гнаться, и они отстанут. Так он, в принципе, и делал.
Хотя выбор Креол с Логмиром сделали на редкость неудачный. Им следовало бы отобрать какого-нибудь теленка помоложе, а они вместо этого хапнули самого здоровенного бугая в стаде, грозу быков и мечту коров. В прошлом году этот черный великан в гордом одиночестве убил крупного вондак'алу, выйдя из боя без единой царапины. Да, сейчас он был напуган и ничего не соображал, но полторы тонны живого веса, вооруженные острейшим «ковшом» и несущиеся со скоростью курьерского поезда, - это более чем реальная угроза. И через несколько минут это подтвердилось.
Впереди показался дольмен, ставший местом ночлега для шестерых существ. На его вершине виднелись силуэты Витааля и лода Гвэйдеона - они благополучно пробудились и сейчас вели степенную беседу на тему ямба, хорея и амфибрахия. Ну, о какой-то чепухе в таком роде. Завидев охотников с добычей, они только махнули им руками и продолжили спорить о роли лорда Байрона в нигерийской литературе.
А сморено мчался прямо на дольмен. Он его видел. Он понимал в глубине своего крохотного парнокопытного мозга, что врезаться в каменную глыбу - не самый умный поступок из возможных. Но слева и справа свистели катанами Логмиры, а сверху его подбадривали молнии Креола. И он мчался прямо на дольмен.
Логмир же с Креолом настолько увлеклись своим лихим ковбойством, что уже совершенно не обращали внимание на то, куда гонят этот потенциальный шашлык. Да и вообще смысл погони как-то потерялся - осталась только сама погоня.
И в тот самый момент, когда до рокового столкновения и превращения здорового зверя в расцвете сил в огромный плоский бифштекс оставались считанные секунды, наружу вышла Ванесса. Зевая, потягиваясь и вдруг неожиданно обнаруживая, что ее против воли сделали участницей корриды. А Вон всегда испытывала некое подсознательное отвращение к корриде...
- А-а... - только и успела выговорить она, глядя в совершенно одичавшие глаза, приближающиеся с бешеной скоростью.
Что крикнул Креол, никто не расслышал. Точнее, все расслышали, но предпочли сделать вид, что приключилась временная глухота. Потому что он крикнул нечто настолько непечатное, что его бы не одобрил даже покойный Поляков.
А одновременно с криком Креол выпустил сразу два заклинания. Он буквально схватил ученицу ментальным щупальцем и мгновенно поднял ее на полсотни метров в небеса. Перестарался. И в то же время ударил в сморено таким шквалом огня, что несчастное животное опять-таки мгновенно превратилось в обугленную головешку.
В таком виде он и ударился о дольмен. Витааль не удержался и плюхнулся с другой стороны.
- Никогда такого не видел... - пробормотал он, поднимаясь на ноги.
Лод Гвэйдеон, беспокойно поглядывая на парящую в воздухе Ванессу, спустился сам.
Когда измученную девушку спустили на землю, та выглядела очень бледной и очень зеленой. Такая вот смесь. Она любила летать, но только на комфортном коцебу, в домашних условиях. А вот самой по себе (или на спине у Креола) ей летать совсем не нравилось. Страшно и мутит.
- Гады... - едва сумела простонать она, усаживаясь на траву. - Вам заняться больше нечем, да? Если за целый день ни разу надо мной не поиздевались - день пропал даром? Гады...
Креол стоял, смущенно пряча глаза. Ему хватило благоразумия не напоминать, что он только что спас ей жизнь. Потому что спас он ее как бы от самого себя.
- Меня же чуть не убили!
- Да, они это могут... - не менее смущенно поковырял носком сапога землю Логмир. - С этим бычьем надо поосторожнее...
- Хр-р-р!
- Да ладно, подруга, чего ты... Сейчас вот шашлычок забабахаем... Вкусный.
- Да засуньте вы себе этот шашлычок!.. м-м-м, как пахнет... - неожиданно потянула носом она. - А я кетчуп захватила или нет?..
Ванесса так резко передумала, потому что после прожаривания, устроенного Креолом, сморено действительно начал пахнуть потрясающе соблазнительно. Хотя мясо все равно пришлось разделывать и готовить по-настоящему, на костре. Все-таки никто не ест бычью тушу с костями, кишками, шкурой и прочей требухой.
Но когда Ванесса вонзила зубы в сочное нежное мясо, коего не ела никогда раньше, и вряд ли будет есть когда-нибудь в будущем, она простила Креолу с Логмиром их бестолковый охотничий эпатаж. Потому что жареный сморено того стоил.
К тому же кетчуп она захватила.

Глава 29

Так, чеснок мы съели... Кто-нибудь знает, капуста на вампиров действует?
Блэйд
За спиной остался туннель Каменного Неба. Впереди нарисовался висячий мост через пропасть. А над ним - какие-то странные силуэты. Только очень уж бледные, уши заостренные, за спиной летучемышиные крылья, а конечности скорее волчьи, чем человеческие. Волос на теле нет совсем - совершенно лысые. Двигались они довольно быстро, и точно сосчитать их не получалось, но по меньшей мере сотня.
- Хабова мать! - ахнул Логмир. - Чтоб мне провалиться... Вампиры Сумура! Папой клянусь, вампиры! Прямо из Серой Земли!
- Вампиры? - нахмурился лод Гвэйдеон, вытягивая меч. - Они не очень-то похожи...
- Да это дикие. Уроды, скотины, даже говорить не умеют. Зато света не боятся.
Света они и в самом деле не боялись - солнце стояло в зените, жарило вовсю, но вампиры Сумура даже не думали как-то из-за этого страдать. Этот подвид нежити издавна обитал в горах Серой Земли, и опять же издавна служил серым колдунам чем-то вроде цепных псов. Поодиночке эти твари стоили немногого, но вот целой сворой...
- Что встали - переходим! - приказал Креол, ступая на мост.
На этой стороне он задерживаться не собирался: Канал, захлопнутый им вчера, явно намеревался раскрыться снова, причем очень резко и очень широко. Создавалось такое впечатление, что кто-то позаботился о том, чтобы вновь пробудить его к жизни. В принципе, он догадывался, кто именно.
- Может, не стоит? - опасливо посмотрела на кружащих над головой вампиров Ванесса.
- Не задерживаемся! - прикрикнул на нее маг. - Это ловушка! Надо переходить быстрее, тут...
Сзади что-то оглушительно хлопнуло, и Вон одним махом пробежала сразу метров двадцать. Правда, обернувшись, она поняла, что ничего страшного еще не произошло - это всего лишь вернулся на свое место Канал, вновь оставив Султана Земли наедине со своими злобными мыслями. Правда, теперь этот стихийный портал начал расширяться...
- Не теряйся, подруга, они неопасные! - утешил ее Логмир, зачем-то вытаскивая катаны.
- Неопасные? - не поверила девушка. - Точно неопасные?
- Ну, пока не нападают - неопасные. А вот если нападут...
Лод Гвэйдеон быстро заряжал арбалет керефовыми болтами, и еще несколько запасных сунул в кармашки на ложе - чтоб не копаться при перезарядке. Против вампиров простая сталь обычно не помогала.
- Будем надеяться, что... - начал было Креол.
В доме отшельника открылось окно. Отсюда было плохо видно, что именно там происходит, но через несколько секунд из него вылетел еще один крылатый силуэт. И стремительно помчался к шестерым на мосту.
Когда он подлетел поближе, стало ясно, что эта женщина. Причем очень эффектная - высокая, бледная, пепельноволосая и очень красивая. На серую она походила мало - похоже, полукровка. И ни у кого не было сомнений, что собой представляет ее вторая половина - за спиной женщины росли крылья, уши оказались остроконечными, а изо рта выпирали острейшие клыки. Плащ серый.
- Асмодея Грозная? - уточнил Креол.
- Да-а, - медленно кивнула колдунья, приземляясь на мосту. Хлипкое сооружение ощутимо закачалось. - Какая мощь... О Нъярлатхотеп, какая мощь...
Ванесса моментально возненавидела эту вампиршу. В ее горящих глазах, устремленных на Креола, ощутимо перемешалось благоговейное почтение и вожделение.
- Это вы убили тех слабосилков? - заинтересованно спросила Асмодея. - Антикваро и остальных?
- Я, - не стал отрицать Креол. - А что - нельзя?
- О, вы были в своем праве! - поспешила успокоить его вампирша. - Вы воистину великий колдун, владыка...
- Маг!!! - бешено проскрежетал Креол. - Ну когда, когда вы запомните?! Сколько раз мне еще придется вас поправлять?!! Я! Не!! Колдун!!!
- Разве суть в названии? - удивилась колдунья. - Владыка, вы возвращаетесь от Султана Земли... вам удалось достать Сердце?
- Святой Креол, мне убить ее? - тихо предложил лод Гвэйдеон.
- Не смей прерывать беседу Высоких, смерд! - яростно сверкнули глаза Асмодеи. - За такое вопиющее непочтение тебя ждет наказание!
Судя по всему, она попыталась воздействовать на лода Гвэйдеона чем-то вроде болевого шока. Но к ее великому удивлению, паладин даже не заметил ее потуг - сверкающая броня веры защищала его прочнее любого щита. Серебряные Рыцари уже много веков занимались умерщвлением колдунов. Да и нежить тоже не гладили по головке.
- Ты крепче, чем я думала, старик... - недоуменно пробормотала она, всю больше скрючивая когтистые пальцы. - Неужели ты ничего не чувствуешь?
- Святой Креол, позволь мне... - с трудом удерживался, чтобы не проткнуть колдунью, лод Гвэйдеон.
- Хой, шваруба диа, прекрати свои штучки! - потребовал Логмир, чиркая Рарогом и Флеймом друг о друга. - Командир, давай ее выпотрошим! Ну давай, а?
- А правда, чего мы ждем? - потрясла Креола за плечо Ванесса.
- Ваши слуги слишком много себе позволяют, Владыка! - вскипела Асмодея. - Я вынуждена проучить их...
- Не сметь! - резко взмахнул рукой Креол.
Колдунья отшатнулась, как будто он ее ударил. Из уголка рта начала сочиться кровь.
- За что, Владыка?.. - растерялась она. - Я же всего лишь...
- У тебя есть одна минута, чтобы заинтересовать меня, женщина, - холодно скрестил руки на груди Креол. - Потом я тебя убью.
- Но... но, Владыка!.. - искренне удивилась такому отношению Асмодея.
- Пятьдесят секунд, - поднял руку Ванессы с часами Креол.
- Подождите, Владыка, выслушайте! - выставила перед собой руки колдунья. - Вы намного могущественнее, чем Бестельглосуд Хаос!
- Знаю. Это ведь ваш нынешний глава?
- Да, и мой старший брат, - равнодушно отмахнулась Асмодея. - Владыка, с моей помощью вы могли бы свергнуть его и занять место на Сером Троне! У вас уже есть три Сердца, а я помогу добыть четвертое! Вы и я, вместе мы могли бы править всей Серой Землей... всем миром!
- Пятнадцать секунд, - постучал по часам маг. - И мне пока что неинтересно.
- Неинте... но, Владыка! - пораженно расширились глаза вампирши.

Предыдущая страница 24 Следующая страница


25 Александр Рудазов

Она не могла понять, как кто-то может не соблазниться таким предложением. Всю жизнь Асмодея Грозная почитала силу, боготворила силу, преклонялась перед силой. Многие годы Бестельглосуд Хаос был для нее божеством - ибо был сильнее ее. Кроме него среди серых было еще только два колдуна могущественнее, чем Асмодея: их мать Руаха Карга и еще один брат - Яджун Испепелитель. Но Бестельглосуд был сильнейшим, а потому главнейшим. Но сейчас она видела перед собой силу, значительно превышающую мощь Бестельглосуда - Креола Урского. И она мгновенно позабыла о брате и прочей родне, с первого взгляда влюбившись в шумерского архимага. И точно так же позабыла бы и о нем, повстречай кого-то еще сильнее. Увлекающаяся натура.
Креол насмешливо скалился. Он расшифровал ее мысли с первого же взгляда, и теперь преисполнился к Асмодее глубочайшим презрением. Он-то сам никогда не лизал пятки кому-то, кто сильнее, наоборот - всегда стремился превзойти этого кого-то, чтобы потом взглянуть на него сверху вниз. И обычно ему это удавалось. И уж конечно, Креол никогда не предавал своих .
- Твое время истекло, женщина, - криво усмехнулся он. - Это все, что ты имела мне сказать?
- Да... да... - все еще не в силах поверить, что ее отвергли, выдавила из себя Асмодея. - Владыка...
- Хой, командир, ты щас что-нибудь умное будешь рассказывать? - дернул Креола за рукав Логмир. - Ну, на тему, какая эта шварубих плохая, и как всем, даже ей самой, будет лучше, когда ты ее убьешь? Или обойдемся без морали?
- К Кингу мораль! - кивнул Креол, бросая заклятие Десяти Лезвий.
Вообще-то, сначала он хотел метнуть Огненный Шар - против вампиров нет средства лучше огня. Но вовремя успел передумать: применять огненную магию на деревянном мосту над пропастью - не самое разумное занятие.
Оскорбленная до глубины души Асмодея даже не попыталась увернуться или защититься. Она стояла столбом и растерянно смотрела на великого мага. В ее глазах стояли слезы горя и унижения. Лезвия прошили ее тело насквозь, но она не заметила и этого - просто стояла и пыталась справиться с комком в горле. Впрочем, раны тут же начали затягиваться - вампира так просто не уничтожишь.
Но слезы быстро высохли. А в глазах появилось совсем другое выражение - бешенство отвергнутой фурии. Есть ли на свете что-нибудь страшнее женщины, которая предложила кому-то всю себя, а от нее брезгливо отвернулись?
- Убе-е-ейте и-и-ихххх!!! - завизжала она, резко взмахивая крыльями.
Крылья вампирши оканчивались бритвообразными когтями. Один из них задел веревку, натянутую между огораживающими колышками, воткнутыми вдоль моста, и та лопнула. Мост колыхнуло, и все, кто стоял справа - сама Асмодея, Креол и Витааль - полетели в пропасть...
- Святой Креол!!! - рыбкой метнулся следом лод Гвэйдеон.
Но его схватили за руки Логмир и Ванесса, с огромным трудом удерживая бьющегося паладина. Он был сильнее их обоих, вместе взятых.
- Отец, не дури! - заорал ему в ухо Двурукий. - Ты что - птица?! Чем ты ему поможешь?!
- Да ему не надо помогать, он летать умеет! - вторила ему Ванесса, с неуверенностью глядя в клубящийся внизу пар, в котором только что исчезли две фигуры. - Умеет... точно умеет...
Простая логика остудила пыл паладина. Он затих и уставился вниз - туда, где пропал тот, кому он клялся в вечном служении.
Витааль тоже висел над пропастью. Но его чешуйчатую руку удерживала другая - огромная и волосатая. Эйста передергивало от отвращения - он коснулся дэвкаци ! Но в данном случае альтернативой было падение в глубочайшую пропасть, поэтому он не вырывался и позволил втянуть себя обратно на мост.
- Индрак вернул долг, - холодно прорычал дэвкаци. - Больше Индрак ничего не должен эйсту.
- Согласен... - еле выговорил Витааль. Его жабры расширились до максимума и из них с шумом вырывался воздух. - Спа... спасибо...
- Индрак просто вернул долг, - рыкнул гигант. - Благодарить не надо.
И резко сорвал со спины щит, закрываясь от устремившихся со всех сторон вампиров. Крылатые твари ринулись вниз, как только до них донесся приказ повелительницы. Зубы, похожие на белые иголки, нацелились на живые мишени. Растопыренные когти задних лап словно бы еще больше заострились.
- И-и-эх!!! - ударил вверх башенным щитом дэвкаци.
Он метнулся вперед, прикрывая от атак Ванессу и Витааля - самых незащищенных. Пистолет и паровой шипомет заработали одновременно, паля в белый свет, как в копеечку. Уродливые создания только злобно шипели, когда пули и шипы попадали в них.
Но вот керефовые болты действовали куда эффективнее! Лод Гвэйдеон стрелял скупо, не тратя понапрасну ограниченный запас патронов, но каждый его выстрел убавлял количество вампиров на единицу - они просто рассыпались в пыль. От атак он оборонялся гольбейном в левой руке, и его острие тоже отправляло крылатых тварей к праотцам. Потом болты начали заканчиваться - все-таки кереф очень дорог, и запас был не так уж велик. Лод Гвэйдеон, жалея о том, что при нем нет копья, вытащил меч, и начал с бешеной скоростью вращать им вокруг головы. Вампиры порскнули в разные стороны, спасаясь от ужасного оружия.
- Надо переходить! - крикнул паладин, первым подавая пример. - Они могут обрушить мост!
Зря он это сказал. Вампиры Сумура все-таки не были совсем уж безмозглыми - они понимали человечью речь и кое-что все же соображали. Десяток бестий тут же метнулся к концу моста - рвать веревки.
По мосту промчался белый вихрь, резко затормозивший на самом конце. Рарог и Флейм замелькали в воздухе, безжалостно кроша вампиров. Их лезвия действовали не так эффективно, как Белый Меч, но без крыльев и лап твари стоили немногого. Логмир спихнул останки в пропасть, обернулся и заметил, что на противоположном конце моста творится то же самое - там тоже копошатся вампиры, яростно грызущие веревки. Вихрь промчался в другую сторону, едва не столкнув в бездну громоздкого Индрака.
Могучий дэвкаци медленно шагал вперед, прикрываясь щитом. Он даже не пытался обороняться - против этих суетливых летучих чудовищ его молот ничем не мог помочь. Он предоставил охрану лоду Гвэйдеону, идущему впереди и расчищающему путь, а сам играл роль передвижной крепости для Ванессы и Витааля. Эйст старался держаться подальше от гиганта, но все же не настолько далеко, чтобы выйти из-под надежного укрытия. Когти вампиров и так то и дело царапали его чешую, оставляя белесые отметины.
Ванесса, закусив губу, палила в пикирующих тварей, одновременно стараясь не думать о том, что Креол до сих пор не появился из-под белых облаков на дне пропасти. Те же самые мысли отчетливо читались на лице лода Гвэйдеона. Даже сквозь шлем.
- Ну быстрее же!!! - взмолился Логмир, в восьмой раз пересекая мост. Он едва успевал отгонять вампиров от одного конца, как они уже собирались у другого.
- Индрак... идет... - пропыхтел дэвкаци, еле удерживаясь на ногах после очередного толчка.
Вампиры избрали новую тактику - они разгонялись и врезались в медленно движущегося по мосту титана. Поодиночке им не хватало весу и силы, чтобы опрокинуть его, но когда они стали делать это одновременно втроем-вчетвером... Индраку приходилось несладко. Хорошо еще, что Ванесса и Витааль отгоняли часть летунов. Да и лод Гвэйдеон не дремал - опытный паладин уже расправился с доброй четвертью вампирской своры. Арбалет, гольбейн и Белый Меч трудились без устали.
Ванесса решила, что надо будет отдать неразменный пистолет Креолу на усовершенствование. Пусть заменит пули на серебряные. Если, конечно, он еще жив... При этой мысли внутри нее все похолодело.
А Креол тем временем стремительно падал в пропасть. И рядом с ним падала Асмодея Грозная. Маг и колдунья вцепились друг в друга и летели вниз, прямо к лавовому потоку. Вампирша пыталась выцарапать Креолу глаза, а тот старательно душил ее, как небезызвестный мавр свою пассию.
- Отпусти крылья, идиот! - прохрипела Асмодея, - Я еще могу спасти нас обоих, я умею летать! Прими мое предложение, и останешься жив!
Креол весело заржал.
- Энлиль Колебатель, да ты спятила! - радостно воскликнул он. - Женщина, я тоже умею летать, не хуже тебя!
- Тогда отпусти! - взвизгнула колдунья. - Мы же сейчас сгорим, ненормальный!!!
- Ты - сгоришь, - согласился маг. - Ты нежить. А я архимаг, огонь - моя стихия!
В подтверждение этого он выдохнул мощный язык огня, опалив Асмодее лицо. Та завизжала от боли и вцепилась клыками Креолу в плечо. И завизжала еще громче, яростно отплевываясь.
- Это заклятие Ядовитой Крови, - ласково сообщил маг. - Отличное средство против кровососов. Нравится?
- Не нравится!!! - в диком ужасе заорала вампирша - огненная река приближалась все быстрее и быстрее. Уже ощущалось ее опаляющее дыхание...
Вокруг Креола воздвигнулся Ледяной Доспех - архимаг архимагом, но он все-таки не мог просто взять и нырнуть в лаву без какой-либо защиты. Асмодея заметалась по своему арсеналу, ища что-нибудь, способное помочь от огня, и ничего не нашла. Проклятия, анимагия, некромантия, колдовство, вампиризм - вот в этом она понимала.
- Отпусти, отпусти, отпусти!!! - завизжала она, безуспешно вырываясь из мертвой хватки ухмыляющегося Креола.
А через секунду две сцепившиеся фигуры с оглушительным плеском исчезли в бурном потоке лавы...
Некоторое время гладь огненной реки оставалась спокойной. Но потом из нее с чмокающим хлюпом вылетела черноволосая фигура с сумкой на плече, покрытая толстой ледяной коркой. За ней оставалось что-то вроде ракетных выхлопов, только очень и очень холодных. Однако пятки у Креола дымились.
- Пусть огонь тебе будет пухом, - саркастично пробормотал маг, стремительно поднимаясь вверх - туда, где виднелась тонюсенькая ниточка, протянутая над пропастью, и множество точек, мелькающих в голубом небе...
Логмиру давно осточертело летать туда-сюда по мосту. Он едва успевал отогнать вампиров от одного конца, как они уже собирались на другом. Толстые веревки держались едва-едва. Лод Гвэйдеон, подобно неутомимому голему, по-прежнему работал мечом, отгоняя этих москитов-переростков. Правда, теперь он уже махал им не над мостом, а под, просовывая лезвие меж досок. Уцелевшие вампиры вновь сменили тактику и начали ломать мост снизу. Там катаны Логмира уже не могли до них дотянуться. Индрак шел все медленнее и медленнее - каждая следующая доска угрожала обвалиться под громоподобным дэвкаци. Но до твердой земли оставалось всего метров тридцать, и он твердо намеревался дотянуть их до конца. Ванесса и Витааль уже давно бросили стрелять из своих орудий, и вместо этого придерживали гиганта, стараясь распределить вес на как можно большее число перекладин.
А вампиры, естественно, не собирались отпускать жертв. Они бессильно ярились, не осмеливаясь подлетать ближе - Белый Меч, отправивший в небытие изрядную толику их собратьев, внушал им почтительный трепет. А башенный щит Индрака надежно прикрывал остальных членов отряда. Поэтому они пытались не растерзать мишени, как поступили бы в другом случае, а хотя бы просто сбросить их в пропасть. Не съесть, так хотя бы убить...
До твердой земли осталось метров десять. Еще один рывок, и все. Обозленные вампиры стремительно слетелись в один огромный шар. Правда, добрых три десятка тварей рассыпались прахом усилиями лода Гвэйдеона, и еще около двадцати исчезли в пропасти, рассеченные на куски Рарогом и Флеймом. Да и Вон удалось все-таки пришибить пару-тройку - с перебитым крылом вампир моментально погибал. Ибо падение в лаву никого не красит.
И тем не менее еще почти полсотни вампиров пребывали в полном здравии. И это был их последний шанс - ударить всем клубком, сбросить лода Гвэйдеона вниз и спокойно разорвать в клочья остальных. Пятьдесят вампиров одновременно взмахнули крыльями, резко устремляясь вперед...
Из пропасти ударил огненный столб чудовищной мощи. Настоящее извержение вулкана. Клубок вампиров разметало, как лопнувший воздушный шарик. Добрая половина крылатых тварей рухнула в пропасть, дымя, как подбитый аэроплан. Остальные в полном шоке вспархивали крыльями, кое-как удерживаясь в воздухе.
А следом за столбом огня из бездонной глубины поднялся гордый и довольный собой Креол. Маг завис в позе статуэтки «Оскар» и растянул губы в улыбке, пересчитав свой отряд и убедившись, что все живы и покалечены не слишком серьезно.
- Ну?! - гаркнул он, швырнув несколько огненных шаров и молний в уцелевших вампиров, и уже спокойно вступая на твердую землю.
- Командир! - просвистел в воздухе Логмир, в две секунды пересекший весь мост. В последний раз. - Хабова мать, жив все-таки!
- Святой Креол! - откинул шлем лод Гвэйдеон, сходя с моста. - Хвала Пречистой Деве!
- Великий шаман! - гулко пророкотал Индрак.
- Архимаг! - не пожелал отстать от природного врага Витааль.
А Ванесса просто молча стиснула его в объятьях. Да так, что Креол на миг пожалел, что не погиб в этой чертовой пропасти. И он мстительно ответил на объятья. Теперь уже Ванесса что-то придушенно пискнула и начала вырываться - Креол как следует натренировался на Асмодее Грозной.
- Это была последняя, - черкнул в блокноте лод Гвэйдеон. - Все эмиссары серых мертвы.
- Увы, это только эмиссары... - вздохнул Витааль. - На Серой Земле многие сотни колдунов, и среди них найдутся и посильнее этих...
- Вот уж что меня нисколько не беспокоит! - фыркнул Креол. - Знаешь, как вычислить силу армии магов?
- Ну, вероятно, следует найти силу среднего мага в этой армии, а потом перемножить на число солдат? - предположил многомудрый эйст. - Среднее арифметическое помножить на... думаю, я могу составить формулу.
- А вот и неправильно. Сила армии магов равняется силе самого сильного мага в ее составе! - хитро прищурился Креол. - И не более.
- Как это? - не поверил Витааль.
- Кажется, я понимаю, - нарушил молчание лод Гвэйдеон. - Это можно сравнить с фехтованием. Подумайте, магистр: предположим, против вас выступает множество воинов, вооруженных рапирами. И у вас тоже рапира. Но в данном случае они не могут напасть на вас все разом - они же будут мешать друг другу. Одновременно на человека может напасть не более восьми противников - большему числу просто не хватит места. Соответственно, если вы способны одолеть восьмерых, вы справитесь с любым числом. Само собой, следует сделать поправку на то, что вас могут ранить, вы устанете, а вот у врага все время будет свежее пополнение, но вы же поняли мою мысль?
- Ага, точно, - согласился Логмир. - Я, когда катаномашествую, так мне по хабу, сколько там солдат! Если нет кого-то ловчей меня, буду побеждать, пока не устану!
- Аналогия достаточно близкая, - благосклонно кивнул им обоим Креол. - Действительно, все примерно так и обстоит. Маги дерутся один на один... или небольшими группами. А если в сражении участвует много магов, им всем приходится творить одно заклинание. Одинаковое. Потому что если хотя бы пара десятков магов начнет колдовать каждый на свой лад, получится такая дикая смесь, которая может привести к чему угодно... А уж если их сотни...
- Но ведь это конкретное заклинание будет усилено в сотни раз! - продолжал спорить Витааль.
- Верно. Но оно все равно останется одно . И не усиленное - заметь! - а просто... расширенное, что ли. Накрывающее большую площадь. И я просто ставлю против него защиту, и плевать мне, насколько оно велико. А потом бью сам.
- И они тоже выставляют защиту! - поспешил продолжить Витааль. - Уже против вашего заклинания!
- Снова верно. Но вот в чем фокус - каждый из них должен успеть выставить защиту сам. Они просто не успевают подготовить коллективное заклинание. А поскольку большая их часть намного слабее меня, я их защиты просто проламываю. И число магов с каждым разом уменьшается...
Витааль задумался над сказанным. Признаться, он так и не понял, в чем тут суть. Впрочем, чтобы по-настоящему это понять, требовалось самому быть магом. И, желательно, опытным.
- Ну ладно, это все равно очень приблизительный пример, на деле обычно бывает не так, - поспешил дополнить себя Креол. - Но основное правило таково - нельзя добиться перевеса, просто увеличивая количество магов. Куда важнее качество . Потому-то в войнах обычно участвуют все-таки солдаты, а для усиления к ним прилагается десяток-другой чародеев. А то и вовсе только один-два, но по-настоящему сильных. Это даже лучше.

Глава 30

Если прибор не работает, стукни по нему молотком. Если он после этого раскололся, значит его все равно надо было выбрасывать.
Главный закон ремонтника
Поздним вечером коцебу медленно вывинтился из песка и начал подниматься в воздух. Усталые члены отряда разошлись на отдых. Витааль отмокал в ванной, Индрак набивал брюхо, Логмир отправился на боковую и даже железобетонный лод Гвэйдеон расстался с доспехами и блаженно протягивал босые ноги к камину. Рядом в мягких креслах восседали Креол с Ванессой с бокалами вина. На завтра у мага была назначена уйма работы, но сегодня он собирался немного отдохнуть.
А еще они рассматривали маленькую подушечку в руках Хуберта. И то, что на ней лежало.
- Он сдох? - хмуро поинтересовался Креол, потыкав крохотное тельце пальцем.
- Нет, сэр, он просто так пахнет, - невозмутимо ответил брауни.
- Хуберт, а где ты его нашел? - с брезгливой жалостью приподняла крохотное крыло Ванесса.
- В кладовой, мэм. На дне мешка с сахаром. И должен заметить, сахара там осталось очень мало.
Само собой, этот диалог относился к Хубаксису. Маленький джинн лежал в совершенно невменяемом состоянии, его единственный глаз напоминал сгнившую вишню, изо рта и носа непрерывно текла слизь, а кожа на ощупь мало отличалась от хлебного мякиша. Даже рог как-то обвис.
- Так, так... - осторожно вытащил из шестипалых ручонок пустой мешочек Креол. Он вывернул его наизнанку, понюхал и оглушительно чихнул. Нос начал стремительно краснеть. - «Дыхание Себека»... У нас в Шумере такого не росло - только в Та-Кемет. Жуткое зелье. Отрава даже для джиннов. Интересно, где он его достал?
Ванесса тем временем освободила от бремени вторую руку бесчувственного джинна. То самое стеклышко, из-за которого он сумел так здорово подсесть. Она аккуратно положила его на пол, и с силой ударила острым каблучком. Во все стороны брызнули хрустальные осколки.
- И больше никогда не смей давать ему такую гадость! - грозно заявила она.
- Да я не уверен, что он хотя бы выживет... - пробормотал Креол, осторожно раскрывая Хубаксису пасть. Ножом, правда, а не пальцами - пачкать пальцы он не собирался. - Состояние овоща... А лечить джиннов ужасно сложно, у них очень нестандартная физиология... Обычные заклинания не помогают... Есть, правда, одно средство специально для такого случая, но нужны кое-какие ингредиенты...
- Может быть, я попробую? - предложил свои услуги лод Гвэйдеон.
Креол равнодушно пожал плечами, передавая подушечку паладину. Разумеется, у того ничего не вышло: Серебряные Рыцари умеют врачевать только раны, и только у людей.
- По-моему он в порядке... - неуверенно сказала Вон, переворачивая джинна на живот. Его тут же стошнило ей на колени. - Прочистить как следует желудок, и все...
- Вряд ли это поможет, леди Ванесса, - задумался паладин. - Боюсь, наш маленький друг полностью утратил разум...
- Он утратил его давным-давно, - фыркнул Креол. - Раньше ему это не мешало.
- А еще, мне кажется, он немного переедает... - продолжал размышлять лод Гвэйдеон.
- Очередная сенсация! - громко восхитилась Вон. - Лод Гвэйдеон, он просто обкурился по уши, промыть желудок, вот и все...
- Проще уж убить... - задумчиво прищурился маг. - К тому же у джиннов очень ценная кровь...
- Архимаг, у вас найдется минутка? - вошел в гостиную Витааль в купальном халате. - Мне тут кое-что пришло в голову...
- Магистр, почему вы все время надеваете мой халат? - с первыми признаками грозы в голосе спросила Ванесса.
- Потому что у меня нет своего, - дал логичный ответ Витааль. - А халат архимага мне великоват. Так мы можем на минутку отойти? Побеседовать...
Креол неохотно покинул глубокое кресло и удалился с эйстом в дальний конец гостиной. Они некоторое время о чем-то шептались, причем в разговоре то и дело мелькало слово «купить». Маг, сначала равнодушный, с каждой минутой все больше заинтересовывался, а потом и вовсе начал довольно потирать руки. В конце концов они вышли в холл, включили магическое зеркало и продолжили разговор уже там.
Вон довольно долго ерзала, пытаясь услышать, что там обсуждают эти двое, и слегка дулась, что ее не включили в компанию, но вслух обиду не высказывала. Потому что привыкла, что если Креол не хочет о чем-то говорить, из него этого клещами не вытянешь. А вот если хочет - сам расскажет, да еще столько, что пожалеешь, что спросил.
Лод Гвэйдеон последний раз шевельнул босыми пальцами и начал торопливо напяливать доспехи. Привык он к ним - все-таки две трети жизни провел в этом экзоскелете. Без них всякий настоящий паладин чувствует себя голым. Да и будет голым - Серебряные Рыцари не носят никакой одежды, кроме утолщенного нательного белья под латами.
- Все, я пошла спать! - громко заявила Ванесса, окончательно поняв, что ее не собираются посвящать в идею, явившуюся к Витаалю. - А вы как хотите!
- В общем, так и сделаем, - быстро закруглил обсуждение Креол, выключая зеркало. - Пожалуй, ты прав, лишним это не будет.
Витааль согласно кивнул. Он тоже считал, что лишним это всяко не будет.
Теплым осенним утром коцебу приземлился на вершине небольшого плато. Вообще-то, времена года в этих местах были чисто условным понятием - рукой подать до экватора. Сезонов только два - сухой и дождливый. Точнее, только сухой - Мертвые Пески, покрывающие запад Закатона, практически не знали дождей.
Отсюда открывалась великолепная панорама. Далеко на востоке виднелось начало Тлоаля - одного из его притоков. Впрочем, наполовину пересохшего. Там же начиналась граница Кай-Хемеала. Нынешняя граница - когда-то она простиралась намного дальше во все стороны. Увы, распространять свою власть на бесплодную пустыню нынешний султан не считал нужным. Мороки много, пользы мало.
А внизу открывалась огромная и совершенно сухая впадина. Когда-то это место было озером. Большим горным озером. Его питал Маст-Арако, горная река, обрушивающаяся водопадом, а оно, в свою очередь, питало приток Тлоаля, поивший Кай-Хемеал. Сейчас Маст-Арако благополучно повернул дугой и изливал свои воды в Безлюдный океан, которому эта вода была нужна, как Мертвым Пескам песок. В результате сначала высохло озеро, а потом начала пересыхать и река. Весь Тлоаль, само собой, не пересохнет никогда - такой пустяк не мог отразиться на колоссальной реке, занимающей половину материка. Но вот его приток...
- Это сделал Султан Земли, - указал на каменные нагромождения Витааль. - Он трудился почти два года, но в результате все-таки повернул реку на запад. И погубил целую страну...
- Они же вроде пока живы? - не понял Логмир. - Да я там был в том году, ничего, живут пока, не помирают...
- Это агония. Эйст, лишенный пищи, тоже умирает не сразу, а только через три месяца. А государства дольше живут и дольше умирают.
Ему никто не отвечал. Все молча завидовали эйстам, способным три месяца обходиться без еды.
- Видишь, ученица, что я тогда имел в виду? - наконец нарушил молчание Креол. - Зверобог берет и разрушает источник воды, обрекая целую страну на медленное угасание. Зачем? А просто потому, что надо! А я сейчас возьму, и верну этот источник обратно, и всем снова будет хорошо. А заодно прибавлю себе еще капельку могущества. Мне не хватает уже совсем чуть-чуть...
- До чего?
- До последнего рывка. Сделаю это, а потом переплавлю жезл. Давно уже пора...
- Это очень благородный поступок, святой Креол, - согласился лод Гвэйдеон, глядя на горизонт в ванессин бинокль.
- Да, благородный, - насмешливо кивнул маг. Судя по холодным глазам, на благородство он плевал с высокой башни. Лишь бы польза была. - А еще выгодный. Знаешь, как трудно магу моего уровня найти такую вот глобальную проблему? Чтоб решение было максимально сложным и однозначно принесло всем пользу, и никому - вреда?
- А чего? - удивился Логмир. - Командир, да ты возьми, да просто разбросай над городом сто сорок три сундука серебра! И все счастливы!
- Ага, размечтался! - фыркнула Ванесса. - Сначала поубиваешь кучу народа своим серебром, а потом еще и валютный курс обрушишь! Безумно все будут благодарны! У нас вот деньги делают из бумаги...
- Из бумаги?! - не поверил Двурукий. - Подруга, да у нас полно бумаги! Давай понаделаем огромную груду! А у вас все на серебро обменяем!
- Оригинальное решение! - пару раз похлопала ему Вон. - В Германии после войны тоже так решили. И допечатались - за хотдог по миллиарду платить стали! И в России так было. А в Италии и сейчас лиры стоят дешевле туалетной бумаги. То есть стоили - сейчас-то все на евро перешли...
- Вы закончили? - хмуро посмотрел на них Креол. - Тогда молчим и смотрим.
Маг начертил на голом камне сложную фигуру, водрузил в ее центре жаровню и торжественно воскурил довольно вонючее благовоние. Слева от нее он положил лоскут красной ткани, а справа - белой. Затем он достал гитарную струну, завязал ее сложнейшим узлом, и также бросил в огонь. Потом он щедро плеснул туда самого обыкновенного пива и бросил баранью лопатку. В конце концов он широко расставил ноги, поднял жезл и произнес:
Собиратель Небес, насыпатель Земли,
Учетчик морской воды, пахарь поля,
Да будешь славен ты, Энлиль Колебатель!
Вздымается ветер, несет бурю,
Разрывается небо когтями твоими.
Разум страны, как горшок, расколот.
Поднимутся воды, и потоп выйдет.
Как дикий бык, потоп бушует,
Как ревущий осел, завывает ветер.
Перевернется земля,
Перевернется море,
Перевернется небо,
Бушует потоп, ураган и ливень,
Все уничтожено, превращено в глину.
Все Ануннаки поднимутся вместе,
Грянет гнев великих богов,
Будет потоп.
Слава!
Сначала ничего не произошло. Но потом там, вдалеке, послышался звук текущей воды. Он все приближался, приближался, приближался... и наконец по старому руслу хлынул могучий водопад. Горы словно сами собой шевелились, еле заметно сдвигались, освобождая место реке. Целый горный хребет по воле архимага заворочался в вековечном ложе. Половина материка пришла в движение, меняя очертания. Еле заметно, почти неощутимо, совсем бесшумно, но материковые плиты сдвинулись. Проигнорировать подобное было невозможно.
- Длань Энлиля - одно из девяти мощнейших заклинаний Шумера, - прокомментировал свои действия Креол. - Вызывает направленные тектонические сдвиги.
- Чего? - не понял Логмир.
- Колеблет землю! Перестраивает ее очертания! Если захочу, я все эти горы переставлю в другом порядке!
Остальные зачарованно глядели на серебристый поток, низвергающийся в высохшую впадину. Она на глазах заполнялась водой. Пройдет несколько недель, и здесь снова будет полноводное озеро, которое в свою очередь станет питать Тлоаль. Приток вновь нальется силой, и обнищавший Кай-Хемеал, стиснутый со всех сторон пустыней, начнет оживать.
- Родилось новое озеро, - тихо сказал Витааль. - Никогда не думал, что увижу такое чудо - озеро, созданное человеком. Одним человеком...
- А название у него есть? - спросил лод Гвэйдеон.
- Было... когда-то... Этого озера не существовало больше двух веков, его название давно забылось...
- Тогда мы можем назвать его сами? - загорелись глаза Вон. Она давно мечтала украсить географическую карту собственным названием. - Можно?

Предыдущая страница 25 Следующая страница


Самое лучшее оружие 26

- Ну, полагаю, это должен сделать тот, кто его создал... - осторожно предположил Витааль. Ему тоже очень хотелось оставить след в мировой географии.
Креол некоторое время думал, а потом равнодушно пожал плечами. Он получил, что хотел, и дальнейшее стало ему безразлично. Собственно, если бы это озеро прямо сейчас высохло бы снова, он и не подумал бы огорчаться.
Поэтому вопрос о названии нового водоема пришлось решать остальным членам команды. И спорили они очень долго. Лод Гвэйдеон требовал увековечить Пречистую Деву или хотя бы святого Креола. Ванесса настаивала, чтобы озеро назвали в ее честь. Оснований на это у нее не было, но очень хотелось. Витааль считал, что нужно подобрать что-нибудь красивое, выразительное и отображающее великое деяние, свершенное здесь. Скажем, «Озеро Милости Архимага». Индрак, не любивший сложных названий, предложил простое - «Озеро С Водой». Ну а единственный вариант, выданный Логмиром, вряд ли пропустила бы цензура...
Креол наблюдал за этим с явным неодобрением - не мог понять, зачем столько спорить из-за такой чепухи. А когда понял, что так они могут чесать языком весь день, решительно вмешался.
- Тихо, - поднял руку он. - Сейчас я вас рассужу.
Он достал из сумки самый обыкновенный игральный кубик. Шестигранный.
- Один, два, три, четыре, пять, - произнес он, поочередно тыкая пальцем в каждого из товарищей. - Чей номер выпадет, тот и дает название.
- А если выпадет шесть? - спросила «двойка».
- Не знаю, - честно ответил Креол, бросая кубик.
Выпало шесть.
- Ну что, перебросим? - предложила Ванесса.
- Нет, - отказался маг. - Я сам его назову. Нарекаю тебя... м-м-м... нарекаю... Ану Сотворитель, должно же быть хоть одно хорошее название!
Вон нетерпеливо подпрыгивала, тяня вверх руку и стараясь обратить на себя внимание. Остальные терпеливо ожидали мудрого решения Креола. А тот тупо смотрел на низвергающийся водопад и ясно понимал, что в голове нет ничего, кроме откровенной ерунды, которой стыдно называть даже лужу. Креол никогда не умел давать названия.
Пятью минутами спустя коцебу поднялся в воздух, оставляя за собой новое озеро.
Безымянное Озеро.
Почему-то курс был взят не прямо на север, к острову Султана Воздуха, а на северо-восток.
- Мы летим в Сото, - объяснил Витааль. - Столицу Геремиады.
- Зачем? - потребовала объяснений Ванесса.
- Как вам сказать, барышня... - замялся эйст. - Архимаг считает... точнее, это я предложил, но он согласился, что нам не помешало бы туда заглянуть...
- Что у вас за секреты?! - возмутилась Вон. - Вы что, умрете, если расскажете?!
- А ты что, умрешь, если не узнаешь? - хмыкнул Логмир. - Ладно, подруга, не куксись, мне вот тоже ни хаба не сказали, так я ж не переживаю? Я вот сейчас винца выпью, колбаской закушу, и мне хоть солнце не свети...
- То ты, а то я! - заявила Ванесса и пошла требовать ответа от самого Креола.
Великий маг с самого старта засел в кузнице вместе с Индраком. Они на пару работали над его боекомплектом - молотами и щитом. Креол накладывал на большой молот заклятие Усиленного Удара, на маленький - Возврата, а на щит - Несокрушимости. Все это сопровождалось таким грохотом и жаром, что было страшно даже приближаться. Однако Ванесса все-таки вошла, с интересом глядя на процесс ковки.
Индрак, обнаженный по пояс, держал огромными кузнечными щипцами раскаленную болванку. Креол, также обнаженный по пояс, дубасил по ней кулаком. После каждого удара таким, казалось, легковесным инструментом стальной комок ощутимо проминался, приобретая все более законченную форму. Эти двое только что закончили переплавлять большой молот и теперь занимались маленьким.
- Ученица, не мешай! - крикнул маг, добавляя жару свободной рукой. - Держи крепче, не сдвигай!
- Индрак сделает, великий шаман, - пророкотал гигант. Он явно гордился, что такой мастер взял его в подмастерья.
Ванесса послушно присела в уголке, наблюдая за работой этих двоих. Креол, закончив свою часть, кивнул Индраку, и тот перенес щипцы в левую руку, а правой взялся за кузнечный молот. Маг сыпанул в огонь какой-то мусор, и к потолку взвилось ядовито-красное облако. Дэвкаци громко засопел, по лицу покатились крупные капли пота. Креол начал бормотать какое-то заклинание, а Индрак в такт ему - молотить по заготовке, напевая песенку, ритмом отдаленно напоминающую рэп:
Народ дэвкаци, где каждый кузнец,
Мать - наковальня, молот - отец!
Бей, дэвкаци, бей!
Горы родные, родной Аррандрах,
Покинут навеки родительский прах!
Бей, дэвкаци, бей!
Плыви по морю, великий драккар,
Износу не знай, железный штурвал!
Бей, дэвкаци, бей!
В голову эйсту молот летит,
Смертью позорной врага наградит!
Бей, дэвкаци, бей!
И в снег, и в зной, и в град, и в дождь,
Всегда протянет руку вождь!
Бей, дэвкаци, бей!
Молнии, ветры, волны, туман,
Все усмирит и удержит шаман!
Бей, дэвкаци, бей!
Смерти не бойся, младой дэвкаци,
Встретят на небе твой дух праотцы!
Бей, дэвкаци, бей!
Крепко стой, дэвкаци, на ногах,
Крепко сжимай молот в руках!
Бей, дэвкаци, бей!
Славься вовеки, народ дэвкаци,
Великий народ, где все - кузнецы!
Бей, дэвкаци, бей!
Дэвкаци сочиняли свои песни сами, на ходу, и тут же их пели, не мороча голову музыкальным сопровождением. Да и над содержанием особо не задумывались - пели обо всем, что приходило в голову. Кузнец в кузне пел о своем ремесле, рыбак в лодке - о рыбе и сетях, воин в сражении - об оружии и драккарах, шаман возле котла - о магии и ритуалах. Индрак, будучи и воином, и кузнецом, а в придачу сыном вождя и братом шаманки, пел обо всем сразу. Слуха у него, правда, не было, зато был голос. Да какой! Могучий бас с рокотом и переливами, рядом с которым Шаляпин показался бы дохленьким тенорком. Но, конечно, отсутствие слуха изрядно портило впечатление. Хотя рэперу слух, в принципе, не особо и нужен.
Ванесса сидела и наблюдала за процессом довольно долго. Однако время шло, ничего не менялось, и до нее постепенно дошло, что это обещает затянуться на долгие часы. А то и на целые сутки. Неутомимый дэвкаци мог провести за любимым делом хоть неделю, а Креол... Креол, уходя в работу, забывал даже про еду.
Креол на миг прервался и швырнул в огонь еще горсть порошка. Взметнулось густо-сизое облако, моментально застлавшее всю кузницу. Индрак и Ванесса приглушенно закашлялись.
- Это... кха-кха... не вредно? - спросила девушка, вытирая слезящиеся глаза.
- Нисколько, - приглушенно ответил Креол из-под плотного защитного поля. Кроме магической защиты он напялил еще и противогаз.
- Я сматываюсь! - решительно заявила Вон, выскакивая наружу.
Внутри снова зазвенел молот.
Путь до Сото занял пять дней. И все это время Креол пропадал в кузнице. Пару раз к ним с Индраком присоединялся лод Гвэйдеон, а один раз даже Витааль. Эйст по-прежнему не мог выносить присутствия дэвкаци, но уж очень ему было любопытно взглянуть на работу мастера-артефактора.
Конечно, с вооружением для Индрака они закончили намного быстрее - уже к следующему вечеру гигант похвалялся усовершенствованными игрушками. Ванесса по его просьбе проверила щит - действительно, теперь пули от него просто отскакивали. Метательный молот он проверил уже сам - швырял его в небеса, и ловил, когда он возвращался, подобно бумерангу. При этом лицо у дэвкаци было по-детски радостное.
Не удалось проверить только самое главное - тяжелый боевой молот. Просто потому, что негде. Обычные мишени Индрак мог раздробить в щебень и до превращения простого оружия в артефакт, а чего-нибудь по-настоящему крупного в доме не было. Нет, было, конечно - сам дом, земля под ногами, еще кое-что, но портить все это Ванесса строго-настрого запретила. Потому что один лишь удар молота, снабженного Усиленным Ударом, вызвал бы маленькое землетрясение.
Однако Креол по-прежнему с чем-то возился в кузнице. С чем-то очень сложным. Настолько сложным, что адамантовое копье, сделанное специально для уничтожения Саккакха, показалось бы детсадовской поделкой. Причем здесь он категорически отвергал чью-либо помощь, заявив, что должен сделать все сам, с начала и до конца. Индрак немного обиделся, но возмущаться не стал - прекрасно понимал, что в магических делах великий шаман разбирается лучше.
Еще за это время Витааль и Индрак несколько раз успели поцапаться. Благополучно вернув долг жизни, дэвкаци вздохнул с облегчением - теперь он снова мог спокойно ругаться с ненавистным эйстом. Те же чувства испытывал и эйст. Логмир уже просто начал следить за ними с пакетом чипсов - чуть только они в драку, сразу же усаживается где-нибудь неподалеку и принимается хрустеть. Двурукий очень полюбил простые американские чипсы.
- Выходи! - каждый вечер начинал орать Витааль, стучась в ванную. - Выходи, волосатый!
- Индрак моет ноги, - глухо отвечал дэвкаци. - Пусть эйст подождет.
- Он моет ноги! Я там сплю , а ты моешь свои вонючие ноги!
- Ноги Индрака не воняют. Отстань, эйст.
- Выходи, а то я сейчас дверь выломаю! - угрожал Витааль.
- Эйст смешит Индрака, - пророкотал дэвкаци. - Это Индрак может выломать дверь. Легко. А эйст не сможет - только навалит большую кучу от натуги.
- Хрум-хрум-хрум, - взлетал по лестнице Логмир с чипсами. - Я ничего интересного не пропустил? Драться еще не начали? Все, можете начинать, я уже тут!
Обычно после этого Витааль с Индраком хором начинали ругаться на Логмира. А тот обижался, не понимая, что он такого сделал.
А к полудню пятого дня на горизонте показался город Сото...

Глава 31

Приятно все-таки сознавать, что в твою честь назван целый город.
Мария Стрельцова
Столица Геремиады оказалась на редкость приятным местечком. Во-первых, порт. Для Закатона уже необычно - практически вся береговая линия материка принадлежала эйстам. Во-вторых, как раз эйсты там просто кишмя кишели. Почти четверть населения. Причем жили они в привычных для себя условиях - подводных и полуводных домах. И по улицам они не ходили, а плавали. Да и неудивительно - Сото практически стопроцентно повторял земную Венецию. Удивительной красоты здания, каналы с чистой прозрачной водой, скользящие по ней плоскодонки и сами геремиадцы в расфуфыренных нарядах.
Геремиада резко отличалась от всего остального материка. Здешние жители плавали по морю, в том числе в далекий Нумирадис, ездили на лошадях (завезенных из все того же Нумирадиса), а не так давно даже начали строительство первого оружейного завода. Ни у кого не было сомнений, что когда геремиадцы вооружат своих солдат мушкетами и пушками, южных соседей ожидает пара-тройка неприятных десятилетий. До тех пор, пока они сами не научатся всем этим пользоваться. Технические секреты редко удается держать в единоличной собственности подолгу.
А еще Геремиада дружила со Шгером. Да еще как дружила! Шгерский король то и дело приезжал в гости к геремиадской султанше (из-за некоторых особенностей жизни эйстов наоборот никогда не бывало). Если бы не отличия в физиологии, эти двое, возможно, давно бы заключили династический брак - уж очень сильна была взаимная симпатия. В народе насчет них и в самом деле ходили нехорошие слухи, хотя доказательств пока что не было - уж очень сильны различия меж людьми и эйстами.
Но Ванессу вся эта чепуха нисколько не волновала. Она просто сидела на дне плоскодонки, блаженно жмурилась от тропического полуденного солнца и от души наслаждалась. Ей всю жизнь хотелось побывать в Венеции. Пока что она нашла только одно отличие между двумя городами - плоскодонки вместо гондол. Но тут уж ничего не попишешь - местные каналы были глубже венецианских, вот и приходилось работать веслами, а не шестами. К тому же против шестов возражали эйсты, живущие на дне: кому понравится, когда кто-то все время тыкает палкой в твой дом?
Ах да, конечно, было и это отличие - многочисленные эйсты, то и дело выныривающие из воды и в воду же уходящие. Рыболюди держали здесь свои таверны и мастерские, снабжали людей своими хитрыми подводными изобретениями и вообще активно участвовали в городской жизни.
Напротив восседал лод Гвэйдеон. Паладин с большим любопытством рассматривал необычный город, а город, в свою очередь, с большим любопытством рассматривал его. В отличие от чрехверцев, геремиадцы не запрещали носить доспехи на улицах, но их никто не носил. Тем более таких плотных.
Больше в лодке никого не было. Индрак отказался покидать коцебу - если с эйстами Геремиада дружила, то дэвкаци здесь недолюбливали. И за дело, в принципе: волосатые корсары частенько грабили портовые города людей. Хотя клан Огненной Горы в этом никогда не участвовал - их остров находился на противоположном конце океана, и грабили они Ларию, а не Геремиаду. Но вряд ли местные смогли бы отличить одного дэвкаци от другого.
Остальные же члены отряда пребывали в городе, но отдельно. Логмир решил заглянуть к каким-то знакомым... точнее, знакомой . Судя по некоторым обмолвкам, весьма высокопоставленной даме. Креол же с Витаалем отправились в квартал эйстов - на дно канала. Несмотря на то, что в Сото преобладали шгерские эйсты, а не мвидские, у магистра Университета Всех Наук и среди них имелись контакты. Судя по всему, именно там эти двое собирались осуществить план, в который никого не посвящали. А потом маг намеревался пройтись по аптекарским лавкам - поискать свеженьких ингредиентов. В том числе и для больного Хубаксиса.
Ванесса с аппетитом грызла каракер - нечто вроде буритос, только с рыбной начинкой. Название происходило от звука, с которым этот хрустящий пирожок обычно поедался. Одновременно она игриво поглядывала на молодого лодочника, зачарованно пялящегося на очаровательную чужестранку. Краснокожий геремиадец впервые в жизни видел девушку с такой кожей и глазами. Правда, оделась Вон по местной моде - в нечто невообразимо пышное и пестрое, с кучей птичьих перьев, разукрашенное во все цвета радуги. Здесь так ходили все, из-за чего Сото напоминал какой-то попугайник.
Конечно, Вон не собиралась изменять Креолу - в качестве партнера он устраивал ее целиком и полностью. И она твердо намеревалась закрепить эти отношения как можно прочнее. Но легкий, ни к чему не обязывающий флирт на уровне взаимных улыбок... что в этом плохого? Впрочем, сам Креол с таким подходом вряд ли бы согласился, поэтому она лишний раз порадовалась, что его сейчас нет рядом.
Лишний раз - потому что последнюю пару дней маг непрерывно зудел, чтобы она наконец выбрала, чему хочет учиться в первую очередь. А она не могла выбрать что-то одно! Ее личный список сократился до десятка предметов: целительства, любовной магии, телекинеза, телепортации, метаморфизма, электромагии, материализации, анимагии, иллюзий и боевой магии. Из этого списка было уже жалко что-либо вычеркивать, однако Креол настаивал на сокращении. Хотя бы до трех наименований. Еще лучше - до двух. А совсем идеально - до одного.
- Леди Ванесса, не кажется ли вам, что мы снова не придерживаемся предписаний Пречистой Девы? - несколько смущенно спросил лод Гвэйдеон. - Святой Креол спас трон Чрехвера, освободил эйстов от ядовитых испарений Султана Воды, вернул реку Кай-Хемеалу...
- А что тут плохого? - не поняла Ванесса.
- Ничего, но... такие деяния нелегко удержать в тайне. А Пречистая Дева просила нас не привлекать внимания...
- Ну ты что - Креола не знаешь? - лениво отмахнулась Вон. - Он не умеет жить незаметно. Вечно топочет, как слон в сапогах... Его уже не перевоспитаешь. Да и потом... лод Гвэйдеон, а вы бы предпочли, чтобы все осталось, как было? Чтобы в Чрехвере произошла революция, эйсты по-прежнему погибали от яда, а кай-хемеальцы медленно умирали без воды?
- Вы пристыдили меня, леди Ванесса, - явственно покраснел паладин. - Вы правы. Уверен, Пречистая Дева одобрила бы действия святого Креола. Во всяком случае, поняла бы его мотивы...
Ванесса благоразумно не стала говорить, что как раз мотивы-то у Креола были насквозь эгоистичные. И даже если Инанна вдруг окажется против, его это не взволнует ни капли. Правда, против она вряд ли окажется - как-никак, богиня Добра...
Само собой, беседовали они на шумерском - если бы лодочник навострил уши еще сильнее, они бы просто вытянулись на манер заячьих. Чрехверский или ишкримский тут не подходили - лодочники Сото, как правило, говорили еще на одном-двух языках кроме родного геремиадского. Очень уж много иноземцев посещало этот город каналов. Кстати, геремиадский они тоже выучили - Креол выдал им по вавилонской рыбке. Угостить случайного знакомого из местных, незаметно проглотив вторую половинку - что может быть проще и естественнее?
- Лод Гвэйдеон, а как вы думаете... - вытащила бумажку с отобранными предметами Вон.
- Здесь я вам не советчик, леди Ванесса, - решительно отказался паладин. - Простите.
Ученица мага просила совета у всех подряд, но все отвечали одно и то же - это должен быть ее выбор. Точнее, это сказал Креол, а все остальные просто повторяли за ним, как попугаи. Да и что они могли посоветовать, если понимали в магии даже меньше, чем она сама? Все-таки Ванесса прошла полугодичный курс обучения, и в теории теперь более-менее разбиралась...
- Остановимся на ленч? - предложила Вон, заметив неподалеку портовую харчевню.
Лодочник подвел свое суденышко к причалу, высадил пассажиров, получил плату и с поклоном отплыл, продолжая пялиться на Ванессу.
Лод Гвэйдеон предложил дойти до порта, и Вон его поддержала - дотуда было уже рукой подать. А ей очень хотелось поближе взглянуть на прекрасные геремиадские корабли. Их алые паруса были видны даже отсюда.
Да-да, именно алые! Геремиадский флот словно сошел со страниц Александра Грина - все без исключения паруса похвалялись сочной красной расцветкой. Конечно, местные корабельщики не были настолько расточительны, чтобы красить их специально - нет, в этом была заслуга все тех же эйстов. Именно Шгер поставлял Геремиаде парусину. А производили ее парусиновые креветки - еще один удивительный морской вид. Они работали на манер шелковичного червя, но не только пряли, но и ткали. Парусина, производимая этим ценнейшим животным, обладала небывалой прочностью, дешевизной и необычным цветом. Причем оставалась такой очень и очень долго - ни солнце, ни ветра не причиняли вреда этим великолепным полотнищам.
Но до пристаней они так и не дошли. Примерно на полпути лод Гвэйдеон вскинулся, как гончая, почуявшая зайца, и медленно потянул руку к мечу.
- Слышите, леди Ванесса? Женщина зовет на помощь!
Она ничего не слышала, но спорить не стала - крики о помощи паладин услышал бы даже на другом конце города.
Впрочем, лод Гвэйдеон самую малость ошибся. Женщина не звала на помощь, она просто очень громко вопила и ругалась. На вид ей было лет пятьдесят - рослая тетка с пышной фигурой и жирной бородавкой на верхней губе.
А кричала она на троих стражников с тяжелыми аркебузами и не менее пухлого, чем она сама, чиновника с удивительно несчастным лицом. Все четверо - с аккуратными бородками, но без усов. Верный признак армейских - в Геремиаде все военные сбривали усы, но оставляли крохотные бородки. А еще здесь присутствовал дебелый парень лет двадцати пяти. Гренадерский рост, широченные ручищи, бессмысленные коровьи глаза и здоровенная сопля, свисающая чуть не до подбородка.
- Что здесь происходит? - с легким недоумением спросил лод Гвэйдеон.
Ситуация выглядела нестандартно - судя по всему, на женщину никто не нападал. Скорее уж она сама нападала, да еще на стражей порядка.
- А вы-то еще кто такие? - сделал еще более несчастное лицо чиновник.
- Полиция Сан-Франциско! - машинально потянулась к давно утраченному значку Ванесса. - Ну-ка, все затихли и отвечаем на заданный вопрос.
- Э-э-э, луруани, а ты кто будешь-то? - пробасил стражник с тупым испитым лицом. - Че лезешь не в свою лодку? Проходи своей дорогой, а то ща ка-ак...
Аркебузой он замахнулся самую малость. Просто продемонстрировать, какой он грозный стражник. Конечно, он не ударил бы знатную даму. Но лод Гвэйдеон среагировал рефлекторно - только что стоял здесь, и вот уже передвинулся на несколько метров вперед и резко выстрелил тяжелой десницей.
Соприкосновение керефового кулака паладина и челюсти стражника закончилось однозначной победой кулака. Мужик отлетел к стене, роняя аркебузу, и тихонько прикорнул, капая кровью из разбитой губы. Рядом валялись два выбитых зуба.
- Ах ты!.. - возмутились два оставшихся стражника, бросаясь на непонятного чужеземца.
- Стоять! - прокричали одновременно чиновник и Ванесса.
Лод Гвэйдеон послушно замер. Впрочем, судя по напружиненному телу, он был готов в любой момент отразить нападение. Стражники тоже замерли с тем же многообещающим видом.
- Простите этого дурака, луруа, - вздохнул чиновник, брезгливо пиная мычащего стражника. - Вставай, болван! Сколько раз тебе повторять - не лезь в драку, пока команды не было! Говорил же - нарвешься когда-нибудь! Это тебе не зеленщиков на рынке тырять!
- И вы нас извините, - охотно простила все еще что-то мычащего мужика Вон. - Погорячились, бывает. Ну, если взаимных претензий нет, может, все-таки расскажете, что у вас тут творится?
Чиновник снова грустно вздохнул. Но тетка, притихшая во время стычки, воспрянула духом и начала быстро-быстро тараторить, поминутно тыкая пальцем в равнодушно раскачивающего свою соплю детину. Вон некоторое время пыталась вычленить из этой тарабарщины какой-нибудь смысл, и постепенно ей это начало удаваться. Натренировалась на любимой мамочке - Агнесс Ли разговаривала почти так же.
- Стоп! - резко подняла руку она, когда женщина начала повторяться. - А теперь вы все то же самое.
Чиновник послушно сообщил свой вариант. Впрочем, он отличался только скупостью выражений и отсутствием ругательств.
Насколько Ванесса поняла, суть вопроса заключалась в геремиадской военной системе. Здесь не было обязательной рекрутчины, как в большинстве стран Закатона. Армия наемная, в солдаты бреют исключительно на добровольной основе. Только вот добровольно в солдаты люди идут неохотно, и собрать таким образом много народу нелегко. Вот и приходится местному военкомату всячески исхитряться, набирая рекрутов. Этого детину, оказавшегося сыном скандальной тетки, они заполучили наглым обманом - предложили расписаться на листе бумаги, посулив в награду пирожное. Безмозглый обжора, недолго думая, поставил в указанном месте первую букву своего имени - «аре». Остальных двадцати семи букв геремиадского алфавита он попросту не знал.
Вербовщик уже радовался новому рекруту (до Новогодья ему нужно было привести еще тридцать штук, а осталось всего две осьмицы), но тут неожиданно объявилась его мамаша, моментально разобралась в происходящем и учинила дикий скандал. Ну а как же - единственного сына, ненаглядную кровиночку, забирают из-под теплого материнского крылышка! То, что сыночке уже за тридцать (выглядел он моложе), ее не волновало. А скандалить геремиадские мамаши умели не хуже итальянских или еврейских.
Выслушав обе стороны, Ванесса не на шутку задумалась. С одной стороны, чернильная крыса действительно действовала очень непорядочно, захомутав такого бестолкового парнягу столь подлым обманом. Попросту должностное преступление, и американский суд за такое вставил бы здорового фитиля. С другой - контракт уже подписан. Формально парень уже состоит в армии. Конечно, эту бумажку можно без труда порвать, но Ванесса посмотрела на эту глыбу без проблесков разума в глазах, и внутренне согласилась с вербовщиком - идеальный солдат. Если уж он в тридцать лет настолько неразвит, от матери его лучше забрать поскорее, а то и до седой бороды проходит в недорослях.
- А куда его отправят? - поинтересовалась она.
- На военный флот, - с готовностью ответил вербовщик. - На следующей осьмице из гавани выходит «Вазар» - самый большой галеон. Шестьдесят две пушки, четыреста человек команды! Туда и отправим - большой недобор...
- Корабль?! - вдруг резко оживился сам рекрут. - Я хочу на корабль! Плавать по морю!
Мать резко всполошилась, начала хлопотать, убеждая сыночку, что в море нет ничего хорошего, что там злые дэвкаци и кровожадные эйсты, но тот только упрямо мотал лобастой башкой. Эйстов он не боялся, ибо видел их каждый день, а дэвкаци не боялся, ибо никогда их не видел.
А вот вербовщик облегченно расслабился. Похоже, данного добровольца не стоило даже обманывать - сам бы побежал, только помани. Поняв, что у странной дамы и пожилого рыцаря больше нет возражений, он мягко взял рекрута под локоток, стараясь не смотреть ему в лицо - сопля качалась уже ниже подбородка.
Тетка истошно завопила, пытаясь вырвать сына из цепких лап геремиадского военкомата. Но тот только равнодушно глянул на нее, и затопал, куда повели. Несчастная мать бросилась в ноги лоду Гвэйдеону, нечленораздельно умоляя о помощи. Паладин растерянно посмотрел на Ванессу. Кодекс Серебряных Рыцарей требовал помогать женщине в беде, но данная ситуация была очень уж запутанной...
- Ну, ну, - помогла подняться на ноги убитой горем матери Вон. - Что плохого в службе на флоте? У меня вот дядя служит, и ничего - жив, здоров, доволен. В Чили плавал, в Австралию, в Японию... Знаете, как говорят - хочешь повидать мир, иди на флот!
- Он же еще ребенок! - размазывала слезы по лицу женщина.
- Сударыня, меня забрали из дома в четырнадцать, - сообщил лод Гвэйдеон. - Я уже сорок три года ношу эти доспехи - с восемнадцати лет.
Это ее тоже не утешило. Впрочем, сейчас ее ничто не смогло бы утешить. Разве что возвращение сына. Из обессилевшей руки несчастной матери высыпалась горсточка серебряных монет - подъемные, выданные вербовщиком.
- Да уж... - вздохнула Ванесса, когда они с паладином отвели женщину домой.
Лод Гвэйдеон молча согласился.
Но через несколько минут они совершенно забыли о случайной встрече - перед ними был «Эзурок». То самое место, где Витааль предложил встретиться. И остальные уже ожидали их тут - Креол, Логмир, Витааль. Сидели на скамеечке и синхронно пускали в небо кольца дыма.
- Курим? - задала риторический вопрос Ванесса.
- И даже ничего подобного! - открестился Логмир, проглатывая окурок.
Витааль курил как-то странно - залепил правую жаберную щель жирной розовой пленкой и дымил сквозь нее. Но при виде Вон он немедленно отклеил эту гадость и прилепил ее к затылку. За отсутствием легких эйсты не могли курить так, как люди, но никотин им нравился, поэтому они изобрели свой собственный способ.
Ну а Креол неторопливо вытряс трубку и спокойно убрал ее в сумку. Маг курил редко и только от скуки. И только табак собственного изготовления - какой-то особенный, содержащий ману в невообразимых количествах.
- Ну что, сделали... что вы там собирались? - спросила девушка.
Креол с Витаалем таинственно переглянулись. Они по-прежнему не желали рассказывать, что же такое они приобрели в квартале эйстов. Ванесса закатила глаза, не понимая такой таинственности.
- Ладно, пошли... - вздохнула она.
«Эзурок», рядом с которым они стояли, был, пожалуй, самым необычным учреждением в Геремиаде, да и во всем Закатоне. Разве что в Серой Земле встречалось кое-что похожее.
Магический универсам, вот что это было. Не просто магическая лавка, как в некоторых других городах, а именно большой универсам, в котором работало десятка три магов. В том числе и чародеи эйстов. Вот дэвкаци или серых тут не было - в Геремиаде не переваривали ни тех, ни других.
Оказавшись внутри, Ванессу особенно поразило не многообразие диковинок, не хитрые фокусы, творимые продавцами и даже кое-кем из покупателей, и не странные существа, в изобилии рассаженные по клеткам. Нет, особенно ее поразило отношение к Креолу. Стоило ему только войти, и на него тут же уставились десятки глаз. Воцарилась благоговейная тишина. Примерно такая же реакция была бы в каком-нибудь музыкальном магазине, зайди туда живой Страдивари.
И пока Креол делал покупки, его сопровождал ореол восхищения и преклонения. Работники перед ним буквально стелились, стремясь сделать все, чтоб только архимаг остался доволен. Ванесса сначала удивлялась, как они его так сразу раскусили, но потом до нее дошло - аура. Креол вполне мог скрыть ауру, но даже не подумал этого сделать. И все, кто умел видеть , едва ли не ослепли от бушующей магии, вошедшей в эти двери под видом человека.

Предыдущая страница 26 Следующая страница


27 Александр Рудазов

Впрочем, удивительные товары, продаваемые здесь, вызвали у него лишь скуку. Он, позевывая, осмотрел всевозможные амулеты и талисманы, без особого интереса покопался в магических порошках и эликсирах, и только покривился, когда дело дошло до настоящих артефактов. Баловство и безделушки.
- Ой, вот смотри - эта штука приносит удачу! - выудила из кучи амулетов блестящий камешек Вон. - Смотри, тут так написано!
- Удачу в чем?
- Просто... во всем, наверное...
Креол презрительно усмехнулся, глядя на смущенно ежащегося продавца.
- А вот шапка-невидимка! - нашла изящную шляпку Вон. - Работает! Здорово как! И дешево - давай возьмем, а? Ведь работает же!
- Да, только заряд почти исчерпался, - зевнул Креол. - Часок проходишь в такой, и все - выкидывай. Потому и дешево, что модель дешевая. Кто это делал?
Никто не пожелал признаваться.
- Запомни, ученица, по-настоящему мощные артефакты ты в лавке не купишь, - наставительно сказал Креол. - Ну подумай - неужели сильный маг станет разбрасываться на мелочную торговлю? И неужели кто-то согласится продать что-нибудь вроде моей цепи, Белого Меча или амулета Слуги всего лишь за деньги ? Разве что по незнанию... Вот, смотри - неопустошаемый кошелек. Если верить ярлыку, в нем никогда не заканчиваются монеты. Ну и сколько, думаешь, должен стоить такой артефакт?
Ванесса озадаченно нахмурилась. И в самом деле - неужели человек, имеющий такой кошелечек, согласится его продать ? Сколько же денег он за это запросит? Она взглянула на ценник и недоверчиво протерла глаза - всего-навсего триста серебряных малько. Конечно, сумма огромная - геремиадский малько почти вдвое дороже ишкримского динуба. Шестерых Индраков купить можно. Но с другой стороны - покупатель за какой-то час вернет потраченное с лихвой, просто вытрясая кошелек.
- Ну и где подвох? - наконец спросила она.
- А вот смотри! - хитро поднял палец маг.
Он взял с витрины кошелек, легко преодолев слабое сопротивление молодого чародея-продавца, и вытряхнул его прямо на прилавок. На дощатой поверхности выросла кучка новеньких малько - штук сорок, не меньше. Креол перевернул кожаный мешочек и вновь опрокинул над столом. Рядом выросла еще одна кучка - точно такая же. На лице мага на миг возникло недоуменное выражение - явно ожидал чего-то другого. Но потом он просветлел лицом, и сделал все то же самое в третий раз. А потом в четвертый. И вот на четвертом лафа закончилась - больше ни одной монетки.
- Видишь? - усмехнулся Креол. - Обычный многомерный кошелек. Вмещает втрое больше, чем кажется. Конечно, вещица полезная, но совсем не настолько, как обещано...
- Ну это просто афера... - покачала головой Ванесса, все-таки покупая этот многострадальный кошелек - он ей понравился. Конечно, заплатила она на порядок меньше, чем просили. - Только чепуха какая-то. Ну придет покупатель домой, ну начнет проверять покупку. Он что, не догадается, что это брак?
- Хой, подруга, да ты что, не понимаешь? - хихикнул Логмир. - Ну придет этот гвоздь обратно, ну и что? А ему сразу - а вы, саран, когда деньги-то вытряхивали, руки-то помыть не забыли? Он - а надо было? Ему - а вы как думали! За такой кошелек, да с грязными руками, уй-юй-юй! Он обиделся, конечно! И больше вам денег не даст! Сами виноваты! А вот не хотите ли купить другой, еще лучше? Хой, подруга, я и сам, бывало, так людей дурил...
Несмотря на изрядную жуликоватость местных хозяев, Креол все-таки отоварился тут по полной. Теми вещами, что предназначались не для простофиль с толстыми карманами, а именно для магов. Ингредиентами для эликсиров, редкими металлами и камешками и прочим полезным добром. А вот Черного Обсидиана здесь не оказалось, так что в Аульфаррак заезжали все-таки не зря.
Уже покидая «Эзурок», Ванесса заметила небольшой отдел под названием «Колдовские воины». Она тут же заинтересовалась.
- Лучшие телохранители и стражи на любой вкус, - заученно сообщил продавец, как только она вошла внутрь. - Могут охранять ваши ценности или вас самого, способны выполнять приказы, могут работать, умеют...
Он резко осекся - следом вошел Креол. И явственно затрясся, уже не пытаясь рекламировать свой немудреный товарец.
Маг скучающе прошелся вдоль длинной шеренги разношерстных индивидуумов. Время от времени он останавливался возле какого-нибудь, но большей частью даже не замедлял шага.
- Барахло... барахло... барахло... такого я могу сделать за полчаса, - хмыкнул он, на миг замешкавшись рядом с каменным големом, похожим на пожарный гидрант, - барахло... барахло... барахло...
По большей части здесь были оживленные мертвецы. Еще несколько примитивных демонов, пара-тройка големов, несколько магических и полумагических тварей, созданных или прирученных магами, и прочее. Были автоматы - почти такие же, как те, что погибли в сокровищнице диль-Раджкадана. В общем, ничего интересного - любого из этих монстров Креол мог повторить с легкостью. Хотя возле последнего в ряду он задержался. Но не по своей воле, а потому что Логмир встал перед ней, как вкопанный.
Совсем юная девушка с грацией очаровательной кошечки. Вооружена длиннющим хлыстом, одета чрезвычайно легко. Она сладко улыбнулась Логмиру, и еще слаще Креолу, и низким грудным голосом сказала:
- Купите меня, уважаемые, не пожалеете... Обещаю, не пожалеете...
- Давай купим, командир! - загорелся Логмир.
- Перебьешься! - рыкнула Ванесса, зеленея от ревности. Она ненавидела, когда такие вот bitch пялились на ее личного мага.
- Ученица, когда ты научишься видеть истинный облик? - раздраженно покосился на нее Креол. - Хочешь, я стряхну с нее личину - посмотришь, какая она на самом деле?
- Не надо! - испуганно воспротивилась девица, почему-то закрываясь руками. Причем особенно старательно - зад.
Логмир, поняв, что это просто очередная замаскированная нечисть, разочарованно отошел. А Ванесса мысленно отругала себя за поспешность. Ну ясно же, что такая молодая и такая красивая не может быть еще и хорошим воином! Хотя, конечно, исключения бывают, торопливо поправилась она, заметив свое отражение в зеркале.
Выйдя наружу, отряд оказался в самом центре настоящего диспута. Местные «пикейные жилеты» давно избрали площадь перед «Эзуроком» для своих мудрых дискуссий, и вот сейчас они как раз спорили о том, реальна ли угроза нападения серых.
- А я говорю, что серые уже собирают флот! - кричал разодетый толстяк. - Попомните мои слова, люди, попомните!
- Мгрм...
- И эйсты! - поправился крикун. - Попомните мои слова, люди и эйсты, попомните!
- Жеру прав! - вскочил рядом с ним тощий старик. - Серые давно-о точат зуб на Геремиаду!
- Серые точат зуб на весь мир! - крикнули из толпы. - Это не новость!
- Во-во! - радостно согласился старик. - Скажите, граждане, был ли когда-нибудь человек, которого боялись бы серые?! Нет! Никогда не было!
- Был такой человек! - несогласно помотал головой рослый дядька, резко выделяющийся из общей массы - одет по совершенно другой моде.
- Это кто же? - осклабился старик, обнажив ряд железных зубов. - Небось ваш, лариец?
- Нет, не лариец! - упорно стоял на своем человек. - Даже наоборот - заклятый враг Ларии! Но был!
- Ну и кто же?
- Бокаверде Хобокен! - гордо вскинул голову лариец.
Толпа на несколько секунд затихла. Были слышны только перешептывания и утвердительные возгласы: «да, да!», «лариец прав!», «Хобокен!», «маршал Хобокен!», «Железный Маршал!».
- Да, Хобокен, конечно... - неохотно признал правоту собеседника старик. - Но Хобокен умер двадцать лет назад! А вот есть ли такой человек сейчас ?!
- Нет, сейчас нет, - вздохнул лариец.
- То-то и оно!
- Попомните мои слова, люди...
- Мгрм!
- ...и эйсты! - не унимался толстяк Жеру. - Попомните мои слова! Наших детей перебьют! Наши внуки будут жить в рабстве у серых! Наши внучки будут рожать ублюдков от серых! Наши правнуки будут наполовину серыми! Пока эйсты и дэвкаци рвут друг другу глотки, серые подбираются к нам со спины! Мы не успеем опомниться, как они воткнут туда ножи! Нам надо вооружиться! Нам надо подготовиться! Мы будем сражаться, мы не сдадимся...
- Бу! - ткнул ему пальцем в спину Логмир.
Пухлый крикун тоненько взвизгнул и истерично вздернул руки, моментально утратив всю храбрость.

Глава 32

Насилие никогда ничего не решает.
Аттила
- С днем рожденья тебя, с днем рожденья тебя, с днем рожденья, Ванесса, с днем рожденья тебя!
Вон сидела во главе стола с видом именинницы. Точнее, она и была именинницей - все-таки не каждый день тебе исполняется двадцать пять. Правда, у нее не было стопроцентной уверенности, что этот день именно сегодня - коцебу покинул Землю месяц назад, и все это время дни отсчитывались по рарийскому календарю, а не земному. Она родилась двадцать первого мая 1981 года, а на Земле в этот момент стояло двадцать первое мая 2006. Но на Рари... на Рари еще не закончился март 7145 от П.И. И то только в северном полушарии - в южном стоял сентябрь.
Впрочем, компьютер равнодушно сообщал, что в Сан-Франциско сейчас именно 21.05.06, 1:01 PM, а Ванесса привыкла доверять этому кремниевому болвану. Посему на столе стоял торт с двадцатью пятью свечами, вокруг громоздились подарки, а население коцебу хором распевало главный американский хит всех времен - «HappyBirthdayDay». Логмир тренькал на чираде, пытаясь поймать нужный такт.
С этой песней она всех просто замучила. Вон уже двадцать четыре раза встречала новый год жизни под этот нехитрый мотивчик, и твердо намеревалась повторить все то же самое в двадцать пятый. Правда, сразу встал вопрос, на каком языке петь. Английского не знал никто, кроме нее и Креола (лод Гвэйдеон забыл его сразу же, как только закрылся магический проход), а тратить четыре вавилонских рыбки ради такой ерунды маг отказался наотрез. Да Ванесса и не настаивала - действительно, неоправданное расточительство. Поэтому решили, что каждый будет петь на своем родном. В результате в комнате звучала дикая разноголосица из английского, шумерского, кахальского, ишкримского, мвидского и языка дэвкаци. Плюс добавились совершенно непонятные наречия Хуберта и Хубаксиса.
Да, именно Хубаксиса. Креол все-таки вылечил маленького джинна. Но когда тот узнал, что его стеклышко погибло в неравной битве с каблуком Ванессы, то пожалел, что не умер. Хотя потом его все же удалось убедить, что оно и к лучшему. Все-таки Хубаксис уже изрядно «подсел на хрусталь».
Подарки были скорее символичными, чем ценными. Но очень приятными. Хуберт, например, испек потрясающий торт, Индрак сковал для именинницы великолепную розу из чистой стали, Витааль подарил свой лучший телескоп, Логмир сочинил для Вон песню, лод Гвэйдеон расстался с памятным талисманом - зубом своего первого василиска, оправленным в серебро. Ну а Креол, само собой, особенно расстарался, сотворив целую кучу великолепных вещиц. И только абсолютно неимущий Хубаксис, вышедший из комы всего пару часов назад, попросту не успел ничего придумать. Да и не желал - все еще злобствовал из-за разбитого стеклышка.
Ванесса примерила свою новую диадему и зачарованно застыла, глядя в зеркало.
- Прелесть... - наконец оценила украшение она. - Просто прелесть...
- Это просто так, для красоты, - отмахнулся Креол. - Лучше посмотри-ка вот это...
«Вот это» выглядело совсем не так очаровательно. Что-то вроде походного солдатского ранца, только само собой шевелящееся. Серый рюкзачок то оседал, то вновь раздувался.
- Сейчас угадаю, - неуверенно пихнула носком туфельки загадочный предмет именинница. - Мешок?
- Мешок, точно, - кивнул Креол, довольный догадливостью ученицы. - Мешок с ветром.
- Хабова мать! - обрадовался Логмир. - Целый мешок ветра! Подруга, ты его только не открывай, а то задохнемся! У нас и так тут кое-кто уже успел...
- Не смотри на Индрака, это не Индрак! - возмутился дэвкаци.
- И не я... - вяло отозвался Хубаксис. Кстати, после выхода из комы он стал удивительно тихим. Ванессу это даже слегка пугало - уж очень переменился крохотный джинн. Раньше то и дело шумел по поводу и без повода, а теперь только лежал и равнодушно лупал единственным глазом.
- Не с ветрами ! - мгновенно обозлился Креол. - С ветром ! Это артефакт! Я же обещал сделать? Вот и сделал! Та-да!
Последнее слово прозвучало очень неуверенно. Маг специально посмотрел на днях фильм (название он забыл), в котором был эпизод про день рождения. Один из гостей, даря свой подарок, произнес это короткое слово. Смысла Креол не понял, но на всякий случай решил повторить - ему очень хотелось, чтобы все прошло, как полагается. Хотя он никак не мог понять, откуда вдруг взялось такое странное желание...
Более того - первоначально он хотел сделать все в точности , как в фильме. То есть - устроить сюрприз с неожиданным включением света в темной комнате и выскакиванием гостей из укромных местечек. Но от этой затеи пришлось отказаться, ибо для того, чтобы все устроить, требовалось куда-нибудь спровадить саму именинницу. Хотя бы на пару часов. А куда ее тут спровадишь - в поднебесье, да еще над океаном?
- Это когда ты мне такое обещал? - насторожилась Ванесса, тряся мешок возле уха. Там что-то шелестело. - Я что, заказывала мешок ветра ? На меня это не похоже...
- Мардук Вседержитель! - возмутился Креол. - Забыла? В Лэнге, когда мы разговаривали о полетных артефактах! Я же сказал, что сделаю тебе что-нибудь такое? Сказал или нет?
- Подожди-ка... Ты хочешь сказать, что на этой штуке можно... летать ?!
- Конечно. Надеваешь на спину и взлетаешь. Конечно, не очень долго - три-четыре часа, а потом ему нужно подзаряжаться... но подзаряжается он сам! Просто дай ему полежать спокойно денек-полтора, и он снова готов к полету.
Ванесса ошалело заморгала. Когда-то она действительно мечтала о том, чтобы летать, аки птица, но в последнее время эти мечты как-то сами собой сошли на нет. Она попросту решила для себя, что это не так уж приятно, как кажется со стороны. Это Креолу нравится парить в поднебесье без всяких подпорок - так на то он и маг. А ее в самостоятельном полете мутит. И страшно. Хотя, может, если потренироваться... да и вообще, уметь летать - это нечто особенное...
- Ты что - не рада? - подозрительно прищурился Креол.
- Безумно! - решила не грузить его своими сомнениями Вон. И полезла целоваться.
Креол, в принципе, не возражал - с чего бы вдруг? Да и остальные не возражали - особенно Логмир. Даже Хубаксис малость оживился и сально ухмыльнулся, на миг став похожим на прежнего Хубаксиса.
Однако в самый интересный момент маг вдруг отвлекся и начал к чему-то прислушиваться. А потом быстрым шагом вышел из комнаты, требовательно махнув остальным.
- Эй, ты куда? - возмущенно догнала его уже на крыльце Ванесса.
- Думаю, ты захочешь на это посмотреть, - довольно потер руки Креол. - Сэр Джордж, тормози!
Невидимый коцебу начал замедлять ход, а потом остановился совсем. Все шестеро столпились у бортика, глядя вниз с самыми разными чувствами - кто-то возмущенно, кто-то с интересом, а кто-то равнодушно.
- Это что, еще один подарок на день рождения? - задала риторический вопрос Ванесса, глядя на то, что разворачивалось внизу.
А внизу разворачивалась битва. Морское сражение между драккаром дэвкаци и полком эйстов.
Теперь стало понятно, почему Витааль так гневно воспринял информацию о том, что у клана Огненной Горы пять драккаров. Тут присутствовал один-единственный, но это оказалось такое чудовище...
Эта штуковина не имела ничего общего с драккарами земных викингов. Только название и общий принцип действия. Сто пятьдесят метров в длину, двадцать две тысячи тонн водоизмещения, шестьсот пятьдесят человек команды. Точнее, не человек, а дэвкаци - огромная разница, ибо волосатые великаны занимали вдвое больший объем. Высота судна на порядок меньше длины и ширины, причем большая часть скрыта под водой. Снизу драккар сужался, напоминая рыбу-меч, а вот сверху - совершенно плоский, будто камбала.
Дерева в исполинском корабле оказалось на удивление мало - только небольшая часть обшивки, палубные украшения и, вероятно, «внутренности». Но снаружи - сплошь металл. Даже штурвал металлический! Какой-то особенный сплав - прочный и легкий. В сталеплавильном искусстве дэвкаци не было равных на всем Рари.
Сверху драккар походил на жука-плавунца - широкий, плоский и со множеством загребных лапок. Только роль лапок в данном случае исполняли весла - шестьсот огромных тяжеленных металлических весел. По триста с каждого бока, расположены в четыре ряда - по семьдесят пять штук. Парусов не было вообще - даже мачты отсутствовали. Дэвкаци презрительно относились к этому «баловству», предпочитая грести, а не доверяться изменчивому ветру.
Люди не смогли бы даже сдвинуть это громоздкое сооружение. Но куда более могучие и выносливые дэвкаци справлялись с ним шутя. Одно весло - один гребец. И они вполне осиливали! Под барабанный бой гиганты начинали синхронно грести, в одиночку выполняя работу десятка человек. Или огромного быка. Каждый дэвкаци вполне мог ворочать в одиночку мельничный жернов! А когда шестьсот великанов набирали темп, и эта здоровенная дура разгонялась по-настоящему... тут уж ни один корабль не пожелал бы оказаться у нее на пути. Разнесет вдребезги и поплывет дальше. Даже на современной Земле эти драккары выглядели бы очень внушительно, а здесь, в эпоху лошадей и парусов... Для дэвкаци не было противников на море.
Хотя нет, были, да еще какие. Сейчас против них выступали их исконные враги - эйсты. Целый полк. Две с половиной тысячи эйстов, каждый верхом на альфарде, вооружены гарпунными ружьями, паровыми шипометами и прочим добром. К тому же в составе войска есть океанические черви. Только два, но и это уже нешуточная угроза. Конечно, их обычный хвостовой таран тут бесполезен - рядом с драккаром дэвкаци двоякожаберные исполины выглядели безобидными ужиками. Но ведь на этом способности океанического червя не заканчивались!
Сейчас гигантские весла втягивались внутрь - эйсты всегда первым делом старались «обломать драккару лапки». Драккар, правда, лишился возможности маневрировать, но ему это и не требовалось - враги все равно двигались на порядок быстрее. Да и кому, спрашивается, грести - почти вся команда вывалилась на палубу и готовилась к бою.
Старый жирный дэвкаци, сидящий за огромным барабаном, застучал еще быстрее. Когда-то это был великий воин, но теперь у него отсутствовали обе ноги. А жить без моря и битв старик уже не мог, вот и занял место у барабана.
Капитан - седовласый гигант, похожий на белого медведя, яростно зарычал, потрясая над головой чудовищным молотом. Но вооружение дэвкаци отнюдь не ограничивалось молотами - тут были и моргенштерны, и чудовищные секиры, и длинные стальные копья, и огромные булавы. Только мечей не было - дэвкаци не уважали это оружие. Про луки и арбалеты и говорить не приходится - баловство одно. Точно так же могучие корсары относились к мушкетам и пистолям. Вот метательные молоты или топоры - дело другое.
Но зато они не брезговали пушками. Полсотни гигантов выкатывали из трюма бочонки с порохом, выносили огромные ядра и корзины с картечью. Нетронутыми остались лишь брандкугели - зажигательные ядра. Против эйстов они действовали неэффективно. Пушкари уже заталкивали в дула первые пыжи и готовили шомпола. Кто-то уже поджег первый фитиль.
Однако и эйсты не теряли времени даром. Командор верхом на крупном черном альфарде что-то просвистел, стремительно обходя драккар по кругу. За ним устремился настоящий дождь из эйстов. Первые шипы уже перелетали через борта, отскакивая от выставленных щитов. Дэвкаци всегда первым делом поднимали ряд щитов, закрываясь от смертоносных игл.
Могучие океанические черви пока держались поодаль, погонщики удерживали их от схватки. Нет, пусть сперва отгремят первые пушечные залпы, вот тогда уже можно будет...
- Боже мой! - ахнула Ванесса. - Они же друг друга перебьют! Не-ет, если это тоже подарок, я сразу отказываюсь! Мне такого не нужно!
- А что ты предлагаешь? - скептически посмотрел на нее Креол. - Помочь? А кому?
- Нашим! - одновременно гаркнули Индрак с Витаалем. И уставились друг на друга с лютой ненавистью.
- Угомонитесь! Сейчас же! - прикрикнула на них Вон. - Ну-ка, быстро - кто там внизу? Из-за чего сцепились?
- Это клан Ледовых Полей, - пророкотал Индрак, прищурившись в сторону драккара. - Самый большой клан, самый сильный. У клана Ледовых Полей тридцать драккаров! Но тут только один - наверное, по делам плывут.
- Ага, грабить! - фыркнул Витааль. - Это шгерский мобильный полк - пограничная охрана. Защищают границы от таких вот «деловых».
- Что-то далеко они забрели от своей границы, - хмыкнул Логмир. - Граница-то вона где, а мы вона где! Тут пилить и пилить...
- Лучшая защита - нападение, - ханжески поджал губы эйст.
А внизу вовсю кипело побоище.
Большая часть тяжеленных ядер улетела «в молоко» - очень уж юркими и подвижными были мишени. Но именно этого дэвкаци и добивались - многие эйсты всплывали оглушенные, как рыбы после браконьерского рейда.
Зато эйсты то и дело выпрыгивали из воды на своих скакунах, поливая спрятавшихся за щитами дэвкаци ядовитыми шипами. Кое-кого из них успевали сбить в полете, но большая часть благополучно исчезала в глубинах, оставляя за собой корчащихся от боли великанов.
Из-под воды почти вертикально выметнулся океанический червь, извергая мощнейшую струю кипящего пара. Добрая дюжина дэвкаци повалилась на палубу, крича от нестерпимой боли. Многие тут же и замолчали, приняв ужасную смерть вареного рака.
Пушкари торопливо разворачивали орудия, стремясь подбить огромных червей. Одно ядро попало в цель, с силой ударив в центр позвоночника. Подраненый морской исполин заревел от боли и начал метаться, разбрызгивая воду и едкий пар.
- Разом!!! - засвистел командор, жестикулируя гарпунным ружьем. - Залпом!!!
Повинуясь команде, из-под воды одновременно вылетело сразу пятьсот эйстов, обрушив на дэвкаци настоящий шквал ядовитых шипов.
- Держать щиты!!! Отражать!!! - взревел капитан.
Могучие гиганты сдержали короткий натиск - альфарды все же не могли зависать в воздухе. Секунда, другая, и они уже вновь исчезли в волнах.
- Молоты к бою!!!
- Скатобои!!!
Сотня метательных молотов одновременно улетела в цель, круша чешуйчатые головы эйстов. Дэвкаци тут же начали подтягивать их обратно - каждый молот был снабжен длиннющей веревкой. Все-таки они слишком дорого стоили, чтобы просто так ими разбрасываться.
В ответ из-под днища вылетели скатобои - эйсты верхом на огромных электрических скатах. Каждый держал на привязи еще пяток скатов - мелких. Десятка два дэвкаци упали, корчась от ударов тока.
Пушечная канонада на несколько секунд затихла. Пушкари оставили тяжелые ядра в покое и начали заряжать орудия картечью. В атакующих эйстов полетели щедрые россыпи мелких чугунных ядрышек, калеча и убивая чешуйчатых воинов.
По крутому носу вскарабкался эйст, цепляясь за еле заметные щербинки в обшивке длиннющими когтями. Искусственными, конечно, сделанными из шипов гигантского морского ерша. Он спрыгнул на палубу, дернул рычаг шипомета, и в спины дэвкаци полетел настоящий дождь из шипов.
Продолжалось это недолго - один из дэвкаци швырнул в него тяжеленную булаву. Героический эйст грохнулся с размозженным черепом, заливая все вокруг кровью, ствол шипомета выпал у него из рук.
Между сражающимися сновала невысокая фигура, оттаскивая раненых. Сравнительно невысокая - добрых два метра. Судя по более изящным чертам лица и некоторым обводам фигуры - женщина. Оттащив очередного раненого, она начинала что-то бормотать, тряся над ним необычного вида трещоткой. Шаманка старательно делала свою работу - исцеляла тех, кого еще можно было исцелить.
Но и у эйстов в полку имелся чародей. Сгорбленный старик с обвислыми плавниками потрясал посохом, выточенным из акульего позвоночника, и в ответ на его заклинания с другой стороны начала подниматься огромная волна...
- Таба-а-ань!!! - проревел капитан, поднимая щит в сторону этой новой угрозы.
Полсотни дэвкаци, дежурящие у весел специально на подобный случай, молниеносно выдвинули свои орудия и уперли их почти вертикально. На палубу обрушилось настоящее цунами, но огромный драккар выстоял. Не так-то легко его опрокинуть - очень уж широкий и плоский. А переломить еще труднее - если бы на месте «Титаника» был драккар дэвкаци, раскололся бы именно айсберг. Волосатые пираты пару раз доказывали это на практике.
Один из океанических червей медленно погружался на дно. Он сумел обварить насмерть тридцать могучих молотобойцев, но его погонщик слишком увлекся истреблением ненавистных дэвкаци и упустил момент отхода. И червя, и его самого просто расплющили титанические молоты, обрушившиеся со всех сторон. Голова размером с небольшой автобус превратилась в бесформенное месиво из крови и костей.
- Пушкари!!! - ревел капитан, раненый ядовитым шипом в руку. Он отпихивал суетящуюся рядом шаманку и безуспешно пытался ухватить онемевшей рукой молот. - Книппели!!! Заряжай книппели!!!
Командор, под которым метко брошенным топором убило альфарда, плавал сам по себе и яростно шипел. У него не было при себе шипомета, а у ружья давно закончились патроны.
Огромный драккар, окруженный со всех сторон эйстами, напоминал мамонта, насмерть бьющегося с кучей мелких людишек. И тут уж неясно, чья возьмет - то ли людишки таки прикончат мохнатого исполина, то ли мамонт безжалостно передавит их всех.
Раздался оглушительный грохот - пушкари дали залп книппелями. Двойные ядра, соединенные цепями, полетели прямо в оставшегося океанического червя, и скопившихся подле него альфардов. От этих снарядов увернуться было куда труднее. Вода начала краснеть, на поверхность всплывали оглушенные эйсты, пытавшиеся отсидеться в глубине.
Дэвкаци радостно заулюлюкали, но слишком рано - командор эйстов пустил в ход секретное оружие. Самое новейшее изобретение Шгера, своего рода бомба, сделанная из высушенной селезенки шу'ддурна - еще одного двоякожаберного, похожего на чернильного кальмара. Но чернила он выпускал совершенно другие - густые, ядовитые... И сейчас на палубу шмякнулся такой вот пульсирующий комок, буквально взорвавшийся чернильной грязью. Полсотни дэвкаци, на которых попала эта гадость, забились в корчах от нестерпимой боли...
- На аборда-а-аж!!! - засвистел командор, первым карабкаясь на борт. - Бей всех, кто без плавников!!!
- Вперед, в рукопашную!!! - взревел капитан, разбивая голову ближайшему эйсту. - Духи предков, укрепите руки!!!
Лезущих на драккар эйстов встречали удары молотов. Многие упали обратно, пронзенные насквозь гигантскими копьями. Другие свалились в воду с рассеченными головами. Но те, кто все-таки залезал, тут же обрушивали на врага бурю ядовитых шипов. Один храбрец сорвал шипомет со спины и просто швырнул его в ближайшего дэвкаци. В следующий миг он упал со сломанной шеей - ближайший гигант просто оторвал ему голову голыми руками. Но тот дэвкаци, в которого угодил шипомет, и еще несколько рядом с ним упали, обваренные едким паром.
Один дэвкаци не удержался в толчее и грохнулся за борт. Он по-прежнему крепко сжимал в одной руке гигантский щит, в другой - тяжеленную булаву. Да вдобавок трое эйстов немедленно схватили его за ноги и потянули вниз. Гигант разъяренно булькал, пытаясь освободиться и вернуться наверх, к воздуху. Но с каждой секундой он бился все слабее, а потом и вовсе замер и бессильно пошел на дно, утягиваемый собственным щитом...
Другой дэвкаци ударил по чьей-то макушке так сильно, что сломал рукоять молота. Гигант возмущенно взревел, лихорадочно подыскивая новое оружие. Недолго думая, он схватил тяжеленную пушку, крякнул, едва не вывихнув плечи, и швырнул ее в эйстов, лезущих через борт. Десятка два чешуйчатых воинов полетели вниз с дикими криками и переломанными руками. Пушка бултыхнула, уходя на дно...
На борт подняли чародея - держа под руки, прикрывая собственными телами. Его жабры сочились водой пополам с кровью и издавали неприятный шипящий звук, но упрямый старец все равно лез в драку. И с его пальцев ударило заранее заготовленное заклинание - тройная молния, поджарившая нескольких дэвкаци. Молодая шаманка, потрясая трещоткой, швырнула в воздух измельченную траву, сопровождая это ритмичным «там-там-там-там-та!!!», и эйсты, окружающие чародея, просто перестали жить - ужасное заклятие буквально выпило их души.
Пока воины сражались оружием, шаманка и чародей сцепились в ментальной схватке. А капитан и командор дрались друг с другом - седой великан крушил все вокруг исполинским молотом, но юркий опытный рыбочеловек каждый раз успевал увернуться, время от времени тыкая в противника шоковой палкой, сделанной из внутренностей рыбы-скорпиона.
А над всем этим грохотали барабаны безногого старика...
Ванесса с трудом могла дышать. Там, под коцебу, творилась настоящая бойня. Погибли уже двести дэвкаци и почти восемьсот эйстов. И они явно намеревались продолжать это до тех пор, пока не останется кто-то один.
- Это надо остановить! - решительно заявила она. - Прямо сейчас!
- И как? - усмехнулся Креол. - Я, конечно, могу помочь... только вот кому?
Все посмотрели на Индрака с Витаалем.
- Вообще-то, клан Ледовых Полей враждует с кланом Огненной Горы, - неохотно сообщил Индрак. - Отец Индрака не любит вождя Ледовых Полей. Может, клан Ледовых Полей сам напал, а эйсты просто защищаются?
- А у нас сейчас напряженные отношения со Шгером, - так же неохотно признал Витааль. - Шгерцы - безбожники, не отдают должного семи богам. Они и в самом деле часто лезут на чужую территорию - наши пограничники замучились их выгонять...
- Видишь? - пожал плечами маг. - Тут нет правых и виноватых - они просто воюют. И будут воевать до победы.
- Лод Гвэйдеон...
- Простите, леди Ванесса, Орден не вмешивается в политику, - непреклонно покачал головой паладин. - Ни эйсты, ни дэвкаци не служат Тьме, и мы не можем принимать чью-либо сторону. Святой Креол прав - мы слишком мало знаем, чтобы решать, кто прав, кто виноват.
- Логмир...

Предыдущая страница 27 Следующая страница


Самое лучшее оружие 28

- А я что - с краю? - возмутился Двурукий. - Мне больше всех надо? Пусть спокойно рубятся, а я посмотрю. Хочешь чипсов?
- Но так нельзя!!! - вскричала Ванесса. - Это же бессмысленно !
- А что делать? - пожал плечами Креол. - Такова жизнь.
- Это! Надо! Остановить! - прокричала ему прямо в лицо ученица.
Креол невольно залюбовался - ее лицо раскраснелось от гнева и стало еще очаровательнее, чем обычно. Он даже подумал, что надо будет почаще ее злить - выгодно, оказывается.
- Ну ладно, успокойся, - неохотно ответил он. - Надо, остановим. Только как именно, думай сама. Потому что я не знаю, что тут можно сделать. Разве что поубивать их всех...
- Здорово!.. - ахнула Вон. - Конечно!
- Леди Ванесса?.. - недоуменно поднял брови лод Гвэйдеон. - Вы всерьез?..
- Да нет, я не об этом! - отмахнулась Вон, бросая быстрый взгляд вниз - не слишком ли еще поздно. - Убедить мы их не можем... просто уже не успеем, значит... значит, надо заставить !
- Заставить не воевать ? - поковырял в ухе Логмир. - Подруга, ты что - песку объелась? Это же бред!
- А что? Вот моя родная страна часто так останавливает чужие войны - просто отправляет самолеты и заставляет прекратить...
- И что - хорошо получается? - скептически хмыкнул Логмир.
- Не очень, - неохотно признала Вон. - Обычно - полное дерьмо... Но у них-то не было архимага!
Креол невольно приосанился, гордо выпятив грудь. Он любил чувствовать себя самым-самым.
- Для начала - ударь молнией! - скомандовала девушка, бросаясь в дом. - Только не в них самих, а рядом!
Маг пожал плечами, воздел руки, и с чистых небес шарахнула мощнейшая молния, просто вскипятившая воду в том месте, куда ударила. Совсем без жертв не обошлось - в том месте всплыл какой-то мелкий эйст. Однако сражение действительно на какой-то миг притормозило - все уставились на необычное природное явление.
Даже чародей с шаманкой. Они, не сговариваясь, подозрительно посмотрели на небо, но ничего особенного не углядели - куда этим двоим тягаться против шумерского архимага... Они даже не заметили, что над ними висит невидимый коцебу.
Ванесса выскочила из дома с полицейским мегафоном. Она откашлялась, поднесла его к губам, и над бескрайним океаном прозвучал громоподобный возглас:
- Немедленно остановиться!!!

Глава 33

Мир может спасти только красота... или массовые расстрелы. Но расстрелы - лучше.
Филипп Капетинг
Этот мегафон принадлежал Ванессе еще в те времена, когда она служила в полиции. Хороший, надежный, но ничего особенного. Однако два месяца назад, еще на Каабаре, Креол немного над ним поколдовал. От скуки. Он хотел просто усилить громкость, но то ли что-то перепутал, то ли просто поленился довести до ума... В общем, с тех пор мегафон действительно ревел, как стоваттные колонки, включенные на полную громкость у самого уха, но голос, выдаваемый им, имел мало общего с голосом говорящего. Сейчас никто не смог бы сказать, что приказ остановиться отдала женщина - это вообще не походило на человеческую речь. Нечто чудовищное, с металлическим рокотом, абсолютно не похожее ни на одного человека. Так мог бы говорить оживший авианосец.
- Прекратить драку! - строго приказала Ванесса, хитро подмигивая ошалело взирающим на нее товарищам. - Что не поделили?
Какой-то дэвкаци машинально врезал стоящему рядом эйсту. Он просто заканчивал движение, начатое до удара молнии, но Креол, уловив сигнал ученицы, тут же наказал его - превратил в живой факел. Волосатый гигант тут же сиганул за борт и все-таки сумел остаться живым, хотя и опаленным.
- Кто ты есть?! - прокричал командор, толком не зная, куда смотреть. - Чего тебе надо?!
- Назовись! - вторил ему капитан. - Зачем вмешиваешься, страшный голос?!
- Ну, подруга, что ответишь? - скептически хмыкнул Логмир. - Ты думай быстрее, а то они, вон, снова замахиваются...
- Я - бог! - крикнула Ванесса, густо краснея от такой наглой лжи. Внутренне она умоляла настоящих богов простить ее за такое кощунство - для пользы же дела... - И если вы не заключите мира, я уничтожу вас всех!
- Ты не наш бог! - гневно засвистел командор. - Мы не знаем тебя! Семь богов не стали бы помогать дэвкаци ! А если ты восьмой, Безымянный... то мы не желаем тебя знать!
Вон мысленно намотала на ус - выходит, у эйстов все-таки восемь богов. Только вот восьмого они ненавидят так, что даже повелитель тьмы Таромей кажется им рядом с ним добрым и милым. Даже имени нет - просто Безымянный. Или они просто боятся называть его по имени...
- Я не помогаю дэвкаци! Я помогаю вам всем, придурки! - крикнула Ванесса, внутренне досадуя на себя, что говорит совсем не по-божественному.
- Дэвкаци не нужна помощь страшного голоса! - пророкотал капитан. - Духи предков помогут дэвкаци, и дэвкаци убьют эйстов! А страшный голос может проваливать за облака, пока Скородар Кожа не убил голос молотом!
- Это мы еще посмотрим, кто кого убьет, дикарь! - презрительно покривился командор, глядя на великана снизу вверх. - Но ты прав - мы сами разберемся! Убирайся в свою преисподнюю, Безымянный!
- А почему страшный голос говорит на геремиадском? - подозрительно пророкотал капитан.
- Да, правильно! - с удивлением, что такой дикарь додумался до этого раньше, посмотрел на него командор.
Ванесса замялась, не зная, как это объяснить. Креол, хмыкнул, вырвал у нее мегафон и рявкнул в него:
- А на каком мне с вами говорить, дети Мумму?! Если буду говорить на дэвкаци, не поймут эйсты, если буду говорить на эйстском, не поймут дэвкаци! А языка богов не знает никто из вас!
- Ну-ка, скажи что-нибудь на языке богов! - крикнул командор.
Креол выдал длинную тираду на свелерене. Языка Девяти Небес здесь, само собой, никто не знал, но даже если бы и знали, все равно не смогли бы придраться - самый настоящий язык богов. Хотя нет, смогли бы - боги обычно так грязно не ругаются. Но, повторюсь, перевести они не могли, поэтому остались впечатленными.
Однако все равно продолжали сомневаться.
- Ну-ка, устрой им... ну, смерч, что ли... - прошептала Ванесса.
- Машшайегурра! - воскликнул Креол, поднимая жезл. - Приди, Агилма!
В следующий миг рядом с драккаром начал подниматься колоссальный водоворот. Бурлящая воронка захватила океанического червя, как случайную щепку, и с легкостью повлекла его к борту. Витааль едва удержался от вопля, глядя на это святотатство. Однако червь в последний момент сумел выскользнуть. Но водоворот по-прежнему приближался к драккару, угрожая разнести исполинское судно вдребезги. Или хотя бы изрядно его повредить.
Дэвкаци и эйсты смотрели на ужасную угрозу спокойно, но с опасением. В их глазах постепенно начал проступать страх. Волосатые гиганты и одноглазые рыболюди были готовы принять смерть от рук заклятых врагов, при этом, само собой, также перебив их сколько удастся (желательно побольше), но никому не хотелось погибать от рук слепой стихии. Да еще вызванной к жизни кем-то, кто, по их мнению, был самым настоящим богом.
- Останови это, Безымянный, нам надо посовещаться! - требовательно крикнул командор, глядя вверх.
- Скородар согласен! - подтвердил капитан, с легкой нервозностью поглядывая на бушующий смерч.
Креол коротко хлопнул в ладоши, и водоворот замер. Но подрагивал он так нетерпеливо, что всякому было понятно - одно слово мага, и он закончит начатое.
Эйсты и дэвкаци разошлись на две группы и начали шептаться, то и дело повышая голос до крика. Чародея и шаманку буквально засыпали вопросами - что это за ужасный голос, насколько он опасен, можно ли с ним бороться. Те только разводили руками.
- Даже не знаю... - проворчал Витааль. - Силой заставлять жить в мире... Да еще эйстов и дэвкаци... Это противоестественно.
- Индраку тоже не нравится. Дэвкаци должен убить, эйст должен умереть. Так велят духи предков.
- А нам набрызгать на ваших предков! - сложил губы в трубочку Витааль. Эйсты издавна выражали так презрение.
- Что-о-о?! Эйст не смеет так говорить о предках Индрака!
- Хочу и говорю!
- Индрак убьет эйста!
- Попробуй!
- Видите, видите, про что я говорю?! - воскликнула Ванесса. - Даже вы, два болвана, не можете жить дружно! А ведь вы спасли друг другу жизнь! Да если б вы тут были только вдвоем, то давно бы убили друг друга! Помните, что говорил тот жирдяй на площади?! Пока ваши народы бьют друг другу морды, серые смотрят на это и радуются! И ждут, пока вы не ослабите друг друга так, чтобы они могли прийти и спокойно добить уцелевших! Ну что вы за придурки?!
- Чепуха! - с презрением отверг эти измышления Витааль. - Чтобы эти дикари одолели нашу цивилизацию ?! У нас Университеты, у нас настоящие армии, у нас есть законы! Мы победим дэвкаци, а потом возьмемся и за серых!
- Все правильно, только все наоборот! - не пожелал уступать Индрак. - Дэвкаци строят большие драккары, никто не может строить такие! Дэвкаци убьют всех эйстов, а потом поплывут на Серую Землю и убьют всех серых! И все моря будут принадлежать дэвкаци!
- Проглоти меня Таромей, не дождетесь! - вскинулся Витааль. - Мы, мы, мы будем править морями, а вы захлебнетесь в наших пучинах, таромеевы весельники!!!
- А вот не захлебнемся! Дэвкаци приплывут на драккарах и отнимут у эйстов все острова, а самих эйстов скормят большим пердящим червякам!
- Не смей оскорблять священных червей, таромеев дикарь!!! - завизжал эйст.
- Индрак убил одного большого червяка - у больших червяков внутри такие же кишки, как у маленьких!
- Заткнитесь оба!!! - заорала Ванесса. - Сейчас спустим лестницу, и отправим вас вниз - там лишние солдаты о-очень нужны! И убивайте друг друга, сколько влезет! Осточертела ваша грызня!
- Ванесса не должна прогонять Индрака, Индрак еще должен Ванессе одну жизнь, - испугался дэвкаци. - Великий шаман, скажи Ванессе!
Креол только махнул рукой, показывая, насколько его все это волнует. Лод Гвэйдеон озадаченно хмурился, Логмир жизнерадостно скалился. А Хубаксис до сих пор лежал на праздничном столе и, между нами говоря, сожрал три четверти торта и твердо намеревался довести дело до конца.
- Страшный голос еще здесь? - крикнул снизу капитан.
- Да, ты еще тут, Безымянный? - присоединился командор.
Пока Ванесса искала мегафон, который куда-то впопыхах засунула, эти двое сначала нетерпеливо переминались с ноги на ногу, а потом, видимо, решив, что неизвестное божество удалилось так же внезапно, как и пришло, начали медленно тянуться к отложенному оружию...
- Я здесь , - нашла наконец прибор девушка. - Что вы решили?
Надо было видеть, какое разочарование вмиг отразилось на лицах Скородара Кожи и Ллуугана Стерренима Дее. Они грустно переглянулись, ужасно обиженные, что не получится прямо сейчас закончить начатое, но оружие отложили.
- Мы уплываем, - неохотно проворчал командор эйстов. - На юг, в Шгер.
- Дэвкаци тоже уплывают обратно в Ассублер.
- Но когда мы снова встретимся...
- Да, когда дэвкаци снова встретят эйстов...
- А мы встретимся очень скоро...
- Драккар Скородара будет искать эйстов...
- Мы вернемся с подкреплением...
- Скородар захватит драккары брата и кума...
- И мы прихватим больше червей и несколько чародеев...
- А Скородар возьмет большого шамана клана и купит у людей с востока еще пушек...
- Прекратить! Вы НИКОГДА больше не будете воевать! Если вы еще когда-нибудь нападете друг на друга, я истреблю вас всех! И передайте это своим начальникам!
- Что?!!! - хором заорали Скородар и Ллууган. - Никогда?!!
- Клан Ледовых Полей...
- Бессмертный Шгер...
- Будут сражаться всегда !!! - опять же хором закончили они.
Между ними ударила молния. Капитана и командора расшвыряло в разные стороны. Хорошо, что они стояли так далеко друг от друга - электрический столб не причинил им серьезного вреда, только оставил неаккуратную дыру в палубе.
- Это знают даже дети - Я сильнее всех на свете!!! - провозгласил в мегафон Логмир, по-детски радуясь рождению таких великолепных стихов.
- Мы передадим это королю... - хрипло сказал командор, поднимаясь на ноги.
- А дэвкаци скажут вождю... - добавил капитан, скрипя зубами.
- Так-то. А теперь пожмите друг другу руки! - с недовольным лицом отняла мегафон у Двурукого Ванесса.
Скородар и Ллууган одновременно взревели ранеными белухами. Шарахнула еще одна молния с чистых небес. Они начали ме-е-е-е-едленно сближаться, еще ме-е-е-е-е-е-е-е-е-едленнее протягивая руки. Похоже, каждый ожидал, что это проклятое божество в последний момент смилостивится, избавив их от такого унижения.
В конце концов руки соприкоснулись. Впервые за многие века дэвкаци пожал руку эйсту. Впервые за многие века эйст пожал руку дэвкаци. И, к их удивлению, на сей раз гром не грянул.
- Я буду следить за вами! - напоследок прокричала Ванесса. - И если вы вновь начнете войну - погибнете ВСЕ!
Исполинский драккар выдвинул весла и начал постепенно набирать обороты, двигаясь к северу. Треть гребцов погибла в бою, а оставшиеся двигались куда медленнее, чем было с полным набором.
- Пошевеливайтесь, лемминговы дети! - кричал красный от злости капитан. - Пошевеливайтесь! Ишь, обрадовались: перебьют всех эйсты, так грести больше не придется, к предкам отправимся?! А вот шиш - благодарите страшный голос, погребем еще! Или, может, прикажете Скородару паруса поставить?! - с неизбывной брезгливостью скривился он.
Огромный океанический червь медленно плыл на юг, окруженный сотнями усталых израненных альфардов. Эйсты вяло перебирали шипометы, убеждаясь, что хитрые приборы не повреждены.
- Вперед, сыны Шгера! - командовал кислый командор. - Мы проиграли сражение, но война еще не окончена! Подождем! Клан Ледовых Полей не единственный, найдем другое мясо для гарпунов! На сей раз Безымянный спас этих волосатых, но он не может охранять их вечно! Мы еще живы, сыны Шгера, мы еще живы! Мы подождем!
- По-моему, они не очень-то благодарны вам, леди Ванесса, - с сомнением покачал головой лод Гвэйдеон. - Делать людям добро против их воли... это как-то неправильно.
- Кто бы говорил! - огрызнулась Вон. - Ваш лод Каббас весь Каабар заставил принять иштарианство! Силой, между прочим!
- Для прославления истинной веры не может быть плохих средств! - гневно загорелись глаза паладина.
- Ну и нечего тогда!.. - поджала губы Ванесса.
- Хой, вы что, от них заразились, что ли? - удивился Логмир. - Ша, все кончилось! Пошли лучше есть ту сладкую штуку со свечками...
- Торт. Это называется торт... - грустно поплелась к дому Вон.
Креол махнул сэру Джорджу, и коцебу вновь двинулся прежним курсом - прямо на север, к острову Кампы. Теперь уже без всяких остановок...
Маг вошел в столовую последним. И только поэтому Хубаксис остался жив - Креол не стал гневаться, увидев, что все хохочут, как кукабарры в брачный период.
Торта больше не было. Вместо него на огромном фарфоровом блюде лежал маленький джинн, не поправившийся ни на грамм, и блаженно рыгал, время от времени сплевывая кусочки воска. Хубаксис сожрал торт вместе со свечами...
- Ладно уж, живи пока... - мрачно ткнул его пальцем в пузо Креол и поднял бокал с вином. - Ну, за новорожденную!
Шесть бокалов столкнулись над столом (Индрак ударил так, что едва не разбил пять остальных), и великолепное «Шато Помроль» десятилетней выдержки отправилось в шесть глоток.
Витааль, правда, выпил только из вежливости - эйсты пили человеческие вина без отвращения, но и без удовольствия. У них имелись свои напитки. А вот Индрак понюхал пустой бокал и, ничтоже сумнящеся, налил себе еще. Дэвкаци такими порциями отмеривали разве что капли для носа.
Ванесса попыталась было устроить танцы, но ничего не вышло. Кавалеров переизбыток, а вот дам явный дефицит. Витааль отказался сразу - эйсты умели танцевать, но под водой. На суше они двигались очень неуклюже. А в паре с Индраком Вон чувствовала себя ужасно глупо - она не доставала огромному дэвкаци даже до подмышки. Поэтому она только по разику прошлась с Логмиром и лодом Гвэйдеоном (Двурукого все время сносило на что-то вроде гопака), и трижды - с Креолом. После приснопамятного бала в Мевдагоме великий маг утратил отвращение к этому развлечению. Ему даже начало нравиться.
Поздним вечером (даже скорее ночью) вся компания сидела под звездным небом, продолжая отмечать день рождения Ванессы Ли. Через пять дней ожидалось сражение с Султаном Воздуха, а это чудовище единственное из всех четверых пребывало в полном здравии. И по-прежнему изрядно портило жизнь геремиадцам и дэвкаци, которым выпало несчастье жить в этих местах...
- Это называется армиллярная сфера, - демонстрировал хитрый прибор Витааль. - Конечно, всего лишь уменьшенная модель - настоящая величиной с целый дом, но все-таки с ее помощью тоже можно наблюдать за звездным небом. Видите, барышня? Вращаете вот тут... только глаз зажмурьте - это наш прибор, эйстский.
- Ага, поняла, - прищурила левый глаз Вон. Действительно двуглазому существу пользоваться такой штуковиной было затруднительно. - А вон там что за звезда?
- Ярко-синяя или бледно-голубая?
- М-м-м... обе.
- Синяя - это Туруолл, самая яркая в созвездии Рыбьего Хребта. А голубая - это не звезда, а планета. Ари, наша соседка. Ближе всего к При-Ери находится Тури, потом Ари, потом наш Рари, а дальше есть еще Кери.
- А вон созвездие Акулы, - радостно ткнул заскорузлым пальцем в небо Индрак. - Большое созвездие. Очень-очень большая акула плавает по небу и ест звезды. Однажды акула съест луну и солнце, и тогда наступит конец всему.
- А вон там Два Брата, - также решил продемонстрировать свои астрономические познания Логмир. - Раньше это были люди, но потом один увел у брата жену, а тот обиделся и убил брата. И жену убил. А потом пошел и убил налогового инспектора.
- А его-то за что? - не поняла Ванесса.
- Подруга, ты чего? Это же был налоговый инспектор !
- Я поняла. И что?
- На-ло-го-вый ин-спек-тор ! - по слогам и очень выразительно повторил Двурукий, ужасно удивленный, что ему вообще приходится объяснять такие простые вещи. - Как же не убить-то?
- Что за глупые сказки... - насмешливо покачал головой Витааль. - Ну как люди могут попасть на небо и стать звездами? Как на небе может жить акула, поедающая звезды? Глупости!
- Не глупости! - воспротивился Индрак. - Так говорит шаман!
- Ну еще бы, еще бы... - понимающе скривил уголок рта эйст. - Шаман... Авторитетное мнение...
- Очень авторитетное, - не понял сарказма дэвкаци. - Если шаман сказал, значит так и есть. Иногда звезды начинают падать с неба - убегают от акулы.
- Да что за!.. да это вообще не звезды!.. звезда не может упасть!
- Но Индрак сам видел, - упорно стоял на своем гигант. - Целая куча звезд упала в океан! Сначала одна, потом другая, а потом вся куча!
Бедный звездочет застонал, зажав голову между коленей. Он всегда подозревал, что дэвкаци тупые, но чтобы настолько ! Хотя Логмир тоже смотрел на него с недоумением - не понимал, что такого странного сказал Индрак. Он тоже пару раз видел звездный дождь, и даже однажды нашел такую звезду. Слиток железа размером с полчеловека, лежащий на дне огромной дыры в земле. До того дня Логмир представлял себе звезды по-другому, но богам виднее, из чего их делать. Он, кстати, неплохо заработал на той находке: отвез ее к знакомому волшебнику в Аульфарраке, а тот сделал ему две великолепные катаны - Рарог и Флейм. Звездное железо оказалось на редкость прочным металлом...
- Подруга, а что с этими черными липкими сладкими штуковинами? - возмущенно сунул под нос имениннице вазочку Логмир.
- Это называется шоколадные конфеты, - машинально поправила его Ванесса. - А что с ними не так?
- Да они все понадкусаны! Я не кусал, честно!
Вон задумчиво посмотрела на вазочку. Действительно, все конфеты словно погрызли мыши... или кто-то размером с мышь. Она только печально вздохнула - Хубаксис все-таки выполнил просьбу.
Дело в том, что эти конфеты были с ромом. Ванесса обожала шоколад с ромом. Поэтому она очень вежливо (но с угрожающими нотками в голосе) попросила остальных не трогать ее личные конфеты - Креол такие творить не умел, а купить их на Рари было негде. Особенно сурово она пригрозила Хубаксису, и он, похоже, все-таки проникся. Теперь джинн-лилипут всегда сначала надкусывал конфету, и если внутри оказывался ром - бережно откладывал для Ванессы.
- У меня осталось только четыре предмета, - начала задумчиво грызть ручку она, смирившись с потерей любимых сладостей. - Вот - любовная магия, телепортация, метаморфизм и анимагия. Остальное я вычеркнула. Четыре можно?
- Вычеркни любовную магию, - хмуро приказал Креол.
- Это почему еще?!
- Во-первых, я с ней мало знаком. Почти не изучал - этот вид Искусства плохо дается мужчинам. А во-вторых, она тебе не понадобится.
- Почему?
- Я сказал, не понадобится! - гневно повысил голос маг. - Никогда и ни для чего! Я тебя этому учить не буду !
Ванесса быстренько перебрала в голове вещи, которые можно сделать с помощью любовной магии. Любовные напитки самых разных форм действия, средства для повышения привлекательности, управление чувствами, эмпатия, еще кое-что... Да, понятно, почему Креолу эта идея не нравится.
- О'кей, - послушно вычеркнула конфликтный предмет она. - Тогда остается телепортация, метаморфизм и анимагия.
- Как нарочно, именно то, чем я сам почти не владею, - досадливо буркнул Креол. - Значит, продемонстрировать не смогу...
- Но ты же сам говорил...
- Я помню, что я говорил, ученица! Не надо ловить меня на слове! Готовься - сразу после победы над Султаном Воздуха начнем...
- А почему не прямо завтра?
- Потому что. За несколько дней все равно ничему научить не успею. Лучше потратить их на что-нибудь поважнее.
- Правильно, командир, перед большой катанорубкой надо отдохнуть как следует! - согласился Логмир. - Поспать, поесть... ну и еще бы кое-чего не мешало, только где ж их тут взять...
- Кого это «их»? - насторожилась Ванесса.

Предыдущая страница 28 Следующая страница


29 Александр Рудазов

- А баюнов! Люблю, понимаешь, перед дракой песни послушать! Обо мне!
- А-а-а... я-то уж подумала...
- И еще девок продажных, конечно. Много!

Глава 34

Наше оружие - божье слово и доброта!
Игнатий Лойола
- Мыслью, мыслью работай! Не маши зря руками! Не суетись, доверься ветру, он же чувствует, куда тебе нужно! Не бойся, не упадешь!
Ванесса и не боялась. Летать на мешке с ветром оказалось удивительно легко - полуразумная субстанция, маленький вихревой элементаль, заключенный в нем, улавливал все желания своего хозяина и оберегал его, как заботливая мать ребенка. К тому же спустя пару часов тренировки она с удивлением обнаружила, что уже может без боязни взирать на землю, оставшуюся в сотне метров внизу. Креол специально приказал сделать остановку, чтобы иметь возможность потренировать ученицу.
Хотя сначала было очень страшно. Она впервые поднималась в воздух сама , самостоятельно управляя полетом. Но внизу стоял маг, внимательно следящий за каждым движением, и она прекрасно понимала, что учитель всегда успеет подхватить. Вон буквально чувствовала, как рядом дежурят невидимые ментальные щупальца, готовые к самой неожиданной ситуации.
После того, как Ванесса расхрабрилась настолько, что начала выписывать под облаками фигуры высшего пилотажа, она решила попробовать, каково будет в полете стрелять. Она ожидала, что после первого же выстрела превратится в подобие реактивного самолета, но элементаль за спиной и тут сообразил, что от него требуется. Он мгновенно скомпенсировал отдачу, подтолкнув хозяйку в противоположную сторону. Вон выпустила длиннющую очередь и хищно оскалилась, представив себя с таким снаряжением в каком-нибудь криминальном районе... Учитывая, что на ней сейчас висело целых шесть Личных Защит (Креол то и дело начинал беспокоиться за ученицу и накладывал на нее новую порцию), - Робокоп отдыхает.
Бесплодный островок, на котором они сделали остановку на целый день, превратился в настоящий полигон. Формально остров Туанабос принадлежал Геремиаде, как и весь архипелаг, но поскольку отсюда было рукой подать до ужасающего Султана Воздуха, геремиадцы давно махнули на эти места рукой.
В дальнем конце острова взметались столбы пыли и тряслась земля - Индрак с детским восторгом крушил все вокруг зачарованным молотом. Если бы гигант приложил еще чуть больше усилий, то просто расколотил бы вдребезги весь Туанабос.
Витааль вообще не показывался на глаза, на весь день исчезнув в океанских глубинах. Что он там делает, никто не знал (кроме Креола), но на поверхность время от времени вылетали пузыри воздуха и слышался оглушительный свист.
Логмир и лод Гвэйдеон вовсю махали своими железками, проводя генеральную репетицию. Креол не успевал творить для них противников. Впрочем, он и сам старательно накачивался боевыми заклинаниями, готовясь к великой битве.
- Ну все, достаточно! - вытер пот со лба он, когда очередной глиняный элементаль превратился в бесформенную бурую кучу. - Думаете, так легко их призывать?
- Командир, да я только во вкус вошел! - возмутился Логмир. - Ну сделай еще парочку!
- Прости, что беспокоим тебя, святой Креол, - наклонил голову лод Гвэйдеон, спрыгивая с Гордого - проверял, не растерял ли боевой конь прежние навыки. - А вам, сударь, не следовало бы...
- Хой, отец, да успокойся ты, что ты вечно мне мораль читаешь? - скривился Двурукий. - Нет, так нет. Не возражаю, не спорю, никому ничего не говорю. Пошли пообедаем, что ли? А то так есть охота, что прямо в сон клонит.
Сегодня Хуберт устроил всем пикник на свежем воздухе - погода стояла довольно приятная. Север архипелага располагался уже рядом с полярным кругом, но тут чуть ли не на каждом острове возвышался пышущий жаром вулкан, поэтому остров Туанабос, как и остров Кампы, мог похвастаться вполне терпимым климатом. Холодно, конечно, но не до такой степени, чтобы кутаться в шубы.
Домовой расстарался, приготовив трапезу по-немецки. Берлинский шницель, свиные отбивные с кислой капустой, мекленбургский рулет со шкварками, гамбургский суп из угря, колбасные клецки, картофельные клецки, запеканка с грушами и венец всему - огромный дрезденский торт.
Из напитков были дорогие вина, а также чай, кофе и геремиадский взвар, целую бочку которого закупили в Сото. И еще почему-то любимые духи Ванессы. Кто их сюда поставил, и зачем, осталось неясным - никто не признался.
Индрак пил чай - особый чай дэвкаци, приготовленный им самолично. Хуберт этого рецепта не знал. А когда научился, то наотрез отказался готовить.
Кстати, Индрак никак не мог понять, почему остальным так не нравится его любимый напиток. Лод Гвэйдеон вежливо выпил одну пиалу, но от второй порции мягко отказался. Логмир выпил две, и ему вроде бы даже понравилось, но потом он почему-то долго жаловался на живот. Ванесса сделала всего несколько глотков, после чего ужасно позеленела и бросилась в туалет. Креол глотнул один-единственный раз, после чего вышвырнул пиалу с остатками в окно. Витааль же отказался даже пробовать, заявив, что из рук дэвкаци не примет даже эликсира вечной юности.
Индрак еще больше удивился бы, узнав, что на Земле этот напиток тоже известен. Не на всей Земле, правда, а только на одной шестой части суши, но все-таки известен.
В России «чай дэвкаци» называли просто и коротко - чифирь.
- А этот почему без свечек? - спросил Логмир, отрезав здоровенный кусок торта. - Кончились свечки? Что, свечек для друга пожалели? Жадность - это неправильно! Жадные долго не живут!
- Да закрой ты рот! - простонал Витааль. - Логмир, ты мне друг, но истина дороже - ты совершенно некультурный эйст... человек!
- Ага, - ухмыльнулся Двурукий. - А что мне с твоей культуры? На хлеб ее не намажешь, в суп не положишь, в пирог не вставишь... нет, а где все-таки свечки? Я без свечек не буду!
- Сейчас сделаем! - многообещающе поглядела на него Ванесса, уходя в дом.
Через пару минут она вернулась с аптечкой и воткнула в самый центр торта свечу.
Геморройную свечу.
Пока Логмир озадаченно пялился на торт, не понимая, в чем засада, Ванесса задумчиво глядела на квелую иву, торчащую из раскисшей земли. Примерно на высоте ее глаз ствол был обгрызен. Кору содрали широкими полосами, а еще выше сохранились следы чьих-то огромных зубов.
- Это зайцы погрызли, - рассеянно сообщил Витааль, оторвавшись от клецок. - Их тут много.
- Зайцы?! - поразилась девушка. - Ну ничего себе зайцы - с коня ростом! Может, олени?
- Барышня, зимой в этих местах лежит глубокий снег - никакой вулкан не согревает, - заметил магистр. - Бывает до полутора, даже до двух химмо в высоту. Вот и дотягиваются - все, что ниже погрызенного, было под снегом. А сейчас ранняя весна - проталины открылись, почки распускаются... Теперь у зайцев есть кое-что повкуснее коры.
Ванесса внимательно выслушала и потеряла интерес к ободранной коре. Зато она заприметила еще кое-что странное. Сегодня ей положительно везло.
- Эй, а где твоя сумка? - озадачилась она, наконец-то поняв, что кажется ей странным в облике Креола. Раньше маг практически никогда не расставался с сумой на боку.
- Заметила наконец... - растянул губы в улыбке Креол, вставая из-за стола. - А я уже начал думать - зачем мне такая невнимательная ученица? Демонстрирую!
Лод Гвэйдеон, Индрак и Витааль вежливо оторвались от еды, глядя на мага, засучивающего рукава с видом фокусника. Логмир продолжал резать торт, время от времени отправляя в пасть особенно аппетитные кусочки.
Свечу он выбросил.
- Помнишь тот кошелек, который ты купила в «Эзуроке»? - спросил маг.
- Конечно. А кстати, где он?
- Больше нету, - хмыкнул Креол. - Я его переработал. Кстати, очень правильно ты его купила - надо тебя поощрить...
- Да ты только обещаешь... В каком смысле переработал?
- А вот смотри! - дернул кистью маг, вытаскивая ритуальный нож прямо из воздуха. - Видела?
- Видела... Только что?
- Объясняю. Тот кошелек был многомерным. Маленький снаружи, большой внутри. Сам я в магии пространства не силен, сжимать его не умею... но зато умею работать с чужими артефактами! Вот так и поработал - переделал этот маленький мешочек в большой многомерный карман! Своего рода складка в пространстве.
- Круто! - загорелись глаза Ванессы. - Это же... это же, выходит, можно сколько хочешь с собой взять!
- Не сколько хочешь, - недовольно поморщился Креол. - Карман закреплен на мне, а масса предметов остается неизменной. Вес я по-прежнему чувствую. Зато объем сводится к нулю. И потерять уж точно не удастся...
- А-а-а... - самую малость разочаровалась Ванесса. - Так ты, значит, туда все и сложил?
- Конечно, - кивнул Креол, доставая из ниоткуда предмет за предметом. - Все туда сложил. Книгу... цепь... чашу... жаровню... раба... Хотя раба не сложил, он сам залез.
Сонный Хубаксис что-то буркнул, укусил хозяина за палец и был немедленно отправлен обратно в пространственную складку.
- И жезл там? - для проформы уточнила Ванесса.
- Да, конечно... только теперь это уже не жезл! - с таинственным видом шевельнул кистью маг.
Наконец-то все увидели, над чем он так старательно работал целую неделю. Посох. Длинный тонкий посох из Черного Обсидиана, украшенный небольшой сферой с плывущими по ней разводами. Заостренный наконечник отливает сиреневым. Адамант, конечно. Тот самый кусочек, что остался после убийства Саккакха...
- А жезл где? - спросила Вон, благоговейно беря в руки великолепный артефакт.
- Там же, - кивнул на посох Креол. - Внутри. Я его туда вплавил.
Маг забрал посох у ученицы и с неким экстатическим наслаждением погладил черную сферу-набалдашник. Увидь эту штуковину какой-нибудь другой маг, он начал бы пускать слюни, как собака при виде кости, - новый посох Креола сосредотачивал в себе чудовищную мощь. Обсидиановая палка с адамантовым наконечником сама по себе могла возвысить рядового колдунишку до главы целой гильдии. Ужасное оружие и уникальный инструмент, настолько же превосходящий прежний жезл, насколько танк превосходит тачанку.
Ванесса смотрела на посох с явной ревностью - уж очень долго Креол им любовался. Заметив это, маг неохотно оторвался от своего занятия, сунул артефакт в магический карман и уселся за стол, где Витааль уже начал раскладывать пергаментные свитки.
Магическое зеркало не могло показать остров Кампы - очень уж большая мощь там скопилась. Поэтому штаб строил планы на основе познаний Витааля - эйст скопил довольно много информации по Султанам.
- Вот это Султан Воздуха, - развернул свиток Витааль. - К сожалению, из тех, кто его видел, мало кто остался в живых, поэтому рисунок очень приблизительный. Но уже ясно, что Султан - это огромная кампа...
- Кампа, кампа, кампа! - оперлась на стол Ванесса. - Может, объясните наконец, что такое кампа?!
- Животное, барышня, огромное животное. Похоже на гидру, только голов сорок, а не девять. Есть центральная голова... вот эта, самая большая, вроде как пестик в цветке. Именно там сосредоточено сознание и разум... если, конечно, это существо разумно. Остальные головы практически лишены мозга - только примитивные нервные узлы. Своего рода руки или щупальца. Видите, они окружают центральную на манер тычинок? Сгруппированы тройками - тринадцать группок. У малых голов есть пасть, глаза, глотка, они очень гибкие, могут хватать и пожирать жертв, даже выполнять сложные действия... опять же если хватит разума. Большая голова... то же самое, только еще больше. Ко всему этому они еще способны выдыхать кислотные пары, разъедающие большинство металлов. Против Султана Воздуха выходили в самых разных доспехах - безрезультатно.
- А в керефовых? - уточнил лод Гвэйдеон.
- Этот сплав у нас неизвестен... - пожевал губами Витааль.
Они с Индраком смотрели на доспехи паладина с одинаковой жадностью - обоим хотелось узнать секрет чудесного сплава. Витаалю - ради чистой науки, Индраку - ради совершенствования в кузнечном ремесле.
- Может быть, просто зависнем сверху, да раздавим эту тварь? - предложила Ванесса. - Вот так вот...
Она взяла плоскую тарелку, изображая коцебу, и резко опустила ее на мягкий кекс. Во все стороны полетели крошки.
Лод Гвэйдеон, Логмир и Индрак одновременно загомонили, выражая предельное неодобрение такому плану. Паладин считал, что это не по-рыцарски, а двум другим просто хотелось подраться самим. Витааль сидел смирно, что-то перемножая в столбик. Похоже, вычислял шансы на успех.
- Забудь, - наконец сказал свое веское слово Креол. - Тут есть два «но». Первое - в этом случае мы теряем коцебу. Если просто расплющить зверобога, будет такой выброс... помнишь, что стало с адамантовым копьем? Будет то же самое, только со всем домом. И Хуберта тоже теряем.
- Мне бы этого не хотелось, сэр, - чопорно вставил свое замечание стоящий рядом домовой.
- Второе «но» - вместе с Султаном погибнет и Сердце Воздуха. А какой тогда вообще смысл что-либо затевать? И вообще - желательно убить Султана простым оружием. А не магией, и не глобальным катаклизмом. Ясно?
- Я сделаю это, святой Креол! - фанатично загорелись глаза лода Гвэйдеона. - Во славу Ордена и Пречистой Девы!
- Хаба с три! Я его пошинкую! Я могу, командир! Я уже одного пошинковал, я еще хочу!
- Индрак расплющит Султана шаманским молотом! Пусть великий шаман доверит это Индраку!
- А ну тихо все! - возмутилась Ванесса. - Разбежались! А я что - уже не считаюсь?! Я офицер полиции, ясно?! Была... Я этого Султана арестую и пристрелю... при попытке к бегству!
Креол откинулся в кресле, рассматривая пергамент с Султаном Воздуха. Эта сорокаголовая жирная змеюка ему чем-то не нравилась...
- А может, как с Близнецом? - выдала новое рацпредложение Ванесса. - У тебя же есть адамантовое острие на посохе? Ну и ткни ему в хвост!
- Ученица, адамант - это не яд, - рассеянно ответил Креол. - Он всего лишь действует на бессмертных так же, как и на смертных. Богу можно даже отрубить голову - для него это не фатально. Рассосется. Но если отрубить ее не простым мечом, а адамантовым - умрет, как любой другой. А вот если отрубить, скажем, руку... новая, конечно, уже не вырастет, но умереть не умрет. Ты же не умрешь без руки? Помнишь, как я убил Саккакха? Как ты думаешь, зачем я вообще стал читать это заклинание? Адамантовое копье вполне проткнуло бы магический лед...
- М-м-м... и почему?
- Да именно потому. Потому что слой льда был слишком толст - я бы просто не смог дотянуться до уязвимых органов! А Султан даже не бог, а зверобог, его можно убить любым оружием, главное - нанести смертельный удар...
- Вот с этим будет нелегко, - умудренно кивнул Витааль. - У нас, конечно, не было возможности изучить Султанов подробно, но наши биологи сделали следующий вывод: у Султана Воздуха должна быть очень развита регенерация. В разное время отдельным героям удавалось лишить его одной-двух голов, но, как видите, их по-прежнему сорок. Значит, они отрастают снова. В данном случае это неудивительно - в малых головах ведь нет мозга, как такового, это просто щупальца с глазами и зубами.
- А главная голова?
- С ней полной ясности нет. Еще мы сделали такие выводы: Султан, скорее всего, не дышит, скорее всего, не нуждается в пище, скорее всего, не способен на членораздельную речь, скорее всего, передвигается ползком и очень медленно, скорее всего, хорошо видит в темноте и хуже - на свету.
- А точная информация есть? - скептически хмыкнул Креол.
Логмир, слушая их, зачем-то стянул сапоги и помахал ногами, обернутыми в мягкие полотняные портянки. Когда-то они были белыми. Очень-очень давно.
- Ф-ф-фуууу!!! - зажала нос Ванесса, автоматически брызгая в его сторону духами. - Не за столом же! Ты когда последний раз носки стирал?!
Логмир задумался. Судя по наморщенному лбу, вспомнить такое давнее событие было очень нелегко.
- Командир, я понимаю, я хам, наглец, и вообще, хаба с три ты мне что сделаешь, но, может, все-таки сотворишь мне новые, а? - деловито попросил Двурукий, размахивая этими тряпками прямо над супом. - А то эти уже не смотрятся.
Креол хмуро буркнул что-то на шумерском, но все-таки прищелкнул пальцами, активируя Копирование. Через секунду в руках Логмира было две пары портянок.
Обе одинаково грязные.
А лод Гвэйдеон тем временем освободил место на столе и расстелил самый большой пергамент - план острова Кампы. Очень схематичный и приблизительный, но ничего лучшего достать не удалось - картографы почему-то не стремились к посещению этого острова. Да и этот план откопали буквально чудом - в крупнейшей библиотеке Сото хранились свитки еще тысячелетней давности. Хорошо, что геремиадцы, в отличие от остальных закатонцев, были народом, в принципе, грамотным - читать умело почти семьдесят процентов населения.
Логмир понюхал правую портянку, брезгливо поморщился, понюхал левую, снова брезгливо поморщился, на всякий случай еще раз понюхал правую, и, чтобы убедиться наверняка - снова левую.
- А еще на Индрака плохо думаешь, - укоризненно покачал головой гигант, шевеля босыми пальцами ног. - Индрак так никогда не делает.
- Ты бы помылся, что ли... - наморщила носик Ванесса. - Креол для кого каждую неделю бак заполняет?
- Это голым задом да в мокрую воду?! - недоверчиво посмотрел на нее Двурукий, продолжая размахивать портянками. - Ну вот еще! Не, подруга, поищи кого поглупее...
- Позвольте мне взять это, сэр, - вырос за спиной у него Хуберт.
Домовой забрал охотно отданные ему предметы обуви и удалился к дому. Вонючие портянки Логмира он нес так важно, словно это был олимпийский кубок.
- Судя по карте, вулкана на острове нет, - погладил бороду паладин, проводив взглядом Хуберта. - А как там с климатом?
- Весна в разгаре - должно быть примерно так, как и здесь, - задумчиво ответил Витааль. - Возможно, снег еще лежит, но, думаю, немного. Там рядом есть подводный гейзер, а еще остров омывается теплым течением. Тут вообще хорошие земли, хоть и приполярье.
- Остров невелик... - положил на карту линейку лод Гвэйдеон. - Где обычно прячется Султан Воздуха?
- Ну как тут скажешь... Я там не был. А кто был - уже ничего не расскажет...
- Это очень крупное существо, значит, оно вряд ли полезет в лес... - предположил паладин. - У него нет ног, оно ползает... Я предлагаю заманить его на этот мыс, - керефовый палец уперся в южную оконечность острова. - Он очень узкий, такой крупной твари там будет тесно. Меньше пространства для маневра. Мы не знаем, насколько быстро у него отрастают головы, поэтому рассчитывать лучше на быстроту. Жаль, здесь нет хотя бы полусотни паладинов - мы бы его просто растоптали...
- Хой, отец, да мы и сами справимся! - возмутился Логмир. - А вот к слову - а меня в ваш Орден взяли бы?
- Нет, - ни на миг не задумался лод Гвэйдеон. - Уметь сражаться мало - при желании и терпении этому можно научить любого. Но Вере научить нельзя - к этому человек приходит сам. А в вас очень мало настоящей Веры, сударь...
- Не очень-то и хотелось... - с явной обидой проворчал Двурукий. - Я и так герой, про меня песни поют!
- Наступление назначаем на полдень, - решительно заявил паладин, не обращая внимания на бурчащего Логмира. - Если Султан на свету видит хуже, чем в темноте, днем у нас будет преимущество. А ночью - у него. Нам это, разумеется, невыгодно.
- Главное - не повредить Сердце, - поднял палец Креол. Перед ним лежали три разноцветных камня - красный, синий и зеленый. - Потому что если оно погибнет, три остальных можно просто выкидывать - мне нужны все. Так что ничего по-настоящему мощного я использовать не буду - за мной поддержка и отвлечение. Ясно? Никаких катаклизмов. Никаких землетрясений, цунами, смерчей и извержений вулкана. До тех пор, пока у меня в кармане не появится последнее Сердце, я не буду бомбардировать Султана ничем, что может его повредить.
Обсуждение тактики продолжалось еще несколько часов. Лод Гвэйдеон, будучи опытным военачальником, неоднократно бросавшим вызовы матерой нечисти, составил наиподробнейший план. Креол, как архимаг, внес несколько незначительных поправок, и стратегия предстоящего боя была утверждена окончательно.
Хубаксиса с собой решили не брать. Он все еще лежал квелый и больной, с трудом шевелил ручонками и почти не разговаривал. Какой-либо необходимости в его присутствии никто не углядел, поэтому хозяин снисходительно позволил рабу лодырничать и дальше.
Кстати, первоначально эти наглые доисторические шовинисты намеревались и Ванессу тоже исключить из предприятия - слишком-де опасно. Но она на них наорала, и ей немедленно отвели одну из важнейших ролей в намечающемся спектакле. Хотя Креол тут же помрачнел, как грозовая туча, и незаметно наложил на ученицу еще целых три Личных Защиты.

Глава 35

Добро обязательно победит зло. Поставит его на колени и жестоко убьет.
Ричард Плантагенет
Яркое полуденное солнце висело над самым горизонтом. Проплыть еще немного к северу, и оно скроется совсем - в арктической зоне Рари все еще продолжалась полярная ночь.
Небольшой мыс на южной оконечности острова пока что выглядел мирно и спокойно. Широкая песчаная коса слева, и крутой каменистый склон справа. Уже в десятке метров от берега можно было утонуть - фарватер начинался очень резко.
Песок украшали коряги, неровные серые валуны и огромные кучи водорослей - во время прилива эта часть острова полностью скрывалась под водой. А когда волны отступали, они обычно оставляли за собой водоросли. Очень много водорослей - между Геремиадским архипелагом и Ассублером располагалось нечто вроде Саргассового моря, только меньше раз в десять. Океанские течения щедро снабжали этой морской травой окрестные острова.
За огромным валуном, наполовину зарывшимся в песок, терпеливо сидела Ванесса, кутаясь в утепляющий плащ. Дул пронизывающий ветер, упорно стремящийся забраться во все щели. Рядом проверял крепления парового шипомета Витааль.
- Вулкана нету, говорите?! - яростно прошипела девушка, указывая на приплюснутую гору, застилающую полнебосклона. - А это что - окурок кто-то воткнул?! Есть вулкан! Потухший, но есть!
- Ну на карте-то его нет! - робко оправдывался эйст. - Ну, ошибся картограф, с кем не бывает? Этой карте вообще тысяча лет - может, тогда его еще не было?
- Ага, сам вырос, да? - приподнялась бровь Ванессы. - Как грибок! Магистр, я уж на что во всей этой научной чертовщине не разбираюсь, но и то знаю, что так не бывает!
- Бывает!.. иногда, - все же закончил Витааль. - Редко, но бывает.
- Ладно, черт с ним, - рассеянно отмахнулась девушка, впиваясь зубами в холодную сосиску. Они дежурили тут уже больше часа. - А как там остальные?
Витааль высунулся из-за валуна и что-то просвистел. В ответ донеслось еще три приглушенных свиста с разных сторон. Хотя самих свистунов видно не было.
- Долго что-то... - вздохнула Вон, заканчивая с хотдогом и откупоривая термос с горячим кофе. - Будете?
- Не откажусь, - принял согревающий напиток эйст. - У Логмира сложная задача, барышня, неудивительно, что он задерживается.
- Ладно, надеюсь, все пройдет нормально... - еще раз вздохнула Вон. - У меня почему-то нехорошее предчувствие... Хорошо хоть, снега на этот раз нет...
- Хорошо бы подождать еще полчасика, - оборачиваясь к накатывающему волны океану, посетовал Витааль. - Он не успевает...
- Кто это «он»? - раздраженно посмотрела на него девушка.
Эйст в тысячный раз принял важный и многозначительный вид, давая понять, что это Тайна.
Вдалеке послышался приглушенный шум. Примерно такой звук издавали бы гигантские сани, чьи полозья кто-то измазал в слизи. Хотя слизью тут и не пахло - то, что показалось из-за холма, обладало совершенно сухой чешуей...
Ванесса прижала к глазам бинокль, одновременно проверяя мешок с ветром за спиной. Элементаль чувствовал себя превосходно и рвался в небеса. Он буквально подталкивал хозяйку в спину, словно игривый котенок, которому не терпится погонять клубок.
Султан Воздуха выглядел куда более впечатляюще, нежели Султаны Воды и Земли. Первый умер много веков назад, а от второго остались только голова и руки. Этот же - живой и здоровый, отнюдь не собирающийся по доброй воле расставаться со своим Сердцем.
Длина, ширина и высота - почти одинаковые, около тридцати метров. Толстенное змеиное туловище - примерно половина от общей массы. Другая половина - головы. Исполинская главная голова в самом центре и тридцать девять тонких хлыстообразных шей вокруг нее. Действительно, скорее похоже на осьминожьи щупальца, чем на шеи - толщиной не более восьмидесяти сантиметров. Конечно, это все равно немало, но на общем фоне - ниточки, да и только. Малые головы - около полутора метров в длину, с мелкими, но очень острыми зубами в змеиных пастях. Большая - почти такая же, но втрое крупнее, а кроме обычных клыков есть еще пара гигантских сабель, торчащих по бокам.
На миг Ванесса встретилась взглядом с Султаном. Нет, он ее не увидел - в конце концов, у него не было бинокля, на свету он видел не так хорошо, как в темноте, да и разница в размерах... Зато вот она прекрасно разглядела его глаза - и содрогнулась. Холодные змеиные очи, абсолютно чуждые всему человеческому. Султан Земли, любитель зрелищных шоу, рядом с этим чудовищем выглядел добрым и симпатичным шутником.
Султан Воздуха двигался очень медленно. Он полз со скоростью улитки, с огромным трудом перетаскивая тысячетонное тело. Кювье, увидев такое чудовище, без сомнения, издал бы знаменитый возглас Станиславского - исполин нарушал все мыслимые биологические законы. Такой организм просто не мог существовать при нормальной земной гравитации (а на Рари гравитация практически не отличалась от земной) - погиб бы под собственным весом. В океане еще куда ни шло, но на суше... Однако Султан Воздуха плевать хотел на то, что он не может существовать. Он существовал.
И не просто существовал. Это чудовище веками могло обходиться без единого грамма пищи, но поесть все же любило. Поэтому когда очередной остров превращался в бесплодную пустыню (то есть довольно быстро), Султан просто переплывал на другой. Ел он все, что только можно было переварить. Любую протоплазму. За восемьсот лет такой жизни он изрядно подчистил север Геремиадского архипелага, и сейчас как раз подумывал о том, чтобы отправиться на материк. Или хотя бы на более крупный остров - там встречались села и города, а люди, в силу наличия у них душ, были наиболее лакомым блюдом для зверобога.
Несмотря на медлительность, расстояние между Султаном и мысом сокращалось на глазах. При таких размерах бежать сломя голову необязательно - один, фигурально выражаясь, «шаг» Султана составлял двадцать человеческих. А когда он подполз на достаточно близкое расстояние, стало видно, что ползет он не сам по себе, а догоняя добычу - человечка с густой копной черных волос и двумя катанами на спине.
Логмир от души забавлялся, заманивая Султана. Повторялось почти то же самое, что в прошлый раз, с Султаном Огня - тогда он точно так же служил приманкой для громадного идиота. Только вот на этот раз ловушку с кольями выкапывать не стали. Слуга мог бы сделать ее за полдня, но в прошлый раз она не слишком-то помогла - как-никак, выжил один только Логмир, да и то чудом. А у этой твари живот был куда менее уязвимым местом, он бы даже не поранился как следует.
Время от времени Двурукий притормаживал, нетерпеливо стуча сапогом по песку. Он удерживал значительную дистанцию - ему вовсе не хотелось попадать под кислотное дыхание исполина. Логмиру и так на всю жизнь хватило Султана Огня, чуть не превратившего будущего героя в банальную головешку. Правда, он же его и вылечил, да еще и наградил сверхскоростью, так что Двурукий не держал зла на мертвого зверобога.
Кстати, к сверхскорости он почти не прибегал - хватало своей, природной. Султан Воздуха настойчиво тужился, догоняя прыткий кусок мяса: прекрасно знал по опыту, что рано или поздно эта блоха устанет удерживать такой темп. А вот он сам не устанет. Пройдет немного времени, и человечек начнет задыхаться, потом у него будут подкашиваться ноги, а там и вовсе упадет без сил... впрочем, задолго до этого его накроет голубовато-зеленый ливень, превращающий дичь во вкусную кашицу. Раньше такая тактика всегда срабатывала.
Да и сейчас могла бы сработать - Логмир уже чувствовал зуд в ногах. Сами попробуйте удерживать спринтерскую скорость в течение часа. А замедлять ход нельзя было ни в коем случае - за спиной слышалось шипение сразу сорока огромных голов. Поэтому пару раз Двурукий жульничал - на несколько секунд убыстрялся волшебным образом, а потом несколько минут отдыхал, дожидаясь, пока Султан, озадаченный таким резким скачком жертвы, подползет поближе.
Логмир облегченно вздохнул, пересекая черту, начерченную пунктуальным Витаалем. Когда эта черта исчезнет, стертая тушей Султана, отряд Креола одновременно начнет атаку со всех сторон. Хотя облегчение Двурукий испытывал совсем не поэтому - наконец-то исчез соблазн схватиться с Султаном в одиночку. Он понимал, что это самоубийство, но очень уж хотелось.
Разверзлись сорок пастей, протягиваясь к непонятно почему остановившейся жертве. Султан, которому надоели эти кошки-мышки, заранее предвкушал сладкий кусочек, и уже заранее прикидывал, какой из голов достанется главное удовольствие.
- Ну, поехали... - вынула из кобуры пистолет Ванесса.
- Рубилово... - расплылся в улыбке Логмир, вытягивая из ножен Рарога и Флейма.
- Мардук, благослови... - выпрямился во весь рост Креол.
Султан Воздуха невольно дернул головами в разные стороны - его жертва неожиданно просто исчезла, превратившись в расплывчатый силуэт. Одновременно он почувствовал в боку слабую боль, как будто полоснули бритвой. А еще прямо перед ним из-за камня вылетел другой человечек - в буквальном смысле вылетел!
Ванесса старательно запихивала страх поглубже, твердя себе, что это просто очень-очень большой преступник, которого надо арестовать. Насмерть. Мешок ветра почти мгновенно подбросил ее метров на сорок, и уже оттуда она выпустила первую очередь в тучу мелькающих шей.
Креол, все это время сидящий на самом виду, стряхнул с себя иллюзию огромной коряги и поднял длинный посох. Из набалдашника вырвался ослепительный белый луч, перерезавший одну из шей исполина. Начало было положено.

Предыдущая страница 29 Следующая страница


Самое лучшее оружие 30

Витааль слегка высунулся из-за огромного валуна, чуть приспустил ложное веко, и повернул стволовый рычаг. Два десятка ядовитых игл друг за другом впились в жирное брюхо Султана.
Логмир с бешеной скоростью наворачивал круги вокруг Султана, ища уязвимое место. Его не было. Тогда он просто взбежал по хвосту и помчался прямо по спине исполина. Рарог и Флейм в руках великого героя превратились в настоящие пропеллеры, вращаясь так, что грозили улететь. Сразу четыре головы Султана запоздало щелкнули зубами, ловя Логмира, как барбос блоху.
У Ванессы окончательно прошел страх. Вместо него пришла эйфория и упоение полетом - элементаль за спиной нес ее именно туда, куда следовало, молниеносно увертываясь от обильных плевков Султана. Выдыхаться он пока не собирался, и Вон смело летела в самую гущу извивающихся шей, расстреливая бесконечные патроны. Она была на работе!
- А вот и кавалерия! - радостно воскликнула девушка, бросая быстрый взгляд в сторону.
С крутого холма несся крупный гнедой конь, вспахивая копытами сухой песок. Обычной лошади не так-то просто удерживать галоп на наклонной поверхности, но паладины тренировали своих боевых скакунов на совесть. Лод Гвэйдеон пригнулся в седле, удерживая опытной рукой копье-лэнс. Шлем опущен, ноги уперты в стремена, все тело сжато, напоминая скрученную пружину.
- Во имя Добра, я нападаю!!! - прогремел клич паладина перед тем, как острие копья вошло в брюхо Султана.
Чудовище яростно взревело сразу тридцатью девятью глотками. Боль была нешуточной. Все его головы одновременно устремились вниз - схватить наглое насекомое. Из пастей исторглись кислотные столбы...
Лод Гвэйдеон не терял времени. В тот же момент, как копье нанесло страшную рану Султану, он выпрыгнул из седла, хлопнув Гордого по крупу. Обученный конь резво унесся прочь. Впрочем, необученный унесся бы еще быстрее...
А в следующий миг паладина накрыл кислотный ливень. Но керефовые доспехи даже не потускнели. Их испытывали заранее - вчера Креол перепробовал на керефе все виды кислот, которые способно породить живое существо, и ни одна из них не смогла повредить «рыцарскому серебру». Лод Гвэйдеон выдернул из ножен Белый Меч, уперся покрепче в землю и лезвие стремительно пошло вверх, пропарывая челюсть устремившейся к нему головы. Следующий удар перерезал чешуйчатую шею, как гнилую тростинку.
Куча водорослей на краю мыса неожиданно взорвалась изнутри. Оттуда вылетел сначала метательный молот, а за ним и его хозяин. Могучий дэвкаци с силой громыхнул молотом по земле, всколыхнув почву, поймал молот, вернувшийся к хозяину, и тут же снова швырнул его в цель. На сей раз - успешно. Молот раздробил череп одной из малых голов, и задергался там, пытаясь высвободиться. Гигант размахнулся ручным молотом, вновь всколыхнув землю, и тут же бросил его и резко накрылся щитом, закрываясь от ужасной кислоты. Артефактный щит с легкостью отразил атаку.
Креол, сделав единственный выстрел, опустил посох. Он берег ману для экстренного случая. Вместо того, чтобы стрелять, маг наложил на себя Доспех Эа, и бросился в самый эпицентр. Почти мгновенно одна из голов устремилась к нему, и была пропорота насквозь адамантовым острием. Маг между делом бросил заклятье Лезвия, перерезая шею, и вновь замахал посохом.
«Я Ванесса Ли», - сосредоточенно думала Ванесса Ли. - «Самая обычная девушка. Самая обычная, но очень крутая!» - торопливо поправилась она. - «Очень. Но все равно самая обычная. И вот я в другом мире, лечу в ста пятидесяти футах над землей на мешке с ветром, и стреляю в огромную многоголовую змею. И пули у меня не кончаются. И я даже не падаю в обморок. Ну кто бы мог подумать? Самой не верится. Черт, а фотоаппарат я опять забыла...»
Добрый десяток голов по-прежнему пытался ухватить Логмира. Двурукий, заливисто смеясь, носился прямо у центральной головы, время от времени отмахиваясь от малых. Рарог перерезал одну из шей, и гибкий зеленый стебель обрушился вниз, взметнув тучу песка - весила обрубленная голова немало. Флейм метнулся следом и... Логмира схватили поперек туловища. Потерявшего осторожность героя взметнули к небесам, ужасные челюсти сжались, перекусывая добычу пополам, и... голова Султана вместе с зажатым в ней мертвецом упала на песок, отстреленная градом пуль летающей Ванессы. Девушка бешено продолжала выпускать пулю за пулей, но Логмиру это помочь уже не могло...
Зато мог Креол. Маг повелительно взмахнул рукой, перенося труп Двурукого подальше от голодных зубов Султана, и сам отступил назад, прикрываемый щитом могучего дэвкаци. Оказавшись вне досягаемости чудовища, Креол быстро сложил окровавленные половинки вместе, щедро окропил прозрачной, как слеза, жидкостью и скороговоркой произнес:
Кровь соберу я, скреплю костями,
Воскрешу существо, рожденное человеком.
Кровь изольется, кости восстанут,
Человек встанет, как прежде, живой.
Воистину я воскрешу человека,
Пусть магия служит, чтоб дальше он жил!
Одно из самых могущественных заклятий в арсенале шумерского архимага сработало незамедлительно. Перекушенный труп вмиг сросся воедино, раны затянулись, а потом Логмир шумно вдохнул и открыл глаза.
- Командир, какого хаба...
- Осторожнее, тупоумный червь!!! - бешено рявкнул на него маг. - Ты что, думаешь, воскресить мертвого так просто?!! Радуйся, что ты человек, а не демон!!!
Впервые в жизни Логмир не нашелся, что ответить. Он изумленно распахнул рот, запоздало сообразив, что с ним только что произошло, пару раз хлопнул глазами, а потом молча ускорился до предела, мчась к поблескивающим на песке катанам. Когда Султан его перекусывал, они выпали из мертвых рук.
На его проворство временная смерть не повлияла.
Витааль выступил из-за валуна, выплевывая последние заряды. Непрерывный град ядовитых шипов, летящих в Султана, истощил боеприпас - магазин опустел. Последний шип вяло вонзился в чешую чудовища, и хитроумное оружие эйстов замолчало. Витааль недоверчиво дернул рычаг, еще раз... Он словно бы не верил в предательство старого товарища.
Три зубастые пасти, обрадованные затишьем, устремились прямо на него. Витааль замер столбом, глядя на летящие на него морды, а потом молниеносно сдернул с плеч шипомет и с силой швырнул его в ближайшую, отпрыгивая под прикрытие валуна.
Две головы на лету схватили оторвавшийся от жертвы кусок и начали рвать его друг у друга. Третья с разгону ударилась о камень, едва не выворотив его из песка, и, слегка оглушенная, втянулась назад. Это ее и спасло.
Паровой шипомет, перекушенный пополам, взорвался, обдав все вокруг едким паром. Головы Султана сами постоянно плевались кислотой, однако отнеслись к этому крайне неодобрительно. Собственно говоря, от этого взрыва их просто разнесло на части, щедро забрызгав песок зеленоватой кровью и осколками черепов. Один из зубов приземлился точно рядом с Витаалем.
Эйст, оставшийся безоружным, не стал понапрасну геройствовать - к нему уже устремились новые головы чудовища. Он взял низкий старт и рыбкой прыгнул в воду, в два гребка отплыв на глубокое место. Волны сомкнулись над его головой...
Индрак бешено заревел, кидая щит на землю и хватая молот. Султан, убедившийся, что дэвкаци не поддается на его плевки, перешел в прямую атаку. Одна из голов устремилась на волосатого гиганта и... встретилась с тяжеленным молотом. Стальная чушка, снабженная Усиленным Ударом, врезала так, что голова превратилась в нечто вроде гнилой виноградины. Сок, во всяком случае, брызнул очень щедро...
Султан Воздуха почувствовал... озадаченность. Очень непривычное чувство. Жертвы еще никогда не сопротивлялись так долго и так успешно. Шестеро маленьких существ вились вокруг него, как пчелы вокруг медведя, не в силах убить, но очень больно покалывая. Он лишился уже девяти голов - потери, конечно, незначительные, к утру они снова отрастут, но факт остается фактом! Еще никто и никогда не причинял ему столь серьезных повреждений!
Не слишком развитый мозг огромной кампы решил, что он сделал ошибку, нападая на всех противников одновременно. Из ошибок незамедлительно был сделан вывод - нужно сосредоточить силы на ком-нибудь одном. Ну а когда с ним будет покончено, можно заняться и остальными...
В качестве первой мишени был избран Индрак - самый крупный и неповоротливый из всех. Конечно, для Султана разница в полметра была сущей ерундой, но все же рядом с прочей мелкотой дэвкаци выглядел натуральным великаном. И вот теперь на этого великана обрушился настоящий дождь - сначала из кислотных брызг, а потом и зубастых пастей, ринувшихся на дэвкаци.
Индрак вновь успел сменить молот на щит. Он медленно отступал, прикрываясь стальным прямоугольником, и время от времени резко выбрасывая его вперед, ударяя по атакующим головам.
Креол, заметив трудности молотобойца, исторг из себя мощное Огненное Копье, превратившее в пепел одну из шей. Одновременно с ним Логмир вновь промчался по хвосту и спине Султана, остановился у ближайшей шеи, заработал катанами, перерубая ее, и снова умчался, прежде чем до чудовища успело дойти, что кто-то отрезал еще одну его голову.
Лод Гвэйдеон неутомимо работал Белым Мечом у самого брюха Султана. Неожиданно он схватился за рукоять копья, торчащую у самого его лица, и начал ее расшатывать. Зверобог оглушительно зашипел от боли и устремил к занозе одну из голов - выдернуть проклятый сучок. И напоролся раскрытой пастью на Белый Меч. Паладин резко повернул лезвие, сделал короткое движение вверх и вправо, и еще один шейный обрубок забился в воздухе.
Ванесса устремилась к самой земле - на помощь осаженному со всех сторон Индраку. Мешок с ветром пронес ее на бреющем полете, заставив несколько голов отвлечься от дэвкаци, но Султан быстро понял, что такую юркую цель ухватить затруднительно, и потерял к ней интерес.
Дэвкаци все больше слабел. Он едва успевал отбивать десятки атак чудовищных голов. Башенный щит все-таки был щитом, а не доспехами - он не мог прикрыться со всех сторон. Креол, увидев это, поднял посох и провозгласил:
Награжу его божьей силой двойною!
Он ростом велик, среди всех превосходен,
Немыслимо облик его совершенен,
Трудно понять, невозможно представить!
Он рот раскроет - изо рта его пламя!
Мышцами мощен, ростом всех выше!
Средь всех дэвкаци высочайший, могущественный станом!
Заклятие Усиления, наложенное на Индрака, сработало выше всяких похвал. Гигант стремительно начал расти. Не в буквальном смысле - он остался таким же, как и был. Но вокруг него воздвигся мутноватый силуэт, повторяющий его самого, только больше раза в четыре. Головы Султана отдернулись назад, пораженные такой неожиданной переменой. Но одна не успела - торжествующий дэвкаци успел схватить ее и оторвать голыми руками. Пока сохранялось действие заклинания, Индрак мог разламывать целые скалы.
И он подтвердил это. Спеша успеть, пока магия не иссякла, дэвкаци тяжело пробежал к гигантскому валуну, за которым прятались Ванесса с Витаалем, с легкостью вырвал его из вязкого песка и метнул в Султана, попав прямо в большую голову. Гигантская пасть разъяренно зашипела, брызнула кровавой слюной и начала бессильно грызть булыжник, придавивший ее. Малые головы скопились возле нее, помогая избавиться от тяжести, и тут же три из них бесславно погибли - одну перерубил Логмир, другую испепелил Креол, третью отстрелила Ванесса, зависнув на несколько секунд в метре от шеи, и выпустив туда целую очередь. Чешуйчатая труба, продырявленная в двадцати местах, противно чмокнула и завалилась набок, не в силах выдерживать такую тяжесть.
Океан забурлил. Из пучины начало подниматься что-то темное, похожее на кита или подводную лодку... океанический червь! Гигантский океанический червь, на голове которого восседал гордый собой Витааль. Вот что они с Креолом купили в Сото - огромное ручное животное, выращенное специально для битв. Все это время он сопровождал коцебу под водой, повинуясь новому владельцу, и именно его поджидал Витааль.
Боевая машина эйстов уверенно проползла несколько метров по мелководью и выпустила столб кипящего пара прямо в гущу мелькающих шей. Султан взбешенно зашипел, разворачиваясь к новому противнику - соразмерному по росту, но куда более слабому.
Витааль торопливо похлопал червя по макушке, и тот послушно пригнулся, отступая назад. Над головой морского исполина пронесся кислотный ливень. Океанический червь вновь выпрямился во весь рост, отвечая новым столбом пара. Увы, его оружие действовало на порядок слабее - кампа только шипела от боли. Правда, у нескольких голов, на которые пришелся основной заряд, лопнули глаза. А пока Витааль на своем звере отвлекал чудовище, остальные бойцы тоже не теряли времени даром.
Лод Гвэйдеон взглянул наверх. Султан прекратил его атаковать, и шеи болтались где-то там, в пятнадцати метрах над головой. Рубить туловище было практически бесполезно - слишком огромная гора мяса. Все равно что ковырять быка перочинным ножиком. Паладин на миг опустился на одно колено, призывая свою богиню, и резко взметнулся в воздух. Он долетел почти до середины шей огромной кампы, с бешеной скоростью взмахнул мечом, перерезая одну шею и, уже на излете, вторую. Слева и справа от него на песок шлепнулись две змеиные головы.
Индрак, к которому наконец-то возвратился метательный молот, довольно зарычал, и с силой метнул его в другую голову, разламывая еще один череп. Слишком сильно - молот вновь застрял. Дэвкаци опять зарычал - теперь разочарованно, и схватил главный молот. Он подбежал к гигантскому хвосту, на которой до этого никто не обращал внимания, и, размахнувшись во все плечо, опустил на него наконечник.
Султан буквально взвился в воздух. Ему показалось, что на хвост обвалилась скала, как в прошлом году. Собственно, это так и было - Усиленный Удар, вложенный в молот Индрака, давал примерно тот же эффект.
Лес шей, вытянувшихся вертикально, представлял идеальную мишень - Логмир не замедлил воспользоваться этим. Двурукий развел руки с катанами в стороны и просто побежал вперед, надеясь, что его нечеловеческая скорость и метеоритное железо Рарога и Флейма сделают остальное. Он действительно сумел перерезать две шеи, но в третьей завяз. Она правда, переломилась, как глубоко подрубленный ствол, но мчащийся со скоростью самолета Логмир просто взлетел, оставив Флейм в шее.
- Й-а-а-а-а-а-а!!!!!! - завопил герой, мчась по воздуху прямо к твердой земле и изо всех сил надеясь, что командир не успел разучиться воскрешать мертвых.
- Тебе же сказали!!! - возмущенно заорала Ванесса, перехватывая его на полпути. Мешок с ветром, не рассчитанный на двойной вес, превратился в своеобразный парашют. - Ты что, сдурел - на такой скорости такие финты?! Как у тебя еще рука не отломилась!
- Хой, подруга, спасибо! - расплылся в улыбке Двурукий, становясь обеими ногами на землю. - Дай я тебя поцелую!
Ему на плечо словно бы опустилась невидимая рука. Логмир развернулся и увидел холодные глаза Креола и черный посох, нацеленный прямо на него.
Целоваться ему сразу же расхотелось.
Маг неохотно перевел посох в сторону Султана, и из набалдашника вырвалось что-то невидимое. Оно врезалось в ближайшую голову, разбрызгав ее на кровавые клочья. Логмир очень понадеялся, что это предназначалось не для него.
- Вот так-то! - победоносно посмотрела на него Вон, дергая за лямки мешка с ветром.
Элементаль восторженно потянул ее в родную стихию. У этого существа не было разума, зато были инстинкты - примерно те же, что у ручного пса или коня. Нести хозяйку, куда прикажет, и уносить ее от опасностей.
Хотя успевал он все же не всегда - условия попались очень уж сложные. Вот и сейчас Ванессу буквально обдал кислотный дождь, разрушив одну из Личных Защит. Уже четвертую за сегодня. Зато очередь, выпущенная в глотку головы, которая это сделала, превратила ее в мертвую тряпку.
Индрак прошелся по расплющенному хвосту и ударил еще раз - уже ближе к спине. Под ужасным молотом треснул позвоночник исполинской кампы, и Султан вновь зашипел. Теперь все оставшиеся головы устремились к источнику боли. Но тут океанический червь вновь выстрелил паром, и часть голов отвлеклась на него. Логмир, успевший добежать до прежнего место на хребте чудовища и вернувший себе Флейм, опять заработал катанами - на этот раз осторожнее. Он сначала тормозил, а уж потом начинал рубить прочный чешуйчатый ствол. Один перерубил.
Султан неожиданно стронулся с места. Он не понимал, что происходит. У него осталось всего-навсего пятнадцать голов - основная и четырнадцать второстепенных. Ужасная кампа решила временно отступить, собраться с силами, отрастить головы заново, а уж потом вернуться и отомстить. Индрак ударил молотом еще раз, всколыхнув землю так, что даже лод Гвэйдеон не удержался на ногах, и Султан окончательно решил, что надо драпать.
Для отступления он избрал океан. Но на пути взвился океанический червь с Витаалем в седле. Боевая машина выпустила еще один столб пара, а потом просто устремилась вперед, вгрызаясь в ближайшую шею. Магистр тщетно дергал за поводья, пытаясь остановить «коня» - ему совсем не улыбалось оказаться в этом хаосе мелькающих зубов. Перекушенная шея с плеском упала в волны, но главная голова, самая огромная из всех, нанесла ответный удар, откусывая голову океаническому червю.
Вместе с сидевшим на ней Витаалем.
Креол резко почернел лицом. Он сразу понял, что это все. Конец. Архимаг отлично знал, что значит быть съеденным зверобогом - именно так погиб Шамшуддин. И Креол не смог его спасти. С тех пор он научился многому, но только не этому. Маг молча воздел посох, посылая вперед ужасную волну огня, сжегшую сразу три головы.
- Хабова ма-а-а-а-ать!!! - заорал Логмир, с остервенением рубя ближайшие шеи. Две головы упали, как веточки, но его это утешило слабо.
Лод Гвэйдеон, охваченный холодной яростью, вновь призвал Пречистую Деву, и на этот раз заработал мечом возле брюха. В отличие от Креола, он не знал, что зверобог переваривает добычу практически мгновенно, и намеревался пробиться в желудок исполинского чудовища.
Ванесса взметнулась как можно выше, посылая пулю за пулей в главную голову Султана. Она стреляла по глазам, и вполне успешно - один из глаз лопнул, запачкав мелкие чешуйки. Вон старалась не думать о погибшем Витаале, повторяя про себя, что смерть - это еще не конец, и что Инанна наверняка договорится с богами эйста, чтобы те устроили ему самое роскошное посмертие. Заслужил, в конце концов.
Индрак растерянно стоял с поднятым молотом, не понимая, почему он не радуется смерти эйста. Раньше он всегда был счастлив, когда удавалось убить одного из этих рыбомордых, а вот сейчас почему-то совсем невесело... Даже печально. Не так, как было, когда умерла мать, но все же печально.
Султан шипел и бился из-за чудовищной боли в животе. Он уже давно не плевался кислотой - все запасы иссякли. Раздавленный хвост еле шевелился, голов осталось всего-навсего девять, причем часть ослепшие. Еще в одной шее кольнула острая боль - Логмир продолжал работать катанами.
- Все, пора заканчивать! - мрачно прокричал Креол. - Мардук, твоей властью!!!
Сети раскину, сетью опутаю,
Злой Вихрь пущу пред собою!
Пасть кампа раскрыла, проглотить меня хочет,
Я вгоню в нее Вихрь - сомкнуть губы она не сможет!
Буйные вихри заполнят чрево,
Ее тело раздуется, ее пасть раскроется,
Чрево ее рассечется!
Центральная голова, самая огромная, начала как будто толстеть. Но продолжалось это недолго - две-три секунды, и она просто лопнула, оставив бьющийся обрубок шеи. Семь малых голов, лишенные руководства, бестолково заметались и очень быстро погибли. Одну расколотил метательный молот Витааля, другую отстрелила Ванесса, еще одну перерезал Логмир, и четыре превратились в пепел под молниями разъяренного мага.
Колоссальная туша с сорока обрубками вместо голов начала медленно заваливаться набок. Лод Гвэйдеон, успевший пробуравить настоящий тоннель, едва успел выскочить наружу. Индрак от души врезал в бок этой горе мяса, чтобы падала еще быстрее.
И она упала.
Земля вздрогнула. Логмир, выпрыгивая из гущи отрубленных шей, не удержался на ногах и шлепнулся. Рядом опустилась Ванесса - мешок с ветром обмяк, а элементаль в нем устало подергивался. Так же медленно подошли лод Гвэйдеон, с ног до головы забрызганный зеленой кровью, и Индрак, на лету подхватывая вернувшийся молот. Даже Креол не бросился сразу же доставать Сердце Воздуха, а на несколько секунд склонил голову, отдавая должное погибшему товарищу.
Так окончились дни последнего Султана.

Глава 36

Расскажите мне о вашей проблеме и я раздую ее в тысячу раз.
Зигмунд Фрейд
- Пречистая Дева, Витааль, рожденный эйстом, никогда не воздавал тебе молитв, но он был достойным существом, и заслужил достойное вознаграждение. Прими же его душу.
Лод Гвэйдеон опустил меч, произнеся последние слова надгробной молитвы. По канонам иштарианства ее должна была читать жрица или, на худой конец, монах, но паладины тоже иногда отдавали последний долг умершим. И каабарцы всегда очень гордились, когда их близких провожал в загробный мир именно Серебряный Рыцарь. Считалось, что к просьбе паладина Пречистая Дева прислушается обязательно.
На вершине бесплодной скалы, видимой издалека, возвышался кенотаф. Когда мертвого Султана все-таки распотрошили, в его зловонном нутре не удалось отыскать ни единого кусочка, который можно было бы с полной уверенностью назвать частью Витааля. Поэтому Слуга вырыл пустую могилу, в которую положили любимые вещи мудрого звездочета - телескоп, астролябию, звездные карты и прочее добро, которое он прихватил из дома.
Логмир стоял рядом с ней сгорбленный и молчаливый, казня себя за то, что выманил из дома пожилого ученого. Да, Витааль и раньше путешествовал с ним, умел владеть оружием, но он все же не был профессиональным «приключенцем», в отличие от остальных пятерых. В этой компании он всегда был самым слабым звеном...
Индрак сгорбился у мраморной плиты, постукивая молоточком по резцу. Он работал неумело - раньше ему не приходилось заниматься подобным, но очень старательно. Он высекал примерно те же слова, какими дэвкаци украшали надгробия славнейших из своих рядов. И очень надеялся, что другие дэвкаци не отвернутся от него, когда он расскажет, что оказал такую почесть эйсту . Скрывать этого факта сын вождя не собирался.
Вот что там было написано:
«ПУТНИК! ЗАДЕРЖИСЬ ЗДЕСЬ НА МИНУТУ И УЗНАЙ, ЧТО НА ЭТОМ ОСТРОВЕ ПРОИЗОШЛА ВЕЛИКАЯ БИТВА, В КОТОРОЙ БЫЛ ПОВЕРЖЕН СУЛТАН ВОЗДУХА. ШЕСТЕРО ХРАБРЕЦОВ СРАЗИЛИСЬ ЗДЕСЬ С ЧУДОВИЩЕМ, ПОГУБИВШИМ МНОЖЕСТВО ЖИЗНЕЙ, И ЛИШИЛИ СУЛТАНА ЖИЗНИ. В ЭТОЙ МОГИЛЕ ЛЕЖИТ ПРАХ ОДНОГО ИЗ ГЕРОЕВ - ВИТААЛЯ ИЗ ЭЙСТОВ, ВСЕЗНАЮЩЕГО МУЖА, ЗВЕЗДОЧЕТА И КНИГОЧЕЯ, НЕ ПРЯТАВШЕГОСЯ ЗА СПИНЫ ДРУГИХ, КОГДА НАДО БЫЛО ВЗЯТЬ В РУКИ ОРУЖИЕ. ЧИТАЕТ ЛИ ЭТО ДЭВКАЦИ, ЧЕЛОВЕК, КЕНТАВР ИЛИ ЭЙСТ - ОСТАНОВИСЬ И ВОЗДАЙ ДОЛЖНОЕ ПОГИБШЕМУ ГЕРОЮ».
- Индрак не будет больше воевать с эйстами, - решительно сказал дэвкаци, с трудом поднимаясь на ноги - он сидел в одной позе почти два часа. Вырезать надписи на мраморе неожиданно оказалось очень трудно. - Если Индрак станет вождем, Индрак скажет - дэвкаци, зачем воюем с эйстами? Кому от того хорошо? Лучше будем воевать с людьми!
- Что-о? - возмущенно повернулся к нему Логмир.
- С серыми людьми! - спешно поправился Индрак. - С серыми! Хотя серые далеко, трудно добраться... - задумался он. - Да, трудно... С кем же тогда воевать? Надо хорошо подумать...
Четверо человек и дэвкаци еще некоторое время стояли возле могилы. Суровый северный ветер трепал волосы и полы одежд.
- Его здесь нет, - нарушил молчание маг. - Обычно дух еще несколько дней присутствует возле места смерти, но у эйстов другая вера... Они сразу же уходят в потусторонний мир.
- Это хорошо или плохо? - вяло спросила Ванесса.
- Это обыкновенно, - так же вяло ответил Креол, перебирая четыре разноцветных камня. - Не плохо и не хорошо.
- Понятно... И что теперь? Возвращаемся?
- Да, наверное.... Сердца собраны, теперь пора перековывать их в Крест...
Внизу катились серые валы - мыса, на котором погиб Султан Воздуха, больше не существовало. Зверобог, даже лишенный всех голов, еще мог возвратиться к жизни, поэтому Креол, извлекши из него Сердце Воздуха, тряхнул землю, отправив на морское дно и мыс, и колоссальный труп на нем. Туда же, где лежал погибший вместе с Витаалем океанический червь...
- Святой Креол, мне кажется, или сюда в самом деле летит какое-то странное существо? - поднял руку лод Гвэйдеон, глядя в ту сторону.
- Не кажется... - потянулся к катанам Логмир. - Ишь ты, тварь какая...
Креол прищурился, разглядывая стремительно приближающееся существо, Ванесса поднесла к глазам бинокль, Индрак взялся за метательный молот, готовясь пришибить жуткого крылатого монстра. Однако маг поднял руку, останавливая его и лода Гвэйдеона, также положившего руку на арбалет. А через несколько секунд тварь приземлилась, на лету складывая крылья.
- Вы все козлы!!! - хрипло поздоровалось чудовище. - Я заколебался вас искать! Я злой и голодный! Пожрать есть?! Уже три часа без крошки во рту!
Говорил он на хорошем геремиадском - этот язык здесь знали все.
- Демон! - свирепо нахмурился лод Гвэйдеон, слегка надавливая на спусковой механизм. - Отродье Близнеца!
- Не надо, лод Гвэйдеон, это свои, - остановила его Ванесса.
- Ну это как посмотреть... - проворчал Креол.
- Свои? - не поверил паладин. - Леди Ванесса, вы уверены?
- Это Олег Бритва, - указала на шестирукого монстра девушка. - Помните, Инанна о нем упоминала? Наш человек в стане врага.
- Ты что, подруга, какой это, к хабу, человек? - поковырял в ухе Логмир.
- Какой есть! - фыркнул Олег. - Тебя не спросили - тоже мне, помесь ниндзи и Чингачгука! Мне дадут пожрать, в конце концов?! Я столько летел, а вы даже поляну не накрыли?!
- Индрак не верит, что это человек! - пророкотал дэвкаци. - Это чудовищное чудовище! У человека две руки, и нет крыльев с хвостом!
- Да пошел ты... мандаринами торговать! - обиделся яцхен. - Ты и сам не красавец, генацвале! Вы где такого огромного хачика раздобыли, мистер Креол? Вылитый армяшка! У нас на рынках таких куча... только мелких и без молотков.
- Это боевой молот дэвкаци! - обиделся за свое оружие Индрак. - Большой и тяжелый молот! С шаманством!
- Слушайте, вы, я тут по делу, а не чай пить! Мне пофиг, кто вы все такие, я вообще не к вам! - прохрипел Олег. - Мистер Креол, заткните свой пионерский отряд! Когда леди Инанна в следующий раз пошлет меня к вам, я ее тоже пошлю! Далеко и надолго! Богиня, не богиня, а мозги надо иметь!
Лод Гвэйдеон, по-прежнему держащий арбалет наперевес, последних слов не выдержал. Демон, не демон, а так говорить о Пречистой Деве он не позволял никому. Тетива сухо щелкнула, и керефовый болт полетел точно в голову трехглазого чудовища.
Верхняя правая рука молниеносно дернулась, перехватывая блестящее жало перед самым лицом. Лод Гвэйдеон и Логмир сразу посмотрели на Олега с куда большим уважением - существо с такой же реакцией, как у них двоих, не может не вызывать уважения.
- Неплохо для демона... - процедил паладин, протягивая руку к мечу. - Посмотрим, чего ты стоишь в ближнем бою...
- Стоп, хватит, тайм-аут, успокоились все! - подняла руки Ванесса. - Лод Гвэйдеон, прекратите! Если один из вас убьет второго, я лично пристрелю победителя! Это наш! Олег только наполовину демон, а на вторую половину... на вторую половину русский.
- Русский - это человек? - уточнил Индрак.
- Не уверена... - поджала губы девушка, глядя, как Олег набрасывается на остатки обеда, притащенные Хубертом. - Но биологически - да, человек.
- Русский - это самый лучший человек! - бросил на нее злобный взгляд Бритва, оторвавшись от трапезы. - А вас, афроамериканцев [цензура], никто не спрашивает!
- Я не афро! - возмутилась Ванесса, усиленно гадая, что означает второе слово. - Я китаянка!.. наполовину.
Олег ничего не ответил. Он жадно чавкал, отправляя мясо в зубастую пасть. Шесть рук работали со скоростью вертолетных лопастей, переправляя питательное вещество в ненасытный желудок яцхена.
- Не желает ли сэр что-нибудь выпить? - чопорно осведомился терпеливо ожидающий рядом Хуберт.
Олег что-то пробурчал, сразу тремя руками хватая с подноса бокал вина, стакан воды и пиалу чифиря, приготовленного Индраком. Все это полудемон выплеснул в пасть, даже не потрудившись посмотреть, что именно пьет.
- Ам-м-м-хрмм, - наконец сказал он, слегка насытившись. - Мистер Креол, вы что же надо мной издеваетесь? Я вам что - пацан, бегать за вами, как бобик? Почему я не вижу вас в Направлении?
- А потому, что я архимаг! - насмешливо хмыкнул Креол. - Думаешь, я позволю видеть себя кому попало?
- А вот и плохо! - обвиняюще указал на него сразу двумя руками Олег. Из пальцев сами собой вылезли длиннющие когти, и лод Гвэйдеон невольно схватился за меч. - Леди Инанна попросила меня вас найти, а как я буду искать без Направления?! Три дня тут мотаюсь, полматерика облетел!
- А почему она сама не...
- А, а, а, а! - язвительно высунул короткий бесформенный язык Олег. - Хватит акать! У меня сейчас настроение, как будто дерьма нажрался, проблем столько, что рук не хватает! В Лэнге такой кипеш творится, мать моя женщина! Ну как леди Инанна сюда явится - ей сейчас даже высовываться нельзя из своего дворца! За ней следят, как за Березовским, мы ее специально за мишень держим, чтоб вас, [цензура], прикрыть!
- Успокойся, сын Лаларту, - холодно посмотрел на него Креол.
Эти слова подействовали на Олега, как ледяной душ. Он резко замолчал, и во всех трех глазах блеснула нешуточная злоба.
- Не надо меня так называть, мистер Креол, - тихо попросил монстр. - Не надо. Я этого не люблю.
- Ну хватит вам уже! - взмолилась Ванесса. - Ну что я у вас все время вместо рефери? Олег, переходите уже к делу!
- Угу, - согласно кивнул яцхен. - Значит, первое. Сердца у вас?
Креол молча показал четыре камня - красный, синий, зеленый и бледно-голубой.
- Угу. Хорошо. Спрячьте их в сейф или еще куда-нибудь понадежнее, и пока забудьте. Потом они нам очень пригодятся. Но сейчас есть проблема поважнее.
- Куда же без этого... - вздохнула Вон.
- В общем, второе. Лэнг наконец-то договорился с Серой Землей. Я старался, сколько мог, но мне там трудно - Лаларту всерьез никто не воспринимал... Чихать они на меня хотели. Я вообще у них там как бы Жириновским числюсь - типа клоуна в правительстве... Это, правда, как раз хорошо, никто ни в чем не подозревает, шляюсь, что хочу, делаю, где хочу... То есть наоборот.
- Так что там с серыми? - нетерпеливо посмотрел на часы Ванессы Креол.
- Угу. Верно, отвлекся. Месяц назад весь флот серых подошел к берегам Ларии. Они высадили громадные войска, и всего за три недели захватили всю страну. Когда я сюда вылетал, они как раз взяли столицу. Их корабли курсируют взад-вперед, постоянно подвозя свежие подкрепления. Их лучшие колдуны уже в Ларии. Вся королевская семья истреблена, кроме младшей дочери короля... забыл, как зовут. Ее они оставили, чтобы вроде как оформить все законно - женят кого-то из своих на принцесске, и будет у них законный король. Ну а ее, понятное дело, в расход. Сейчас они немного притормозили темп - ждут, пока соберется все войско. А оно у них огромное - почти восемьсот тысяч!

Предыдущая страница 30 Следующая страница


31 Александр Рудазов

- Восемьсот тысяч?!! - почти одновременно вскрикнули лод Гвэйдеон, Логмир и Индрак.
Для Рари, да и Каабара такая цифра была не просто огромной - чудовищной. Даже у могущественной Кахалы армия составляла всего лишь треть от этого числа. Конечно, в вооруженных силах США, например, народу почти вдвое больше - полтора миллиона, но то в двадцать первом веке... А в Рари... в Рари войско серых не с чем было даже сравнивать. У чрехверцев около ста десяти тысяч, у геремиадцев - шестьдесят. У Ларии с Рокушем по восемьдесят-девяносто тысяч, примерно сто двадцать тысяч у Кентавриды. Точной численности войск эйстов никто не знал.
- То-то и оно, - печально вздохнул Олег. - Большая бяка... В Ларию серые пока что переправили только четверть, но они над этим работают. Транспортники так и шныряют туда-сюда... У них грандиозные планы - хотят воспользоваться Ларией, как плацдармом, и захватить сначала Рокуш, а потом уж и остальные королевства. Серые хотят править всем миром...
- Ладно, допустим, - пожал плечами Креол. - А мы тут при чем?
- Святой Креол! - пораженно воскликнул лод Гвэйдеон. - Это же служители Тьмы!
- Нет, ну в чем-то он, конечно, прав... - очень неохотно признала Вон. - Тут все время кто-то воюет - мы же не можем помочь всем ... Мы миротворцами не нанимались.
- Подумать только! - хихикнул Логмир. - Подруга, а кто на той осьмице эйстов с дэвкаци разнимать бросился?
- Там было по пути! - огрызнулась девушка. - А эта... как там?.. Лария нас не касается.
- Ошибаетесь, гражданочка, еще как касается, - угрюмо ответил Олег. - Оч-чень ошибаетесь. Выдаю новости с полей: серые договорились с Лэнгом, что пустят их в свой мир. Вот этот, где мы сейчас. Они тридцать лет работали сразу с двух сторон, и наконец-то нашли способ надломить печати и раскрыть Врата. А дальше Йог-Сотхотх сделает все сам... И именно в Ларии они и собираются все это сотворить - работы уже начаты. Огромный зиккурат!
- А что такое зиккурат? - спросила Вон. Ей это слово показалось очень знакомым, но она не помнила, где его слышала.
- Храм в виде башни, - ответил Креол. - У нас такие часто строили. У Мардука был зиккурат, у Энлиля, у Инанны, у Энки, у Шамаша... да у всех. Три, пять, пару раз даже семь ярусов...
- Девятнадцать, - прохрипел Олег. - Девятнадцать ярусов.
- Чрево Тиамат... - ахнул Креол. - В Вавилонской башне, храме Этеменанки... это одно из имен Энки!.. - пояснил он, заметив, что никто не знает, о ком он говорит, - ...было всего семнадцать ярусов! Самое высокое здание в Шумере! Бог спускался туда говорить с людьми!
- А через их зиккурат пройдут легионы демонов, - мрачно окончил Олег. - В столице Ларии уже начали закладывать фундамент.
- Ну, попотеть им придется... - хрюкнул Креол. - Зиккурат должен быть построен человеческими руками. Иначе ничего не получится. Храм Этеменанки строили четыреста лет, сотни тысяч рабов!
- Поправочка, мистер Креол. Вы в своем Шумере никуда не торопились, вот и копались так медленно. Насколько я помню, одновременно на вашей стройке горбатились только двенадцать тысяч рабочих, верно? Сотни тысяч набирается за шестнадцать поколений ! Да еще с перерывами, с выходными, тянули и тянули... Подрядчики, опять-таки, все время халтурили...
- А ты откуда знаешь? - прищурился Креол. - Ну да, конечно, у нас даже пословица ходила: «Скорее небо упадет на землю, чем достроится храм Этеменанки». Но ведь достроили же все-таки!
- Достроили, конечно, - хмыкнул Олег. - Просто дальше тянуть нельзя стало, вот и достроили. Вы, мистер Креол, в бизнесе ни хрена не понимаете - чего это архитектор вдруг хлебную стройку остановит? Это же правительственный заказ, ему деньги текут, можно спокойно строить и строить... Сколько поколений так нажилось, большие деньги покрали! Изучал я эту тему, изучал - мне там, в Лэнге, скучно было... В общем, серые так надолго затягивать не собираются. Они половину ларийских рабочих и крестьян того... принудительно-добровольным образом на великую стройку отправили. Рассчитывают уже к следующей весне перерезать красную ленточку.
- А вот им! - показала знаменитый американский жест Ванесса.
- Угу, - скрестил все шесть рук на груди Олег. Он посмотрел на Креола - тот был явно согласен с ученицей. - Тогда слушайте, что предлагает леди Инанна. Вы прямо сейчас выдвигаетесь маршем в Ларию - на северо-запад, к замку Ставараф. Туда серые законопатили последнюю ларийскую принцессу - у них какие-то свои заморочки, к какому-то там празднику хотят свадьбу приурочить... По-моему, к первому дню лета. Так что у вас еще почти два месяца - выше крыши. Принцессу в охапку - она вам очень нужна, миротворческой миссии надо придать законность, - и в темпе в Рокуш. Тамошний король уже начал собирать войска против серых - присоединитесь, поможете. В общем, разберетесь сами, что там делать, а я свое дело закончил. Ваше дело - война, мое - шпионаж. Сам я эту принцессу спасать не полечу - мне там даже рядом показываться нельзя. У Лэнга в Ларии кругом глаза. Вы, мистер Креол, затаитесь, вы архимаг, вы умеете, а я заметный, я ведь у них как бы... Лаларту, - с трудом выдавил из себя Олег. - Официально меня в этом мире вообще нет и никогда не было. Ну что, все понятно?
- Не совсем, - подняла руку Ванесса. - А за каким чертом они вообще поперлись в эту Ларию? Построили бы этот долбаный зиккурат прямо у себя, в Серой Земле...
- Угу. Щас! Валенки только зашнуруют, и сразу! Серые хоть и без крыши, а тоже не совсем дураки! Очень им надо к себе в дом такую заразу запускать! Лэнг же - это хуже тараканов, если влезут, потом все, не вытравишь! Вот и решили ларийцев им скормить - их вроде как не жалко...
- Ну и зачем вообще что-то завоевывать? - упорно не понимала Ванесса. - Построили бы этот полигон где-нибудь в горах, или в пустыне... Я вот на карте остров большой видела, к югу от серых - там вообще никто не живет. Там бы и...
- Ученица! - устало посмотрел на нее Креол. - Ну что ты все, как маленькая? Неужели демоны Лэнга согласятся на какой-то безжизненный остров? Им нужна большая процветающая страна, со множеством людей.
- Точно, - подтвердил Олег. - Рабы и еда. Много рабов и еды. Они сами выбрали Ларию - на Рари это для них самый идеальный вариант. И климат отличный, и людей много, и местный бог вялый - не заступится. Высадятся туда, и все обгадят... Блин, а что это я с вами заболтался?! Я же весь в трудах, аки пчелка! Я вот сейчас тут, а там у меня шведы Кемь взяли!
- Шведы? Кемь? То есть?.. - недоуменно моргнула Ванесса. - Какие еще шведы?
- Чурки неграмотные, Гайдая они не знают! - сердито пробурчал Олег. - Все, поехал я. Да, вот еще, пока не забыл - там у них есть некто Астрамарий... я не успел выяснить, кто это такой, но точно не демон и не колдун. Но очень опасный. Недооценивать его не стоит - примите к сведению, мистер Креол. Рабан, стартуй!
Шестирукий монстр несколько секунд простоял неподвижно, а потом беззвучно растворился в воздухе. На несколько минут в воздухе повисло молчание - все обдумывали новую ситуацию.
- Я лечу в Ларию, - наконец сообщил Креол. - Прямо сейчас.
- А ты уверен, что все это необходимо? - вздохнула Ванесса.
- Нет, не уверен, - мрачно ответил маг. - Совсем не уверен. Но кто-то же должен это сделать? Других желающих нет, так что придется мне... Впрочем, тебя я с собой не тяну.
- Нет уж, я с тобой... - слабо улыбнулась Ванесса, прижимаясь к нему. - Куда ж ты без меня-то?..
- Святой Креол, надеюсь, ты не откажешь и мне в чести сопровождать тебя дальше? - забеспокоился лод Гвэйдеон.
- Индрак все еще должен Ванессе одну жизнь, - наклонил голову могучий дэвкаци. - Духи предков проклянут Индрака, если Индрак откажется отдавать долг. Великий шаман, совсем рядом с Ларией находится родной остров Индрака - может, летучий дом сможет на один или два дня опуститься там? Индрак познакомит клан Огненной Горы с новыми товарищами, расскажет о великих подвигах, скажет, что надо заключить мир с эйстами...
- Сможет, сможет, - отмахнулся маг. - Приземлимся на денек...
Логмир некоторое время стоял, раздумчиво почесывая задницу. Закатон он избороздил вдоль и поперек, но на других материках пока что не бывал... а ему хотелось. Конечно, там про него песен не поют... но вот он как раз и научит тамошних баюнов новой теме!
- Мы с парнями тоже с вами! - наконец осклабился он, взмахивая Рарогом и Флеймом. - Не прогонишь, командир?
- Нет, - криво усмехнулся Креол. - Один, два, три, четыре... Никто не остается?
Никто не оставался.
- Отлично. Сэр Джордж, поднимай коцебу! Мы летим на войну

Предыдущая страница 31


Александр Рудазов - Биография

Александр Рудазов

На основную страницу

Биография

Рудазов Александр Валентинович. Родился 1 апреля 1981 года в городе Куйбышеве (ныне - Самара). Национальность - русский. Образование высшее техническое.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 13)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 14)
    • Глава 18 (Страница 15)
    • Глава 19 (Страница 16)
    • Глава 20 (Страница 16)
    • Глава 21 (Страница 17)
    • Глава 22 (Страница 18)
    • Глава 23 (Страница 19)
    • Глава 24 (Страница 20)
    • Глава 25 (Страница 21)
    • Глава 26 (Страница 22)
    • Глава 27 (Страница 23)
    • Глава 28 (Страница 24)
    • Глава 29 (Страница 24)
    • Глава 30 (Страница 25)
    • Глава 31 (Страница 26)
    • Глава 32 (Страница 27)
    • Глава 33 (Страница 28)
    • Глава 34 (Страница 29)
    • Глава 35 (Страница 29)
    • Глава 36 (Страница 30)


Александр Рудазов

Самое лучшее оружие

Цикл: "Архимаг" - 3

 Читать книгу

Аннотация

Нет покоя великому архимагу! Да и зачем бы он ему вдруг понадобился?Один полк в армии Креола Урского уже есть, но разве же этого достаточно? Курам на смех! И тут — неожиданный сюрприз: богиня, Инанна милостиво преподносит информацию о местонахождении мега оружия, способного умертвить даже неуничтожимого С'ньяка. Жаль, конечно, что штуковина одноразовая, но для начала сойдет. Только вот в Лэнге о ней тоже знают и тоже тянут загребущие щупальца, которыми, само собой, не картошку чистить собираются. Значит, работаем на опережение!Итак, собираем боевую команду и отправляемся в новый мир, в новую экспедицию. А заодно спасем несколько государств от глобальных бедствий — мимоходом, чтобы кровь не застаивалась. И да будет вечно славен Мардук!

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel