Александр Рудазов - Рыцари Пречистой Девы

1 Александр Рудазов

И боги смерть тебе жалуют перед тем, как Древние снова будут править землей! Какамму! Селах!
Абдул Аль-Хазред
Боги забыли. Они далеки. Им подобает напоминать. Если они небдительны, если Привратники не несут стражу своих Врат, если Врата не заперты непрестанно, тогда Тот, Кто Всегда Готов, Страж Запределья Иак Саккакх, войдет и приведет с собой несметные орды Древних.
Мардук Двуглавый Топор

ГЛАВА 1

Шнель, шнель! Арбайтен, русише швайн!
Пауль Йозеф Геббельс
Ванесса вышла из коцебу и с удовольствием втянула в себя морозный лесной воздух. Утро выдалось приятное - ночью выпал свежий снег, припорошивший грязь, невесть откуда нанесенную Креолом.
Сам маг стоял на краю котлована и что-то орал тем, кто копошился внизу, - невидимому Слуге и Бат-Криллаху. Слуга рыл, аэлвен следил, не появилось ли наконец искомое сокровище. За ночь яма углубилась так, что разглядеть ее дно без бинокля было уже трудно.
- Неужели им обязательно нужно было закапывать эту штуку так глубоко? - недовольно спросила Ванесса, набрасывая на плечи Креола шубу. Он сам совершенно равнодушно относился к холоду, хотя явно все чувствовал: кончики его волос даже превратились в тоненькие сосульки. - Кем бы они ни были...
Разумеется, маг не поблагодарил. Даже не поздоровался. И уж конечно не ответил на вопрос - он продолжал орать на своих землекопов.
- Ну и пожалуйста... - фыркнула девушка, становясь рядом с ним и тоже заглядывая вниз.
Естественно, она ничего не увидела. Коцебу приземлился в этом месте три дня назад, и почти все это время Креол занимался тем, что рыл глубокую-преглубокую яму. Как он сам объяснил, там, на колоссальной глубине, должны находиться залежи руд чрезвычайно редкого металла - адаманта. Откуда Креол узнал о том, что этот металл залегает именно здесь, он не сообщил.
Когда схлынула первая эйфория от того, что у нее теперь есть собственный летающий дом, Ванесса слегка разочаровалась в коцебу. Нет, всё, что маг наобещал, там было, но он как-то позабыл упомянуть о черепашьей медлительности своего творения: коцебу даже при полной выкладке не мог выжать из себя больше сорока километров в час. Ну если уж быть точным - сорока одного. Что поделаешь, слишком громоздким и неуклюжим получилось сооружение. Когда по воздуху движется старинный двухэтажный особняк, да еще с садом, было бы глупо рассчитывать на большую скорость.
Вопреки заявлению Креола там, в Сан-Франциско, коцебу все еще не покинул пределов планеты Земля. Маг настоял на том, что, прежде чем отправиться на Девять Небес, ему нужно запастись кое-какими мелочами. Некоторую их часть удалось приобрести в аптеках все того же Сан-Франциско, еще кое-что Креол закупил в антикварных лавках и зоомагазинах. Потом они почти целую ночь стояли посреди большого кладбища: Креол несколько часов подряд запасался «материалом» по методу доктора Франкенштейна - попросту раскапывал могилы. Еще чуть позже их обнаружил кладбищенский сторож, и Ванессе стоило немалого труда уговорить своего личного мага сохранить ему жизнь. Креолу ужасно хотелось добавить к добытым органам немножко свежатинки.
Заодно Ванесса отоваривалась и сама. Она прикупила множество разнообразной техники: от газонокосилки до компьютера, гору съестных припасов - в основном консервов, массу книг - об этом ее попросил Креол - и прочая, прочая, прочая. У нее неожиданно появилась куча свободных средств - после того как Креол совершенно случайно узнал о том, что в двадцать первом веке деньги делают из бумаги, он сначала долго хохотал, а потом за час составил новое заклинание и еще за один час наштамповал целый чемодан купюр с изображением Бенджамина Франклина. У всех у них был один и тот же номер.
Конечно, сначала Ванесса не соглашалась их использовать. Она сгоряча даже наорала на мага и обозвала его фальшивомонетчиком. Тот удивленно спросил, чем его деньги отличаются от тех, что печатает Казначейство США. Разницы, в общем-то, и не было - как он объяснил, магическая копия соответствует оригиналу вплоть до последнего атома. А в его время фальшивыми монетами назывались те, в которых золота (или серебра) было меньше положенного, а уж кто их там чеканит...
В конце концов Ванесса согласилась использовать фальшивые деньги за пределами Соединенных Штатов: в другой стране она уже не была полицейским. Да, собственно, и вообще им больше не была: она уволилась еще две недели назад, когда они стартовали из Сан-Франциско. О своем уходе со службы Вон сообщила по телефону - ей ничуть не хотелось объясняться с Флоренс по поводу одного демонического и целой кучи человеческих трупов на заброшенном складе. Судя по тому, как истошно вопила в телефонную трубку начальница, Шеп самым подлым образом перекинул всю ответственность на бывшую напарницу. В общем-то, она на его месте поступила бы точно так же - ей-то теперь уже все равно.
Безусловно, Флоренс пыталась убедить Вон вернуться и предстать перед следствием - не в качестве подозреваемой, упаси боже! В качестве свидетеля. Честное слово, она понадобилась как свидетель! От нее требовалось лишь одно: объяснить по-хорошему, что же там все-таки произошло и почему во всех желтых газетах появились фотографии летающего дома. А заодно неплохо было бы, если бы она сдала оружие и значок...
Впрочем, значка у Ванессы все равно уже не было: когда Поляков ее обыскивал, полицейский жетон попал в число конфискованных предметов. Пистолет Вон тогда забрала - она любила свою «беретту», но вот про значок как-то позабыла.
Первые дни Ванессе было здорово не по себе... Еще вчера у нее была работа, имелись друзья, соседи... А сегодня у нее уже ничего этого нет и она летит по небу в невидимом доме в компании с полубезумным шумерским магом, крошечным джинном без малейшего намека на мозги, жутким демоном из Квеццоль-Инна, напыщенным домовым и основательно пропылившимся призраком. Но потом она ко всему привыкла и даже стала находить в подобном существовании немалую прелесть - постоянная смена пейзажей за окном, путешествие по всему свету в максимально комфортабельных условиях... Да и компания подобралась не такая уж плохая.
За время полета маг успел перекрасить волосы: быть блондином ему надоело. Точнее, не перекрасил, а сделал эпиляцию: сунул голову в горящий камин - и вырастил их заново, на сей раз позаимствовав волосок у Черныша. Теперь он стал жгучим брюнетом, и, надо сказать, его смуглой коже этот цвет шел куда больше. Сначала он хотел отрастить еще и бороду, но потом передумал - завитые бороды-мочалки давным-давно вышли из моды, а другие фасоны магу не нравились.
Вопрос, откуда Креол узнал, где искать залежи адаманта, по-прежнему оставался открытым, но он с самого начала точно знал, куда лететь - прямо на север, в Канаду, к истокам реки Юкон. Именно там, посреди насквозь промерзших таежных дебрей, он и приземлил свой необычный летательный аппарат. А потом указал Слуге место и приказал копать - безо всяких уточнений. Ну тот и старался изо всех сил - изображал из себя крота вот уже третьи сутки. Подсчитайте, сколько за такой срок успеет выкопать сотня землекопов, не нуждающихся в пище и отдыхе, - и вы поймете, сколько выкопал Слуга. Очень много.
Разумеется, по пути они делали немало и других остановок: как уже упоминалось, им было необходимо запастись провиантом и разнообразными вещами, прежде чем спокойно отправляться в путь. Если бы не это, полет занял бы всего дней шесть, а так он продлился почти вдвое дольше. Ванесса, например, закупила ворох теплой одежды. Она, бедная, всю жизнь прожила в штате Калифорния, а это теплые места. В ее родном Сан-Франциско снег выпадал не каждый год и воспринимался исключительно в виде приятного события, своеобразного подарка на Рождество. Здесь, на севере Канады, она осознала, что вьюга, завывающая за окнами, снег, валящий сплошной стеной, и жуткий мороз, который так и норовит забраться тебе под шубу, Рождество уж точно не украшают. Да-да, именно здесь ей и предстояло встретить Рождество сегодня вечером! И она заранее не ожидала от этой встречи ничего хорошего: разве в такой компании отпразднуешь что-нибудь как следует? Вон не забыла жуткое празднество в Лэнге и вполне понимала намерение Креола: уничтожить это гнездилище демонов под корень.
- Зачем тебе эта штука? - дрожа от холода, спросила она.
- Адамант - самый прочный из металлов, ученица, - мрачно буркнул Креол. - И еще он обладает множеством магических свойств...
- Например?..
- Он убивает демонов, Вон! Правда ведь, хозяин? - Вон недовольно покосилась в сторону комариного писка, прозвучавшего под самым ухом. Хубаксис тоже уже проснулся и теперь вился рядом с хозяином, трясясь всем своим крошечным тельцем. Джинны вообще терпеть не могут холода, а Хубаксис как-никак был на четверть ифритом - джинном огня. На остальные три четверти он родился маридом - воздушным джинном, но это его не слишком спасало. Вот Бат-Криллах, напротив, ничуть не мерз - ему такой климат даже нравился.
- Но почему так глубоко? - снова спросила Вон.
- Потому что адамант очень редок. Потому что за всю историю этого мира было добыто адаманта немногим больше, чем нужно для того, чтобы сковать полный доспех на одного человека. Потому что он не лежит прямо под ногами, ученица! - наконец-то вышел из себя Креол. - Но я обещаю - как только мы вычерпаем то, что здесь есть, немедленно отправимся на Девять Небес.
- А нас там, наверное, просто ждут не дождутся, да, хозяин? - противным голоском уточнил Хубаксис.
- Молчать, раб, - лениво приказал маг. - Эй, внизу, как там дела?!
- ...Ка! ...го! ...ет! - еле слышно донеслось оттуда. Бат-Криллаху, похоже, ужасно нравилось в этом забое: он не вылезал оттуда даже на обед. Видимо, свежевыкопанная пещера напоминала ему родной мир.
- Сегодня, между прочим, Рождество... - тоскливо напомнила Ванесса.
- Я помню, - снисходительно кивнул Креол. - Праздник в честь Эбела. Его стоит помянуть...
Почему-то маг упорно называл Христа Эбелом - безо всяких объяснений. Но относился он к нему с искренним уважением.
- Всё, пошли в дом, - махнул рукой маг. - Я замерз.
- Наконец-то! - возмутилась Вон, у которой уже зуб на зуб не попадал. - Почему ты ничего не сделаешь с этим холодом?!
- Например? - удивился Креол, открывая дверь коцебу.
- Ну я не знаю... наколдовал бы что-нибудь!
- Можно, конечно, согреть эти места, - пожал плечами Креол. - День-два работы - и тут будет теплый оазис с пальмами. До следующей зимы. А еще можно накрыть нас куполом... Но я предпочитаю просто терпеть, - закончил он. - Так проще.
Несмотря на это, оказавшись в доме, он первым делом уселся возле пылающего камина и принялся греться. Магу померещилось, что пламя слишком слабое, тогда Креол повел дланью, и камин немедленно превратился в небольшую доменную печь. Ванесса даже испугалась, что маг обожжется: он почти забрался в огонь. Хубаксис между тем нырнул в него, окунулся с головой и теперь с восторженным визгом носился сквозь играющие языки пламени.
- Ты хотела знать, зачем мне адамант, ученица? - лениво поинтересовался Креол, выжимая волосы. - Изволь, отвечу. Я не был на Девяти Небесах уже пять тысяч лет. С тех пор как я воскрес, я постоянно гадаю, жива ли еще Прекраснейшая...
- Это... та твоя знакомая? - осторожно поинтересовалась Ванесса. То, что Креол называл ее Прекраснейшей, девушке совсем не нравилось.
- Она. Я упоминал, что она богиня? - насмешливо хмыкнул Креол.
- Э-э-э... нет, кажется...
- Так вот, сейчас упоминаю. Нет никакой гарантии, что она пережила столь долгий срок: даже боги иногда умирают. В этом случае у Хрустальных Чертогов сейчас новый владелец, и я сильно сомневаюсь, что он обрадуется незваному гостю. Но даже если с Прекраснейшей все в порядке, она могла очень сильно измениться... Так или иначе, неплохо иметь дополнительный туз в рукаве.
Слово «туз» Креол узнал совсем недавно: за время их небесного круиза Ванесса от нечего делать научила всех домочадцев покеру. Хотя Хуберт умел играть и раньше, Бат-Криллах отнесся к игре равнодушно, Креол вообще не видел смысла в таком бесполезном занятии, а Хубаксис соглашался играть только на раздевание. Ванесса же вполне резонно заявляла, что игра на раздевание бессмысленна, так как один из игроков отродясь не носил никакой одежды, кроме собственных крыльев. В общем, игра не задалась.
- И чем же тебе поможет эта дыра в земле? - наморщила носик Вон.
- Немногим, - разоткровенничался Креол. - Но это все же лучше, чем ничего. Адамант - это единственный металл, оружие из которого способно убить даже бога. Если очень сильно повезет, конечно. Возможно, это вообще последнее месторождение адаманта в этом мире...
- Всё-таки откуда ты о нем узнал?
Креол что-то невнятно буркнул и отвернулся. Вот на этот вопрос он почему-то наотрез отказывался отвечать.
- Ну будем надеяться на лучшее, - глубокомысленно заметил Хубаксис, выплывая из камина. - Может быть, леди Инанна...
- Не по имени!!! - неожиданно взорвался Креол, резко выхватывая из-за пояса жезл и с силой швыряя его в мелкого джинна. Тот только взвизгнул и юркнул обратно в огонь. - Сколько раз я приказывал тебе: никогда не называть ее имя, раб?!! Еще раз сделаешь это, и я скормлю тебя твоим братьям - кутрубам!
Пока маг ловил своего раба, Ванесса снова вышла наружу. Кругом царила тишина, нарушаемая только тихим шуршанием на дне раскопа. Сосны-великаны окружали поляну со всех сторон, словно безмолвные деревянные стражи. Вообще-то до того, как они здесь приземлились, никакой поляны не было и в помине: Креол безжалостно испепелил десяток лесных исполинов, чтобы освободить место для посадки. На том месте, где они когда-то росли, еще чернели уродливые ямины: заклятие Испепеления не отпускает жертву, пока не превратит ее в кучку пепла.
- Завтрак подан, мэм, - сообщили сзади.
- Хорошо, Хуберт, я сейчас, - кивнула Ванесса, не трогаясь с места.
Многотонный бронзовый диск, составляющий основание коцебу, ввинтился в землю так же аккуратно, как до этого нес их всех по небу - без шума, пыли и тряски. Ванесса улыбнулась, вспомнив то, что осталось на месте их дома в Сан-Франциско - безукоризненный глубокий круг, диаметр которого составлял тридцать пять метров. Вот именно такие круги уфологи и обсуждают с пеной у рта, споря о том, можно ли считать их следами от летающих тарелок или же этот заутюженный грунт нужно просто воспринимать как чью-то очередную неудачную шутку.
Вообще, полет складывался просто идеально - пока не взглянешь в окно, ни за что не догадаешься, что паришь на высоте десяти километров над морем и движешься со скоростью сорок километров в час. Не самая забористая скорость, но все-таки.
Хотя в воздухе Ванессу поджидал неприятный сюрприз: вырубились сразу все электроприборы. А как же иначе - проводку-то за собой не утянешь. Пришлось в первом же городке покупать мощный генератор, какими пользуются полярники, а то Хубаксис уже привык к телевидению. Это Креол все еще относился к современным удобствам с подозрением.
С водой тоже возникли серьезные проблемы, но тут современная техника исправить ситуацию уже не могла. Зато помогла магия. Ванесса купила и установила в подвале двухсотлитровый бак, а Креол где-то раз в неделю наполнял его водой, сотворенной прямо из воздуха. По его словам, трансформация воздуха в воду и наоборот - чуть ли не самая легкая из всех трансформаций.
Из кармана раздалось пиликанье скрипок: зазвонил мобильный.
- Офицер Ли у аппарата, - привычно ответила Ванесса. - То есть уже не офицер... а, это ты, папа? У нас все в порядке. И тебя с Рождеством. В Канаде, а что? Нет, не в Торонто. На севере... да тут вообще никаких городов нет. Ближе всего?.. Подожди... Форт-Лиард, кажется. Да я не знаю, мы там не были. А как вы с мамой? Как Денвер? А где же вы? А, в Бостоне... Тогда как Бостон? Говорю же, у нас все в порядке! Нет, не собираемся! Папа, что ты несешь, тебе же известно, что я не собираюсь выходить за него замуж! А он жениться на мне. Да. Нет, тебе показалось. Нет. Нет, маме не говори. Да как тебе сказать... Землю копаем. Да, прямо вот так и копаем! Хотя тут и холодно, как в заднице у эскимоса! Я не ругаюсь! Нет, не ругаюсь! Ну какая тебе разница зачем? Куда? В Бостон? Может быть... потом. Ну я не знаю, как он к этому отнесется... В другой мир. Да, я серьезно! Нет, не такой, как Лэнг, наоборот. Совсем наоборот! Я тебе открыточку пришлю! И маме тоже! И Эдит... а она разве в Бостоне? Куда?! Надеюсь, ты ей сказал, что мы переехали? Ф-фух... папа, ты меня так больше не пугай! Да, я знаю, что она моя сестра. Нет, не собираюсь. Папа, ну хватит уже! Не надо за меня беспокоиться, я уже взрослая девочка! Вот мама же не звонит каждые пять минут... Фу, папа, как не стыдно так говорить?! Я понимаю, что мама немного... странная, но это не повод так о ней отзываться! Нет, не зови ее! Не надо, папа, умоляю! Все, у меня батарейки садятся, отключаюсь!
Вон выключила телефон и, все еще отдуваясь, сунула его обратно в карман. С тех пор как она позвонила отцу - сообщить, что они улетают в неизвестном направлении, тот названивал по два-три раза в день, все время задавая одни и те же вопросы. Хорошо, хоть мама отнеслась к этой новости равнодушно, - впрочем, ей сказали, что дочь просто отправилась в «предсвадебное» путешествие. К этому она отнеслась с пониманием - Агнесс Ли и сама не могла усидеть дома дольше чем месяц-полтора.
- Я посоветовал бы мэм поторопиться, - донесся до ушей девушки чопорный голос домового, - иначе она рискует остаться без завтрака. У сэра очень хороший аппетит.
- А у Хуби? - поинтересовалась Вон.
- О, у этого... - презрительно поморщился Хуберт. - Я рискнул бы предположить, что, если его размеры когда-нибудь будут соответствовать его аппетиту, он не поместится в вашем доме.
Хуберт никогда не называл дом «нашим» - он всегда подчеркивал, что его исключительными владельцами являются Креол и Ванесса. Для него же это был не дом, скорее уж часть тела.
- Интересно, куда они девают грунт? - пробормотала Вон себе под нос, бросив взгляд на чернеющий провал в земле, порядком портящий пейзаж, и поплелась вслед за Хубертом.
- Креветки в винном соусе, мэм! - объявил домовой, ставя перед ней блюдо. - Говяжий бифштекс с тушеным горошком и паприкой! Моцарелла по-неаполитански! Шоколадное мороженое с земляникой!
Ванесса облизнулась - Хуберт, как всегда, был на высоте. Жаль, что остальные едоки этого не ценили.
Перед ней, Креолом и даже Хубаксисом лежал полный набор столовых приборов - три вилки разных размеров, столько же ложек и ножей. Но, кроме Вон, ими никто не пользовался. Креол брал только одну ложку, да и то лишь когда подавали жидкую или рассыпчатую пищу, а в остальных случаях ел прямо руками. Хубаксис так и вовсе усаживался прямо в тарелку и начинал противно чавкать, поглощая изысканные деликатесы со скоростью маленького пылесоса.
Кстати, Хуберт правильно сделал, что поторопил ее, - эти двое даже и не подумали подождать опоздавших. Более того, если бы Вон задержалась еще немного, они бы нахально сожрали и ее порцию. Прецеденты уже случались.
- Спасибо, Хуберт, всё было очень вкусно, - улыбнулась Ванесса, утирая губы салфеткой.
Домовой чопорно поклонился и начал убирать со стола. Вообще-то ему было абсолютно безразлично, благодарят его или нет. Креол говорил, что подавляющее большинство домовых - трудоголики. Им доставляет удовольствие сам процесс обслуживания дома и живущих в нем, так что благодарить их за это не имеет смысла - от этого ничего не изменится. Может быть, он был и прав, но Ванесса тогда заявила, что банальная вежливость требует сказать «спасибо». Разумеется, Креол только усмехнулся: его-то уж точно нельзя было назвать вежливым.
- Господин Креол! Господин Креол!
В столовую вполз Бат-Криллах - небольшой демон, похожий на лысую мартышку с жуткой харей монстра из космоса. Он кое-как ковылял на трех руках, а в правой передней с трудом удерживал темно-сиреневый слиток слегка посверкивающего металла.
- Мы выкопали его, господин Креол! Больше там нет, к сожалению...
- Адамант! - восторженно воскликнул Креол, выхватывая сокровище из руки элвена. - Как много! Я не ожидал, что будет так много!
Ванесса разочарованно моргнула. И вот это - много? Слиток лишь слегка превышал размерами человеческую голову. Конечно, если этот металл такой ценный... но всё равно...
- Какие же это залежи, из одного слитка?.. - Последнюю фразу она невольно произнесла вслух.
- Это самые богатые залежи, какие только можно представить! - отчеканил Креол, любовно лелея слиток в руках. - Адамант в тысячу раз дороже золота - один-единственный адамантовый меч стоит целого дворца! У императора Лугальбанды был такой - знаешь, сколько он за него заплатил? Так, ну я пошел...
Маг сунул добытый адамант под мышку и удалился в одну из задних комнат - за последние недели он устроил там нечто вроде кузницы. Ванесса пару раз видела, как он кует артефакты - левая рука превращалась в живой огнемет, а кулаком правой он изо всех сил стучал прямо по раскаленному металлу. Никаких вспомогательных средств маг не использовал - только собственные руки и почерневшая каменная глыба вместо наковальни.
- К обеду тебя не ждать? - привычно крикнула ему вслед Вон.
- И к ужину тоже! - отозвался маг.
Так и получилось. На целый день Креол заперся в кузнице, оглушая весь дом ужасным грохотом. Несмотря на то что кузнечный молот ему заменял собственный кулак, шуму от него почему-то было столько же, что и от молота. Первым делом Ванесса освободила от работы Слугу, все еще продолжавшего рыть землю с упорством идиота. Потом она вместе с Хубаксисом и Бат-Криллахом смотрела телевизор. Впрочем, второй присоединился к ним только из вежливости: глаза у демона были устроены как-то по-другому, и телевизионная картинка представлялась ему мельтешением цветных пятен. Потом настало время обеда.
После обеда Вон читала магическую книгу Креола - с тех пор как маг посвятил ее в ученицы, она дошла едва ли до половины. Потом ей надоело читать (примерно через две с половиной минуты), и она стала просто листать страницы в поисках картинок. Одну обнаружила почти сразу - изображение жуткого чудища. То есть сначала оно не показалось ей таким уж жутким - просто чешуйчатая горилла с осьминогом вместо головы. Но потом она заметила мост Золотые Ворота, нарисованный рядом, чтобы показать масштаб... и книга чуть не выпала у нее из рук. Если Креол не ошибся в размерах, монстр вполне мог бы использовать Эмпайр-стейт-билдинг вместо зубочистки, а такие гиганты, как Кинг-Конг и Годзилла, смотрелись бы рядом с ним не опаснее тараканов. Кроме самого рисунка на странице было только имя чудовища.
Его звали Ктулху.
Тот самый Ктулху, который, по словам Креола, со дня на день должен был проснуться. Тот самый Ктулху, которому Креол собирался объявлять войну. Тот самый Ктулху, который... который тот самый Ктулху, в общем.
Ванесса немедленно бросилась узнавать, нет ли здесь какой ошибки, но Креол по-прежнему сидел в кузнице и не слышал стука в дверь (или притворялся, что не слышит), а Хубаксис и Бат-Криллах ушли (частично улетели) гулять по лесу. Вон тут же забеспокоилась, как бы они не наткнулись там на какого-нибудь заблудившегося охотника, и отправилась их искать.
Когда спустя примерно час она обнаружила их, пытающихся изловить перепуганную белку, то уже и думать забыла о картинке в книге. Увидев, как Бат-Криллах скрючился под сосной и лениво лает по-собачьи, а Хубаксис скачет верхом на белке, словно матадор на взбесившемся быке, Ванесса уселась прямо на снег и начала истерично смеяться.
Заметив ее, Бат-Криллах и Хубаксис нехотя прекратили забаву. Обрадованная белка мигом исчезла в зеленой хвое.
Потом был ужин. Рождественский ужин. Хуберт приготовил великолепную индейку, и Вон пришлось буквально удерживать Хубаксиса поперек туловища - тот изо всех сил рвался забраться внутрь и сожрать все один. Зато Бат-Криллах клевал как птичка - по одному волоконцу.
Креол заявился уже в самом конце, когда от индейки мало что осталось. Хубаксис позаботился. Тем не менее, маг, вопреки обыкновению, не разозлился. Он выглядел донельзя довольным, а в руках держал несколько неряшливо склеенных свертков. И еще один предмет - великолепную темно-сиреневую саблю. Тонкую, как бритва, слегка изогнутую на конце, с очень удобной рукоятью из нержавеющей стали.
- Адаманта осталось еще на четыре таких, - гордо сообщил Креол, потрясая в воздухе саблей. - Жаль, что я так и не научился владеть оружием...
- Вау... - восторженно прошептала Вон, протягивая руку к лезвию. - Острая?
- Не трогать!!! - взревел маг, отшатываясь от нее. - Никогда не прикасайся к острию!
- Да я просто... - обиделась девушка.
- Ни-ког-да! - по слогам повторил Креол. - Смотри! - Он слегка коснулся отточенным лезвием края стола... и уголок столешницы упал на пол. Ванесса оторопела. Не осталось ни стружек, ни шероховатостей - идеально гладкий срез, чище чем от лазера. А ведь Креол даже не нажимал на рукоять: едва притронулся кончиком клинка! Вон представила, что было бы, если бы она провела пальцем по этой штуке, как собиралась, и содрогнулась.
- Потому для адамантового оружия невозможно выковать ножны, - наставительно сообщил Креол. - Одно неосторожное движение - и они распадутся на две половинки. Эту саблю нельзя носить на поясе - чуть дернешься, и останешься без ноги. Держать надо только в руках, а хранить в подвешенном состоянии, иначе... Мне известен один-единственный материал, который неподвластен адаманту...
- Какой? - Вон тут же одолело любопытство.
- Есть одно такое дерево... Очень редкое, просто редчайшее... по-моему, в этом мире его уже не осталось. Его древесина так прочна, что ее не разрежешь даже адамантом...
Креол замолчал, любуясь своим творением. Ванесса тоже любовалась - как ни крути, а в холодном оружии есть какая-то неповторимая красота, которой никогда не приобрести всяким пистолетам и автоматам.
- Хозяин, а что в остальных свертках? - уселся у Креола на плече Хубаксис.
- Каких еще «остальных»? - презрительно фыркнул маг. - Я еще ни одного не вскрывал!
- А правда, что там? - заинтересовалась и Вон.
- Подарки... - неохотно буркнул Креол. - Ты же сама твердила, что на праздник Эбела нужно всем дарить подарки? Вот я и...
Ванесса сначала не поверила ушам. Она-то сама давным-давно приготовила рождественские подарки и сегодня ночью собиралась подсунуть их под елку, которую они с Хубертом установили в холле. Креолу, например, она купила новый свитер, коробку шоколадных конфет и очень толстую энциклопедию земной флоры и фауны - он давно требовал такую книгу. Но получить подарок на Рождество от него?! Такого она никак не ожидала.
- Вообще-то их надо положить под елку и развернуть утром... - нерешительно начала она, - но давай уже, разворачивай быстрее! Интересно же!
Креол почесал переносицу, неуверенно глядя на пять совершенно одинаковых свертков, потом взял наугад один из них и принюхался к нему.
- Это тебе. - Он сунул его Бат-Криллаху.
Демон буквально раскромсал оберточную бумагу в клочья, чуть ли не повизгивая от любопытства. Ему-то уж точно никогда в жизни не делали подарков!
Внутри оказался... ошейник. Весьма стильный, из черной кожи с бронзовыми заклепками и застежкой в виде собачьей головы, но все-таки ошейник. Ванесса неодобрительно покосилась на мага: ей почудилось, что он издевается над бедным элвеном. Однако тот выглядел крайне довольным.
- Благодарю вас, господин Креол, - оскалился он, надевая эту штуку на шею. - Теперь можно даже не возвращаться домой...
Напялив кое-как ошейник, Бат-Криллах принялся осторожно вращать его, пока собачья голова не оказалась точно над грудью. Что-то щелкнуло, демона на миг словно окутало облачко дыма, и он... превратился в собаку!
- Ошейник Личины, - гордо пояснил Креол. - Чтобы ему больше не надо было прятаться.
- Собака, господин Креол? - с некоторым удивлением осмотрел себя Бат-Криллах. - Я думал, что это будет обезьяна - на них я похож больше, вам было бы легче...
- Маг не идет легким путем, - осклабился Креол. - Пользуйся...
Ванесса невольно потянула руку - погладить Бат-Криллаха: в нынешнем обличье он выглядел настоящей очаровашкой. Порода - бельгийская овчарка, совершенно черная, с изящной гривой вдоль спины. От обычной собаки демона отличали только две детали - совершенно не собачьи глаза, в которых просто-таки светился разум, и неестественная неподвижность хвоста, бестолково волочащегося сзади. У элвенов-то хвостов нет...
- Вы не возражаете, если я пойду прогуляюсь, господин Креол? - вежливо спросила собакам, получив разрешение, гордо удалилась.
- Я следующий! - в нетерпении подлетел поближе джинн.
- Нет, это не твое, - покачал головой маг, принюхался к следующему свертку, и протяну его Хуберту: - Это тебе.
Брауни выглядел донельзя удивленным: ему тоже вряд ли когда-нибудь что-то дарили. В свертке оказалась бутыль с янтарно-желтой тягучей жидкостью.
- Репродукционный лак? - благоговейно вынул пробку домовой. Он с наслаждением вдохнул довольно неприятный запах и подтвердил: - Да, он самый... Прошу прощения, сэр, я должен немедленно его испытать.
Когда он растворился в воздухе вместе с бутылью, Вон удивленно спросила:
- Что это за штука?
- Он же сказал - репродукционный лак, - пожал плечами Креол. - Дом, пропитанный таким лаком сверху донизу, может сам залечивать свои разрушения. Даже если расколошматить его до состояния щебня, он со временем станет таким же, как прежде. Не сразу, конечно, потребуются месяцы... Домовой, у которого есть бутылка с таким лаком, может прожить гораздо дольше обычного домового. Ты же знаешь, они обычно умирают, если разрушить их дом...
- Теперь знаю, - не стала вдаваться в детали Вон.
- Хозяин, а мне?! Мне, мне, мне?! - заныл Хубаксис.
- На, это тебе! - тут же вспылил Креол и сунул джинну самый крошечный сверток. - Может, хоть теперь ты успокоишься?!
Что было в свертке, Ванесса толком не разглядела: Хубаксис развернул его, счастливо взвизгнул и тут же унесся прямо сквозь потолок. Она только и успела заметить, что это было нечто похожее на треугольный кусок стекла.
- Что ты ему подарил?
- А, джинновские безделушки... - рассеянно отмахнулся Креол. - Ты вряд ли поймешь, зачем это нужно, - я и сам толком не понимаю... Ладно, остались только твои.
- Мне целых два?! - восхитилась Вон, нетерпеливо разворачивая один из свертков. - Спаси...бо.
Вид у нее был донельзя разочарованный, ведь в свертке оказался ее собственный пистолет - укороченная «беретта-92» с однорядным магазином. Она недоуменно повертела оружие в руках и чуть приподняла бровь, требуя объяснений. Дарить человеку его собственную вещь - это как-то...
- Я уже вложил подарок внутрь, - с безразличным видом пояснил Креол. - Пойдем покажу...
Они вышли наружу. Ванессу вновь распирало любопытство - что же такое он туда вложил?
- Стреляй, - пожал плечами маг, потыкав пальцем на ближайшее дерево.
Ванесса выстрелила. Она ожидала чего угодно, но только не того, что выстрел будет точно таким же, как и всегда, - такой же звук, такое же отверстие в древесной коре... кажется, отдача была немного слабее, чем обычно, но это могло и показаться.
- А в чем... - разочарованно начала она.
- Стреляй еще раз! - перебил ее Креол.
Ванесса пожала плечами и выстрелила снова. Все было точно так же, как и в первый раз.
- Вообще не отпускай этого крючка... как ты его называешь?
- Курок, - ответила Вон и сделала, как он просил. И вот тут-то ее и проняло!
Магазин ее пистолета был рассчитан на восемь патронов. Два раза по четыре. Восемь. Ни больше ни меньше. Но сейчас... сейчас ей казалось, что она держит в руке крохотный пулемет: из дула вылетала пуля за пулей, превращая несчастную сосну в решето, и конца им не было видно.
- Вау! - восторженно выдохнула девушка где-то на сотом выстреле, отпуская наконец-то курок. - Это... как это?..
- Слышала про неразменные монеты? - прищурился Креол. - Тот же принцип - неразменные пули. Закончив движение, снаряд возвращается обратно в исходную позицию, принимает прежнюю форму, и его снова можно использовать. В Шумере так иногда заколдовывали колчаны - чтобы у лучников не кончались стрелы.
- А... а как же порох? - нахмурилась Ванесса. Она достаточно разбиралась в оружии, чтобы знать, что пуля без пороха - всего лишь кусок свинца.
- Этот порошок я из патронов убрал. Теперь там используется другой способ - магический.
Ванесса еще раз осмотрела пистолет, превратившийся в артефакт, снова поблагодарила Креола и вернулась к праздничному столу: там ее ожидал еще один подарок.

1 Следующая страница


Рыцари Пречистой Девы 2

- Что здесь? - задала риторический вопрос девушка, разворачивая маленький сверток.
Там лежало ожерелье. Совсем обыкновенное, - по сути, просто кулон, но очень красивое. Тоненькая золотая цепочка и кроваво-красная капля на ней - рубин изумительной формы и чистоты. У Ванессы моментально округлились глаза - какая настоящая женщина не любит ювелирных изделий?
- Какая прелесть... - с трудом промолвила она, примеряя рубиновый кулон. - А что вытворяет эта штука?
- Ничего, - смущенно буркнул Креол. - Просто для красоты. Он... он почти такой же красивый, как и...
- Как что? - чуть ли не замурлыкала Ванесса. - Или кто?..
- Не важно, ученица! - тут же разозлился маг.
Вон тихо хихикнула - Креол не выносил, когда его уличали в том, что он проявляет к кому-то симпатию. Хотя демонстрировал он ее так редко... да вообще почти никогда.
- А откуда ты взял такой камень?.. - Она с восхищением покрутила рубин в руках. - Такая прелесть...
- Из моего сердца...
Вон почувствовала, как ее глаза наполняются слезами. Услышать от Креола что-то столь лиричное было так же трудно, как отыскать на Манхэттене белого тигра.
- Да, из моего сердца... - задумчиво продолжил маг, расстегивая рубашку. Кожу на левой половине груди рассекал свежий шрам. - Для перековки адаманта необходима самая чистая и свежая человеческая кровь, лучше всего - из сердечной мышцы. Я разрезал свое сердце, сцедил немного крови, потом зашил... А когда сковал саблю, несколько капель осталось - не выливать же? Вот я и окаменил их - превратил в рубин...
Слезы на глазах девушки моментально высохли. Креол оставался Креолом.

ГЛАВА 2

Мы отомстим, Джефф. Не знаю как, но мы страшно отомстим.
Энди Таккер
Раздарив все подарки, Креол задумчиво произнес:
- Пожалуй, в этом мире меня больше ничто не задерживает. Ученица, будь добра, найди Бат-Криллаха и прикажи ему возвращаться в коцебу. А я пока запущу Камень Врат...
Четверорукий демон быстро отыскался и молниеносно выполнил приказ. Ванесса постояла еще немного, созерцая вечернее небо. Потом перевела взгляд на черную дыру в земле - шахту глубиной в два-три километра - и тихонько хихикнула, представив себе, как будут удивляться те, кто ее отыщет. Хотя, скорее всего, произойдет это еще очень не скоро...
Потом она задумалась о Креоле. Точнее, об их с Креолом отношениях. Она никак не могла понять, что же чувствует к нему - если от любви до ненависти один шаг, то она, Ванесса, шагала туда-сюда по десять раз за день. Ее то притягивало к магу как магнитом, а то хотелось укокошить его каким-нибудь тяжелым предметом.
А что он сам к ней чувствовал? Трудно сказать. С тех пор как Креол согласился взять Вон в ученицы, он не стал относиться к ней как-то иначе - девушку по-прежнему коробила его саркастичная холодность, которую слегка разбавляла время от времени прорывающаяся симпатия.
Надо сказать, что у Ванессы было немало парней и до Креола (кстати, он сам ужаснулся бы, узнав, кем его считает ученица). Был даже один очень продолжительный роман, растянувшийся почти на два года и закончившийся всего за пару недель до того, как в ее жизнь вступил Креол. Надо признаться, что первая встреча не произвела на нее благоприятного впечатления. Когда Ванесса впервые увидела шумерского мага, он стоял рядом со своим гробом почти нагишом, с кожей, которая свисала с него лоскутьями. Лицо его было похоже на лицо трупа, и вдобавок Креол оказался совершенно лысым. Но потом он привел себя в порядок, приоделся, отрастил волосы, помолодел лет до тридцати, и оказалось, что он еще вполне ничего. «Очень даже ничего», - подумала Вон, вспомнив рельефный торс Креола и чеканное, смуглое лицо.
Ее мысли прервал довольно неожиданный звук - стрекот вертолетных лопастей. Сначала она надеялась, что нежданные гости пролетят стороной, но, когда над поляной показался большой военный вертолет, надеждам пришел конец. Он завис прямо над коцебу - те, кто находился внутри геликоптера, явно заинтересовались неизвестно откуда взявшимся особняком.
Разумеется, сначала Ванесса испугалась и даже метнулась было к Креолу - у нее мелькнула мысль, что он успеет активировать обктамерон - артефакт, делающий коцебу невидимым. Потом до нее дошло, что теперь уже, мягко говоря, поздновато - если дом неожиданно исчезнет, вертолетчики удивятся только сильнее.
Шум, поднятый приземляющимся вертолетом, скорее всего, перебудил всех окрестных медведей. Но в доме никто даже не пошевелился: хоть бы один выглянул посмотреть, что здесь происходит! А посмотреть стоило...
Из вертолета буквально высыпался отряд десантников с автоматами: они стали полукругом вокруг Ванессы, моментально взяв ее на прицел. А потом оттуда вышел еще один - импозантный мужчина лет тридцати в дорогом костюме. Короткие черные волосы, зеленые глаза, изящные усы и бородка ниточкой.
- Добрый день, мисс... - Командир вертолетчиков вопросительно посмотрел на Вон.
- Ли.
- Очарован вашей красотой, мисс Ли, - слащаво улыбнулся командир группы, изящным жестом целуя ей руку. - А что вы здесь делаете, в такой глуши, совсем одна?
- О, я не одна... - начала была Ванесса.
Она не понимала почему, но этот человек вызывал у нее какое-то инстинктивное доверие. Так и хотелось рассказать ему все, что только знаешь. И она бы так и сделала, но тут из коцебу вышел Креол..
Магу хватило одного только взгляда на происходящее. Из его горла вырвался утробный рык, он рванулся вперед, схватил Ванессу за плечи и буквально швырнул ее себе за спину.
- В дом! - сдавленно прохрипел он через плечо. - Немедленно, ученица!
- Но...
- Два раза не повторяю!!! - обернулся он к ней.
У Вон округлились глаза - такого бешеного лица она у Креола еще не видела. Он только что умудрился победить в конкурсе на самую страшную маску, причем безо всякой маски.
Командир вертолетчиков явно ничуть не удивился и не сделал ни единой попытки вмешаться. Он только проводил Ванессу равнодушным взглядом, а потом очень внимательно посмотрел на Креола. Тот в свою очередь уставился на него.
Ванесса, остановившаяся сразу же за порогом и даже не попытавшаяся закрыть двери, поразилась, насколько похожи выражения лиц у этих двоих - ненависть пополам со злобной радостью.
- Креол! - ощерился пришелец.
- Трои! - прорычал маг.
Вон мысленно хлопнула себя по лбу. Не выражения лиц были похожи, а сами лица! И как же она сразу этого не заметила? Поменяй этому вертолетчику прическу, убери усы и бороду, смени цвет глаз, самую чуточку подправь форму носа - и выйдет натуральный близнец Креола!
Потом до нее дошло, кем оказался этот человек. Троем. Тем самым Троем, само имя которого в устах ее личного мага звучало ругательством. Креол просто не мог говорить о нем, не брызгая слюной, и Ванесса, надо сказать, его понимала. С тех пор как они с Креолом познакомились, уже неоднократно случались пренеприятные события, вина за которые целиком и полностью лежала на Трое.
- Я рад встрече с врагом! - с театральным восторгом воскликнул Трои и даже сделал движение, как будто хотел обнять родственника.
Креол брезгливо отшатнулся.
- Как ты здесь очутился, позор нашего рода? - процедил он. - Почему ты не сдох в Шумере?!
- Доставить тебе такую радость?! - искренне обиделся Трои. - Нет уж! Между прочим, должен поблагодарить, это ведь ты подсказал мне мысль воспользоваться старым способом джиннов... Да, дядюшка, я тоже пролежал мертвым пять тысяч лет... ну немного меньше. Вообще-то я уже лет двести как бодрствую. Неплохо, а? А вот как ты умудрился спрятать свою гробницу на западном материке?! Я искал тебя... все время искал. Но признаюсь честно, в Америке я искать не догадался... Представь себе мое удивление, когда я вновь почувствовал твой запах - здесь!
- Червь в навозе Тиамат... - презрительно усмехнулся Креол. - Ты не смог бы отыскать даже собственный нос, не будь он все время у тебя перед глазами! Я вовсе не прятался здесь - моя гробница была совсем рядом с Шахшанором, возле Евфрата! Но ее каким-то образом раскопали и зачем-то переправили мое бездыханное тело сюда. Какое разочарование, а? Простым смертным людишкам удалось то, чего не смог «великий» Трои!
- Каким еще людишкам? - недобро прищурился тот.
- Они называются охреыологами, - покровительственно сообщил Креол, - и занимаются тем, что ищут всякие старые кости...
- Это археологи, ты, косноязычный колдунишка! - презрительно захохотал Трои. - И это ископаемое еще собирается меня учить?!
- Я маг, червь!!! Маг! - сжал кулаки Креол. Больше всего на свете он ненавидел, когда его называли колдуном...
- Ну и ну! - восторженно воскликнул Трои. - Боюсь, дядюшка, ты помолодел только снаружи - внутри тебе по-прежнему... сколько там лет? Ты безнадежно отстал от жизни: все еще считаешь, что живешь в своей мертвой Империи!
- Ты всего лишь ничтожный червь, забывший законы Шумера! - прорычал Креол.
- Шумер больше не существует, - рассудительно произнес Трои. - Сейчас в ходу другие законы. Более практичные, между прочим. К примеру, зачем мне самому рисковать жизнью, пытаться убить тебя, когда можно просто отдать приказ другим?
Трои противно улыбнулся, глядя на своих автоматчиков, и они послушно взяли на прицел Креола. Их пальцы подрагивали на спусковых крючках...
Ванесса потянулась за пистолетом, отлично понимая, что вряд ли успеет перестрелять всех, прежде чем они убьют мага. Она, конечно, видела, на что способен Креол, но десяток солдат с автоматами ему еще ни разу не противостоял.
Но маг ничуть не испугался. Он едва заметно ухмыльнулся, покосившись на солдат Троя, а потом презрительно усмехнулся и сделал резкий жест руками. С его ладоней сорвалось не меньше сотни почти невидимых металлических игл. В каждого автоматчика вонзились по крайней мере две-три таких иголки. В Троя тоже, но от него они отскочили, натолкнувшись на незримую преграду. Зато его солдаты...
Каждому хватило одного-единственного укола: автоматчики просто исчезли! Полопались, будто мыльные пузыри, вместе, с формой и оружием! На месте каждого осталась лишь красновато-оранжевая лужица непонятно чего. Потом исчезли и эти лужицы.
- Первый уровень?! - пренебрежительно скривился Креол. - Во имя Шамаша, Трои, неужели ты настолько меня не уважаешь?! Или... ты так и не научился творить доппелей получше? - еще сильнее скривился он.
- Ну у каждого есть сильные и слабые стороны, - равнодушно пожал плечами Трои, ничуть не огорченный такой скорой и бесславной гибелью своих солдат. - Моя сильная сторона - магия тьмы!!!
Вокруг Троя взвились толстые, дымящиеся столбы какой-то черной мути. Они на миг замерли, а потом понеслись прямо к Креолу. Тот резко выкрикнул одно-единственное слово, и перед Вихрями Тьмы вспыхнуло нечто незримое, едва заметно переливающееся в лучах солнца. Призма Огня успешно отразила магию Троя, и в месте их встречи все взорвалось багровым и черным...
- Моя очередь! - взревел Креол, ударяя заклятием Молнии.
Трои картинно зевнул и отбил электрический столб прямо рукой. Правда, при этом потерял одну из Личных Защит. Подобравшись, он чуть шевельнул десницей, и в ней возникло нечто похожее на плеть, слепленную из затвердевшего дыма. Плеть Тьмы хлестнула Креола и отскочила, напоровшись на Блистающий Щит. Креол метнул в Троя Огненное Копье, которое, впрочем, тот отразил Ледяным Щитом, и сразу же активировал Световой Меч - длинное лезвие, сотканное из горячих солнечных лучей, растущее прямо из ладони мага.
Плеть Тьмы захлестнула Световой Меч, и две противоположные стихии какой-то миг боролись, пока Креол не отбил Плеть Блистающим Щитом. Маги перешли к близкому сражению, пытаясь дотянуться друг до друга боевыми заклятиями. Трои раскрыл рот, проорал что-то невнятное, и прямо из его зева вылетел жужжащий рой жалящих насекомых. Огненная Аура, на миг возникшая вокруг Креола, обратила ос и слепней в пепел.
- Ты всегда жрал всякую дрянь, Трои! - прохрипел Креол, пытаясь высвободить Световой Меч из захвата противника. - И не смей выблевывать на меня свою отрыжку!
- Я еще помочусь на твой труп! - злобно пообещал Трои с покрасневшим от натуги лицом. - Дай срок!
- Даю! Но только одну секунду!
Креол встряхнул левой рукой, снимая Блистающий Щит, и тут же выстрелил в Троя Звуковым Резонансом. Тот отлетел в сторону, Плеть Тьмы рассыпалась на отдельные дымовые лоскутки, которые тут же рассеялись в воздухе.
- Схаар! - прохрипел Трои, тряся ушибленной головой и автоматически отбивая град Огненных Стрел Ледяным Доспехом. - Хул батту зи канпа о каккамму йо баагга, енухддил един, Креол!
- И тебе того же самого, сын Тиамат и навозного червя, - ехидно улыбнулся Креол, выпуская из ладоней заклятие Стального Лезвия. Правда, почему-то он целился намного выше Троя, и тот даже не стал защищаться.
- Промазал? - притворно удивился Трои.
- Да нет, попал! - хохотнул Креол, глядя, как падает его мишень - сосна, растущая за спиной Троя.
Трои перекувырнулся, совершив лихой кульбит, и откатился в сторону, уворачиваясь от рушащегося дерева. Сосна грохнулась, перегородив почти всю поляну. Макушка сучковатого, ветвистого ствола лишь самую малость не дотянулась до ног Креола.
- Хакам! - выкрикнул Креол, касаясь верхушки дерева.
Трои инстинктивно закрыл лицо ладонями: сосна вспыхнула везде одновременно, обдав его облаком пламени, которое поглотило остатки Ледяного Доспеха и еще одну Личную Защиту. Маг бросил возмущенный взгляд на Креола и выхватил из кармана то, что магам вообще-то использовать du moveton - пистолет. Креол с легкостью отбил три пули Блистающим Щитом, а затем дернул рукой. Оружие выпало из ладони Троя и полетело к его противнику. Но на полпути замерло в воздухе: Трои также схватил его мысленным усилием. Несколько секунд несчастный пистолет болтался над землей, разрываемый на части магами, которые напряженно пожирали его глазами.
- Мой телекинез сильнее! - прохрипел Креол.
- Нет, мой! - не уступал Трои.
- Одинаково... - разочарованно хмыкнули оба, глядя, как пистолет с громким треском разламывается на две половинки.
В следующее мгновение они одновременно вскрикнули от боли: половинки пистолета ударили Креола в живот, а полусидящего Троя - в лоб. Обоим опять пришла в голову одна и та же мысль, и чуть оплавленные магией куски металла полетели обратно: каждому хотелось, чтобы противник получил еще один такой удар.
И снова две части разобранного странным образом оружия столкнулись на полпути! Половинки пистолета, вероятно, были рады снова встретиться, но магов такой расклад никак не устраивал.
Креол швырнул в Троя жезл: магическое оружие закружило вокруг его врага словно управляемая ракета «томагавк». Тот попытался перехватить вражеский артефакт телекинезом, но только болезненно ойкнул: жезл не собирался предавать хозяина, собственноручно сковавшего его тысячи лет назад.
- Лизубу, Креол! Рукхи йа ниниб акка! - снова перешел на древнешумерский Трои.
Вокруг него прямо из воздуха поднялись четыре пятиметровые фигуры уродливых великанов, до самых пят заросших коричневой шерстью. Кутрубы сдавленно зарычали и, бухая ножищами, побежали к противнику.
- Снова первый уровень? - хохотнул Креол, даже не сдвинувшись с места.
С его рук и с жезла, все еще вертевшегося вокруг Троя, одновременно слетели россыпи искр, поджегших шерсть примитивных джиннов-людоедов. Те взревели от боли и начали хлопать себя лапищами, пытаясь сбить пламя, но продлилось это недолго. Всего несколько мгновений, и доппелей-кутрубов постигла судьба доппелей-автоматчиков: они исчезли с громким хлопком. Правда, пятна после них остались не красные, а темно-бурые.
- Я покажу тебе, что такое настоящий солдат! - пообещал Креол и стиснул зубы.
Повинуясь магу, из земли вырос бесформенный земляной ком, который тут же развернулся и превратился в неуклюжего гиганта, почти в полтора раза крупнее огромных кутрубов. С него осыпалась земля, из боков и плеч торчали стебли осенней травы, а верхняя половина головы состояла из снега. На том месте, откуда он поднялся, осталась большая яма.
Элементаль утробно захрипел и с жирным, чавкающим звуком зашагал к Трою. Тот, ничуть не растерявшись, метнул в него Копье Тьмы. Черный столб пронзил ожившую землю насквозь, оставив уродливую дыру в груди, но это даже не замедлило шествие солдата. Креол же, помогая своему бойцу, запустил в Троя пару небольших Огненных Шаров, а элементаля прикрыл бешено вращающимся Стальным Диском.
Трои отшатнулся, движением пальцев воздвиг за собой Стену Лезвий. Креол что-то прокричал элементалю, но было уже поздно - безмозглая груда земли перлась прямо насквозь, превращаясь в брызгающий во все стороны фарш. Трои презрительно хмыкнул и брезгливо стряхнул с пиджака комочек земли.
- Ты все еще сопротивляешься, дядюшка? - удивленно осведомился он, выбрасывая заклятие Кровавого Студня.
Бесформенный комок противного красного цвета резко завибрировал и заскользил по снегу, словно капелька ртути. Креол увернулся в самый последний момент, сжигая тварь Огнями Шамаша. В Троя же понеслось Невидимое Безумие, хотя сделано это было скорее от отчаяния - Креол как никто другой знал, что против мага уровня Троя совершенно бессмысленно использовать ментальную атаку. Защищать разум от враждебных атак умеют даже подмастерья.
За Невидимым Безумием последовал Молот Мардука. Трои ответил Молнией. Креол швырнул Звезду Радуги. Трои выстрелил Ледяным Копьем. Креол кинул в него еще одну горсть Огней Шамаша. Трои отозвался Кислотной Стрелой. Креол запустил Грозовую Тучу...
- Устал, дядюшка? - насмешливо осведомился Трои, легко растворяя довольно хиленькое заклятие Грозовой Тучи. - Чувствую, выдыхаешься...
- Ты и сам еле дышишь, - огрызнулся Креол. - У тебя еще много осталось?
- Есть кое-что... - неопределенно пообещал тот.
Вообще, судя по тому, сколько заклятий уже выплеснули друг в друга враги, запасов оставалось не так много. И в смысле самих заклятий, и в смысле маны - энергии, на основе которой эти заклятия действуют.
- Передохнем? - предложил Трои.
- Никогда! - прохрипел Креол, выбрасывая Удар Грома.
Трои уже с заметным трудом отразил это заклятие Воздушным Щитом и запустил в Креола очередное Копье Тьмы.
- Когда ты успел овладеть Тьмой, отродье слизняка и гиены? - процедил Креол, уже не успевая отразить заклятие ничем эффективным и теряя одну из Личных Защит. Впрочем, у него оставалось еще две.
- За эти двести лет, дядюшка, - усмехнулся Трои. - Ты не представляешь, чего можно добиться, когда не нужно ни с кем воевать...
- Судя по тебе - немногого, - скривился Креол. - Ты почти столь же слаб, что и до моей смерти, болван! А все потому, что ты всегда останешься безмозглым юнцом, проживи ты хоть тысячу лет! Неужели непонятно - легкая жизнь только расслабляет! Новых заклятий у тебя жалкая горстка, а вот умение... сразу видно, что ты двести лет не тренировался, червь!
Трои угрюмо уставился на него исподлобья, а потом закатил глаза так, что остались видны только белки, и забормотал:
- Повинуйся мне... повинуйся мне...
- Да ты что, спятил?! - оскалился Креол. - Ты бы еще Инфаркт на меня наслал!
- Нет у меня в памяти Инфаркта, не запасся, - вернул глаза в нормальное состояние Трои. - Зато есть кое-что получше...
- Ну-ка, ну-ка, поглядим... - издевательски ухмыльнулся Креол.
Он ухмылялся ровно одну секунду - до тех пор пока не увидел то, что его враг достал из нагрудного кармана. На первый взгляд эта штука казалась совершенно безобидной - что-то вроде обугленной древесной щепки чуть больше ногтя указательного пальца. Но, судя по тому, какое торжество было написано на лице Троя и какой ужас - у Креола, вещица была чем-то на редкость убойным.
- Душа Тьмы! - выдохнул Креол. - Да ты что, спятил?!
- Уже спрашивал, - равнодушно пожал плечами Трои, аккуратно кладя непонятную штучку себе под язык.
Креол резко взмахнул рукой, швыряя в противника самый мощный Звуковой Резонанс, какой только мог из себя выжать. Трои не сумел устоять на ногах: его отбросило назад метров этак на пятьдесят. Креол повелительно повел рукой в сторону, и теперь Троя потащило по земле, словно его тянули на веревке. Прямо к огромной дыре в земле, по-прежнему чернеющей в дальнем конце поляны.
Трои не успел даже охнуть: он полетел вниз, на самое дно шахты. Креол с силой хлопнул в ладоши, вытянув руки далеко перед собой, и стенки ямы с чавкающим звуком сомкнулись. А в следующее мгновение глубоко под землей что-то приглушенно бухнуло - и земля начала вспучиваться, как будто что-то огромное рвалось наружу.
- Сэр Джо-о-ордж!!! - дико проорал Креол, на полном ходу влетая в двери. - Поднимай коцебу, быстро!!!
Призрак, вот уже две недели неподвижно стоящий за штурвалом на балкончике, никак не показал, что услышал приказ. Но огромный металлический диск совершенно бесшумно вывинтился из земли, рассыпая вокруг себя снег, и уверенно взмыл вверх. Вверх, вверх, вверх...
- Откройся, Портал! - воскликнул Креол, лихорадочно пробормотав заклинание.
Впереди медленно движущегося коцебу возникла огромная переливающаяся арка. Куда больше, чем та, через которую Креол с Ванессой покинули Лэнг! Через такой широкий проход вполне мог проскользнуть не только гигантский коцебу, но и целый сонм всяких магических изделий.
А между тем внизу творилось что-то невообразимое. Из ямы, которая превратилась в клокочущий вулкан с лавой густого черного цвета, вырвался колоссальный столб чернильно-черного дыма. На его вершине стоял Трои: падение явно никак на нем не отразилось. Вокруг него сейчас бушевал настоящий ад: черные столбы вырывались один за другим, расстилаясь внизу плотным туманом. Деревья, попавшие под Душу Тьмы, мгновенно высыхали и скрючивались, превращаясь в уродливых карликов. Земля трескалась, снег таял и превращался в блекло-черный порошок. Душа Тьмы тянула дымные щупальца к ускользающему коцебу, но их встречала магия Креола - с его рук не переставая лился жидкий огонь, отпугивающий смертельный дым.
- Стой! - возмущенно завопил Трои, стоящий прямо посреди черного тумана, но тем не менее невредимый. - Не смей убегать, вернись!
- Так и не научился летать, Трои?! - насмешливо скривился Креол, салютуя ему жезлом. - Подучись - это полезное умение!
- Я слишком долго тебя искал, дядюшка, неужели ты оставишь меня теперь?! - с театральной горечью заломил руки Трои.
- А он не сможет просто пройти в Портал вместе с нами? - тихо спросила Ванесса, уже давно стоящая рядом с Креолом.
- Не станет, - угрюмо усмехнулся маг. - Он же не сумасшедший - соваться в Девять Небес. У себя дома Прекраснейшая не оставит от него мокрого места. Кстати, пошли-ка ему подарочек на прощание, а то у меня руки заняты...
Ванесса послушно прицелилась в Троя и нажала курок. Впрочем, пуля даже не долетела до племянника Креола: ее перехватили жадно мельтешащие щупальца Души Тьмы. Следующую тоже. И еще одну. А вот четвертая пуля, кажется, до него долетела, но отразил ли ее маг, или она все-таки его ранила, Ванесса так и не увидела: в это самое мгновение коцебу проследовал через Портал. И они очутились совершенно в другом мире...

ГЛАВА 3

Рай - это Род-Айленд того света.
Томас Сойер
Яркий свет... Небо ослепительно-белого цвета... Под ногами вместо земли - хрусталь изумительной прозрачности... Вокруг на добрый километр расстилается эта гладкая, хрустальная равнина, и только вдалеке к небесам вздымается дворец удивительной красоты, сделанный все из того же хрусталя... Таковы оказались Девять Небес...
Ну, во всяком случае, та их часть, которую успела узреть Ванесса.
Почему-то Креол не стал подгонять коцебу к самому дворцу. Он приземлил его сразу же, едва Портал закрылся за летающим домом.
- Раб, пойдешь со мной, - коротко приказал он, бесцеремонно хватая Хубаксиса поперек туловища. Тот только лениво рыгнул - пока его хозяин дрался со своим заклятым врагом, он дорвался до весьма богатых остатков рождественского ужина и сожрал всё в один присест. - Ученица?..
- Еще спрашиваешь!.. - возмущенно фыркнула Ванесса. Девушка вполне резонно решила, что на прием к богине следует одеться как можно лучше, и поэтому облачилась в свое лучшее вечернее платье. В нем она себе очень нравилась. Она даже ухитрилась заставить Креола переодеться и причесаться, и теперь он напоминал арабского шейха, нарядившегося в дорогой европейский костюм. В целом смотрелись они вдвоем превосходно. Бат-Криллах тоже составил Креолу с Ванессой компанию. В облике красавца пса он выглядел великолепно и удивительно гармонично дополнял общую композицию.
- Когда за нами подъедут? - деловито осведомилась девушка, заканчивая прихорашиваться.
Креол чуть изогнул бровь, пытаясь поудобнее ухватить адамантовую саблю. Держал он ее действительно очень неуклюже: чувствовалось, что в бою он привык полагаться исключительно на магию.
- Ну вот в Лэнге нас же встретил тот горбатый урод, правильно? -пояснила свою мысль Вон. - А здесь, что, не встретят?
- В Лэнг нас приглашали, а сюда - нет, - хмыкнул Креол. - Нет уж, пешочком дойдем. Тебе, кстати, полезно...
Ванесса недоуменно нахмурилась, глядя ему в спину. Она осмотрела себя в большом зеркале, висящем в холле, повернулась влево-вправо, проверила талию, ущипнула себя за живот... Нигде ни одной лишней жиринки. Прибавить пару сантиметров росту - и будет готовая фотомодель. Так что же этот хам имел в виду?
Сначала Вон обиженно буравила Креола глазами, но тот, похоже, даже не заметил, что нанес ей удар в самое сердце. Намекнуть девушке, что ей не мешает похудеть, - это ли не самое страшное оскорбление из всех существующих? Особенно если это гнусная ложь...
Но шествовать по хрустальной равнине (кстати, на ощупь этот «хрусталь» скорее напоминал асфальт) было очень скучно, и Ванесса уже через пару минут простила Креола и начала забрасывать его вопросами. Особенно ее интересовала дуэль с Троем, закончившаяся почетной ничьей.
- Ладно, насчет Души Тьмы я догадалась, - глубокомысленно морщила носик девушка, всем своим видом давая понять, что и в самом деле во всем разобралась. - А что случилось с теми людьми? И этими... волосатыми?
- Это были кутрубы, - зевнул Креол, выкидывая из кармана пригревшегося Хубаксиса. Джинн возмущенно заверещал, но волей-неволей начал махать крыльями. - Джинны Земли. Ненастояшие, конечно. И люди тоже были ненастоящие: настоящие люди не исчезают после Разъяренного Дикобраза. Так называется заклятие, - пояснил он. - Это были доппели.
Ванесса ожидающе покосилась на него, но Креол, похоже, считал, что уже все объяснил.
- Гхм... - намекающе кашлянула она. - Я, конечно, понимаю, что в Шумере это знали даже первоклашки, но все-таки кто такие доппели?
- Магические двойники. Что-то вроде ожившей твердой иллюзии. У них нет души и нет разума - только суррогат, вложенный магом. Да и тела, как такового, нет - ты же видела, что после них осталось...
- Совершенно ничего... - встрял Хубаксис и приземлился у Ванессы на плече.
- А с тобой у меня еще будет отдельный разговор! - тут же озверел маг. - Хозяин рискует жизнью, а раб шляется неизвестно где! Вот погоди, запру тебя в клеть на пару месяцев!
- Знаешь, рассказывай лучше про доппелей, - поторопилась Ванесса, с жалостью поглядев на испуганно сжавшегося джинна.
- А, ну да... - поскучнел Креол. - Чтобы сотворить доппеля, маг сначала снимает матрицу с какого-нибудь живого существа. Проще всего с самого себя, но можно и с кого-нибудь другого; главное - суметь этого кого-то коснуться. А потом можно по образу и подобию этой матрицы творить сколько угодно доппелей. Ты обратила внимание, что все эти люди были на одно лицо?
Теперь, когда он упомянул об этом, до Ванессы наконец дошло, что ей показалось таким странным в тех автоматчиках. Действительно, они выглядели, словно десяток однояйцевых близнецов... И как это она сразу не заметила?
- Доппели бывают разных уровней. Трои никогда не умел создавать ничего сложнее самых простейших: ты же сама видела. Доппель первого уровня способен только на какую-то одну определенную задачу. Чаще всего их используют в качестве чернорабочих или рядовых солдат - большего от них не дождешься, они ведь даже разговаривать неспособны. И убить их очень легко - достаточно нарушить целостность внешней оболочки...
- Чего? - не поняла Вон.
- Поцарапать кожу! - гневно сверкнул глазами маг. - Или даже одежду - доппель сразу создается вместе с одеждой и оружием, они его часть. Но более сложных доппелей уничтожить труднее, и проку от них гораздо больше. Самые сложные почти ни в чем не уступают оригиналу и даже могут использовать магию. Конечно, если ее умел применять оригинал, - даже самый лучший доппель никогда и ни в чем не сможет превзойти своего породителя. Вот ты, к примеру, какой груз сможешь поднять?

Предыдущая страница 2 Следующая страница


3 Александр Рудазов

- Ну-у-у... - не сразу сообразила Ванесса. - Вот так вот навскидку? Ну килограмм двадцать... или двадцать пять...
- Значит, если я создам твоего доппеля, он тоже сможет поднять не больше двадцати пяти этих... как ты сказала?
- Хозяин, но ты же не умеешь творить доппелей! - вмешался Хубаксис.
Креол побледнел от злобы. Он начал ме-э-эдленно замахиваться жезлом... Хубаксис в ужасе зажмурил единственный глаз и очень противно заорал, обнажив мелкие желтые зубы.
- Все, хватит! - протестующе выставила руки Ванесса. Маленький поганец по-прежнему сидел у нее на плече, и девушке отнюдь не хотелось заполучить в качестве украшения болезненный синяк и расплющенного в лепешку джинна, растекающегося по ее лучшему платью. - А вот скажи, почему эти доппели слушались твоего Троя? Разве они дураки, чтобы ради него помирать?
- Точно, - растянул губы в улыбке маг. - Дураки. Абсолютно безмозглые. У доппеля нет собственной воли: маг способен управлять им одной только мыслью. Доппель никогда не сможет взбунтоваться против хозяина. Демоны бунтуют сплошь и рядом - половина известных мне демонологов приняла смерть от собственных демонов. Нежить частенько нападает на некромантов, духи - на спиритов, а лоа - на шаманов. Нередко восстают големы - особенно глиняные, ибо в глине порой зарождается некий суррогат души. Даже элементали время от времени убивают вызвавших их магов. Но доппели... о таком я даже не слышал. Скорее уж твоя собственная рука ухватит тебя за горло. Но доппели - это ерунда, Трои владеет ими на уровне ученика. Вот магия Тьмы - это серьезно... На всякий случай - если вдруг он одержит верх и я умру, постарайся не попасть к нему живой, лучше уж сразу умертви себя...
Ванессе даже не хотелось думать о таком варианте, при котором Креол лишится жизни, но она все же спросила:
- Почему?
- Потому что Трои очень любит женщин...
Креол угрюмо замолчал, а Ванесса мысленно переваривала услышанное. Нет, она поняла, что он имеет в виду, но ей все же казалось неправильным убивать себя, чтобы избежать изнасилования. Да ей самой сколько раз доводилось по долгу службы утешать жертв таких вот уродов! Она всегда убеждала их, что это еще не конец света, что это можно пережить, забыть и жить дальше. Примерно это она и высказала вслух.
Креол ничего не ответил, зато Хубаксис явно забеспокоился. Он вспорхнул в воздух и взволнованно затараторил:
- Вон, ты ни о чем не догадалась! Это нормальные люди любят женщин глазами, руками и... и еще кое-чем. А Трои любит их бичами, клещами и ножами! Я однажды видел его бывшую наложницу: она стала совсем как я!
- Так же уменьшилась? - недоверчиво уточнила Вон.
- Да нет! - обиделся джинн. - У нее тоже не было ног и остался всего один глаз!
- Молчать, раб! - наконец-то вмешался Креол. Странно, что он вообще терпел так долго...
Вблизи Хрустальные Чертоги Инанны выглядели еще прекраснее, чем издалека. Величавые остроконечные башни, колоссальные донжоны, увенчанные куполами из чистого золота, изящные арки из прекрасного мрамора, великолепные портики, витые колонны, широкие овальные балконы, белоснежные статуи людей и животных... И ошеломляющие треугольные ворота, украшенные тысячами разноцветных камешков. Когда Ванесса присмотрелась к ним повнимательнее, ее глаза округлились от зависти - камешки оказались драгоценными камнями неземных размеров и красоты.
Ворота были распахнуты настежь. Похоже, здесь они вообще служили исключительно украшением. Во всяком случае, их никто не охранял. Хотя по краям ворот возвышались две десятиметровые статуи обнаженных атлетов с широкими савроматскими мечами. Свое оружие они использовали исключительно в качестве фиговых листков, но Ванесса почему-то ни на миг не засомневалась, что в случае нужды эти истуканы мгновенно оживут.
- А почему эти Девять Небес такие пустые? - шепотом спросила она. Рядом с этой величавой громадой невольно хотелось понизить голос. - Где все? Это рай или не рай?
- Это не рай, Вон, это Девять Небес! - сообщил джинн. Креол смерил своего раба холодным взглядом и сказал:
- Он прав. Если ты спрашиваешь, где души праведников, то они намного дальше. Их страна называется Саг-Аш-Саг-Ана. Жаль, мне туда уже не попасть...
- Почему? - удивилась такой категоричности Ванесса.
- Потому что Саг-Аш-Саг-Ана - рай Прекраснейшей, а она прежде всего богиня любви. Тому, кто не был женат или не оставил потомства, вход туда закрыт... Мне после смерти дорога лежит в Кур - Мир Мертвых, ибо ни жены, ни детей у меня нет.
- Ну это можно исправить... - вполголоса пробормотала Ванесса, а затем спросила: - Эта твоя Прекраснейшая правит всем этим миром?
- Нет, конечно! Почему, как ты думаешь, он называется Девять Небес? - Вон решила, что вопрос риторический, и отвечать не стала. Но Креол смотрел на нее с явным ожиданием, и она наконец не вытерпела:
- Не знаю! Почему?
- Потому что это фактически не один мир, а девять, - с готовностью продолжил он. - Девять малых миров, в каждом из которых царствует свой бог. Сейчас мы на Третьем Небе - вотчине Прекраснейшей Инанны. Первое Небо принадлежит богу Эа, Второе - Энлилю. На Четвертом царствует Почтенный Шамаш. Остальные пять принадлежат другим богам, не нашим. Ну, во всяком случае, так было пять тысяч лет назад...
- А что этот твой любимый... Мардук, кажется?
- О, Мардук Двуглавый Топор... - с благоговением наклонил голову Креол. - Он намного выше остальных богов и давно перерос Девять Небес. Где он сейчас, я не знаю...
Креол уверенно направился прямо к воротам. Ванесса, слегка робея, двинулась за ним, на всякий случай положив ладонь на загривок Бат-Криллаха. И тут же отдернула руку, как только до нее дошло, что она гладит отнюдь не собаку. Хотя магия Креола работала выше всяких похвал: сейчас элвена даже на ощупь невозможно было отличить от породистого пса.
Маг вдруг замер, не дойдя до ворот самую малость. Ванесса тихонько взвизгнула и спряталась у него за спиной, увидев того, кто встретил их при входе.
Там стоял паук. Стоял на всех своих восьми лапах и очень внимательно смотрел на пришельцев. Даже немного чересчур внимательно - с каким-то... гастрономическим интересом. Больше всего это создание напоминало каракурта - весь черный с красными пятнышками, жирное брюшко, похожее на раздувшийся мяч, мощные педипальпы, крючкообразные хелицеры, восемь крохотных глаз. Вообще-то от хорошо известной всем «черной вдовы» этот паук отличался только одним. Размерами.
Он был величиной с крупного слона.
- К-кто это? - испуганно прошептала Ванесса, дергая Креола за рукав. Она с детства побаивалась пауков. А вот скорпионы, как ни странно, ей, наоборот, даже нравились.
Маг не проявил ни тени страха. Он коротким жестом приказал ученице стоять на месте, а сам сделал несколько шагов вперед, остановился в каком-то метре от хелицеров чудовищного арахнида, слегка наклонил голову и почтительно произнес:
- Владыка...
- Челоффек... - ужасно скрипучим голосом проскрежетал паук, слегка наклоняясь всем телом. Поклониться одной только головой он не мог - как и у всех пауков, у него не было головы, а была головогрудь. - Ффладыка Анансэ приффетстффует тебя, челоффек...
- И тебе мой привет, Владыка, - снова поклонился маг. - Архимаг Креол желает не угаснуть твоему бахионь.
- Ты знаешь ритуал, челоффек, - одобрительно проскрипел Анансэ. - Что приффело тебя сюда?
- Позволь задать встречный вопрос, Владыка, - вежливо, но с металлом в голосе сказал Креол. - Как давно Третье Небо сменило своего хозяина?
- О чем ты, челоффек? - На жуткой морде арахнида ничего не отражалось, но Ванессе показалось, что он удивлен. - Третье Небо ффот уже шесть с полоффиной тысяч лет принадлежит Прекраснейшей Инанне и менять хозяина пока не собирается...
- Прошу простить мою ошибку, Владыка, - все еще с подозрением взирал на бога-паука Креол. - Но я увидел тебя здесь...
- Я ффсего лишь наносил Прекраснейшей дружеский ффизит, - слегка раздраженно сообшил Анансэ. - Моя ффотчина, как и раньше, - Деффятое Небо. Но кто ты такой, челоффек, что я, Ффладыка Пауков, отчитыффаюсь перед тобой?! И что... что у тебя фф руке?!!
Теперь в голосе арахнида сквозил явный ужас. Он глядел на адамантовую саблю с таким же страхом, с каким Ванесса пять минут назад смотрела на него самого.
- Адамант?!! - с неподдельным отвращением воскликнул Анансэ и почти одновременно шагнул вперед сразу всеми своими лапами. - Зачем ты явился сюда с этим оружием, челоффек?! Не собираешься ли ты убить Прекраснейшую?! Или... или меня?! Отффечай!
Креол тут же начал наливаться черной желчью. Он терпеть не мог, когда на него кричали и размахивали перед лицом всякой дрянью. Его нисколько не волновало то, что сейчас перед ним самый настоящий бог, а дрянь, которой он размахивает, - паучьи лапы толщиной с футбольную штангу. Впрочем, даже если бы Анансэ не был богом, он и без того выглядел весьма внушительно - любой нормальный человек поостерегся бы портить с ним отношения. Увы, Креол не был нормальным человеком.
- Ты хочешь знать, что это такое, Владыка?! - прошипел он, поднимая саблю на уровень глаз гигантского паука. - Я тебе отвечу. Это то, что может прикончить даже бога, и если ты сейчас же не уберешься с моей дороги...
Коса нашла на камень: Анансэ всегда славился вздорным характером. И уж конечно он не собирался спускать оскорблений какому-то смертному. Его жирное брюхо словно бы еще больше раздулось, а потом он... плюнул в Креола. Плюнул толстенной паутинной струей, которая в мгновение ока превратила мага в бесформенный белый комок с торчащей из него саблей. Анансэ очень осторожно, едва прикасаясь к комку хелицерами, вынул саблю из руки спеленатого Креола и отшвырнул ее подальше, словно ядовитую змею.
Ванесса в ужасе зажмурила глаза. Она уже представляла, как это чудовище поедает Креола, а затем и ее саму. О пистолете она даже не вспомнила: стрелять в бога-паука казалось таким же глупым, как охотиться на тигра с рогаткой.
Открыть глаза ее заставил какой-то неясный шум. Такой звук издает костер, в который кто-то вылил ведро бензина - в одно мгновение поднимается настоящая колонна ревущего пламени. Сейчас этот звук издал Креол - кокон, в который его так неожиданно заключили, сгорел и превратился в кольцо пепла вокруг мага. И все за какую-то долю секунды.
Магический огонь уничтожил только то, что ему приказали, - ни одежда Креола, ни наплечная сумка с инструментами не пострадали. И, разумеется, не пострадал он сам.
- Ты всего лишь огромный паук, Владыка! - язвительно хохотнул Креол, заметив, как Анансэ отшатнулся от огня. - Тебе не нравится мое пламя? Так получи еще!
Маг будто превратился в ходячий факел: всю его верхнюю половину объял ревущий пламень. Креол громогласно хохотал, находясь в самом сердце всепожирающего огня и жара, и уверенно надвигался прямо на исполинского арахнида, заставляя того отступать назад.
В первое мгновение Анансэ действительно попятился от стихии, которая так легко могла уничтожить любое членистоногое, даже столь гигантское. Но потом он вспомнил, что его никак нельзя назвать обычным пауком, и в его крошечных глазках заискрилась дикая ярость. Богу пауков угрожает какой-то смертный?! Не бывать этому!
Анансэ поднялся на дыбы, встав на четыре задние лапы, и приготовился обрушиться всем телом на эту ничтожную блоху, именующую себя человеком. Конечно, будет очень горячо, а огня Анансэ и вправду побаивался. Сейчас он жалел только об одном - что они не поднялись на его, Анансэ, Девятое Небо. Там он смел бы это ничтожное создание, словно раздражающую пушинку, - одним лишь движением мысли. Увы, здесь, на территории другого бога, он оставался всего лишь тем, кем ему было суждено родиться, - колоссальных размеров пауком. Точно так же и любой другой бог утратил бы большую часть силы в гостях у него, Владыки Пауков.
- Остановитесь немедленно! - гневно прозвенел чей-то голос.
По дворцовым ступеням спускалась дама в белом платье, которая не могла быть никем иным, кроме как хозяйкой Хрустальных Чертогов - богиней Инанной, известной также под именем Иштар. Одного взгляда на нее Ванессе хватило, чтобы понять, за что ее называют Прекраснейшей. Если бы богиня Красоты и Любви захотела получить корону Мисс Вселенной, она бы сделала это в первом же туре: остальные конкурсантки просто сбежали бы от стыда. У нее за спиной стоял еще кто-то, но его Вон как следует не разглядела.
- Это он начал!.. - одновременно показали друг на друга Креол и Анансэ.
- Мне не важно, кто из вас начал! - укоризненно покачала головой Инанна. - Ну от Креола я иного и не ожидала - он никогда не умел держать себя в руках, но вы, Владыка... Как же вам не стыдно...
Гигантский паук смущенно щелкнул челюстями и свернул хелицеры в трубочку.
- Прости, Прекраснейшая... - виновато пробормотал он. - Смею ли я надеяться, что этот маленький эпизод никак не отразится на нашей дружбе?
- Разумеется, Владыка, - улыбнулась ему богиня. Впечатление было такое, словно солнце выглянуло из-за туч. - Вы всегда останетесь самым верным моим другом...
Креол стряхнул с себя ревущее пламя и, делая вид, будто ничего особенного не произошло, поднял адамантовую саблю.
- Прекраснейшая, ты знаешь этого челоффека? - все еще с подозрением глядел на него бог-паук. - Ффзгляни на его оружие - это же адамант!
Тот, что прятался за Инанной, вышел из-за ее спины, приблизился и прохрипел:
- Прикажите, миледи, и я настругаю их обоих на холодец! Это насекомое мне никогда не нравилось...
- Я паук, смертный! - тут же вскинулся Анансэ. - Не насекомое!
- Один хрен, - равнодушно откликнулся телохранитель богини. Теперь, когда Ванесса разглядела его поподробнее... Это существо было намного меньше Владыки Пауков, но выглядело не менее опасным. Среди всего многообразия земной фауны не было никого, кто хотя бы отдаленно мог походить на это чудовище. Ростом с обычного человека, но уж точно не человек. Покрыт серой броней, похожей на помесь чешуи и хитина, рук целых шесть, и на каждой по семь тонких пальцев, из них два - большие, по обе стороны ладони. Две ноги, стопы родственны птичьим лапам - три длинных когтистых пальца спереди и два сзади. Голова снабжена мощными выдающимися вперед челюстями и тремя круглыми ярко-красными глазами без малейших признаков зрачка. Носа и ушей нет. Шеи тоже - голова крепится прямо к груди. На макушке пластинчатый гребень, похожий на панковский ирокез или полукруглую бритву, воткнутую прямо в затылок. За спиной пара огромных перепончатых крыльев и длиннющий хвост, оканчивающийся скорпионьим жалом. Хвост словно бы жил собственной жизнью - он мелькал вокруг хозяина, как жук, которого привязали на ниточке.
Монстр не был обнажен полностью: он щеголял в широких штанах, прорванных на коленях. Там у него росли небольшие, но очень острые шипы.
- Лаларту! - потрясенно воскликнул Креол, отбрасывая саблю в сторону и вытаскивая магическую цепь. В другой руке он по-прежнему сжимал свою любимый жезл. - Я не знаю, откуда ты здесь взялся, но я...
- Лаларту?! - хрипло хохотнул монстр. - Я не Лаларту, колдун! Я Олег Бритва, лейтенант ВМФ Российской Федерации!
- Я маг, отродье Лэнга! - мгновенно уцепился за оскорбление Креол. - А ты... ты труп!
Остальных слов он, казалось, даже не расслышал. А вот Ванесса еще как расслышала, и у нее моментально отвалилась челюсть: это чудовище оказалось таким же землянином, как и она сама. Конечно, она всякого наслышалась о загадочной стране Россия, но не знала, что на флоте там служат такие вот шестирукие чудища... Это уже явный перебор.
Олег весь подобрался, выпустил сразу из всех пальцев длиннющие и острейшие когти, грозно оскалился и угрожающе поднял хвост с ядовитым жалом. Креол начал раскручивать цепь, убивающую демонов, магический жезл зажегся багровым пламенем, а на губах мага буквально зависло слово-ключ, активирующее одно из самых убойных заклятий.
- Да, вы стоите друг друга, - мило улыбнулась Инанна. - Прошу, не устраивайте здесь еще одну драку. И по звольте наконец представить вас друг другу. Креол, это Олег. Он сын Лаларту и, поверьте, ненавидит его еще сильнее, чем вы. Олег, это Креол. Он тот самый маг, о котором я вам рассказывала, и без него у нас ничего не получится.
- Угу. Тогда ладно, - хмыкнул Олег, возвращая когти в пазухи.
- Ну если ты за него ручаешься, Прекраснейшая... - неохотно убрал цепь Креол.
- Я ручаюсь за вас обоих, друзья мои, - показала белоснежные зубки Прекраснейшая, скрестив руки на груди. - Друг мой, я счастлива видеть, что вы вновь твердо стоите на ногах и хорошо выглядите. Даже лучше, чем во времена вашей молодости. Мы с Олегом давно ожидаем вашего пробуждения...
- Вот и дождались, - хмуро буркнул Креол. - Коцебу припарковали в конце Хрустального Поля, а я здоров и полон сил. С чего начнем?
- Будет очень мило, если вы начнете с того, что представите мне своих спутников. Вашего джинна я, конечно, узнала, но это прелестное дитя вижу впервые. Как твое имя, дорогуша?
- Меня зовут Бат-Криллах, госпожа Инанна, - сообщил черный пес.
- Кретин, она меня спрашивает! - прошипела Ванесса, пихая демона ногой, - Ванесса Ли, мадам, к вашим услугам.
- Это моя ученица, - неохотно признался Креол.
- О! В самом деле? - с легким неодобрением приподняла бровь Прекраснейшая. - Что ж, будем надеяться, что вы не раскаетесь в своем выборе... О, но что же это я, в самом деле? Ко мне пришли гости, а я держу их на пороге. Как невежливо с моей стороны! Пройдемте внутрь, друзья мои, прошу вас...
- С-с-с-с, Прекраснейшая, надеюсь, меня это не касается? - испуганно уточнил Анансэ. - Мне очень приятно твое обшестффо, но я хотел бы ффернуться к себе, я и так порядком загостился...
- О, конечно же, Владыка, вы вольны распоряжаться собой, - улыбнулась ужасному пауку Инанна, дружелюбно погладив пальчиком один из его кошмарных хелицеров. - Но помните, что мой дом всегда открыт для моих друзей, я буду рада вас видеть в любое время.
Анансэ проскрипел что-то невнятное, прощаясь со всеми присутствующими, и взмахнул сразу всеми лапами одновременно. На краткий миг бога-паука окутало серебристо-голубое сияние, напоминавшее тысячи раскаленных проволочек, а в следующую секунду его уже не стало.
- Между прочим, в следующий раз можете ставить коцебу у самых ворот, - сообщила Инанна, ведя гостей в Хрустальные Чертоги. - Как вы могли заметить, прошло очень много времени, и мы немного... изменили правила...

ГЛАВА 4

Я тебя породил, я тебя и убью!
Тарас Бульба
Обмен информацией занял примерно час. Сначала Креол отчитывался перед Инанной - перечислил ей все, что он успел сделать за то время, которое минуло с момента его пробуждения. Потом Инанна поведала Креолу и остальным, кто такой Олег Бритва и каково его место в общем плане.
А сейчас вся компания разместилась в одной из сотен гостиных Хрустальных Чертогов - небольшой, но очень уютной комнатке. Сама леди Инанна возлежала на изящной, мягкой кушетке. Олег, поджав под себя ноги, уселся прямо на ковре. Креол восседал в огромном кожаном кресле, рассеянно поглаживая одной рукой сидящего у его ног Бат-Криллаха, а другой - устроившегося у хозяина на коленях Хубаксиса. У джинна было совершенно офигевшее лицо: таким добрым и расслабленным он Креола не видел давно...
Ванессе досталось другое кресло, похожее на пушистое облако. Сидеть в нем было так же мягко и приятно, как в настоящем облаке. Только не столь сыро и противно - за время перелета из Сан-Франциско в Канаду Вон успела убедиться в том, что внутри облаков совсем не так здорово, как некоторые это себе представляют.
Олег с любопытством осматривал адамантовую саблю. На его левой верхней руке уже не хватало... ну, скорее всего, это следует называть мизинцем - яцхен не удержался и попробовал лезвие пальцем. Своего нового соратника Креол предупредить не успел. Или не захотел. Впрочем, к потере пальца телохранитель богини отнесся совершенно равнодушно: у него уже начал расти новый.
В остальных руках Олег держал два бокала с вином, две толстые сигары, которые курил попеременно, и округлый мутно-серый камень. Он то и дело касался его кончиком языка.
- С тех пор как меня превратили в яцхена, курить стало совсем не в кайф, - недовольно прохрипел Олег, выпуская сразу два клуба дыма и одновременно опрокидывая в пасть оба бокала. - Легких-то нет, как тут покуришь... Один дым. И пить нормально разучился. Спасибо миледи, одолжила этот камешек - охрененная хреновина...
- Вы в самом деле из России? - недоверчиво нахмурилась Ванесса, тоже делая глоток вина. По сравнению с вином Девяти Небес самое лучшее «Шато» казалось всего лишь прокисшим виноградным соком. - Знаете, у меня не так давно было неприятное происшествие с одним русским...
- В семье не без урода, - безразлично откликнулся Олег. - В вашей Корее небось тоже не все хорошие?
- Я не из Кореи! - возмутилась Вон. - Я американка китайского происхождения!
- Китайского производства? - хрюкнул яцхен. - Хотя ты прав, качество совсем не китайское...
- А? - не поняла Ванесса.
- Не обращайте внимания, миледи, это я не вам, - махнул рукой Олег, швыряя сигару прямо в окно. - У меня тут есть еще один собеседник... Рабан, заткнись, надоел!
- Если я правильно понял, - слегка шевельнулся в кресле Креол, - вы намереваетесь вызвать сюда Лаларту, прихлопнуть его и отправить вместо него в Лэнг вот это создание?
- Эй, поаккуратнее, мистер Креол! - прохрипел Олег. - Я вам не «создание»!
- Вы абсолютно правильно поняли, друг мой, - кивнула Инанна. - Вас что-то смущает?
Креол подпер кулаком подбородок и на несколько минут замер в позе мыслителя. Потом задумчиво произнес:
- Конечно, ты права, Прекраснейшая, нам жизненно необходимы свои уши в стане врага... Но вызвать Лаларту будет очень трудно... очень трудно... очень трудно...
- Эй, ты чего, завис? - хмыкнул Олег. - Перезагрузись!
Маг недоуменно моргнул и продолжил уже нормальным голосом:
- Лаларту - архидемон Лэнга. Это не какой-то там жалкий утукку или алуа... Даже просто призвать его - дело неимоверной сложности. А вы собираетесь его убить...
- Угу, - довольно прохрипел яцхен. - А есть сложности?
- Ну для начала на мою магию можете не рассчитывать, - равнодушно пообещал Креол. - После того как я вызову Лаларту, вся моя сила будет тратиться на то, чтобы не дать ему вернуться обратно в Лэнг. И у нас будет ровно один шанс - если Лаларту ускользнет, Йог-Сотхотх немедленно узнает обо всем, что мы замышляем. Бат-Криллах много пользы не принесет - это будет драка кошки и тигра. А свою ученицу я даже близко не подпущу к архидемону: она мне слишком дорога!
На Креоле моментально скрестилось множество взглядов, и он недовольно заерзал в кресле.
- Что?! - возмутился маг, не выдержав такого количества удивленных глаз. - Погодите-ка, я что, сказал это вслух?! Чрево... Не важно, главное - то, что биться тебе так и так придется один на один... Сыну против отца. Жизненно важно, чтобы его убил именно ты, - это позволит потом перелить в тебя часть его силы.
- А меня вы уже не принимаете в расчет, друг мой? - с притворным удивлением спросила Инанна.
Креол посмотрел на нее, подумал пару секунд, а потом издевательски расхохотался.
- Прекраснейшая... - насмешливо покачал он головой. - Я не хочу тебя обижать, но в сражениях даже от моего раба куда больше проку...
Богиня не стала спорить. Похоже, свои услуги она предлагала просто из вежливости.
- Тем не менее кое в чем я все-таки могу вам помочь, друг мой. Вся бахионь Третьего Неба будет в вашем распоряжении, пока вы будете призывать Лаларту.
- А вот это совсем не лишнее, - согласился Креол. - И все равно это будет чрезвычайно сложным делом...
- Мы когда-нибудь начнем или так и будем перетирать?! - прорычал Олег, вскакивая на ноги. - Мы целых полгода ждали, пока вы соизволите проснуться, мистер Креол! Я полгода торчу здесь как полный... Нет, конечно, здесь здорово, и жрачка вкусная, но у меня адреналин уже из ушей выплескивается! Если я в срочном порядке кого-нибудь не убью, я свихнусь!
- Это демоническая кровь! - Креол указал на него обвиняющим перстом. - Все демоны не могут жить без убийств!
- Ну не только демоны... - еле слышно пробормотала Ванесса.
- Миледи, я думаю, нам лучше забыть обо всем этом, - прохрипел Олег.
- Боюсь, вы правы, друг мой, - печально вздохнула Прекраснейшая, поднимаясь с кушетки. - Совершенно очевидно, что вызвать Лаларту не по силам даже Креолу...
Креол резко встал с кресла. Хубаксис, не ожидавший этого, свалился с хозяйских колен и заверещал гнусным голосом. На него никто не обратил внимания, и он замолчал.
- Это мне-то не по силам? - очень тихо переспросил маг. И мгновенно повысил громкость до максимума, громогласно провозгласив: - Нет ничего, что мне не по силам! Не родился еше такой демон, которого я не смог бы вызвать, и никогда не родится! Ха! Я архимаг, и мана течет в моих венах!!!
Креол резко развернулся и зашагал прочь. Остальные потянулись за ним.
- Срабатывает безотказно, - шепнула Инанна Ванессе. - Если хочешь, чтобы он что-то сделал, достаточно сказать, что он этого ни за что не сумеет.
- Я уже заметила, - шепнула в ответ Вон, и дамы синхронно захихикали.
Для призывания демона богиня Иштар пожертвовала самым просторным своим залом. Поскольку Лаларту, как и его копия, Олег Бритва, свободно мог летать, пришлось отказаться от идеи вызвать его на открытом воздухе. Хотя Креолу очень хотелось именно этого: как он объяснил, чем чище пространство над головой, тем лучше для ритуала.
Когда Вон увидела место, которому в ближайшее время предстояло превратиться в бойню, ей невольно взгрустнулось. Именно в таком месте она мечтала когда-нибудь сыграть свою свадьбу. Огромный зал из небесно-голубого мрамора, весь залитый ярким светом. Вместо потолка - хрусталь изумительной прозрачности, пол покрыт великолепной мозаикой, на которую даже жалко ступать Мозаика тоже раскрашена голубым и белым. В Хрустальных Чертогах вообще преобладали именно эти цвета.
Это помещение портило только одно обстоятельство: похоже, раньше его использовали в качестве склада поделочных камней вроде мрамора или гранита. В дальнем конце все еще лежали какие-то плиты и осколки. Но их довольно быстро убрали.
До сего момента Ванесса как-то не задумывалась, кто следит за порядком в этом великолепном дворце, кормит и одевает его обитателей и гостей, да и вообще... Хотя история и социология однозначно заявляют: чем больше дом, тем больше к нему должно прилагаться обслуги. Иначе здание очень быстро зарастет грязью и плесенью. Равно как и те, кто в нем живет.
Оказалось, что обслуживают Прекраснейшую и Хрустальные Чертоги такие же невидимые Слуги, как тот, что сейчас болтался у Креола на шее в виде амулета. Только куда более самостоятельные - что-то вроде домовых, только очень необщительных. Сколько их всего, Инанна, похоже, и сама толком не знала, но их явно было очень много - стоило ей даже не приказать, а просто пожелать чего-нибудь, и ее желание немедленно исполнялось.
Олег, заявился с огромным мешком за плечами, нагруженным так, что едва швы не лопались. Из него торчали гитарный гриф, увенчанный колками, пара лыж и какая-то странная перекрученная хреновина агатового цвета.
- Что у вас здесь, друг мой? - удивленно спросила Инанна.
- Как это - что? - прохрипел яцхен. - Барахло всякое. Я тут запасся кое-чем... кстати, вы уверены, что котика с собой взять нельзя?
- Совершенно уверена, - мягко, но настойчиво подтвердила богиня. - В Лэнге нет златошерстных котов, а Лаларту никогда не отличался любовью к животным.
- Вообще-то он очень любит животных, - хохотнул Креол. - Всех без исключения... Особенно, если слегка прожарить.
- А у вас есть кот? - заинтересовалась Ванесса. Шестирукий монстр никак не походил на существо, способное держать кошку. - У нас тоже - целых шесть. А можно посмотреть вашего?
- Я отправил его в другое измерение, - неохотно ответил Олег. - К моим тамошним друзьям. Они, знаете ли, крутые аристократы, так что сумеют о нем позаботиться... Да и Вискас всегда любил Сигизмунда больше меня...
- Пусть покажет, что у него в мешке, - потребовал маг. - Я должен проверить, нет ли на вещах следов чужой ауры..
- Креол прав, друг мой, - согласилась с ним Инанна. Яцхен что-то прохрипел вполголоса, но все же аккуратно опорожнил мешок, выложив вещи на мозаичном полу. Да уж, запасся он основательно...
Там был добрый десяток тех серых камешков, которые Олег использовал вместо курева. Большой блок сигарет «Marlboro». Самый настоящий ноутбук. Плеер с наушниками и целая куча компакт-дисков. Цифровой фотоаппарат и такая же видеокамера. Кипа книг на русском языке. Несколько пар чистых, выглаженных штанов. Лыжи. Гитара. Непонятная перекрученная хреновина, так и оставшаяся для всех, кроме Олега, непонятной перекрученной хреновиной. Валенки. Шапка-ушанка. Полушубок. Майка с российским флагом на груди и текстом гимна - на спине. И даже портрет какого-то невысокого мужчины с печальным лицом и очень усталыми глазами. Ванессе показалось, что она его где-то видела...
Потом она вспомнила - в новостях. Русский президент конечно же. Только вот фамилию его она забыла. Впрочем, это было неудивительно: Вон никогда не интересовалась политикой.
- Камни Духа оставьте здесь, - приказала богиня. - Жезл Молний - тоже. Демоны могут почуять мою магию. Остальное можете взять с собой.
- Не возражаю, - согласился маг, обнюхав все предметы.
- Зачем вам все это? - удивленно спросила Ванесса, примеряя русские валенки.
- А вас никогда ностальгия не мучила? - огрызнулся Олег, укладывая свой скарб. Он явно переживал из-за того, что придется обойтись без Камней Духа.

Предыдущая страница 3 Следующая страница


Рыцари Пречистой Девы 4

Потом Олег расстроился: оказалось, что, пока он укладывался, маг умудрился добраться до гитары и зачем-то оборвал с нее все струны. Ругательства ни к чему не привели: Креол только нехорошо прищурился и начал гадать вслух, что будет, если как следует прожарить наглого яцхена пламенем Гибила... Хорошо хоть, у Олега оказался запасной комплект струн...
- Для начала необходимо создать магические Врата, - хмуро сообщил Креол, приступая к работе. - Ученица, запоминай порядок действий, когда-нибудь тебе и самой придется... хотя еще не скоро. Прекраснейшая, ты не возражаешь, если я возьму за основу твои Врата?
- О, нисколько друг мой, распоряжайтесь, - безразлично махнула рукой богиня.
Маг начал с того, что переоделся. Он облачился в белую, еще ни разу не надеванную рубашку, такие же шорты и свежее белье. Обувь он снял совсем.
- Инанна - чистая богиня, - так прокомментировал он свои действия. - Народ скифов называл ее Иннин - Пречистой Девой... Строить ее Врата необходимо в самом простом и чистом одеянии.
- Друг мой, я же стою рядом с вами, - укоризненно покачала головой богиня, но было видно, что ей приятны эти слова.
Креол вырезал в полу огромный квадрат, а внутри него два других, поменьше. Они были расположены так, что образовывали октаграмму - восьмиугольную звезду. Всего внутри главного квадрата получилось семнадцать геометрических фигур - восемь трапеций, восемь треугольников и один огромный октагон в самом центре. Октагон Креол оставил совершенно чистым, остальные же фигуры исписал словами - частично на шумерском, частично на наг-со-тхе - алфавите Лэнга, частично на с'мшите - Древнем Языке.
Закончив с фигурой, он воткнул нож в самом ее центре, а рядом поставил свою жаровню и повесил на крючок магическую чашу. В чашу он налил обычного оливкового масла, а в жаровню щедро сыпанул какого-то фимиама со сладким запахом. По углам квадрата он расставил четыре лампы, зажженные от этой самой жаровни.
- Начнем с заговора Стража, - устало промолвил Креол, вынимая нож из октаграммы и чиркая им себе по запястью. Он щедро полил кровью внутрь фигуры, а затем вскинул лезвие к глазам и начал читать:
Йа масс ссарату!
Я заклинаю тебя Огнем Гирры, Покровами Затонувшей Варлурни и Огнями Шамаша!
Я призываю тебя сюда явиться передо мной видимой тенью,
В осязаемом виде, дабы стеречь и защищать этот Святый Круг, эти Священные Врата Инанны!
Да будет он, имени непроизносимого,
Числа неизвестного,
Кого ни геометр не исчисляет,
Кого ни кудесник никогда не призывал,
Призван ныне!
Восстань, Именем Ану я призываю тебя!
Восстань, Именем Энлиля я призываю тебя!
Восстань, Именем Энки я призываю тебя!
Приди, Именем Ану!
Приди, Именем Энлиля!
Приди, Именем Энки!
Во имя Договора, приди и встань предо мной!
Йа масс ссарату! Йа масс ссарату! Йа масс ссарату!
Зи киа канпа!
Баррголомолонет киа!
Шта!
С последним словом подле Креола помутнел воздух, и из него вышла фигура, напоминающая человека, но почти прозрачного и вдвое выше ростом. В руках магический Страж держал зазубренный ятаган длиной два метра, а на его лице не было написано ничего, кроме космического равнодушия.
- Страж, охраняй эти Врата по моему слову! - приказал Креол. - Не позволяй никому покидать их и переходить в другие миры, пока я сам не отменю этого приказа! Не позволяй никому покидать и самого этого зала! Ты понял? - Страж медленно кивнул. Он все понял.
- Покров Тайны! - провозгласил Креол, делая несколько знаков.
Для этого заклятия ему не понадобилось выполнять сложный ритуал - Покров Тайны требовал максимального сосредоточения и непрерывного подпитывания маной, но ничего больше.
- Теперь приступаем к заклинанию Врат, - вздохнул маг. - Раб, создай мне печать Инанны!
Хубаксис закружил вдоль линии, вычерченной в полу, оставляя за собой смазанное изображение круга с какой-то хитрой закорючкой.
Креол воздел руки и снова начал читать заклинание:
Йа Гуше-йа! Йа Инанна! Йа Эрнинни-йа!
Ашта па мабака ка кур Энни-йа!
Раббми Ло-йакзи Иштари канпа!
Инанна зи амма канпа! Би замма канпа!
Йа йа йа Бе-йи разулуки!
Это заклятие оказалось гораздо короче предыдущего, но эффект вызвало куда более впечатляющий. Все линии магической фигуры засветились, а в следующее мгновение из них выстрелил ослепительный свет, ударивший в хрустальный потолок. Глазам стало больно: так ярко засиял весь этот фейерверк. Креол стоял посреди бьющих в него лучей света и что-то кричал во все горло, но никто не слышал ни единого звука - этот свет не только ослеплял, но и глушил все звуки.
Все закончилось примерно через минуту. Октаграмма потускнела, хотя и не погасла совершенно. Креол устало сгорбился, но тут же выпрямился и прошелся взад-вперед, встряхивая руками. Видно было, что он устал так, словно только что в одиночку загрузил целый грузовик кирпича. Ванесса тихонько подкралась к нему и начала разминать магу плечи. Тот даже зажмурился от удовольствия, а на его лице расплылась блаженная улыбка.
Сейчас Креол отдал бы целый сундук золота за возможность принять прохладную ванну и часок-другой полежать неподвижно на чем-нибудь жестком (спать на мягком он не любил с детства). Но, к сожалению, надо было завершать ритуал...
Маг благодарно кивнул Ванессе и вновь вернулся к октаграмме. Он встал рядом с Инанной и Ванессой и очертил их и себя кругом. Олег остался за его пределами: ему предстояло драться с тем, кто сейчас должен был появиться.
Креол взмахнул жезлом, вычерчивая прямо в воздухе огненную пентаграмму, оканчивающуюся буквой «омега». Точнее, просто причудливым крючком, похожим на эту букву. Другой рукой он рисовал магические знаки, сменяющие друг друга с невероятной скоростью. Потом он начал зачитывать очередное заклинание. Уже четвертое.
О ты, обитающий во тьме внешней пустоты,
Явись на землю снова,
Заклинаю тебя.
О ты, пребывающий за сферами времени,
Услышь мою мольбу.
О ты, чья сущность - Врата и Путь,
Явись, явись!
Слуга твой призывает тебя.
Бенатир! Караркау! Дедос! Йог-Сотхотх!
Явись! Явись!
Я называю Слова,
Я разбиваю твои оковы,
Печать снята,
Пройди через Врата и вступи в Мир,
Я совершаю твой могущественный знак!
Зйвесо, уэкато, кеосо,
Хунеуэ-руром, хевератор,
Менхатой, зйвефоросто зуй,
Зурурогос Йог-Сотхотх!
Орари йсгеуот,
Хомор афанатос нйуэ зумкурос,
Йсехйроросетх хонеозебефоос Азаг-Тот!
Хоно, зувезет,
Квйхет кесос йсгеботх Нъярлатхотеп!
Зуй румой квано дузй хеуэратор,
Йшето, фййм, кваоуэ хеуэратор фоэ нагоо, Хастур!
Нагатхоуос йахйрос габа Шаб-Ниггурат!
Меуэтх, хосой взеуотх!
Талубси! Адула! Улу! Баахур!
Явись, Лаларту! Явись!
И он явился...
В самом центре октаграммы на миг приоткрылась матово-черная арка, и из нее шагнул Лаларту. На миг Ванессе показалось, что у нее двоится в глазах: архидемон Лэнга был наиточнейшей копией Олега. Точнее, наоборот.
- Кто звал меня?! - прохрипел демон, обводя зал багрово-красными очами. - Кто осмелился вызвать Лаларту?!
Голос у него тоже был совершенно таким же, что и у яцхена.
- Я осмелился! - сообщил Креол, взвешивая на руке магическую цепь. - Ты вызван по моему слову, демон, и ты будешь мне повиноваться!
- Богиня Иштар? - недоуменно уточнил тот, переступая границу октограммы. - Бывший Верховный Маг Шумера?
- Я не бывший! - не смог удержаться Креол. - Это Шумер - бывший!
- А это что еще такое? - насторожился Лаларту, обходя вокруг замершего в неподвижности Олега. - Что это за чудовище? Кого-то оно мне напоминает...
- Что, например? Зеркало?! - прохрипел Олег, выпуская когти. - Как же долго я ждал этой встречи!
- Демон Лаларту! - обратилась к нему Инанна. - Помнишь ли ты, как восемнадцать лет назад убил шестерых человек в измерении Земля?
- Я много раз посещал это измерение и всегда кого-нибудь убивал, - пробурчал Лаларту. - К чему ты клонишь, богиня? Зачем вы вообще меня призвали?
- А ты догадайся с трех раз, - предложил яцхен.
Демон, похоже, воспринял предложение всерьез. Он неподвижно замер, и в его налитых кровью глазах явственно отразилась судорожная работа мысли. Лаларту явно не отличался большим умом.
- Я понял - это ловушка! - наконец разродился он.
- Вот ведь догада... - одобрительно цокнул языком Олег.
- Что ж... - прохрипел Лаларту. - Вы все горько пожалеете, что не подобрали кого-нибудь себе по силам!
Он резко выпустил из пазух точно такие же когти, как у Олега, и одним гигантским прыжком преодолел пространство между собой и магическим кругом с двумя людьми и одной богиней. Вон рефлекторно дернулась, но богиня и маг стояли совершенно неподвижно. На лбу Креола выступила капля пота: он вполголоса бормотал какое-то заклинание.
Маг недаром окружил себя и остальных защитным кругом - Лаларту ударился о невидимую стену и отскочил, тряся уродливой башкой. Происходи дело в Лэнге или хотя бы на Земле, архидемон был бы воистину ужасным противником, но здесь, в Светлом Мире, он утратил значительную часть своего могущества и стал всего лишь очень опасным зверем. А вот Олег, не будучи ни богом, ни демоном, не был связан подобными ограничениями.
- За Родину, за Путина! - хрипло прорычал яцхен, буквально швыряя себя в сторону того, кого так сильно ненавидел. Лаларту резко развернулся, частично раскрыл крылья и встретил его ударом ужасных когтей.
Двенадцать совершенно одинаковых рук и два длиннющих ядовитых хвоста замелькали в воздухе, нанося друг другу удары. Демон и яцхен ужасно хрипели, изрыгая ругательства в промежутках между укусами, резали друг друга гребнями, пинались, заплевывали друг друга кислотой, хлестали крыльями..
Потом они постепенно сместились в воздух и продолжили драться уже там. Монстры успели нанести друг другу множество ран, но ни одна из них не оказалась смертельной, а регенерация у обоих действовала безупречно. Теперь они носились по залу над головами всех остальных, и каждый силился причинить другому как можно более серьезное увечье.
После того как прошли первые пятнадцать минут, а шестирукие чудовища по-прежнему не снижали темпа боя, стало окончательно ясно - противники практически равны. Они аккуратно приземлились на двух противоположных концах огромного зала и с ненавистью уставились друг на друга.
Лаларту хрипло ругался на наг-сотхе. В те дни, когда Креол с Ванессой гостили в Лэнге, она понимала этот язык, но после того, как они его покинули... Магический закон - перемещаясь между мирами, автоматически выучиваешь язык того места, где очутился, но, покинув данный мир, немедленно лишаешься временно усвоенных знаний.
Олег тоже ругался, и его Вон тоже не понимала. Хотя, как ни странно, большинство слов звучали знакомо: именно они составляли значительную часть словарного запаса босса русской мафии Полякова, в плену у которого ей довелось побывать.
Соперники явно устали: Лаларту буквально иссушался Светлым Миром, в который его заманили, а Олег, не владеющий демонической магией, выдохся по более прозаической причине - его тело не могло слишком долго функционировать на максимальной скорости.
- Кто ты? - прохрипел Лаларту, теперь более внимательно разглядывая своего противника. - Откуда ты взялся? Кто тебя создал?
- Ты сам меня и создал, - равнодушно ответил Олег, вгрызаясь челюстями в здоровенную баранью ногу, услужливо поданную ему одним из невидимых Слуг. Прекраснейшая вполне резонно решила, что ее бойцу не помешает подкрепиться. - Или не помнишь?
- Такого я бы не забыл, - Лаларту проводил летящий кусок мяса завистливым взглядом. - Богиня, маг, раз уж вы меня сюда призвали, так хотя бы накормите!
Что на эту просьбу ответил Олег, Креол с Ванессой не поняли, но, судя по тому, как побагровела Инанна, вряд ли стоило это переводить на понятный им язык.
Яцхен доел мясо, печально вздохнул, а потом в нескольких словах объяснил Лаларту, почему он так жаждет его смерти. Тот выслушал и буквально переменился в лице. Конечно, на его уродливой роже ничего не отразилось - вряд ли этот серый хитин вообще мог выражать какие-то эмоции. Но демон явно испугался.
- Как ты узнала, богиня?! - в ужасе прохрипел он. - И как ты посмела мешать плану Хранителя Врат?! Йог-Сотхотх незамедлительно узнает обо всем, и вы пожалеете, что ввязались в чужие игры!
Демон резко поднялся в воздух и метнулся в самый центр октаграммы, через которую пришел сюда. Но не тут-то было. Магический Страж, о котором все давно забыли и на которого Лаларту доселе просто не обращал внимания (стоит себе в уголке, ну и пусть стоит), поднял свой полупрозрачный ятаган и шагнул навстречу демону, преграждая ему путь. Тот попытался обойти Стража, потом - пройти через него насквозь. Разумеется, безрезультатно. Магический Страж способен выполнять одну-единственную задачу - охранять Врата, которые ему поручили, но уж это он делает безупречно. До тех пор пока действует заклинание, Страж несокрушим и непреодолим. Сообразив, что проще пробить стену головой, нежели обойти или убить Стража, Лаларту развернулся и ринулся в противоположную сторону - к выходу из зала. Но Страж каким-то чудом успел переместиться и туда, перегородив выход. Ему ведь приказали - не выпускать никого из зала, и он собирался расшибиться в лепешку, но выполнить приказ.
- Угу. Ничего не попишешь, круто тебя обули, - посочувствовал демону Олег, все это время с интересом наблюдавший за его метаниями. - Вот ты знаешь, как тебя зовут?
Демон немного подумал и догадался:
- Лаларту!
- А вот и нет! - довольно скрестил все руки на груди его двойник. - Твое настоящее имя заканчивается на «рас» и начинается на «пидо». Ну отгадал?
- Да отстань ты со своими головоломками! - ощерился Лаларту, продолжая наворачивать круги по залу.
- Я что-то тоже не понял, - наморщил лоб Креол. - Странная какая-то загадка... Ученица?
- Да черт его знает... - пожала плечами та. - Наверное, какой-то ребус...
- Учите русский, чтобы понимать юмор, - обиженно проворчал Олег, ужасно раздосадованный, что никто не оценил его остроту. В глубине души он и сам понимал, что Жванецкий острит смешнее, но ведь он так старался!
В конце концов, даже тупоголовый архидемон сообразил, что в эту сложную ловушку не зря заманили именно его. И не просто так здесь присутствует его точная копия. В его груди зашевелились два чувства - патриотизм, который пусть и крайне редко, но все же овладевает даже самыми распоследними демонами, и нечеловеческая ярость. И оба эти чувства требовали одного - убить эту жалкую подделку под него, Лаларту. Убить и не позволить ей занять его место в Лэнге! Не дать этим ничтожным созданиям навредить родному измерению! Как известно, даже глистам знакомо понятие «Родина»...
Демон молча опустился на пол и так же молча бросился на Олега. Тот швырнул в него обглоданной костью и сам прыгнул следом. Шестирукие монстры снова превратились в два серых смерча и принялись полосовать друг друга острейшими лезвиями. Теперь схватка ожесточилась - Лаларту, смекнувший, что отступать некуда, бился не на жизнь, а на смерть.
По бело-голубой мозаике и узорам, вычерченным на ней Креолом, катался огромный клубок, похожий на жуткую помесь ежа и осьминога. Сейчас понять, кто из этих двоих Олег, а кто Лаларту, было совершенно нереально: они перепутались так, что даже самый внимательный глаз не смог бы их различить. Хотя нет! Олег по-прежнему был в изодранных штанах, ну а у Лаларту, как нетрудно догадаться, ничего подобного не имелось.
Человеческий глаз просто не мог уследить за этим вихрем рук, ног, хвостов, крыльев. Чудовища наскакивали друг на друга, отлетали в сторону, отталкивались от стен, и каждый из монстров все время старался нащупать у соперника уязвимое место. В том месте, где они дрались, мраморный пол совершенно скрылся под слоем черной слизи, заменяющей Олегу и Лаларту кровь.
- Рви его, рви, рви, рви, рви!!! - орал Хубаксис. Его единственный глаз горел диким огнем.
- Хуби, а ты кому кричишь-то? - поинтересовалась Ванесса.
- Да какая разница! Пусть перегрызут друг дру... хррр! - Маленького джинна сцапала костистая ладонь Креола и начала безжалостно сжимать. Хубаксис совершенно свободно проходил сквозь большинство твердых поверхностей, но из руки хозяина он почему-то выскользнуть не мог.
- Не дави меня, хозяин, я тебе еще пригожусь! - взмолился джинн.
- Точно, - равнодушно ответил маг, уже весь взмокший от необходимости поддерживать сразу четыре сложных заклятия. Если удалить Стража, Лаларту тут же сбежит. Если закрыть Врата, Олег не сможет потом занять его место. Если снять Покров Тайны, в Лэнге сразу же узнают о смерти Лаларту. Да и подменить его тогда не получится... А если убрать защиту с магического круга... в своем теперешнем состоянии Креол не смог бы отбиться и от кошки-инвалида, а тут целый демон! - Прямо сейчас и пригодишься...
- Зачем? - с трудом прохрипел наполовину задушенный джинн.
- А вот раздавлю тебя, и настроение улучшится..
- Поща... ххх... хозя... ххх...
- Прекрати немедленно! - Ванесса хлестнула мага по руке. Не то чтобы ей так уж сильно нравился Хубаксис, но она как-то уже к нему привыкла...
А посреди зала наметилось какое-то изменение. Один из монстров сумел-таки уложить второго на обе лопатки и теперь яростно рвал ему черепушку верхними руками и выламывал челюсть нижними. Кто именно это был, оставалось загадкой: штаны Олега давным-давно разлетелись в клочья, исполосованные когтями Лаларту.
Через несколько секунд все было кончено. На полу валялся изуродованный труп с практически отсутствующей головой, а рядом стояло бесконечно усталое чудовище с четырьмя руками. Две остальные валялись рядом с ним. Там же лежал и хвост, откушенный противником. Крылья свисали жалкими тряпками, во рту не хватало зубов, а грудь была разворочена до такой степени, что одно то, что он до сих пор удерживается на ногах, казалось чудом.
- Это наш или нет? - неуверенно прошептала Ванесса.
- Вот так-то, [цензура] [цензура]... - чуть слышно прохрипел победитель. - Теперь бы принять граммов сто да вздремнуть минут шестьсот...
- Наш, - уверенно ответила Инанна. - Можете снимать защиту, друг мой.
- А если это ловушка? - засомневался Креол. - Если это Лаларту водит нас за нос? У них совершенно одинаковые ауры, я их не различаю! Прекраснейшая, спроси у него что-нибудь, что знает только твой демон!
- Друг мой, вы же хорошо знаете всех архидемонов Лэнга... - укоризненно покачала головой богиня. - Неужели у Лаларту хватит ума даже на такую простую хитрость? К тому же он не умеет сквернословить по-русски...
- В этом есть логика, - согласился маг, с явным облегчением стряхивая защитное поле. - Ладно, давайте заканчивать с этим... Страж, я освобождаю тебя от службы! Можешь покинуть этот мир!
Олег по-прежнему стоял неподвижно, слегка покачиваясь взад-вперед. Он единственный даже не поглядел на то, как магический Страж растворяется в воздухе.
- М-да... - с трудом выговорил Олег, тупо глядя на оторванные куски самого себя. - Мне всего пять раз в жизни было так больно...
- Да что вообще может с этим сравниться?! - изумленно ахнула Ванесса, с жалостью глядя на изувеченного монстра. - Не может быть, чтобы уже в шестой...
- Поезд, проезжающий по твоей спине... Дракон, пережевывающий тебя живьем... Молния, ударяющая в тебя двадцать семь раз подряд... Собственный вес, увеличенный в пятьдесят шесть раз... Кислотный слизень, превращающий лицо в губку... - равнодушно перечислял слегка одуревший яцхен.
- Думаю, нам надо привести его в порядок, Прекраснейшая. - Креол достал свою книгу заклинаний. - Мы же не можем отправлять его в Лэнг в таком виде?
- Вы правы, друг мой, - согласно кивнула богиня. - Делайте то, что нужно.
Маг пролистал книгу, отыскал нужную страницу и сунул гримуар в вяло висящие руки Олега.
- Читай от сих и до сих, - приказал он. - Это заклинание действует только на самого себя. Ману обеспечим мы с Прекраснейшей. Надеюсь, читать ты умеешь?
- Не умею...
- Не умеешь?! - мгновенно вспылил Креол. - Прекраснейшая, ты не могла найти нам грамотного шпиона?!
- Я не умею читать на этом языке! - раздраженно закончил Олег, тупо созерцая непонятные закорючки.
- Чрево Тиамат, об этом я не подумал, - поджал губы Креол. - Ученица, иди сюда! Будешь подсказывать этому неучу слова! В этом заклинании язык не имеет значения, его можно читать на каком угодно.
- Вы говорите по-английски? - уточнила Вон, беря книгу.

Предыдущая страница 4 Следующая страница


5 Александр Рудазов

- Угу. То есть нет, конечно, с чего бы вдруг?
- Переводи на свелерен, - распорядился Креол. - Язык Девяти Небес. Сейчас вы его знаете оба...
Богиня встала напротив израненного Олега, маг же остался у него за спиной, положив ладони ему на виски. Ванесса лихорадочно заучивала заклинание наизусть, чтобы в нужный момент не отвлекаться на розыск потерянной строчки - буковки в магической книге были такими мелкими, что даже просто разглядеть их казалось проблематичным.
Яцхен сложил пальцы на четырех уцелевших руках в фигуры, показанные ему Креолом, и начал повторять вслед за Ванессой слова, которые девушка шептала ему на то место, где у людей обычно бывает ухо.
Светоч Небес, Мудрая Иштар,
Хозяйка Богов, чье «Да» есть истинное «Да»,
Горделивая Средь Богов, чьи приказы верховны,
Хозяйка Небес и Тверди, правящая повсюду,
Иштар, при имени твоем склоняются все головы,
Я есмь Олег, сын Лаларту, склоняюсь перед тобой!
Да очистятся мои члены подобно Ляпис-лазури!
Да воссияет мое чело подобно Алебастру!
Подобно Сияющему Серебру и Червонному Злату,
Да не затемнюсь я!
Разумеется, Инанна незамедлительно удовлетворила «просьбу» своего верного гладиатора. Олег забился в ужасных конвульсиях, но они были вызваны отнюдь не болью, а тем, что у него начали расти новые руки и хвост. Да с какой скоростью! Всего несколько секунд - и яцхен выглядел как новенький. Никакие лечебные заклинания не могли сравниться с могуществом богини-целительницы...
- Теперь другое заклятие, - заявил Креол, пока Олег с удивлением осматривал свои новые руки. - Нужно придать тебе хоть немножко демонической силы, иначе провалишься. Мало ли что там будет?
Маг вытащил из сумки гитарную струну (а Ванесса-то удивлялась, зачем он испортил хороший инструмент), завязал на ней три узла, обкрутил ею верхние руки Олега и произнес, касаясь его макушки жезлом:
Лиллик им липу уш кири
Лиштакссир ерпетумма тику литтук
Ни йиш либби иа лу амеш ид гинмеш
Ишари лу сайан сайамми йе
Ла уррада улту
Лаларту муххиша!
Произнеся последнее слово, он передохнул несколько секунд, а потом повторил все с самого начала. И снова. И снова. В общем итоге он прочел это заклинание целых семь раз.
- Всё? - недоверчиво уточнил Олег, когда очередная пауза затянулась дольше обычного. - Что-то не чувствую разницы...
- И не почувствуешь, - хмыкнул Креол. - Чтобы научиться применять эту силу, нужно немного побольше времени. Лет так десять-пятнадцать...
- Угу. Ну и зачем тогда это нужно?
- Зато другие эту разницу почувствуют. Я только что вселил в тебя частичку духа Лаларту. Совсем крохотную, но ее хватит, чтобы не провалиться на очной ставке с другими архидемонами.
- Больше всего на свете Штирлиц боялся Провала, Провал был правой рукой Мюллера... - пробормотал Олег. - Ладно, миледи, что дальше?
- Прошу во Врата, друг мой, - улыбнулась богиня, указывая яцхену на сияющую октограмму. - Он ведь сможет пройти? - спросила она уже у Креола.
- Конечно, - буркнул маг. - Теперь, когда Страж удалился, любой сможет... И побыстрее, не то в Лэнге почуют неладное - я не могу удерживать Покров Тайны вечно...
- Будут еще какие-нибудь инструкции, миледи? - поинтересовался Олег, занося ногу над октаграммой.
- Только одно - ведите себя поувереннее. Не дайте демонам повода усомниться в том, что вы один из них. Наше счастье, что вы подменяете именно Лаларту: он всегда отличался недалекостью и взбалмошным характером. Если что и перепутаете, там, скорее всего, решат, что у него просто опять начались проблемы с головой...
- Как скажете, миледи, - хрипло усмехнулся «новый Лаларту». - Ждите от меня весточку. До встречи, мистер Креол. До встречи, мисс Ванесса. Надеюсь, еще свидимся...
- Обязательно свидимся, - грозно пообещал Креол, - свидимся, когда я приду в Лэнг во главе армии!
Октаграмма ярко полыхнула, и Олег со своим мешком бесследно исчез.
- Итак, Прекраснейшая... - обратился к Инанне Креол. - Он уже начал, так, может, и мы приступим? Насколько я помню, пятый пункт нашего плана звучал очень просто - явиться к тебе и получить указания. Я здесь, и я слушаю. Надеюсь, у тебя есть идеи относительно того, с чего начинать?
- Разумеется, друг мой, - улыбнулась Инанна. - Пройдемте в мой кабинет, и я выдам вам новые директивы...

ГЛАВА 5

Да-а, товарищ Жуков, хороший у вас план...
Иосиф Джугашвили (Сталин)
То, что Прекраснейшая назвала «кабинетом», весьма отличалось от привычного нам понятия. Просто просторная комната с огромным окном во всю стену, а прямо в центре - глобус. Большой глобус, метра так полтора в диаметре. Без ножки - он висел прямо в воздухе. Ну а самое главное - на редкость натуралистичный. Океаны были действительно мокрыми, можно было даже помыть в них руки. Ледяные шапки на севере и юге покрывал настоящий лед. Леса выглядели тоненьким слоем мха, о верхушки гор можно было уколоться, а кое-где Ванессе даже удалось разглядеть несколько городов размером с песчинку. Похоже, на глобус были нанесены только самые крупные мегаполисы - город небольшого размера при таком уменьшении превращается почти в ничто.
А самое интересное, что этот чудо-глобус изображал отнюдь не Землю. На этой планете было всего три материка, причем два из них - полярные. Что-то вроде раздвоившейся Антарктиды. Третий материк, самый крупный, протянулся с севера на юг через всю планету. С северным материком он соединялся тоненьким перешейком, от южного отделялся сразу тремя узкими проливами. Еще здесь имелось огромное количество островов - два больших и десятки маленьких к западу от центрального материка - и колоссальный архипелаг к востоку. Зато противоположное от этого материка полушарие выглядело совершенно пустым - на тысячи километров (если предположить, что эта планета не слишком отличалась от Земли размерами) простирался один только пустынный океан.
- Считается, что многие тысячи лет назад здесь произошла какая-то ужасная катастрофа, после которой не осталось ни единого клочка суши, - пояснила Инанна, подходя к глобусу. Ванесса нахмурилась: то ли у нее все написано на лице, то ли богиня прочитала ее мысли, даже не взглянув на девушку. - Перед вами Каабар, друзья мои. Я называю так весь этот мир, но для тех, кто в нем живет, Каабар - это только самый главный материк. Он раза в полтора больше Евразии и протянулся от одного полярного круга до другого. Как вы можете догадаться, два других практически не населены, и называют их просто Северным и Южным.
Креол обошел вокруг глобуса, задумчиво почесал подбородок, а потом спросил:
- Это вольт или просто объемный чертеж?
- К сожалению, всего лишь чертеж, - развела руками Инанна. - В нашем с вами родном мире такие чертежи сейчас называют глобусами. Сожалею, но даже мне не под силу сотворить вольт целого мира...
- Я просто так спросил, - пожал плечами маг. - И какое же этот Каабар имеет отношение к нам?
- Самое прямое. Во всяком случае, ко мне он имеет очень даже реальное отношение. Этот мир соседствует с Девятью Небесами, и, как видите, это довольно неплохой мир. Он немного меньше Земли в диаметре, но сила тяжести почти такая же. Наклон оси другой, поэтому климат распределен равномернее - на экваторе не так жарко, а на полюсах не так холодно. Есть горы, леса, степи... вот разве что с пустынями местным жителям повезло: на Каабаре нет ни одной. Население - люди. Человек светлый и человек темный.
- Можно уточнить для необразованной землянки? - иронично изогнула бровь Ванесса. - Как это - светлый и темный?
- Европеоиды и негроиды, - пояснила Инанна. - Как в латинской системе классификации. Вид - человек, подвид - светлый. Или темный. В данном случае это касается только оттенка кожи.
- Интересно... А я кем буду по этой классификации?
- Наполовину светлой, наполовину степной. Монголоидов называют степными человеками. Опять-таки чисто условно. Еще существует человек белый, черный, серый, морской, огненный и другие, более редкие. Различаются цветом кожи и волос и отдельными мелочами в чертах лица и телосложении. На Каабаре светлые преобладают на севере, темные - на юге. Посередине обитает в основном смешанный тип. Всего в этом мире две империи, шестьдесят девять королевств и несчетное число так называемых Благородных Домов - государств, не имеющих статуса королевства. Свободные герцогства, графства, баронства... Естественно, у них имеются свои названия, но система титулов похожа на земную европейскую, так что я сочла возможным перевести ее в более привычную вам. Общий уровень развития, если сравнивать с Землей, - начало семнадцатого века. У них существует книгопечатание, издаются первые газеты, развито судостроение, изобретены микроскоп, термометр... Вот разве что в оружейном деле они сильно отстают от нормы - у них до сих пор в ходу мечи и арбалеты. Дело в том, что в Периодической Таблице Каабара практически отсутствует такой элемент, как сера, поэтому порох там до сих пор не открыт. И вполне может статься, что его так никогда и не откроют...
- Прекраснейшая, это все потрясающе интересно, но я и без того знал, что существует множество других миров! - грубо перебил ее Креол. - Как этот Каабар касается нас?
- Напрямую. Видите ли, друг мой, это мой мир. Как вы знаете, на Земле почти не осталось людей, поклоняющихся богине Иштар... собственно, вы один уже представляете значительный процент от их общего числа. Но, как видите, я жива и здорова и по-прежнему сохраняю за собой Хрустальные Чертоги и Третье Небо. И все это только потому, - богиня любовно коснулась глобуса Каабара, - что у меня есть этот мир. Триста восемьдесят миллионов человек, и все молятся исключительно мне...
- О-о-о! - уважительно кивнул Креол. - Триста восемьдесят миллионов... Это же просто гора ба-хионь! Если, конечно, все они веруют истинно...
- Ну не все, разумеется, - не стала спорить Прекраснейшая, - но в целом уровень религиозности там куда выше той же Америки. Каабарцы действительно веруют в свою богиню, а не просто посещают церковь по воскресеньям.
Ванесса покраснела: ей показалось, что богиня смотрит на нее с укором. Да, она, по сути, только числилась христианкой, что ж тут поделаешь... Это Креол то и дело воздавал хвалы своим богам, приносил им жертвы, умело молился, и они ему даже отвечали. Да что там - он разговаривал с ними на равных! Вот как сейчас...
- Началось все это в незапамятные времена, - принялась рассказывать богиня. - Примерно за семьдесят лет до вашей смерти, друг мой. Скажите, вам знакомо имя Алкеалол?
- Алкеалол? - задумчиво потер подбородок маг. - Где-то слышал, только вот... тьфу, Прекраснейшая, совсем запутала! Конечно, знакомо, разве может быть не знакомо имя собственного деда?! Он был архимагом, как и я, и бесследно пропал, когда мне было лет двадцать. Считали, что его утащили демоны...
- О да, он был великим магом, - согласилась Инанна. - В вашем роду вообще было очень много магов - как будто в ваших венах и впрямь течет чистая мана... Но вашего деда вовсе не утащили демоны: великий Алкеалол всего-навсего переместился в другой мир и не смог вернуться обратно. Что поделаешь, переходы между мирами никогда не были его сильной стороной... Оставшиеся годы своей жизни он провел на Каабаре и потратил их в основном на то, чтобы принести в этот мир свою родную веру. Правда, в слегка... урезанном виде. Собственно говоря, эту новую религию можно назвать иштарианством - из всех богов Алкеалол отдавал предпочтение исключительно мне.
- Я даже знаю почему, - мрачно буркнул Креол. - Ходили слухи, что...
- Не ревнуйте, друг мой, - захлопала длиннющими ресницами богиня красоты. - С вашим дедом у меня не было ничего серьезного - всего лишь мимолетное увлечение... В молодости он был так хорош собой...
- Я и не думал ревновать, Прекраснейшая! - буквально почернел от злобы маг. - Это ты лет шестьдесят назад все время ко мне подкатывалась!.. То есть теперь уже пять тысяч шестьдесят, конечно...
- Я помню, - недовольно ответила богиня.
- Конечно, помнишь! - язвительно осклабился маг. - Я ведь так и остался твоей единственной неудачей, а? Ха! Богиня любви, ради одного лишь лица которой фараоны и императоры отправляли на смерть десятки тысяч своих подданных! Богиня любви, руки которой добивались все боги Шумера! И так и не смогла покорить какого-то жалкого мага! Я ведь в то время даже не был архимагом - едва-едва вышел из ученичества!
Почему-то Ванессе было очень приятно видеть обиженное лицо Инанны. Похоже, она и вправду переживала ту давнишнюю неудачу. Итак, Креол не врал, когда утверждал, что его добивались первые красавицы Шумера. А она-то решила, что он просто глупо хвастается, как и большинство мужиков... Могла бы уже и запомнить, что Креол никогда не преувеличивает своих возможностей.
Хотя выглядел его отказ от этой Мисс Шумер довольно странно. Очень странно. Креол не был ни монахом, ни извращенцем - Хубаксис как-то упоминал, что у него было несколько наложниц. Может, он просто не любит блондинок?
- Продолжим ваш инструктаж, - сухо оборвала самодовольную тираду мага Инанна. - Итак, Алкеалол основал на Каабаре новую религию. Ее адепты взяли мое скифское наименование - Пречистая Дева, хотя имена Инанна и Иштар в их священных текстах тоже упоминаются. Не скрою, мне было приятно, что меня узнали в другом мире, но в те времена мне было вполне достаточно ба-хионь, получаемой с Земли. И так продолжалось почти три тысячи лет - иштарианство на Каабаре оставалось обычной маленькой сектой, одной из сотен маленьких сект. Удивительно, что она вообще просуществовала так долго: было время, когда число моих почитателей в этом мире можно было пересчитать по пальцам обеих рук. Однако со временем я обратила на Каабар более пристальное внимание - земная ба-хионь начала иссякать. Шумер погиб, скифы и армяне приняли других богов, персы перестали уделять мне должное внимание. Ассирийцы, финикийцы, хетты, мидяне, эллины - всех и не упомнишь... Народы сменяли друг друга, и вера в меня угасала все быстрее. А когда на свет явилось христианство, мне стало окончательно ясно, что на Земле мои дни сочтень!. Я потеряла свой шанс. И вот тогда-то и настало время Каабара...
Прекраснейшая обошла вокруг глобуса, пару секунд поискала на главном материке нужную точку, а потом ткнула пальцем в одно из крупных озер в самом центре:
- Именно здесь началась новая эра в жизни Каабара. Здесь родилась и жила простая крестьянская девушка - Метхере Пштеш. До нее род Пштеш был всего лишь одним из многих. Сейчас эту фамилию на Каабаре знают все без исключения. Метхере Пштеш стала моей аватарой в этом мире, и именно благодаря ей я сейчас стою перед вами. Это она разработала основные законы иштарианства и написала Астаро - Священную Книгу. После того как Метхере с моей помошью исцелила от смертельной болезни императора Зушхе Шестого, он сам и вся его империя приняли новую религию. Правда, сейчас империи Нере уже не существует, а на ее месте располагаются Личлиорр, Озерное Королевство и добрая сотня Благородных Домов. Один из этих Домов стал чем-то вроде каабарского Ватикана. В течение тысячи двухсот лет иштарианство медленно, но верно расползалось по материку, завоевав всю его северную половину и почти все западные острова. А в тысяча двести шестьдесят четвертом году от Божественного Чуда (каабарцы ведут свое летосчисление от того самого волшебного исцеления) в Зебор-Тене родился человек, чье имя встало рядом с именами Алкеалола и Метхере Пштеш. Лод Каббас, Генерал Ордена Серебряных Рыцарей. Между прочим, лод - это титул, а не имя. Каббас был великим полководцем и духовным лидером. Ему удалось сплотить весь тогдашний иштарианский мир и начать великий поход на юг. Попросту говоря, он прошел весь Каабар с огнем и мечом и где убедил, а где и принудил народы принять иштарианство. Дольше всех сопротивлялась Империя Ста Тысяч, но в тысяча триста сорок третьем году сдалась и она. Лод Каббас начал свой крестовый поход молодым человеком, а закончил дряхлым старцем. И вот тогда...
Креол выглядел глубоко несчастным. Ему явно приходилось прилагать значительные усилия, чтобы не прервать этот исторический экскурс душераздирающим зевом. Надо сказать, Ванесса его понимала, а Хубаксис так и вовсе давным-давно уснул, пригревшись в хозяйском кармане. Это Бат-Криллах слушал внимательно: он вообще ужасно робел в присутствии богини. Демон всё-таки...
- До меня на Каабаре были и другие боги, - продолжала медленно подбираться к сути Инанна. - Не все восприняли адекватно то, что я захватила их территорию, но в конце концов нам удалось разобраться мирно. Конечно, не обошлось без скандалов: произошла одна довольно-таки неприятная стычка, после которой Хрустальные Чертоги пришлось творить заново... Спасибо Почтенному Шамашу, Ледяному Старцу и Владыке Анансэ - они подоспели в трудную минуту и помогли мне...
Ванессе все это напомнило разборки мафиозных кланов из-за зон влияния: в ее родном Сан-Франциско тоже время от времени случались инциденты с итальянской, японской, китайской, негритянской, русской и прочими группировками...
- Однако один из старых богов Каабара отказался уступить. Темный. Очень сильный. Его настоящее имя уже давным-давно забылось: каабарские жрицы и монахи вписали его в религию в качестве моего антагониста, и теперь он известен под именем Близнеца. Согласно новой редакции Астаро, Близнец олицетворяет Тьму и Зло, пожирает души умерших грешников и просто, сколько ему хватает сил, вредит честным людям. У нас с ним действительно довольно долго шла своеобразная «холодная война» - когда у него еще были свои верующие, они то и дело портили настроение моим. Но в 1345 году все это закончилось. Лод Каббас и девять его товарищей совершили нечто невозможное. Я сама до сих пор теряюсь в догадках, как им это удалось, но как-то все же...
- Дай угадаю, - перебил Креол. - Они слушали тебя целый час и так и не уснули?
- Нет, друг мой, отнюдь, - мягко улыбнулась богиня. - Они пленили Близнеца. Пленили на редкость могущественного Темного бога. Им удалось заточить его в глыбе магического льда, похоронить эту глыбу в недрах горы в самом сердце Северного материка, а затем запечатать проход в эту пещеру... хотя в последнем их заслуги немного. Так Близнеца больше не стало...
- Судя по твоему тону, ты не очень-то этому обрадована, - саркастично заметил Креол.
- Поймите меня правильно, друг мой, я очень благодарна лоду Каббасу, - вздохнула Инанна. - Бога уровня Близнеца очень трудно уничтожить окончательно, а теперь, когда он стал частью моей религии, это не так уж и необходимо. Он даже приносит некоторую пользу... пока лежит спокойно внутри своей льдины. Но в том-то и беда, что он уже не лежит спокойно! Сейчас на Каабаре 1809 год - прошло четыре с половиной столетия с тех пор, как закончился Последний Поход лода Каббаса. И все это время темные эманации Близнеца непрестанно просачивались сквозь лед, причиняя почти такой же вред, как и Близнец во плоти. Мертвые встают из могил и охотятся на живых, животные превращаются в ужасных чудовищ, даже деревья начинают нападать на людей! Эпидемии, засухи, лесные пожары, нашествия насекомых и грызунов...
- А что делать... - пожал плечами Креол. - Бывает и хуже...
- Бывает, - согласилась богиня. - И будет. Каабар сейчас кишмя кишит нежитью и чудовищами. Они бы давно истребили весь человеческий род, но есть четыре причины, по которой они не могут этого сделать. Первая - это отнюдь не единая армия. Они рассеяны по всему Каабару. Вторая - у них нет руководства. Нет никого, кто мог бы ими управлять. Третья - большая часть этих тварей совсем или почти совсем лишены разума. Это просто безмозглые чудища. О четвертой причине чуть позже...
- Я не смогу очистить целый мир! - быстро заявил Креол. - Прекраснейшая, у нас не так много времени, как мы думали! Ты знаешь, что Ктулху просыпается? Я понятия не имею, сколько у нас еще осталось...
- Зато я это знаю, - успокоила его богиня. - Почти шесть лет - срок не такой уж большой, но вполне достаточный, чтобы успеть подготовиться к будущей битве как следует. И очень хорошо, что вы заговорили о Ктулху, потому что именно к этому я и веду. Близнец тоже просыпается. Лод Каббас упрятал его не так аккуратно, как хотелось бы. Он лежал в глыбе льда четыреста шестьдесят четыре года и четыреста шестьдесят пятого уже не отметит. Судя по моим расчетам, ему осталось спокойно почивать еще четыре месяца, а потом...
- Прекраснейшая... - простонал маг. - Я просил помочь в войне с Лэнгом, а не натравливать на меня новых врагов! Что, по-твоему, я должен сделать?!
- Не дать проснуться Близнецу, - твердо заявила богиня. - Он ведь не спит по-настоящему, его разум по-прежнему бодр. И он очень зол на меня и на все человечество, как и любой бы на его месте. Если он освободится, Каабар просто утонет в крови - мне его не сдержать, я не воительница. К счастью, существует средство оставить его там, где он сейчас. Когда Близнеца усыпляли, было создано специальное заклинание-пароль, чтобы его освободить. Точнее, не было создано, а родилось само собой - своего рода побочный эффект. Оно хранится в человеческом разуме, так же как вы храните свои заклинания. Но поскольку один разум просто не способен выдержать столь мощное заклинание, не разрушившись, оно разделилось на десять равных частей, укрывшись в разумах лода Каббаса и его спутников. Кстати, это же является надежной гарантией того, что никто не сможет освободить Близнеца: поодиночке части пароля не имеют силы, заклинание должно быть цельным.
- Один разум разрушится, говоришь... - задумчиво потер подбородок Креол. - А если это будет разум архимага?
- Вы читаете мои мысли, друг мой, - улыбнулась Инанна. - Да, верно. На Каабаре уже много веков не существует настоящей, сильной магии. Архимаг, подобный вам, вполне способен устоять перед силой Священного Ключа - так в Астаро окрестили это заклинание.
- Кхм, кхм, - вежливо кашлянула в кулак Ванесса. - А можно задать глупый вопрос?
- Конечно, дитя мое, - благосклонно кивнула богиня.
- А чего ради вы собираетесь освобождать этого Близнеца?
- Освобождать? - нахмурилась Инанна. - А кто сказал, что я хочу его освободить?
- Ну как же... этот ваш пароль... вы сами сказали...
- Полагаю, Прекраснейшая хочет, чтобы я прочел заклинание задом наперед, - растянул губы в улыбке Креол. - Верно?
- Ну разумеется, - недоуменно пожала плечами богиня, явно удивленная тем, что кто-то не сумел вникнуть сразу в суть ее намерений.
- Урок номер... сбился со счета, - глубокомысленно посмотрел в потолок маг. - Запоминай, ученица: заклинание, прочтенное задом наперед, вызывает прямо противоположный эффект. Если прочесть с конца заклятие Исцеления, ты только усилишь болезнь пациента. Если перевернуть заклинание Огня, ты этот огонь потушишь. Ну а в нашем случае клеть Близнеца в результате только окрепнет, и он пробудет в заточении еще многие века.
- Итак, если мы все выяснили... - проворковала Инанна и удовлетворенно уселась в мягкое кресло, вытаскивая прямо из воздуха маленькое зеркальце. - Послушайте друг мой, вам не кажется, что у меня появилась морщинка? Вот здесь, над губой?
- Мне все равно, - буркнул Креол. Он и сам любил полюбоваться на себя в зеркало, но терпеть не мог, когда этим занимались другие. - И мы выяснили еще не все, Прекраснейшая. К примеру, я хотел бы узнать, почему ты так поздно спохватилась? Почему ждала моего пробуждения? Почему не поискала другого мага? Или просто не взялась за дело сама?
- Сама?! - возмущенно воззрилась на него богиня с таким видом, как будто ей предложили отведать гнилой персик. - Друг мой, я всего лишь хрупкая женщина! Мне и без того на всю жизнь хватит... вот этого!
Инанна гневно указала в сторону одной из стен, на которой висела странная тускло-серая хламида и уродливая маска, похожая на сплюснутый противогаз.
- А другие маги... Скажите на милость, где бы я нашла еще одного архимага, на которого можно по-настоящему положиться?
Креолу это явно польстило. Ему нравилось быть незаменимым. Но он всё равно продолжал тихо ворчать:
- Все вы такие, боги... Вечно нас, смертных, запрягаете вместо ослов... И всегда в самый последний момент - начинаете тушить пожар, только когда уже тлеет одеяние... Ладно, допустим, я это сделаю. Что я получу взамен?
Прекраснейшая ничуть не удивилась такой меркантильности. Если бы Креол согласился работать бескорыстно, вот это бы ее удивило, да еще как!
- Для начала вы заранее избавитесь от опасного врага, - улыбнулась она ему. - В могуществе Близнец немногим уступает Ктулху и С'ньяку - и как вы думаете, чью сторону он примет в будущем? Или вы считаете, что он останется в стороне? Учтите, что меня он ненавидит, а значит, возненавидит и вас - Близнец не из тех, кто ограничивается малым. Но если этого вам недостаточно... Что ж, у меня есть для вас один маленький, но, надеюсь, приятный сюрприз...
Креол явно заинтересовался. Он уселся напротив Инанны и приготовился слушать.
Поскольку в маленьком кабинете было всего два кресла, Ванессе пришлось остаться на ногах, и она обиделась. Креол смущенно поерзал и подвинулся, жестом предлагая ученице не стесняться и присаживаться. Кресло попалось довольно широкое, и они кое-как уместились вдвоем, но все равно было очень тесно. Хотя мага это ничуть не смутило - он даже полуобнял Ванессу за плечи, чтобы было удобнее. Та сначала хотела гневно стряхнуть липкие ладони наглого шумера, но потом передумала. А когда уловила нескрываемую ревность в глазах Прекраснейшей, ей и вовсе стало на редкость уютно.
- Вообще-то я могу сотворить еще одно кресло... - предложила богиня.
- Не надо! - одновременно отозвались Креол с Ванессой и удивленно уставились друг на друга.
- Как знаете... - поджала губы Инанна. - Тогда, если позволите, еще одна краткая лекция. Теперь - о системе духовенства на Каабаре...
На лице Креола застыло стоическое выражение, его глаза остекленели, и он, сам того не замечая, начал поглаживать плечо Вон. Та сделала вид, что тоже ничего не замечает.
- Иштарианское духовенство разделено на три ветви. - Совершив над собой усилие, богиня вернулась к прежней очаровательной улыбке. - Согласно Астаро, каждая из них символизирует одну из трех составляющих человека - Тело, Разум и Дух. Также каждому из этих составляющих соответствует свой, так сказать, Великий Святой. Дух - это Алкеалол и монашество. Монахами на Каабаре могут быть как мужчины, так и женщины, и монашество делится на десятки разновидностей. Существует множество монастырей, монахи-отшельники, странствующие монахи - дервиши... У каждого из монастырей свои правила, едины для всех лишь законы о целомудрии (это понятно) и скромности (монах не может быть дворянином). Также монахам запрещается владеть недвижимым имуществом. Единого центра и управления у монахов нет. С этим, пожалуй, все. Разум символизируют Метхере Пштеш и жречество. Жрицами на Каабаре могут быть исключительно женщины. Мужчины не имеют права венчать, отпевать, проводить богослужения и прочие обряды. На Каабаре считается, что умственная работа слишком тяжела для мужского разума, равно как физический труд - для женского тела...
Креол возмущенно фыркнул. Ванесса, напротив, победно посмотрела на него, ехидно прищурившись.
- ...поэтому кроме богослужений жрицы занимаются обучением, целительством, разными искусствами... Еще и научными изысканиями, но это единственная область умственного труда, в которой жрицы уступают своим коллегам-мужчинам. У тех, кто становится жрицами, не слишком часто встречается научный склад ума. Жрицам запрещено выходить замуж и иметь детей... хотя многие из них этим запретом откровенно пренебрегают. В отличие от монашества, у жриц очень подробная, многоступенчатая иерархия. Во главе жречества стоит Верховная Жрица и существует единый центр управления - Священное Царство Мерейерея. На самом деле, конечно, это всего лишь крохотный Благородный Дом, но статус у него куда выше, чем у обычных Домов... И напоследок - Тело, которое символизирует лод Каббас и две разные духовные ветви, официально считающиеся дружественными, на деле же постоянно враждующие. Одна из них, отколовшаяся от основной в тысяча пятьсот семьдесят седьмом году, - экзорцисты. Больше всего они напоминают земных инквизиторов... вам знакомо это понятие, друг мой?
Креол, успевший с момента своего воскрешения основательно изучить земную историю, снисходительно кивнул.
- Тогда вам понятно, что экзорцисты занимаются в основном охотой на колдунов и еретиков. Но, как и у испанской инквизиции, попасть в еретики очень легко, а признание в ереси они выбивают пытками. С колдунами еще проще - согласно каабарским верованиям, магия происходит либо от Пречистой Девы, то есть от меня, либо от Близнеца. Любой умеющий творить чудеса - либо святой, либо колдун. Середины быть не может. А самое отвратительное то, как они проверяют, кем из этих двоих ты являешься. Они попросту возводят подозреваемого на костер. Считается, что святые в огне не горят, а вот колдуны - за милую душу. Надо ли говорить, что «святые» экзорцистам пока что не попадались ни разу? Экзорцисты гораздо многочисленнее своих коллег, хотя во влиянии намного им уступают. У них четкая система управления, но постоянного центра нет: он то и дело блуждает из страны в страну, из города в город. Официально - для того чтобы главных экзорцистов не могли отыскать злые колдуны. Экзорцисты, как и их коллеги, не принимают в свои ряды женщин: ветвь Тела считается исключительно мужской прерогативой. Поскольку служба экзорцистов была создана как бы «вне системы», для них не было придумано никаких особых запретов - им разрешено все то же, что и мирянам.
- Пока что я не услышал ничего занятного, - вяло заметил Креол.
- Сейчас заинтересуетесь, - усмехнулась Прекраснейшая. - Последняя служба, о которой я хочу поговорить подробнее, - это Серебряные Рыцари. Их Орден основал сам лод Каббас, и они - та самая четвертая причина, благодаря которой твари, вызванные к жизни Близнецом, до сих пор не одолели человечество на Каабаре. Серебряные Рыцари, они же Паладины Девы, - коллеги экзорцистов, но занимаются совершенно иными вещами. Они охотятся и уничтожают настоящее Зло - нежить, чудовищ, демонов, служащих Близнецу... Их центр - Каббасиана, герцогство Ордена. Возглавляют его двое - Великий Магистр, выполняющий обязанности ректора орденской академии и губернатора герцогства, и Генерал - боевой и духовный лидер, который командует Серебряными Рыцарями во время больших походов... Чаще всего именно Генерал занимает место Великого Магистра, когда последний умирает, после чего паладины избирают из своих рядов нового Генерала. А теперь внимание!
Инанна повела дланью, и рядом с глобусом возникла высокая фигура, закованная в сверкающие серебром доспехи. Разумеется, всего лишь иллюзия, ибо рыцарь неподвижно висел в воздухе, но очень натуралистичная. Не видно ни клочка кожи - доспехи закрывали человека с головы до ног. Сапоги, перчатки, поножи, наплечья - все металлическое, без видимых швов и сочленений. Оставалось загадкой, как внутрь этого средневекового скафандра мог залезть человек. Выглядели доспехи очень необычно: они казались легкими и очень гибкими, формой напоминая спортивное трико, скроенное из легкого, податливого металла. Да и сам металл тоже выглядел незнакомо. Но самым нестандартным казался шлем - сделанный из длинных изогнутых щитков с узкими прорезями для глаз, забранными стекловидным веществом. Забрало у шлема отсутствовало, и его явно нельзя было снять, ибо он намертво крепился к панцирю. Однако, судя по строению, его можно было сложить и откинуть назад на манер капюшона. Единственное место, где на этой броне не было металла,- внутренняя сторона перчаток. Она была сделана из мягкой кожи: несомненно для того, чтобы оружие не скользило у рыцаря в ладони.
- Серебряные Рыцари - единственная часть духовенства, до сих пор ничем не запятнавшая свою репутацию. Паладинов на Каабаре любят и уважают практически все: их статус в обществе чрезвычайно высок. Каждый из них, пройдя посвящение, автоматически становится дворянином и получает титул лода, правда не передаваемый по наследству. Даже король не побрезгует поздороваться с паладином за руку. Им нельзя жениться, но связи с женщинами разрешаются и даже поощряются - большинство каабарок, даже замужних, считают за честь понести ребенка от паладина. И мужья тоже обычно не возражают.
Ванесса недоуменно нахмурила брови: ей такое отношение показалось странным.
- Зато у ребенка будет хорошая наследственность, - перехватила ее взгляд Инанна. - Паладины - единственная часть каабарского духовенства, которой покровительствую я лично. Я сама отбираю подходящих претендентов и лично являюсь им в видении. А потом еще раз: когда новичка, прошедшего обучение, посвящают в Серебряные Рыцари. И в третий раз: когда паладин умирает... Но порой я говорю со своими рыцарями и кроме этих обязательных трех раз - особенно часто с Генералом. Для Серебряных Рыцарей благородство и честь не пустой звук. Ни один паладин никогда не пойдет против своей совести. Никогда не оставит в беде слабого. Никогда не покинет в бою товарища. Никогда не предаст свою веру и свой Кодекс.
- Жаль, что у нас на Земле маловато таких ребят... - завистливо вздохнула Ванесса.
- Их не так уж много и на Каабаре. Мои требования очень высоки. В паладины попадают почти все, кто этого по-настоящему достоин, но их все равно очень мало...
- А на что они способны? - начал проявлять первый Г интерес Креол.
- На многое, - интригующе улыбнулась Прекраснейшая. - Во-первых, все Серебряные Рыцари проходят самое суровое обучение - каждый из них идеально владеет любыми боевыми искусствами. Легкая атлетика, плавание, верховая езда, все виды оружия, рукопашный бой... Все это и многое другое. Паладины практически никогда не расстаются со своими доспехами: каждый из них получает один-единственный комплект раз и навсегда. После смерти Серебряного Рыцаря его оружие и доспехи переплавляют, а потом куют из этого металла новый комплект, точно такой же. Паладины без труда бегают и прыгают в доспехах: каждый из них отличается незаурядной мускулатурой, а снаряжение, напротив - малым весом. Полный комплект доспехов весит всего-навсего десять килограммов - пустяк для тренированного паладина. Они могут сражаться как конные, так и пешие. Когда Серебряный Рыцарь верхом, он использует копье-лэнс, пеший - двуручный меч. Паладины обходятся без щитов: они гордятся тем, что каждый из них легко может отбивать стрелы мечом.
- Ого! - присвистнула Ванесса. - Ну это прямо джедаи какие-то!
- Еще в комплект вооружения паладина входят два кинжала - гольбейн и мизерикордия, небольшой походный топор и двойной арбалет. Но арбалетами Серебряные Рыцари пользуются только против летающих противников: их Кодекс считает постыдным поражать издалека врага, с которым можно сразиться и в ближнем бою.
- А что это за металл? - задал вопрос Креол, уже давно слушающий чрезвычайно внимательно.
- Это кереф. И это не металл, а сплав. В его состав входит серебро, железо, олово, алюминий и крох - металл, на Земле неизвестный. Секрет керефа - одно из самых главных сокровищ Ордена. Только каббасианские кузнецы умеют производить этот сплав и ковать из него доспехи и оружие. Кереф намного прочнее и легче титана и ничем не уступает полулегендарному мифрилу. У него почти нулевая теплопроводность - такие доспехи защищают и от холода, и от жары. Конечно, ему далеко до адаманта, но сами понимаете...
- Полный боевой комплект из адаманта стоит целого королевства, - усмехнулся Креол. - Ни у кого и никогда еще не было такого... Из адаманта вообще не делают доспехов: его и на оружие-то никогда не хватает. Только у Мардука Двуглавого Топора был цирон из адаманта, и то он потом перековал его на секиру... после чего и получил свое имя.
- Но кереф тоже очень хорош, - усмехнулась Прекраснейшая, делая жест ладонью.
К иллюзии рыцаря добавилась вторая, точно такая же, и обе они одновременно ожили. Латники плавно повернулись друг к другу, стремительно вытянули из-за спин длинные мечи и устремились друг на друга. Если бы не полная тишина, которой сопровождался иллюзорный бой, то можно было бы поклясться, что все это происходит наяву.
Ванесса следила за дуэлью с широко распахнутыми глазами. Она и сама занималась карате, и хорошо видела, каких высот мастерства достигли эти призраки. Доспехи сидели на них словно вторая кожа, мечи были продолжением рук. Они не дрались, они танцевали. Прыжок, переворот, удар слева, удар справа, блок...
- Кереф называют «резиновым железом» - за его удивительную гибкость и пластичность. На самом деле эти доспехи очень тонки, но по прочности далеко превосходят самые толстые кирасы. А еще кереф называют «рыцарским серебром» - потому что внешне он очень похож на серебро. За это, кстати, паладинов и называют Серебряными Рыцарями. К тому же этот сплав сохраняет все магические свойства серебра - одного удара такого меча достаточно, чтобы лишить жизни любого ожившего мертвеца. Да и против оборотней он помогает хорошо - как известно, раны, нанесенные серебром, не поддаются регенерации...
- Прекрасно... - одобрительно хмыкнул Креол, созерцая поединок двух рыцарей. - Еще что-нибудь?..
- Да, есть еще кое-что, - улыбнулась богиня. - Магия. Серебряные Рыцари - единственные каабарцы, пользующиеся магией полностью легально. Конечно, их умения невелики, но тем не менее...
- Что именно они могут?
- Они владеют простейшими целительными заклинаниями: могут заживлять раны. Немного апостольства - в самых тяжелых битвах паладины взывают ко мне и получают прилив сил. И еще капелька телепатии - они способны отправлять друг другу своеобразные «мысленные письма». Либо кому-то конкретному, либо всем паладинам в пределах «слышимости». Последнее используется обычно для того, чтобы позвать товарищей на подмогу, когда Серебряный Рыцарь натыкается на большое стадо нечисти. Ну а в последний миг жизни паладина всему Ордену отправляется своего рода «прощальное письмо». О смерти товарища Серебряные Рыцари узнают в ту же минуту, равно как и о том, что стало причиной этой смерти. Потому-то никто в здравом уме не рискнет покуситься на жизнь человека, принадлежащего к Ордену: если кому-то и удастся убить паладина, то все остальные немедленно начнут на него охоту. Уж на что экзорцисты ненавидят своих «коллег», но даже они не рискуют строить им козни. Ну как, друг мой, что скажете о моей личной гвардии?
- Великолепно, - одобрительно кивнул Креол, провожая взглядом растворяющихся в воздухе рыцарей. - Профессиональные охотники на демонов с таким снаряжением и способностями... Сам Мардук охотно взял бы...
- Значит, они достаточно хороши и для вас, друг мой, - перебила его Инанна. - Если вы утихомирите Близнеца, я передам Орден в ваше полное распоряжение.
Лицо Креола заволокла хищная улыбка.
- А ско... - Маг поперхнулся и начал заново: - А сколько их всего?
- В настоящий момент... - Инанна повернула голову так, словно к чему-то прислушивалась. - Если не считать учеников, еще не прошедших обучение, и ветеранов, уже сложивших оружие, их... тысяча шестьсот двадцать шесть.
- Ого-го! - воодушевленно потер руки Креол. - Полторы тысячи охотников на демонов! Замечательно! Конечно, штурмовать Лэнг с ними одними будет самонадеянно, но для первого полка - просто превосходно!
- Вначале вы должны выполнить мою просьбу, - строго нахмурилась Прекраснейшая. - Пока Близнец угрожает моим верующим, я не позволю ни одному Серебряному Рыцарю покинуть Каабар!
- Да ради такого полка я себе руку отгрызу! - весело хохотнул Креол. - С этого и надо было начинать, Прекраснейшая! Давай поподробнее: где мне взять твое заклинание?
- Оно, как и раньше, разделено на десять частей и хранится в людских разумах. Его можно передавать от человека к человеку, что и делается уже четыре с половиной века. На Каабаре никто даже не знает истинного предназначения Священного Ключа, но его хранители очень дорожат этой честью.
- Целых десять частей... - недовольно поджал губы Креол. - Да уж, придется изрядно попыхтеть, пока соберу все вместе... Кстати, а что происходит, если хранитель пароля умирает, так его никому и не передав?
- Если он исповедует иштарианство - а на Каабаре его исповедуют практически все, - часть пароля переходит ко мне. Между прочим, вам не придется разыскивать все десять частей: подобное за эти столетия случалось дважды, так что две части у меня уже есть, и я вам их сейчас передам.
- Тогда все очень просто, - нехорошо улыбнулся маг. - Всего лишь перебить всех, кто таскает у себя нужные слова...

Предыдущая страница 5 Следующая страница


Рыцари Пречистой Девы 6

- Не смей! - возмущенно воскликнула Ванесса. Она не знала никого из этих восьми людей, но ее буквально выводила из себя та легкость, с какой Креол говорит об убийствах... и убивает! Вон давно уже уяснила, что маг вполне способен умертвить человека, совершенно не задумываясь, только чтобы проверить новое заклинание.
- Ваша ученица права, - поддержала ее богиня. - Во-первых, это жестоко. Во-вторых, эти люди мои верующие, и я не собираюсь растрачивать их попусту. В-третьих, часть пароля поступает ко мне не сразу, а только спустя полтора-два месяца - тот срок, который необходим душе, чтобы покинуть родной мир. А если кто-то из них останется там в виде призрака? Или вдруг окажется вовсе не моим верующим? Парочка крохотных сект на Каабаре все-таки сохранилась... А у нас не так уж много времени...
- Ты не облегчаешь мне работу, Прекраснейшая, - огрызнулся Креол. - Значит, придется уговаривать их расстаться с заклинанием добровольно... А почему бы тебе не отправить на Каабар несколько посланцев? Или просто приказать всем носителям пароля собраться в одном месте?
Богиня еле заметно покачала головой.
- Знаю, знаю, боги не ищут легких путей, - раздраженно отмахнулся маг. - Но хотя бы точное местоположение этих восьми ты в состоянии указать?..
- Да, конечно, - оживилась Инанна. - И одному из этих носителей я все-таки могу приказать явиться прямо к вам. Собственно, я уже связалась с ним: он будет ожидать вас неподалеку от места перехода. И, если не возражаете, поможет в вашем задании - этот человек прекрасно знает весь Каабар, много путешествовал, замечательно сражается и пользуется огромным авторитетом в большинстве королевских домов.
- Вот как? И кого же ты даешь нам в проводники?
- Его имя лод Гвэйдеон, он - Генерал Ордена. Именно его я предполагаю поставить во главе паладинов, когда они вместе с вами пойдут на Лэнг. Конечно, вы вправе выдвинуть свою кандидатуру, но вряд ли вам удастся отыскать кого-то лучше лода Гвэйдеона...
- Посмотрим на этого полководца... - неопределенно пообещал Креол, но было видно, что он доволен. Без проводника расхаживать по незнакомому миру по меньшей мере самонадеянно. А если в наличии будет такой знаменитый воитель, к тому же без стука входящий к императорам...
- Вторую часть пароля вы сможете получить у Верховной Жрицы в Мерейерее. Все эти века она передается от одной Верховной Жрицы к другой, это стало давнишней традицией. То же самое касается третьей и четвертой: уже несколько веков их хранят правители двух каабарских империй - Кахалы и Империи Ста Тысяч. Пятую вы найдете у настоятеля самого древнего из иштарианских монастырей - его построил еще ваш дед! Он расположен у подножия крупнейшего на Каабаре вулкана - Гекетора. Намного сложнее будет с шестой и седьмой частями...
- Что с ними? - тут же насторожился Креол.
- Я все-таки не всемогуща, друг мой... - печально вздохнула Инанна. - Я не могу следить за хранителями пароля ежечасно - да и никогда этим не занималась, честно говоря... Я знаю о тех хранителях, которые давно превратили передачу пароля в традицию - у них заклинание в целости и сохранности. Но иногда случается так, что хранитель пароля все же успевает кому-то передать его перед смертью, а мне не удается вовремя заметить кому. Такое случалось трижды, но одна из этих частей в итоге вернулась ко мне: кем бы ни был ее носитель, но он умер, так и не расставшись с тем, что хранил. Зато другие две... Одна из них принадлежала правительнице третьей империи. Когда закончился Последний Поход, три части пароля были отданы троим тогдашним императорам, одну получил Генерал Ордена, и одну - Верховная Жрица. Четыре других постепенно разбрелись по миру. Но в тысяча пятьсот сорок втором году Империя Двуречья, и без того давно шатавшаяся, распалась на части. Разделилась на четыре королевства - Йоуж, Виндзердзее, Кнегздек и Никклан. В столице вспыхнул бунт, и молодая императрица была убита. Ее часть пароля бесследно исчезла: она кому-то передала ее перед смертью, но вот кому?..
- А известно, где она похоронена? - перебил богиню Креол.
- Конечно, она ведь все-таки была императрицей! К счастью, Астаро предписывает закапывать умерших, а не сжигать. Она лежит в столице бывшего Двуречья, Дримосе. Сейчас Дримос стал столицей крупнейшего из королевств, выросших на развалинах империи, - Кнегздека.
- Тогда никаких проблем - я просто призову ее дух и спрошу.
- В таком случае другая потеря и вовсе вас не затруднит, - улыбнулась ему Прекраснейшая. - Это произошло сравнительно недавно - в тысяча семьсот шестьдесят девятом году, всего сорок лет назад. Та часть пароля прошла очень долгий и извилистый путь, но в конце концов оказалась у одного антиквара в островном королевстве Слоккерс. Одной печальной ночью он умер от сердечного приступа, но все-таки умудрился передать кому-то перед смертью свою часть пароля.
- Вызовем и его... - равнодушно отмахнулся Креол. - Между прочим, Прекраснейшая, а почему бы тебе просто не заглянуть в Саг-Аш-Саг-Ана и не спросить их самой?
- Не было бы ничего легче, - развела руками богиня, - но императрица Вевонна уже прошла перерождение, а антиквар Недр отправился на девятый круг. В Саг-Аш-Саг-Ана их больше нет.
- А раньше ты не соизволила об этом позаботиться?! - ядовито прошипел маг. - Нет, ну ты... ну ты... ну ты умеешь создавать мне дополнительные трудности!
Ванесса молча с ним согласилась. Богиня красоты и любви имела обыкновение набирать кучу важных и срочных дел, а потом грустно вздыхать и безропотно взваливать их на чужие плечи.
- Ладно, Кингу с ним, - устало махнул рукой Креол. - А где же восьмая часть?
- Вот тут, если честно, я сама теряюсь в догадках... - медленно развела руками Инанна. - Видите ли, последняя часть принадлежала самому лоду Каббасу, а он так и не вернулся из Последнего Похода. Никто до сих пор не знает, что с ним стало... Когда разъяренного Близнеца затягивало в ледяную глыбу, в последний момент он вызвал ужасное землетрясение. Гора содрогнулась, и своды пещеры обрушились. Лод Каббас уходил последним, и он единственный так и не успел покинуть пещеру: вход завалило целой скалой, отколовшейся от главного пика... Раскопать этот завал было совершенно невозможно, но спутники великого паладина все равно пытались, пока не стало окончательно ясно, что сделать уже ничего нельзя... Лод Каббас навеки остался похороненным вместе с Близнецом...
Ванесса хлюпнула носом: в голосе богини слышалась такая печаль... Похоже, любвеобильная Инанна испытывала нежные чувства и к этому своему поклоннику.
- Ты не говорила, что вход к Близнецу завален, - сухо сообщил Креол. Вот уж кто ничуточки не расстроился, услышав о гибели благородного воина...
- Подождите-ка! - вскинулась Ванесса, которую вдруг осенило. - Почему же тогда эта часть не у вас? Ведь этот Каббас умер!
- Отвечаю на вопросы по очереди, - примирительно подняла руки Прекраснейшая. - Что такого страшного в том, что вход засыпан, друг мой? Я отлично помню, как в Шумере вы обрушили огромную гору только потому, что императору не понравился пейзаж! А насчет смерти лода Каббаса... честно признаюсь, не знаю, что и думать. Судя по всему, он еще жив...
- Как это - жив?! - не поняла Ванесса. - Ему же должно быть пятьсот лет!
- Точнее, пятьсот сорок пять, - пожала плечами богиня. - Я не знаю. Остается предполагать, что эманации Близнеца как-то повлияли на лода Каббаса, и он до сих пор живет в той пещере... в каком-то смысле. К сожалению, я не могу убедиться точно: мне заказан путь к могиле моего врага, там все пропитано его черной душой...
- Думаю, это тоже не будет проблемой... - хрустнул пальцами Креол, вставая с кресла. - Вскроем и посмотрим - в первый раз, что ли? Поскольку времени у нас в обрез, отправляемся завтра с утра: погрузим припасы - и вперед. Но пока мы еще здесь, у меня будет пара вопросов...
- Слушаю вас, друг мой.
- Для начала - язык. Сколько там языков и какие? Я ведь выучу только один - в том месте, куда перемещусь...
- Думаю, проблем с этим не возникнет, - успокоила его богиня. - На Каабаре распространено около полутора десятков основных языков, но вы окажетесь в местности, где говорят на кахальском. Это самый распространенный каабарский язык, что-то вроде английского на Земле. К тому же вы уже сейчас знаете один из их языков...
- Это какой же?
- Ваш родной - шумерский. Не забывайте, что основатель иштарианства, Алкеалол, был вашим дедом и говорил с вами на одном языке. Шумерский стал на Каабаре священным языком - как латынь для христианства.
- За пять тысяч лет язык должен был очень измениться...
- Только не священный язык, - отвергла это предположение Инанна. - Его берегли и лелеяли: он остался практически неизменным. На Каабаре шумерский используется духовенством, но его понимают и многие миряне. Ну а если вдруг все же возникнут затруднения, рядом с вами будет лод Гвэйдеон - он изъясняется почти на всех каабарских языках...
- Допустим. А что на Каабаре с сезонами? Какое там сейчас время года?
- Если по современному земному календарю, то в северном полушарии начало апреля, а в южном соответственно октября. Если по шумерскому, то в северном конец месяца Бараг-заг-гар-ра, а в южном конец месяца Дул-Куг. Еще вопросы будут?
- Будут, но не к тебе, - буркнул Креол. - Ученица, что скажешь?
- А? - опомнилась Вон. - О чем?
- Мне отправить тебя обратно на Землю или ты останешься здесь, на Девяти Небесах?
Ванесса пару раз недоуменно моргнула, а потом возмущенно завопила:
- Я нигде не останусь! Я лечу с тобой! И только попробуй возразить!
А Креол и не думал возражать. Наоборот, он явно именно этого и добивался - просто пригласить Вон составить ему компанию магу мешало самолюбие.

ГЛАВА 6

У каждого человека должно быть какое-нибудь хобби...
Габриэль ван Хелъсинг
Не совсем понятно, что Креол имел в виду, рассуждая о «завтра с утра» - разделения на сутки, как таковые, на Девяти Небесах не было. Вероятно, его слова означали, что он отправится в путь после того, как выспится. Вон, во всяком случае, выспалась: Землю они покинули уже поздно вечером, и девушку давно клонило в сон.
Ванессе выделили очень милую комнатку в одной из передних башен Хрустальных Чертогов. Креола почему-то поместили в совершенно противоположном конце этого колоссального дворца. Кстати, Вон все больше удивлял тот факт, что богиня Инанна обитает здесь фактически в одиночестве. Да и вообще, все это мало вязалось с тем, как Ванесса представляла себе богов и их жизнь. К примеру, за ужином Прекраснейшая порезала себе палец и даже ойкнула от боли. Конечно, богиня-целительница заживила царапину одним взглядом, но все равно выглядело это как-то... не по-божески. Даже тот факт, что кровь у нее оказалась серебристо-белой и светилась, а в том месте, куда она капнула, прямо из пола вырос цветок, не особо впечатлил Вон. Креол вытворял и не такие чудеса...
Девушка вышла на балкон и сладко потянулась. Ванесса все-таки чувствовала, что она пребывает в Светлом Мире: воздух здесь был напоен потрясающими ароматами, температура оказалась просто идеальной - в меру тепло, в меру прохладно, а перед глазами расстилался потрясающий пейзаж. Балкон располагался достаточно высоко, и можно было видеть, что хрустальная равнина довольно быстро обрывается и начинаются бесконечные сады удивительной красоты.
Зато у ворот Хрустальных Чертогов ничего замечательного не наблюдалось. Пока Вон спала, Хуберт подогнал коцебу поближе и теперь руководил погрузкой каких-то ящиков и мешков. Маленький домовой с постоянным брюзгливо-высокомерным лицом указывал невидимым слугам богини, что и куда класть. Эта картина тоже не вязалась с представлениями Ванессы о божественном - она ничем не отличалась от обычных сборов куда-нибудь в поход. Да и вообще, мрачный гонтовый особняк портил весь пейзаж...
По крайней мере, Инанна не пожадничала, собирая мага в дорогу. Ванесса заметила два сундука, несомых с особой бережностью: возле одного из них шел Креол и скрупулезно проверял его содержимое - целую груду золотых монет. Второй сундук заполняло серебро. Еще там было несколько тюков с одеждой, оружие, различная утварь, какие-то картинки, статуэтки, всякая дребедень... Чем еще одарила их Прекраснейшая, Ванессу уже не интересовало. Ей было неясно, зачем вообще их нагружают таким количеством разного добра - или в Хрустальных Чертогах скопилось слишком много лишнего скарба, который использовать негде, а выкинуть жалко?
Сама Инанна тоже стояла там, внизу. А рядом с ней Креол: проверив золото, он остался чем-то недоволен и теперь тихо, но очень выразительно ругался. Богиня с отрешенным лицом терпеливо слушала его тираду.
- Доброе утро! - крикнула Ванесса, свесившись с балкона.
- Наконец-то проснулась! - вместо приветствия гаркнул маг. - Сколько можно дрыхнуть?! Вот мой учитель будил меня по утрам колоколом!
- Подумаешь, я тоже всегда вставала по будильнику! - обиделась Вон.
- Он не звонил в колокол! - хохотнул маг. - Он бил им меня по животу! Халай Джи Беш вообще был редкой скотиной... надо было его убить.
- Друг мой, но вы же так и сделали! - удивленно посмотрела на него Прекраснейшая. - Я хорошо помню, как вы вызвали его на дуэль буквально на следующий день после окончания ученичества...
- Так я о чем и говорю! - возмутился ее непонятливости Креол. - Его надо было убить, вот я его и ухлопал... Ученица, ты долго еще будешь там прохлаждаться?! Спускайся немедленно, мы вылетаем! Только сначала накинь что-нибудь, а то у моего раба сейчас глаз лопнет...
Ванесса в ужасе опустила глаза вниз - так и есть, она спросонья не сообразила, что на ней нет ничего, кроме двух веревочек, которые продавались под видом лифчика. То-то Хубаксис разинул пасть... Даже непробиваемый маг смотрел немного смущенно. Хотя отвести глаза даже не подумал!
Внизу она появилась уже при полном параде. Даже более того - Инанна снабдила их обоих костюмами, которые сейчас были в ходу на Каабаре.
Ванессе богиня вручила темно-зеленый охотничий костюм ильберской или зебортенской аристократки, состоящий из жакета с короткой баской, перехваченного узким поясом и застегнутого на перламутровые пуговицы. Гладкий батистовый воротник отделан широким кружевом. Таким же кружевом отделано и неглубокое декольте. Вместо юбки панталоны, на ногах сапоги с широкими ботфортами. Нижнее белье из тончайшего батиста. А в придачу ко всему широкополая войлочная шляпа с перьями и изящная дамская шпага. Для настоящей рукопашной, разумеется, непригодна - слишком тонкая и легкая. Драгоценностей почти нет: сейчас у каабарской аристократии в моде была простота Ванесса ограничилась тем, что повесила на шею кулон, подаренный Креолом: он удивительно удачно дополнял общую картину.
Маг тоже получил костюм аристократа, но не ильберского, а анахрожского, и не зеленый, а черный с пурпуром. Длинный полотняный камзол до колен, застегивающийся спереди. На бедрах большие карманы с клапанами, а слева на боку полагалась пристежная сумка, куда как раз отлично поместился весь магический скарб. Фальшивые обшлага, длинные рингравы, падающие прямыми складками до самых лодыжек, и почти такие же сапоги с ботфортами, как у Ванессы. Длинный плащ, накинутый на левое плечо, и опять же широкополая шляпа с перьями. Такие шляпы на Каабаре носила почти вся аристократия. Шпага отсутствовала: в Анахроге вместо шпаг было принято таскать на поясе что-то вроде небольших позолоченных дубинок или скипетров. Именно поэтому Инанна и выбрала для Креола костюм анахрожца: его жезл почти не отличался от этих самых скипетров.
К обоим костюмам прилагались особые перстни с дорогими камешками - знак благородного происхождения. Креолу Инанна выделила перстень с сапфиром - такие в Анахроге носили виконты, а Вон достался изумруд и вместе с ним титул маркизы.
- Так гораздо лучше, - одобрительно цокнул языком Креол, поглядев на появившуюся Ванессу. - Раб, захлопни пасть, она уже оделась!
- А зря... - недовольно пробурчал Хубаксис, обиженно уставившись на Вон.
- И хватит пялиться на мою ученицу! - зарычал маг, щелчком скидывая джинна с плеча. - Пялься на что-нибудь другое!
- Только не на меня! - поспешила заявить Инанна, когда Хубаксис с готовностью перевел глаз на нее. - Уберите своего джинна, друг мой, он успел мне надоесть еще в Шахшаноре!
- Я же ничего не делаю! - обиделся джинн. - Хозяин, подтверди!
- Подтверждаю!.. - передразнил Креол и охотно отвесил Хубаксису затрещину. - Ученица, ты готова? Тогда залезай в коцебу и скажи призраку, чтобы поднимал нас в воздух. А мне еще надо координаты Каабара получить...
Ванесса послушно забралась внутрь, чуть не столкнувшись с одним из невидимых слуг. Он сам, конечно, прошел бы прямо сквозь нее, но вот баул, который он тащил...
Внутри мало что изменилось. Хуберт попрятал полученное добро так хитро, что нужно было долго искать, чтобы его обнаружить. Кое-что, самое ненужное, сложили на заднем дворе под охраной хищного цветка. Его, кстати, вчера забыли накормить, и он теперь недовольно шипел, как змея.
На одной из стен холла теперь висели целых две карты Каабара - физическая и политическая. Сэр Джордж, покинув свой пост у руля, внимательно их изучал: именно ему предстояло вести коцебу над этим новым материком.
На физической карте самой яркой деталью были Арганы - длиннющая горная цепь, протянувшаяся с северо-востока на юго-запад материка. А на политической особенно выделялась империя Кахала - если масштаб был соблюден верно, крупнейшее государство Каабара площадью почти не уступало современному Китаю. На обеих картах были показаны все самые мелкие детали - вплоть до крошечных деревушек в несколько десятков жителей.
Креол захлопнул дверь ногой и, весело насвистывая, пошел настраивать Камень Врат. Ванесса подумала, что отец, наверное, сейчас пытается до нее дозвониться. Жаль, что между мирами нельзя наладить какую-нибудь связь...
- А я думала, что она полетит с нами... - задумчиво промолвила Вон, стоя рядом с Креолом на балкончике и глядя на светящуюся арку, которая замаячила впереди.
- Кто? - рассеянно переспросил маг.
- Твоя богиня, кто же еще...
- Прекраснейшая? - хмыкнул Креол. - Ха! Не смеши меня, ученица... Боги никогда ничего не делают сами: на это у них есть мы. А Прекраснейшая - самая бесполезная из всех богов ее уровня...
- А она вообще богиня чего? Ты вот говорил, что твой Энлиль отвечает за океаны, Шамаш - за солнце... А она?
- У нее четыре специализации, - зевнул маг. - В первую руку она отвечает за Добро и Свет как таковые... ну вроде как твой Христос. Милосердие, всепрощение и прочая чепуха... Потом она богиня-целительница - покровительствует лекарям, цирюльникам и повивальным бабкам. Затем Плодородие - чтоб хлеб рос, да цветы цвели. И еще, разумеется, Любовь и Красота. Ей молились, когда хотели стать красивее, когда добивались чьей-нибудь любви или если барахлила «свеча»... Борделям и постельным рабыням опять-таки покровительствует...
Ванесса недоуменно нахмурилась. Милосердие, Целительство, Плодородие и Любовь... Нет, все это просто замечательно, но на войне ни от чего такого особой пользы нет... Хотя доктора, конечно, в сражениях очень даже нужны, но для походного госпиталя совсем не обязательно держать целую богиню...
- Знаю, знаю... - поморщился Креол, словно прочитав ее мысли. - Конечно, от того же Анансэ пользы было бы куда больше - у него одних только гигантских пауков целая армия! Но за мной как-то не бегают боги, умоляя принять от них помощь... Приходится работать с тем, что есть.
Коцебу наконец-то прошел сквозь арку между мирами, и вокруг открылся совершенно новый пейзаж. Каабар!
Что ж, пейзаж выглядел достаточно стандартно. Холмы, покрытые изумрудной травкой и кое-где остатками снега. Значит, это северное полушарие - в южном сейчас осень.
Но места не самые холодные, судя по тому, что в первых числах апреля уже вовсю растет трава и даже цветут первые цветы. Неподалеку виднелась рощица, переходящая еще дальше в настоящий густой лес. Хотя деревья каких-то незнакомых пород. Поскольку коцебу завис на очень значительной высоте, с противоположной от леса стороны можно было разглядеть полоску воды. Очень далеко, на самом горизонте, но все-таки. Либо большая река, либо озеро, либо море.
- Снижаемся! - приказал сэру Джорджу Креол, поднося к глазу ладонь, сложенную трубкой, и что-то бормоча. Этот фокус Ванесса уже знала - заклятие Дальнего Взора, превращает собственную руку в подобие подзорной трубы. Она так не умела, а потому заранее запаслась мощным цифровым биноклем. - Кажется, Прекраснейшая обещала нам проводника...
Когда коцебу снизился до тридцати метров над землей, Ванесса приглушенно вскрикнула, указывая в сторону рощицы. В бинокль она заметила несомненного Серебряного Рыцаря. Но он был не один!
Паладин сражался с двумя странными существами, похожими на монашеские балахоны, заполненные густым багрово-черным дымом. Даже не дымом, а какой-то жидкостью, наделенной неким подобием жизни. В капюшонах тварей не было лиц, зато были глаза - ослепительно-белые глаза. Ног у созданий тоже не было: они висели прямо в воздухе, правда всего в нескольких сантиметрах над землей. Зато руки у них имелись: из их монашеских рукавов хлестали десятки багрово-черных щупальцев, силясь проникнуть под несокрушимые доспехи паладина.
Теперь, когда Ванесса увидела живого Серебряного Рыцаря в настоящем бою, она поняла, почему Креол так обрадовался, когда узнал, что в Лэнг с ним пойдут целых полторы тысячи таких вояк. Паладин бился с этими тварями, словно родился с оружием в руках. Он подпрыгивал и вертелся, увертываясь от ужасных щупальцев, и с бешеной скоростью орудовал мечом, комбинируя режущие и рубящие удары. Он сек щупальца, превращая их в простой дым, рассеивающийся по ветру, но у тварей стремительно вырастали новые, точно такие же.
Одно из существ постоянно пыталось зайти паладину за спину, но тот решительно предупреждал каждое его движение. Серебряный Рыцарь не выказывал ни малейших признаков волнения, он работал с методичностью боевой машины, все сильнее тесня неизвестных тварей. Хотя бой обещал продлиться еще долго: новые щупальца у чудовищ вырастали лишь чуть медленнее, чем паладин успевал их отсекать, а пока их было так много, добраться до «туловищ» монстров не удавалось. Вот если бы поединок был честным, один на один...
- Быстрее, надо же ему помочь! - воскликнула Ванесса, толкая Креола в бок. - Сэр Джордж, подлетите к тому рыцарю!
- Сейчас поможем... - проворчал маг, спрыгивая прямо с балкона на бронзовый диск, составляющий основание коцебу.
Летающий дом двигался совершенно бесшумно, а паладин стоял к нему спиной, да и трудновато ему было в данный момент обернуться... Зато его противники заметили неотвратимо приближающегося мага и явно забеспокоились: их щупальца замелькали еще быстрее и слаженнее, складываясь вокруг паладина во что-то вроде кокона. Серебряный Рыцарь тоже удвоил усилия и что-то неразборчиво прокричал сквозь шлем.
- Ма-а-ардук! - прогремел над холмами боевой клич мага, мечущего с небес Молот Пустоты.
Одна из тварей даже не успела ничего сообразить: она просто перестала существовать. На нее как будто обрушился невидимый кулак исполинских размеров: только брызги полетели во все стороны да опал бесполезной тряпкой пустой балахон.
Креол отлично знал, какое заклинание использовать против подобной нечисти - на людей, демонов и вообще всех, имеющих хоть какое-то подобие тела, Молот Пустоты не оказывает никакого действия. Ну тряханет чуток разве что... Зато таких вот призраков, чье «тело» состоит из ожившей первостихии - Тьмы, это заклятие гасит за милую душу.
Серебряный Рыцарь, одним махом избавившийся сразу от половины противников, не стал дожидаться, пока Креол долбанет сверху еще чем-нибудь убойным. Удар слева, удар справа, выпад, рубящий удар сверху, разворот, вращательное движение... И наконец паладин нанес мощный удар наискосок - одним махом отсек половину щупальцев и вонзил острие лезвия в самое сердце, ухитрившись попутно полоснуть противника по голове. Тварь, чью «голову» только что распахали на две равные половинки, застыла в прежнем положении, словно бы раздумывая, а потом на землю полетел еще один балахон - его содержимое превратилось в бесформенный черный туман с багровыми сполохами. Этот туман тоже повисел неподвижно пару секунд, а потом начал рассеиваться.
Паладин равнодушно отвернулся от поверженного врага - он явно уже имел дело с такими и знал, что тварь больше не оживет. Он сунул меч в ножны за спиной и, нажав на какие-то хитрые петельки на шее, откинул шлем, наконец-то показав лицо.
Лод Гвэйдеон выглядел немного не так, как ожидала Ванесса. Нет, с телосложением все в порядке - ростом повыше Вон, но пониже Креола, мускулатура очень даже приличная, хотя под доспехами все равно плохо видно. Но она ожидала, что он будет помоложе...
На вид паладину было лет шестьдесят. Коротко остриженные волосы, усы и бородка клинышком - все седое, но кое-где еще виднеются отдельные ручейки черного, показывая, что раньше лод Гвэйдеон был брюнетом. Внимательные голубые глаза, мягкая полуулыбка, римский нос, сломанный как минимум дважды, небольшой шрам на левой щеке... Лет тридцать назад у Генерала Ордена явно отбоя не было от поклонниц, он и сейчас производил весьма недурное впечатление. Ванессе он напомнил сэра Шона Коннери.
Коцебу приземлился, но ввинчиваться в землю не стал: Креол собирался только подобрать проводника и лететь дальше. Маг спрыгнул с диска, Ванесса последовала за ним.
- Лод Гвэйдеон, полагаю? - приложил два пальца к краю шляпы Креол.
- Он самый, - приятным баритоном ответил паладин. - Благодарю за помощь, святой Креол.
- Всегда по... как ты меня назвал?! И откуда ты вообще знаешь мое имя?
- Пречистая Дева приказала мне ждать здесь твоего появления, - совершенно спокойно ответил лод Гвэйдеон. - Она назвала твое имя, сказала, что ты явишься на летучем доме, и приказала отдать тебе мою часть Священного Ключа. Изволь, святой Креол, я готов передать ее.
- Это, конечно, правильно, - не стал спорить маг, на миг зажмурившись, - передача магического пароля сопровождалась легкой резью в глазах, - но я не святой. С чего ты взял, что я святой?
- Ты творишь чудеса. Ты Посланник Пречистой Девы. Значит, ты святой, - сделал вполне логичный вывод лод Гвэйдеон.
- Да, все правильно, но я не святой! Не только святые владеют магией!
- Еще колдуны, - не стал спорить Серебряный Рыцарь. - Но ты Посланник Пречистой Девы, а колдун не может быть Ее Посланником.
- Я не колдун! - уцепился за ненавистное слово маг.
- Значит, святой, - убежденно кивнул лод Гвэйдеон. - Повелевай мной, святой Креол, ибо Пречистая Дева приказала мне выполнять все твои распоряжения.
- Так-таки все? - прищурился маг, смирившийся о ролью «святого». - А если я прикажу спрыгнуть со скалы?
- Укажи скалу, святой Креол, - ни на мгновение не задумался паладин.
- Ф-фух, ну вот что с таким делать... - вздохнул Креол. Но по его лицу было видно, что он очень доволен: лод Гвэйдеон ему понравился. Да и Ванессе он тоже был симпатичен.
- Ванесса Ли, - представилась она сама, так и не дождавшись, пока это сделает Креол. - Очень приятно, лод Гвэйдеон.
- Взаимно, леди Ванесса, - наклонил голову паладин, галантно целуя ей руку. - Счастлив служить вам...
- Ладно, хватит, - подозрительно прищурился маг, забирая у лода Гвэйдеона руку своей ученицы и ревниво ее осматривая. - Успеем наговориться в пути. Ты не боишься летать, паладин?
- Никогда не пробовал, - равнодушно пожал керефовыми плечами лод Гвэйдеон. - Хотя нет, однажды я поднимался в воздух верхом на шеренгебе: проклятое порождение Близнеца пыталось утянуть меня в поднебесье...
- Тогда залезай в коцебу, - оборвал его Креол. - Ты ведь летишь с нами?
- Разумеется, святой Креол. По повелению Пречистой Девы я принес тебе клятву верности - я не оставлю тебя, доколе ты сам не прикажешь мне этого. Но позволь мне вначале сходить за моим Гордым - я привязал его в той рощице, ожидая тебя. Я там и оставался бы, но заметил на этом холме Служителей Близнеца и не смог удержаться, чтобы не напасть...
- Гордый - это конь? - уточнил маг. - Никогда не понимал, как можно ездить верхом, словно дикие скифы... Но если ты без этого не можешь - беги быстрее, мы подождем.
Серебряный Рыцарь приложил руку к груди в поклоне и припустил к рощице. Приказ бежать быстрее он понял буквально: паладин летел так, словно от этого зависела его жизнь. Ни преклонный возраст, ни обилие металла на теле не мешали ему развивать порядочную скорость.
- Хороший боец, - одобрительно крякнул «святой» Креол, глядя ему вслед. - А главное - душой молод, прямо как я... Запомни, ученица, старость наступает не тогда, когда волосы начинают белеть, а когда душа устает от жизни... Я вот собираюсь жить до-олго...
Неожиданно что-то приглушенно хлопнуло. Креол резко развернулся, выхватывая из-за пояса жезл. Ванесса попыталась последовать его примеру, но рука наткнулась на совершенно непривычный эфес шпаги. Девушка чертыхнулась, выискивая в недрах баски свой любимый пистолет.
- Что-то я сомневаюсь, что ты, дядюшка, проживешь так уж долго, - прозвучал насмешливый голос того, кто издал этот хлопок.
Трои конечно же. Он появился прямо из воздуха и, судя по звуку, перенесся не из другого мира, а телепортировался откуда-то из этого же. Как известно, переходы между мирами осуществляются бесшумно, ибо тело, перемещающееся вдоль межмировых осей, входит в этот самый мир плавно и тихо - человек, по сути, делает один-единственный шаг, только немного в необычном направлении. Во время телепортации, наоборот, расстояние обычно преодолевается значительное, и звук, порождаемый магом, производится воздухом, резко расталкиваемым в стороны. Почти такой же звук раздается и там, откуда маг телепортировался, - там воздух, наоборот, схлопывается.
- Мы немного не закончили там, на Земле, - нехорошо улыбнулся Трои, стряхивая с темно-фиолетового плаща какой-то мусор. Он тоже приоделся по местной моде. - Вот не думал, что мой любимый дядюшка окажется ничтожным трусом и сбежит с дуэли... ай-яй-яй...
- Ковенант магов запретил Душу Тьмы еще при императоре Ашимбаббаре! - прорычал Креол. - Она же отравляет землю и воздух на многие годы, если не века! Где ты вообще достал эту мерзость, позор нашего рода?!
- Где достал, там больше нет, - уклончиво отвернулся Трои. - Что, хочешь перекупить?
- А сколько возьмешь? - заинтересовался Креол, но тут же отбросил искушение. - Договариваться с тобой?! Кстати, а как ты узнал, в каком я мире? Да еще точное место!
- Человек-Скорпион подсказал, - гнусно улыбнулся Трои. - Я пока не разучился его вызывать...
- Мерзкий доносчик! - гневно стукнул кулаком по ладони Креол. - Давно надо было заключить его в клеть...
- Поздно, поздно... - сожалеюще цокнул языком Трои. - Боюсь, я слишком долго его не отпускал: за ним явилась самка. Думаю, она его сожрала. Точно не скажу - я оттуда на всякий случай телепортировался...
- Чрево Тиамат... - раздосадованно нахмурился маг. - Теперь придется ждать, пока родится новый... а вот ты у меня сейчас получишь!
Трои никак не ожидал такого резкого перехода от сравнительно мирной беседы к атаке и не успел защититься. Креол практически одновременно шарахнул по нему Молнией и Пылающей Стрелой. Трои пошатнулся, приняв на себя сразу два снаряда, но устоял. Хотя с него слетели целых две Личных Защиты. Спустя какую-то секунду он молниеносно активировал Пламенный Доспех и выстрелил в Креола Туманом Нергала - мощнейшим заклинанием, обволакивающим цель и превращающим ее в лужицу слизи.
Креол ответил Ветром Силы, остановив Туман Нергала на полпути и погнав его обратно к хозяину. Трои лихорадочно уничтожил свое же заклятие и повел дланью, вызывая доппеля ифрита. Огненный великан вырос за спиной Креола и тут же дунул в его сторону потоком раскаленной плазмы (впрочем, другой она и не бывает). Маг отразил ее Ледяным Щитом и одновременно метнул в Троя Ледяную Звезду.
- Ученица, не стой столбом, убери эту головешку! - рявкнул маг, едва успевая отразить новую огненную струю ифрита и Молнию Троя.
Ванесса вскинула пистолет и выпустила в доппеля целую очередь. Похоже, Трои так и не сумел овладеть мастерством, которое позволяло ему выйти за пределы низшего уровня - его доппель лопнул после первой же пули. Вон перевела дуло в сторону самого мага и начала палить в него. Увы, против магов огнестрельное оружие не слишком эффективно - такие крохотные снаряды легко отражаются даже простейшим Доспехом Духа.
Пару минут Креол и Трои перебрасывались убойными заклятиями. Ванесса на всякий случай отошла как можно дальше: в девушку Трои не целился, не собираясь отвлекаться на всякую мелочь, но какое-нибудь заклинание вполне могло задеть ее случайно. Удар Грома, например, всколыхнул землю так, что маги и сама Вон разлетелись в стороны, будто кегли. Ее роль свелась к тому, чтобы вовремя отстреливать жалких доппелей, которых Трои все еще пытался иногда призывать. Вот Креол был поклонником классической дуэли - только собственными руками, никаких вспомогательных бойцов.
- Я хотел сэкономить! - с нешуточной обидой вскричал наконец Трои, выхватывая из-за пояса еще одну обугленную щепку. Душа Тьмы - магический аналог ядерной бомбы. - Шуруппак гидим хул те хевератор ннгр-йа! У меня их осталось всего ничего!
- Чрево Тиамат! - выдохнул Креол, с бессильным бешенством глядя на запрещенное оружие. На сей раз у него не было поблизости глубокой шахты, чтобы швырнуть туда Троя.
Лод Гвэйдеон неторопливо скакал обратно к летучему дому, вдохновенно шевеля губами, подыскивая рифму к слову «красный». Паладин любил сочинять стихи, хотя, по правде говоря, они получались у него нескладными...
Гордый под ним недовольно пофыркивал: хозяин явился очень не вовремя. Он как раз успел перегрызть привязь и отыскать неподалеку целый куст слимены, которую на Каабаре еще называют «лошадиным дурманом». Зря называют, ничего эти листочки не дурманят. Конечно, если съесть ее слишком много, то откуда-то нарождается всякое странное зверье - летающие тушканчики, рыбы с человечьими ногами, синие ящерки... Так кому они мешают? Зато вместе с этой мелкотой всегда появляются прекрасные кобылицы всех мастей, - видно, тоже на запах слимены сбегаются. И вот тут-то он бы их и... но хозяин вечно влезает не вовремя!
Серебряный Рыцарь еще издалека услышал рев пламени, раскаты грома, свист магических снарядов, летающих туда-сюда, и грохот выстрелов. Он немедленно пришпорил еще больше возмутившегося Гордого и помчал вперед галопом, на скаку вынимая из-за луки седла копье-лэнс.
Там, возле летучего дома, насмерть схлестнулись двое - святой Креол и какой-то незнакомец, с виду неотличимый от человека. Из всех каабарских видов нечисти с человеком можно перепутать только стригу и мордента, но стриги боятся солнечного света, а морденты не владеют даже самой простейшей магией, не говоря уж о такой мощной. Значит, это человек, а раз владеет магией, то либо святой, либо колдун. Креол - святой, он Посланец Пречистой Девы, и уже доказал свою святость, убив Служителя Близнеца. Святые не сражаются друг с другом. Значит, этот человек колдун. Колдун, пытающийся убить святого!
- Во имя Добра, я нападаю!!! - во всю мощь неслабых легких проревел лод Гвэйдеон, метя острием лэнса прямо в спину мерзкого порождения Близнеца.
- Что? - рефлекторно повернулся в сторону крика Трои и тут же схлопотал от Креола удар Молотом Бури, который вообще-то лишь слегка его пошатнул, но зато раскромсал последнюю Личную Защиту.
А в следующее мгновение в грудь Троя вонзилось копье лода Гвэйдеона, проткнувшее его насквозь, словно жука булавка. Маг забулькал, из его рта показались кровавые пузыри, а из обессилевшей руки вывалилась Душа Тьмы.
Паладин с силой выдернул керефовый лэнс из проклятого колдуна, отбросил его в сторону и выхватил из-за спины меч, чтобы добить противника. Трои с ужасом уставился на подлетающее к его лицу лезвие и резко сжал вместе ладони. Заранее подготовленное заклятие Побега сработало безукоризненно: Трои с легким хлопком исчез в неизвестном направлении, а двуручник лода Гвэйдеона пронзил пустоту.

Предыдущая страница 6 Следующая страница


7 Александр Рудазов

- Такого раньше не было... - удивленно почесал затылок Серебряный Рыцарь, спрыгивая с коня и глядя на пустое пространство, где только что стоял колдун. - Я отправил во Тьму немало порождений Близнеца, но обычно от них оставалось побольше...
- Сбежал-таки, поганец! - негодующе сплюнул Креол. - Ладно, Трои, еще встретимся...
- Кто это был, святой Креол? - спросил лод Гвэйдеон с легкой неуверенностью. - Я правильно сделал, что проткнул его?
- Еще как правильно! - успокоил его маг. - Увидишь его снова, делай так же!
- Я думаю, он все равно очень скоро умрет, - предположил лод Гвэйдеон. - Сквозь него сейчас можно смотреть как в окно. С такими ранами не живут.
- Ошибаешься, лод... - хмыкнул Креол. - Он все-таки колдун: если не умер сразу, значит, выживет.
- Я так и подумал, что он колдун, - довольный собственной догадливостью, кивнул паладин.
- Ну ничего, сбежать-то он сбежал, но зато оставил мне пару подарочков... - растянул губы в улыбке маг, крайне осторожно поднимая выроненную Троем Душу Тьмы. - О-очень опасное заклятие... Опасное и омерзительное. Но может статься, что даже его удастся где-нибудь использовать...
Еще больше Креола порадовала кровь, оставшаяся после телепортировавшегося Троя. Кстати, он всегда жалел, что так и не сумел овладеть таким полезным видом магии, как телепортация. Но что поделаешь, никому не удается научиться сразу всему...
- Я сделаю вольт Троя, - со злобной радостью пообещал Креол, собирая красные капельки в крохотный пузырек. - И пусть он после этого попробует ко мне сунуться: в порошок сотру!
- Эй, здесь еще что-то! - крикнула Ванесса, отступившая к коцебу.
Маг пошел посмотреть, что там выискала его ученица, а паладин остался со своим конем, внимательно проверяя, не навредил ли ему поганый колдун.
Ванесса нашла на траве большую булькающую лужу чего-то, подозрительно похожего на ртуть. Точно такую же лужу Креол однажды ночью уничтожил в Сан-Франциско, назвав ее Ртутным Проклятием. Кстати, появилась она именно в том месте, куда Трои кинул соринку со своего плаща...
- Да, Ртутное Проклятие, - подтвердил Креол, слегка прищурившись и посматривая на лужу. - Вот тебе наглядный урок, ученица. Ртутное Проклятие - заклятие замедленного действия. Насылают его обычно на дома или еще что-то неподвижное. В данный момент оно неопасно, потому что еще маленькое. Но если дать ему часок-другой, оно вырастет до размеров целого озера, и от дома мало что останется... Поэтому уничтожать его надо вовремя - лучше всего для этого годится простой огонь... Внимание!
Креол встряхнул ладони, избавляясь от остатков предыдущих заклинаний, и с его рук полились мощные струи пламени. Прямо на лужу ртути. И стоило магическому огню коснуться этой лужи, как она... взорвалась.
Чернильно-черное облако, очень похожее на то, которое девушка видела в Канаде, но во много раз меньше, выросло над Ртутным Проклятием подобно ядерному грибу. Однако Креола рядом с ним уже не было: он проявил недюжинную реакцию. Точнее, он схватил не успевшую ничего понять Ванессу под мышки и вместе с ней взмыл в небеса, в одно мгновение пролетев метров тридцать.
- Что... что... - заикаясь, пробормотала девушка, едва удерживаясь от тошноты: уж очень резко ее рванули с места.
- Всё в порядке, ученица? - очень внимательно посмотрел ей в глаза Креол и что-то тихонько пробормотал.
Ванесса почувствовала, как тошнота отступает, - такие житейские мелочи Креол умел исцелять без особых усилий. Она скосила глаза вниз: там все еще бушевал небольшой черный буран. Очень небольшой - всего метра три в диаметре. Лод Гвэйдеон как стоял поодаль, так и продолжал стоять, недоуменно воззрившись на новую угрозу. Он был явно озадачен и никак не мог решить: рубить ли это облако в капусту, или пусть пока так и будет. Сэр Джордж и Хуберт равнодушно наблюдали за крохотной Душой Тьмы с балкона. А Бат-Криллах и Хубаксис сейчас дрыхли без задних ног - эти двое, в отличие от них с Креолом, в Хрустальных Чертогах не отдыхали, а занимались чем придется. Хубаксис, например, подглядывал за купающейся Инанной и даже успел схлопотать по морде от невидимых Слуг. Трижды.
- Спускаемся, - сообщил Креол слегка напряженным голосом: летать с грузом ему не очень-то нравилось. Левитация и так отнимала немало сил. - Держись за меня крепче, ученица...
- Ты тоже... не отпускай... - неуверенно сказала Вон. Вообще-то Креол держал ее там, где приличные девушки не позволяют себя трогать, но она ужасно боялась, что если скажет ему сейчас об этом, то он смутится и уронит ее. Падать с такой высоты ей совсем не хотелось.
Они приземлились всего в нескольких шагах от Души Тьмы. Лод Гвэйдеон приблизился к ним, ведя под уздцы Гордого, и деловито спросил:
- Что это такое, святой Креол? Мне его рубить или лучше из арбалета?
- Не надо его рубить - твой меч ему что слону булавка... - пробурчал маг, снова превращая собственные руки в огнеметы. Душа Тьмы поддавалась огню крайне неохотно: черное облако ритмично содрогалось, будто живое. - Трои, мелкий гаденыш... Придумал-таки что-то новенькое.
- Может, все-таки объяснишь? - подошла к нему Ванесса, все еще раздумывая, потребовать ли у Креола не совать свои руки, куда не просят, или теперь уже, мягко говоря, поздновато. - Ты же говорил, что твое Ртутное Проклятие неопасно?
- Оно не мое, это Трои ими балуется, - буркнул Креол. - Само по себе неопасно, но видишь, что этот выползок Лэнга сотворил... Это называется магическая мина: опасное заклятие маскируется сравнительно безобидным. Я уничтожил безобидное и тем самым активировал опасное. Конечно, без контакта с магом оно получилось очень маленьким, но всё равно вполне могло убить и меня, и тебя... и оно повредило коцебу!!!
Действительно, после уничтожения Души Тьмы стало видно, что край бронзового диска, задетый этим заклятием, выглядит так, будто его обгрызли крысы, - та часть, что попала под смертельный туман, попросту рассыпалась в порошок.
- И как же мы теперь полетим дальше? - растерянно спросила Ванесса, уже знавшая, что диск, составляющий основание летательного артефакта, должен быть абсолютно целым.

ГЛАВА 7

Вам нужен надежный проводник? Тогда вы обратились к нужному человеку!
Иван Сусанин
- Коцебу не сможет взлететь в воздух недели две, - мрачно подытожил Креол, выбравшись из подвала. - Диск восстановится сам, постепенно...
- А починить? - с сомнением предложила Вон.
- Починить трудно, проще сделать новый. Но это еще дольше. Коцебу - очень сложный артефакт, его за один день не скуешь...
- А вы что думаете, лод Гвэйдеон? - спросила Ванесса. Серебряный Рыцарь все это время что-то бормотал себе под нос, измеряя расстояния и ставя крестики на большой карте в холле. Он поставил семь крестиков - в Кахале, в Империи Ста Тысяч, в Кнегздеке, на острове Слоккерс, в Мерейерее, в Рамиросе и еще один, пунктиром, на крайнем севере, чуть ли не у самого полюса. Точного местонахождения Горы Близнеца не знал даже Генерал Ордена.
Пока Креол определял повреждения, Ванесса подробно объяснила паладину, в чем суть их задания, а также дала прочитать бумаги, выданные Инанной: богиня не рассчитывала на одну только память Креола и перевела всю имеющуюся у нее информацию в письменный вид. Лод Гвэйдеон, как и любой представитель духовенства, умел читать и писать, причем на нескольких языках, а уж «священный шумерский» и вовсе был в их Каббасиане официальным наречием. Паладин немедленно начал стратегическое планирование.
- С какой скоростью движется твой летучий дом, святой Креол?
- Это называется коцебу, - поправил его маг. - Как тебе сказать... Вот с какой скоростью движется твоя бурая скотина?
- Это конь, святой Креол, и его зовут Гордый, - слегка обиделся за боевого товарища паладин. - Смотря каким аллюром. Шагом - три перехода в час. Рысью - семь. А если галопом, то и все двадцать отмахает. Гордый - очень резвый конь. У Ордена самые лучшие кони, а мой Гордый - лучше всех! - не удержался, чтобы не похвастаться, лод Гвэйдеон. - Но, конечно, он не может очень долго скакать галопом - выдохнется... А то и падет.
- Вот так, да? - задумался маг, подсчитывая что-то в уме. - В общем, коцебу способен лететь вчетверо быстрее шага твоего коня, или вдвое быстрее рыси, или в полтора раза медленней галопа, или... я запутался. Но ты уразумел?
- Конечно, я все понял, - кивнул паладин, тоже что-то прикидывая в уме.
- Но зато коцебу не устает, не просит есть, может лететь круглые сутки и движется по небу. А это значит по прямой, безо всяких дорог и препятствий.
- Это очень хорошо, святой Креол, - воодушевленно возвел глаза к потолку лод Гвэйдеон. - Твой летучий дом движется очень быстро. Может быть, мы все-таки успеем выполнить приказ Пречистой Девы за эти четыре месяца...
- Пока что он никуда не движется, - буркнул Хубаксис, продирая глаз. К удивлению Ванессы, лод Гвэйдеон не попытался напасть ни на Хуберта, ни на Хубаксиса, ни даже на Бат-Криллаха. За них поручился «святой» Креол, и для паладина этого оказалось достаточно. - Хозяин, ты не мог сколотить коцебу попрочнее?
- Молчать, раб! - тут же вспылил маг. - Когда я его делал, я не рассчитывал на Душу Тьмы! Откуда Трои вообще их набрал?! Да еще так много! Знал бы, что у него остались другие, выпросил бы у Прекраснейшей ее диадему...
- Зачем, хозяин? - удивился Хубаксис. - Она же не может защитить мужчину!
- На нее бы надел. - Креол кивнул в сторону Ванессы, которая что-то лихорадочно высчитывала на калькуляторе. - Хоть ее бы обезопасил... Не важно! - рявкнул он, заметив ехидный взгляд джинна. - В любом случае я не собираюсь сидеть здесь и ждать, пока коцебу восстановится!
- Мы можем отправиться верхом, - предложил лод гвэйдеон. - А потом твой летучий дом нас догонит... он ведь сможет двигаться без тебя?
- Не волнуйтесь, сэр, я позабочусь о доме, пока вас не будет, - чопорно пообещал Хуберт.
- Ладно... - неохотно согласился Креол. - Я буду связываться с вами через... да хоть через это зеркало. Сейчас я его зачарую, это недолго...
- Лод Гвэйдеон, а откуда нам начинать, как вы считаете? - спросила Ванесса, пока Креол возился с зеркалом. - Мы успеем за две недели добраться... ну хоть куда-нибудь?
- Давайте взглянем на чертеж земли и морей, леди Ванесса. - Паладин широким жестом указал на карту. - Думаю, не стоит и говорить, что начинать с Горы Близнеца не имеет смысла: туда мы отправимся в самую последнюю очередь. Попасть в Империю Ста Тысяч или на Слоккерс без вашего коцебу будет нелегко - придется сначала добираться до ближайшего порта, а потом ждать подходящего корабля. Это может затянуться надолго. Кнегздек очень далеко на юге - даже коцебу придется лететь дней шесть, а на лошадях путь займет месяца два, а то и три. Кахала и Рамироса поближе, но все равно слишком далеко.
- Тогда куда же...
- Взгляните на карту, - ткнул пальцем в точку рядом с огромным озером лод Гвэйдеон. - Сейчас мы находимся вот здесь - на севере королевства Личлиорр. Юг королевства заселен очень плотно, там много больших городов, север же - совсем наоборот, тут на много переходов вокруг сплошные леса. До ближайшего поселения скакать целые сутки. Как видите, к востоку у нас великое озеро Рохешим, к северу - Арганы и королевство Хурв. К югу тоже ничего интересного. Зато к западу...
- Мерей... ерей... - Ванесса попыталась прочитать название крохотного пятнышка, на которое указывал паладин, но тут же сдалась, решив не ломать себе язык. - Но это же то священное королевство, правильно?
- Не королевство, леди Ванесса, - поправил ее Серебряный Рыцарь. - Даже не герцогство. Но Мерейерея действительно священное государство, и там правит Верховная Жрица. Если не ошибаюсь, она хранит одну из частей Священного Ключа, который мы разыскиваем.
- Но это же совсем близко! - обрадовалась Вон, прикинув расстояние.
- Да, недалеко, - согласился лод Гвэйдеон. - Нас разделяет меньше трехсот переходов - на вашем коцебу мы были бы там уже завтра к утру. Хотя верхом, конечно, придется затратить почти неделю...
- Поправка, - хмуро сообщил Креол, заканчивая настройку зеркала. - Это ты верхом, а у нас ничего нет. Конечно, я могу сделать какой-нибудь летательный артефакт или вызвать демона...
- Не надо демона, святой Креол, - поспешил возразить лод Гвэйдеон. -Люди могут неверно понять...
- Люди! - презрительно фыркнул Креол. - Куда хуже то, что легион Элигора мне отныне недоступен - если я вызову любого демона Лэнга, он немедленно доложит Йог-Сотхотху, где я нахожусь и чем занимаюсь! А другие демоны слишком дорого требуют за свои услуги... Хотя, конечно, слишком часто пугать людей тоже не следует... - неохотно признал он.
- Тут ты прав, - вздохнула Ванесса, вспомнив, какие глаза были у Шепа, когда он увидел коцебу. Хорошо, что этот рыцарь такой флегматик - ничто его не волнует. - Эх, жаль, я так и не купила новую машину. А «тойоту» мою взорвали... Сейчас бы прокатились с ветерком и на приличной скорости...
- Это тоже могут неверно понять, леди Ванесса. - Лод Гвэйдеон не совсем понял, о чем говорит Вон, но сделал логичный вывод, что такой способ передвижения на Каабаре будет выглядеть странно. - Мы вполне можем купить вам лошадей в ближайшем поселении, а до тех пор вы двое поедете на моем Гордом...
- А он увезет троих? - нахмурилась Ванесса, с жалостью поглядев на лошадку. Паладин настоял на том, чтобы конягу завели в дом, - к счастью, рысак оказался достаточно воспитанным и не упирался.
- Я пойду пешком, а вы со святым Креолом поедете верхом, - как о чем-то само собой разумеющемся сказал лод Гвэйдеон.
- Терпеть не могу этих четвероногих, - буркнул Креол, накладывая последние чары на зеркало. - В колеснице еще туда-сюда, но верхом... Нет уж, лучше вы двое езжайте, а я как-нибудь сам...
- Тогда и я пойду пешком, - не пожелала отстать Ванесса. - Я еще в бойскаутах всегда ходила в походы! Тоже на своих двоих, между прочим!
Конечно, Ванесса наврала: бойскаутом она никогда не была. Хотя бы потому, что девчонок в бойскауты не принимают. Но откуда этим-то двоим об этом знать?
- Леди Ванесса, святой Креол, я так не могу! - взмолился лод Гвэйдеон. - Святой и благородная дама будут шагать по земле, а паладин - ехать?! Как я смогу смотреть людям в глаза после такого позора?!
- А кто тебе сказал, что я собираюсь идти? - усмехнулся маг. - Нет уж, я не для того учился летать...
- Но люди увидят, что они поду...
- Плевать! - рявкнул Креол. - Если кому-то не понравится, как я летаю, я превращу его в пепел! А у тебя, ученица, очень простой выбор - ехать на коне или у меня на спине, потому что своим ходом ты за нами не угонишься. Что выбираешь?
Вон так и подмывало сказать, что она поедет у него на спине, но она примерно догадывалась, как маг отреагирует на такой ее выбор. Хотя черт его знает: помнится, он катал ее в Лэнге - и не особо возражал...
Когда на Гордого усадили еще и Ванессу, тот окончательно обиделся на хозяина. Гордый суухский рысак не привык возить кого попало.
- Лод Гвэйдеон, а почему у вас всего один конь? - спросила у паладина Вон, довольно неуклюже устраиваясь позади него.
- А зачем мне больше, леди Ванесса? - удивился тот. - Я один, и конь один...
- Ну как же? А сменные? Вы могли бы пересаживаться с одного коня на другого...
Лод Гвэйдеон повернулся назад и окинул Вон взором ревностного католика, которому предложили завести вторую жену.
- Серебряные Рыцари не меняют боевых коней без веской причины, - презрительно поджал губы лод Гвэйдеон. - Пока Гордый достаточно крепок, чтобы носить меня на своей спине, я не сменю его на другого. Когда же он состарится и ослабеет, я отправлю его в Каббасиану, где он проведет остаток своих дней в сытости и довольстве.
Гордый недовольно фыркнул. Похоже, ему уже сейчас хотелось отправиться в Каббасиану и спокойно жить в сытости и довольстве. Он с уважением покосился на Креола - вот ведь добрый человек, лошадей не мучает, сам передвигается...
А маг тем временем все пытался устроиться поудобнее. Сеанс левитации он начал с того, что лег прямо на воздух в позе пловца на спине. Воздушное пространство держало его, словно твердая земля. Он летел ногами вперед, положив на живот шляпу, норовившую сорваться с головы, и сумку с инструментами. Черные волосы, завязанные в хвост, свисали вниз, равно как и полы камзола, а плащ маг дважды обернул вокруг плеч. Со стороны он напоминал Супермена, включившего заднюю передачу.
- Кодекс Ордена призывает к бедности и смирению, - философски рассуждал лод Гвэйдеон, продолжая тему о конях. - Серебряному Рыцарю полагается иметь комплект доспехов и оружия, одного боевого коня да прочих вещей по его выбору не более, нежели он способен унести на своих плечах. Видите, леди Ванесса, весь мой скарб собран здесь, в седельных сумках. И большего мне и не надо.
- А жить на что? - нахмурилась Вон, сама захватившая из коцебу целый мешок провизии и полный кошель монет. - Или паладины святым духом питаются?
- Ну отчего же... - не стал спорить с очевидным лод Гвэйдеон. - Только ведь кругом люди живут, все свои, все верующие... Странствующие дервиши, скажем, живут тем, что бродят по дорогам да подаяние просят - и ничего, не помирают. А нас, паладинов, народ еще охотнее кормит: мы же все-таки пользу приносим. Сейчас время такое - куда ни плюнь, везде либо упырь, либо браке отыщется. Я его убью, а люди меня в благодарность покормят, да и монет, бывает, отсыплют. А если никого такого не окажется, так я и руками поработать могу - дрова там наколоть или крышу починить... Охота опять же, рыбалка... Настоящий паладин всё умеет, везде прокормится. Я и жнец, и писец, и кузнец, и в шатрангу игрец... Леди Ванесса, взгляните, пожалуйста, святой Креол от нас не отстал? А то мне за вами не видно...
Вон повернулась и не удержалась от сдавленного смешка. «Святой» Креол привязал себя к конскому крупу каким-то заклинанием и теперь болтался сзади подобно воздушному шарику на ниточке. Да еще и уснуть успел. И теперь так и летел: руки сложены на груди, прижимают драгоценные инструменты и шляпу, глаза закрыты, рот наоборот, вдобавок из него вырывается легкий храп. Хубаксис удобно устроился у хозяина на животе и с этого насеста с интересом обозревал окрестности. Рядом, оберегая сон мага, бежал Бат-Криллах в собачьем обличье: демону не слишком нравилось яркое каабарское солнце, но он не жаловался.
- Всё с ним в порядке, - рапортовала девушка беспокойно ерзающему в седле паладину. - Спит.
- Ну храни его Пречистая Дева, - благочестиво наклонил голову лод Гвэйдеон. Это сообщение он воспринял спокойно: его вообще трудновато было чем-нибудь удивить.
Конь с двумя всадниками и одним «прицепом» вошел в лес. Северный Личлиорр находился в субтропическом поясе, его широты примерно соответствовали Турции, посему и растительность здесь пышная. Хотя этот лес не имел ничего общего ни с европейским лиственным, ни с сибирской тайгой, ни с африканскими джунглями, ни с амазонской сельвой, ни с австралийским бушем. Здесь преобладали совсем другие деревья, на Земле не слишком-то распространенные. Основные породы назывались хечемалом, уш-шером, духой и тионгром. Объединяла их все одна общая черта - высокий и тонкий ствол без единого сучка, увенчанный плоской, но поразительно густой кроной. Со стороны они больше всего напоминали огромные грибы с коричневой ножкой и зеленой шляпкой.
Деревья росли не так уж и часто, но из-за густоты их крон неба не было видно совсем: все закрывал сплошной темно-зеленый потолок. Под копытами Гордого хлюпали опавшие, еще прошлогодние листья, плотно слежавшиеся за зиму. Кое-где сквозь них с большим трудом пробивалась трава: из-за постоянного сумрака мелкая растительность в личлиоррских лесах росла плохо. Еще конь то и дело наступал копытами на плоды этих деревьев - нечто слегка напоминавшее еловую шишку, но всего-навсего с двумя лепестками. Разумеется, плоды тоже были прошлогодними и совершенно пустыми - семечки из них еще осенью поклевали местные птицы и перетаскали грызуны.
- Смотрите внимательно по сторонам, леди Ванесса, - тихо предупредил ее паладин. - В таких лесах любят устраивать гнезда духани...
- А это кто такие?
- Твари Близнеца. Видите вон то дерево? Оно называется «духа». Духани обычно живут в их дуплах, потому их так и назвали. Когда-то они были обычными совами, но теперь... теперь это необычные совы. Они не нападают на нас, паладинов, потому что в таких местах мы всегда надеваем шлемы, но на вас или на святого Креола вполне могут... Если увидите духани, прячьте глаза, их они выклевывают в первую очередь.
- Лод Гвэйдеон, все забываю вас спросить... А кто были те уроды на холме?
- Их называют Служителями Близнеца. Говорят, что это его сны - Близнец спит в своей ледяной тюрьме, а его сны оживают и носятся по Каабару... Служители очень опасны - упыря или некростера, например, даже обычный воин вполне способен убить, я так, бывало, десятка три в одиночку укладывал. А вот с этими, видите, даже против двоих трудно...
- Да, с нечистью у вас здесь богато... - сочувствующе кивнула Ванесса.
- На мой век хватит, - равнодушно зевнул Серебряный Рыцарь. - Даже скучно иногда бывает за всякой мелочью по полям охотиться. Вот собраться бы всем Орденом да пойти в поход на какую-нибудь нечистую страну... Жаль, в мире таких стран не осталось... Последний раз мы собирались вместе года три назад, когда на Южном материке объявился один могучий колдун, прозвавший себя Лордом Теней. Половину Кнегздека успел запрудить ожившими мертвецами! Вот это была охота так охота - две недели Кнегздек чистили, да потом еще столько же его замок штурмовали. Снега, льды... Лод Хедрук даже предлагал того колдуна не убивать, а оставить на племя - пусть бы дальше некростеров с упырями плодил, а мы бы его дальше воевали. Шутил, конечно...
Ванесса задумалась: не сказать ли этому полководцу о намечающейся войне с Лэнгом? Потом решила повременить - неизвестно, как к этому отнесется Креол. Но по крайней мере она успокоилась насчет мнения самих паладинов - если уж они так мечтают о большой войне с какой-нибудь бякой, штурм целого мира демонов вызовет у них натуральный экстаз...
- А нечисти у нас много, тут вы правы, - продолжал рассуждать на любимую тему лод Гвэйдеон. - Есть нежить - упыри, стриги, некростеры, морденты, инкубы, суккубы, согины, барака... Есть твари - гветелквиры, браксы, духани, труорлы, шеренгебы, борамцы, умкову, грампы, василиски... Есть духи места - лешаки, водяники, болотники, вакиньяны, инуа, скоги... Они, правда, невредные, но бывает, овладеет кем-нибудь из них Близнец, и начинает тот людям пакостить... Оборотни и колдуны - люди, но их души испорчены Близнецом, поэтому их тоже приходится истреблять. Про Служителей Близнеца я уже рассказывал, они вообще наособицу. А самые опасные из всех - Черные Рыцари. Их мало, но крови они нам попортили порядочно: с ними мы на равных бьемся, многие паладины от их мечей погибли...
- А эти откуда взялись? Тоже Близнец?
- Он, конечно... Тут, леди Ванесса, история темная. Лет двести назад собрался большой отряд паладинов, человек этак триста пятьдесят. Дошел до них слух, что в Шелере браксы чересчур расплодились - уже на тысячи счет идет, люди толпами с насиженных земель бегут. Сначала вообще хотели весь Орден созывать, да не утерпели, поехали так. И очень хорошо, что остальных не дождались, а то бы и не стало больше Ордена!
- Что, очень много было этих... браксов?
- Да нет, их-то как раз тот отряд легко одолел... Всего-то по дюжине браксов на паладина, почти без потерь управились... Перебили всех, берлоги их пожгли - да и отправились восвояси. И нет бы им кто куда разъехаться - нет, всем отрядом поскакали через Черный Лес! Был в те времена в Шелере такой, - пояснил он. - Теперь уж не узнать, что в этом лесу тогда стряслось, только ни один паладин из него так и не выехал... Зато вышли триста пятьдесят Черных Рыцарей, а во главе их предводитель - бывший Генерал, лод Растерок... Так в мир явились Черные Рыцари. Дерутся они не хуже чем раньше, доспехи да оружие прежними остались, только почернели, как головешки... Да еще пешие они теперь - все их кони в Черном Лесу передохли, а другие от них шарахаются... Шлемов ни один из них с тех пор не снимал: никто не знает, есть ли там еще люди или одни пустые доспехи... Но если и есть, душами их владеет Близнец - ничего, кроме зла, наш мир от Черных Рыцарей не видел. А если одного из них убить, он тут же обращается в черный дым, как Служители. За эти века их, конечно, куда как меньше осталось: двести двадцать восемь погибли от наших мечей. В Каббасиане даже специальная доска есть, на которой им счет ведут...
- А драконы на Каабаре водятся? - полюбопытствовала Ванесса. Вообще-то она ожидала, что лод Гвэйдеон удивится и спросит, кто это такие, но он совершенно спокойно ответил:
- Водились когда-то. Но они вымерли еще до основания Ордена.
- А вампиры?
- О них никто не слышал уже лет тридцать. Наверное, тоже вымерли.
- А... а... а великаны?
- А кто это такие? - наконец-то оправдал ее ожидания лод Гвэйдеон.
Девушка уже раскрыла рот, чтобы поведать Серебряному Рыцарю о великанах, но насчет духани паладин оказался прав - вокруг уже смеркалось, и эти твари поперли откуда-то сверху. Сначала поодиночке, и лод Гвэйдеон вполне успешно отстреливал их из арбалета. У него были при себе болты с керефовыми наконечниками, но их он берег для нежити, а духани успешно гибли и от обычных стальных.
Потом их стало больше. Потом еще больше. А когда солнце окончательно скрылось за горизонтом, воздух буквально кишел этими уродливыми созданиями, похожими на серо-бурых филинов. Только вот у филинов не бывает настолько длинных и острых когтей, вытянутого рогового крючка вместо клюва и таких жутких глаз, буквально наполненных плещущейся чернотой.
Лод Гвэйдеон уже не успевал перезаряжать арбалет: духани пикировали одна за другой, не давая ни минуты передышки. Тогда он обнажил меч и начал махать им, отбиваясь от стаи пернатых тварей. Его доспехи когтям и клювам духани не поддавались.
Бат-Криллах веселился вовсю - он повернул ошейник застежкой вверх, приняв прежний облик жуткой, зубастой макаки, и теперь ловил духани прямо зубами, перекусывая их пополам. При виде элвена бедные маленькие чудовища явно испытывали шок: подсознательно они чувствовали в Бат-Криллахе существо, родственное им по крови, и не ожидали от него такого предательства.
Креол, представляющий собой просто идеальную мишень, почему-то так и не был атакован: от него эти совы буквально шарахались. А вот Ванессе приходилось туго - она натянула шляпу на самые глаза, поплотнее закуталась в одеяло, захваченное из дома (ей совсем не хотелось спать на голой земле), но ее всё равно то и дело клевали.
После одного особенно болезненного укола Вон наконец-то вспомнила о пистолете, вытащила его на свет божий и начала стрелять вслепую - открыть лицо и подвергнуть опасности глаза было выше ее сил.
Духани сначала порскнули в разные стороны, испуганные грохотом выстрелов, но быстро сообразили, что эти звуки не причиняют им вреда (с зажмуренными глазами попасть в летящую птицу вряд ли смог бы и Вильгельм Телль), и возобновили атаки. Одна из них заприметила руку Вон, высунувшуюся из-под одеяла, камнем упала на нее и вырвала когтями кусок кожи вместе с мясом. От дикой боли девушка оглушительно завизжала.
Креол, и без того растревоженный пистолетным бабаханьем, от этого вопля окончательно проснулся, заранее готовый выместить злобу на всем, что попадется под руку. Поскольку он парил лицом вверх, то перед глазами у него возникла стая духани. А тут еще самая храбрая птица увидела любимую мишень - человечьи глаза - и не смогла удержаться...
Разумеется, Креол даже в душ не ходил без Личной Защиты на теле - ему хватало как минимум двух слоев. Но ему все равно не понравилось, что какие-то пернатые с рыболовными крючками вместо клювов пытаются его ослепить. Духани успела сделать ровно одну попытку: в следующее мгновение Креол ударил Цепью Молний, изжарив большую часть стаи. На землю посыпались обугленные трупики...
Сколько бы ни расплодилось духани в этом лесу, их становилось вокруг всё меньше и меньше. А после того как Креол, немного побормотав себе под нос, вызвал Совиную Смерть - мелкого, узкоспециализированного лоа, похожего на зеленую летающую змею, они и вовсе оставили маленькую группу в покое. Маг наложил на локоть всхлипывающей Ванессы заклятие Исцеления и тут же снова уснул.
Несмотря на то что наступила ночь, лод Гвэйдеон отказался останавливаться, попутно заметив, что устраивать здесь привал, а уж тем более ночевать в лесу вроде этого - верная смерть. Уж лучше сделать еще один рывок, выбраться из леса и там спокойно устраиваться на ночлег. Ванесса в принципе не возражала, спать ей пока что не хотелось. Сказывалась разница во времени - Девять Небес они покинули «утром», а на Каабар прибыли в полдень, причем сам переход не занял и одной секунды.
Из леса они вышли уже за полночь. Впереди в лунном свете (у Каабара тоже была своя луна) мерцала водяная гладь. Здесь протекал Дордавр - одна из крупнейших каабарских рек. Точнее, не он сам, а один из его малых притоков, берущих начало в исполинских Арганах.
- На том берегу лежит графство Омнико, - указал лод Гвэйдеон. - За ним будет графство Агида. Потом баронство Ростолед. И только потом - Мерейерея.
- Удачно граница пролегла, - кое-как выдавила из себя Вон, с трудом слезая с коня. Даже не слезая, а сваливаясь, словно кулек... ну хорошо, с тестом. Филейная часть бедной девушки болела так, словно ее одолжили в качестве мяча для футбольного матча. Это паладину хоть бы хны - он привыкший. - Прямо по реке...
- При чем тут удача? У нас часто границы прокладывают по рекам или вдоль горных цепей. А у вас разве не так... откуда бы вы ни были?
Ванесса запоздало вспомнила, что лод Гвэйдеон понятия не имеет о том, откуда они с Креолом явились - знает только, что их прислала Пречистая Дева. А это можно трактовать весьма широко...
Становясь на ночлег, лод Гвэйдеон первым делом привязал Гордого прямо к копью, воткнутому в землю. К сожалению, ничего получше не нашлось. Конь только презрительно фыркнул - перегрызать привязь он научился еще жеребенком, а уж выдернуть эту дурацкую палку и вовсе было легче легкого...
Избавившись от седоков, Гордый начал расхаживать кругами, с интересом оборачиваясь назад и наблюдая за тем, как следом за ним дрейфует спящий Креол. Разбудить его никто не удосужился.
Пока Ванесса распаковывала провизию, лод Гвэйдеон взял топорик и отправился рубить сучья для костра. Бат-Криллах с Хубаксисом составили ему компанию..
- Посмотрим, чего нам тут наложила эта божественная bitch...
Если бы лод Гвэйдеон услышал, как Вон назвала его любимую Пречистую Деву, он вполне мог бы сгоряча зарубить ее на месте. Ну что тут поделаешь, не понравилась Ванессе Инанна! Впрочем, неприязнь была обоюдной.
Хотя после распаковки тючка с продуктами, одного из множества, загруженного в коцебу с подачи богини, Вон слегка оттаяла. А уж когда она надкусила ветчинный пирог, то и вовсе решила простить этой смазливой богине-bitch ее постоянные намеки в адрес Креола. Чувствовалось, что эти продукты и впрямь приготовлены на кухне богов - все выглядело и пахло так, как будто только что вынули из печки. Похоже, этот провиант мог пролежать хоть целый год - и все равно не испортился бы.
Ванесса посмотрела в сторону спящего мага и подумала, что пора уже брать ситуацию в свои руки, если она не хочет остаться с Креолом, просто друзьями. Он-то уж точно делать первый шаг не собирается. Но она тут же обо всем забыла, увидев существо, испуганно обнюхивающее копыто Гордого.
Очень маленький и очень милый олененок. Ну не совсем олененок, но очень похожая зверушка. Нежно-желтая шерстка, тоненькие ножки-прутики, вытянутая мордочка, большие уши-трубочки и самые прелестные глаза, какие Вон только видела в жизни. У них в коцебу осталось целых шесть кошек, из них пятеро - еще котята, но рядом с этой милашкой они казались просто уродцами.
- Ой ты моя прелесть! - ужасно противно засюсюкала Вон, ища в мешке что-нибудь вкусненькое для олененка. - На, возьми! Иди сюда, лапочка!
Олененок посмотрел на нее огромными влажными глазами и нерешительно сделал один шажок. Потом еще один. Ванесса не двигалась, и он, осмелев, приблизился почти вплотную.
- На, кушай... - Вон одной рукой протянула зверьку печенье, а другой потянулась его погладить.
Олененок испуганно сжался, но не отступил, глядя голодными глазами на ладонь девушки.
- Леди Ванесса, берегитесь!!! - неожиданно раздался громогласный крик лода Гвэйдеона, а в следующее мгновение прямо в шею крохотного создания вонзился топор, брошенный могучей десницей паладина.
В детстве Ванесса всегда плакала, когда смотрела мультфильм «Бэмби». Сейчас она пережила все это заново, с трудом сдерживаясь, чтобы не разреветься.
- Ты что наделал, идиот?! - сквозь слезы заорала она, глядя на мертвого олененка. - Тебе что, жрать нечего?!
- Что с вами, леди Ванесса? - удивленно посмотрел на нее лод Гвэйдеон, бросая на землю охапку сучьев. - Я вас чем-то обидел?
- Лод Гвэйдеон, неужели вам обязательно было его убивать? - кое-как взяла себя в руки Вон. - Я понимаю, что вы привыкли добывать дичь охотой, но он же был совсем маленький!
- Леди Ванесса, неужели вы думаете, что я собираюсь есть это? - покривился паладин, засовывая ладонь в керефовой перчатке прямо в пасть маленькому трупику. - Вот взгляните...
Глаза Вон резко округлились. Она довольно прилично разбиралась в биологии и отлично знала, что во рту копытного животного не полагается находиться таким острым и длинным зубам. А уж когда лод Гвэйдеон извлек из глубины горла нечто похожее на язык хамелеона, только с острым шипом-колючкой на конце, жалость к мертвому зверьку окончательно улетучилась.
- Кто это? - кое-как выговорила девушка.
- Труорл, разумеется... - пожал плечами Серебряный Рыцарь. - Ничего страшного, леди Ванесса, не вы первая попались в эту ловушку. Труорлы выглядят совершенно безобидными, но, если вы подпустите это существо близко к себе, оно сначала парализует вас своим жалом, а потом будет пожирать... еще живой. Это очень больно, леди Ванесса...
- Ой, мама... - сглотнула Вон, поняв, что ей грозило.
- Что у вас опять случилось? - наконец-то проснулся Креол. Спросонья он выглядел предельно злым и раздражительным. Впрочем, как и большую часть времени. - Почему мы никуда не едем?
Когда ему все рассказали, он сначала отругал Ванессу за то, что приманивает всякую гадость, потом Хубаксиса за то, что шляется невесть где, когда его ученице грозит опасность. За то же самое попало и Бат-Криллаху. В конце концов маг наехал на лода Гвэйдеона, заявив, что только полный кретин будет тратить силы на добычу дров, когда можно просто разбудить его, Креола. В подтверждение своих слов он щелкнул пальцами - и прямо на земле запылал костер без единого полена. Создавалось впечатление, что тут проходит газопровод...
- Гибил - сорок шестая Эмблема Мардука, - поучал он Ванессу, пока паладин помешивал в походном котелке свое варево. - Он есть повелитель огня, и всякий уважающий себя пиромант никогда не забудет отдать должное Гибилу. Хотя тут поработал не Гибил, а Гирра, она... ну что, уже готово? Может, пусть лучше Слуга сварит?
- Нет уж, спасибо, - отказалась Вон. - Твой Слуга стряпает хуже, чем ты поешь...

Предыдущая страница 7 Следующая страница


Рыцари Пречистой Девы 8

- Все готово, святой Креол, - отрапортовал лод Гвэйдеон, разливая в оловянные чашки суп из сельдерея. - Ужинайте и ложитесь спать, а я постою на часах...
- Я уже выспался, - буркнул маг, без особого аппетита глотая суп. -Лучше уж я... на часах.
- А в реках у вас ничего такого... гадостного не водится? - с опаской посмотрела на водную гладь Ванесса, все еще находившаяся под впечатлением встречи с предателем труорлом.
- Нет, в воде у нас ничего такого нет, - успокоил ее паладин. - Разве что грампы да водяники. Но грампов в реках не бывает, они озера любят, а водяники на людей обычно не нападают...

ГЛАВА 8

Пиво быстро проходит сквозь организм - ему даже цвет менять не надо.
Райво Пьяный Кулак
Пробудившись рано утром, Ванесса обнаружила, что костер потушен, Гордый деловито опустошает торбу с овсом, привязанную к шее, а остальные члены отряда занимаются водными процедурами. Спросонья у девушки немилосердно чесалось лицо - здешние места кишмя кишели москитами.
Бат-Криллах мылся сам и заставлял мыться Хубаксиса. Тот орал и вырывался: его ифритское начало относилось к воде с отвращением. Но деваться было некуда: рядом стоял хозяин и намекающе постукивал жезлом по ладони. Сам Креол уже успел окунуться, волосы у него были мокрыми. А теперь он стоял шагах в двадцати от берега, полностью одетый. Стоял прямо на воде, даже не думая тонуть.
Вон даже протерла глаза - да, действительно ходит по воде, как по суше.
Рядом деловито намыливался лод Гвэйдеон. Паладин сложил доспехи блестящей грудой у самого берега, положив сверху еще одну кучку, поменьше, - нательное белье. Оно оказалось очень толстым, подбитым ватой, чтобы смягчать удары. На груди и вовсе было что-то вроде небольшой подушки.
Несмотря на преклонный возраст, Серебряный Рыцарь выглядел здоровяком - его руки и плечи напоминали сытых удавов. Только вот кожа казалась чересчур уж бледной: видно было, что в доспехах он даже спит, а снимает их лишь в том случае, если иначе совсем уж никак не обойтись. При таком образе жизни загореть трудновато...
- Благослови вас Пречистая Дева в это утро, леди Ванесса! - жизнерадостно крикнул лод Гвэйдеон, выбираясь на берег.
Вон резко зажмурилась - каабарцы, похоже, не слышали о таком изобретении цивилизованного общества, как плавки. Секунд через пять она рискнула приоткрыть один глаз и удивленно заморгала: лод Гвэйдеон стоял уже в доспехах, как будто и вовсе их не снимал. В истории Ванесса разбиралась из рук вон плохо, но всё же слышала краем уха, что рыцари снаряжались в бой по целому часу, да еще с помощью оруженосцев. Похоже, об этом паладин тоже не слышал...
- Как будем перебираться? - хмуро осведомился Креол. Река в этом месте не отличалась чрезвычайной шириной, но все же раскинулась между берегами на сотню метров. - Есть тут где-нибудь мост или паром?
- Переходах в пяти к югу, - начал деловито нарезать копченую свинину лод Гвэйдеон. - Паром старый, но еще работает...
- В пяти переходах?! - возмутилась Вон, быстро подсчитав, что это будет почти пятнадцать километров. - А поближе ничего нет?
- Сожалею, леди Ванесса... Северный Личлиорр - дикие места, здесь никто не ездит. Вот к югу будет баронство Деволд, там уже места обжитые...
- Мы срежем это расстояние, - категорично заявил Креол. - Жаль, по воде никто из вас ходить не умеет... Тебя одну я мог бы перенести на руках... - задумчиво посмотрел он на Ванессу, - но лода с его доспехами, да еще это четвероногое... Я вам не Хедамму, такие тяжести тягать! Телекинезом тоже заморюсь... Замораживать реку слишком уж долго... о, придумал!
Покончив с завтраком, лод Гвэйдеон и Ванесса с любопытством уставились на Креола, ожидая обещанного чуда. Тот важно кашлянул, встряхнул ладони, воздел их вверх и воскликнул:
Именем Энлиля, Усмирителя Потопа!
Сюда, сюда, сюда, о воды!
Расступитесь, разойдитесь, дайте дорогу!
Сюда, сюда, сюда, о воды!
Бушуй, южный ветер, бушуй!
Взгляну на реку - тишь настала.
Бушуй, южный ветер, бушуй!
Взгляну на реку - дно показалось.
Именем Энлиля, Усмирителя Потопа, повинуйся слову, река!
Посреди Дордавра словно кто-то воздвиг невидимую дамбу - воды остановили свой вечный бег, обнажив песчаное дно и множество бьющихся в агонии рыб. Прямо перед воздевшим руки магом образовался проход, по краям которого ревели водяные стены. Точнее, только с одной стороны - с севера, против течения. Та вода, что осталась по течению, постепенно стекала, и если бы Креол сохранил свое заклятие надолго, со временем обмелел бы весь Дордавр...
- Святой Креол, надеюсь, ты потом вернешь все как было? - тревожно воскликнул лод Гвэйдеон, пока они бежали по проходу, то и дело увязая в мокром песке и спотыкаясь о здоровенные раковины каких-то моллюсков, похожих на изрядно растолстевших устриц.
- Если не поторопишься, то сможешь убедиться на собственной шкуре! - сквозь зубы процедил маг, с трудом удерживая реку в таком неестественном состоянии.
- Ну ты прямо Моисей! - весело крикнула Ванесса, выбираясь на противоположный берег.
- Не напоминай мне об этом иудее! - злобно рявкнул Креол, также покидая самодельную переправу и отпуская воду подобру-поздорову.
Моисея Креол не любил. И вообще не любил иудеев. По сути, он был самым настоящим антисемитом, да еще и воинствующим. Он мог с ходу припомнить кучу обид - от Великого Потопа, насланного их богом, до секретов шумерской магии, которые иудеи украли и выдали за свои. Когда Креол прочел Каббалу в английском переводе, то жутко взбеленился, разорвал ее в клочья и заявил, что это все их, шумерское, только изуродованное до нерабочего состояния. Кстати, когда он прочел книжку по шумерской мифологии и узнал из нее, что они, шумеры, считали-де, будто бы Потоп наслал Энлиль, то и с этим фолиантом обошелся точно так же...
Ванесса с удовольствием подумала, что надо будет познакомить мага с Ицхаком и его родственниками. Этот еврейский юноша четыре года назад ухлестывал за ней почти месяц, но потом неожиданно бросил. Оказалось, что о их романе прознала его мамочка и строго-настрого запретила сыну «иметь детей с гойкой». Примерный сыночек тут же послушался, буквально разбив Ванессе сердце. Не всерьез, конечно, но все равно обидно. Когда же она пришла к ним домой выяснить, в чем дело, то получила в свой адрес немало нелестных эпитетов от полоумной бабульки и такой же полоумной тетки Ицхака. Вот уж Креол навел бы там шороху...
- Святой Креол, мы могли бы и просто переплыть... - посмотрел на смыкающиеся воды лод Гвэйдеон. - Гордый отлично плавает...
- Я тоже хорошо плаваю, - пожала плечами Ванесса. - Да ладно, зато так прикольнее!
Узнав от лода Гвэйдеона, что самое позднее через час пути им попадется по дороге некая весь, и в этой деревне можно будет купить лошадей им с Ванессой, Креол милостиво согласился пройти это расстояние на своих двоих, не распугивая поселян зрелищем летающего человека.
По крайней мере, чувствовалось, что начались цивилизованные места. Дороги на Каабаре строили неплохие, по ним вполне можно было нормально ходить и даже ездить, не увязая в грязи по уши. И лесов пока что не предвиделось - Благородные Дома, зажатые между рекой Дордавр и Арганами, могли похвастаться богатыми пашнями, жирными пастбишами, небольшими светлыми рощицами, но уж никак не темными, дремучими лесами, как их восточный сосед - Личлиорр. Примерно так же обстояли дела и у остальных каабарских Благородных Домов, да и неудивительно - хорошие земли всегда в цене, их рвут друг у друга и делят на мелкие кусочки. Благородные Дома постоянно воевали друг сдругом и более крупными соседями, которые то и дело норовили заграбастать какой-нибудь особенно завидный участок. И не всегда безуспешно - Великое Княжество Хи, лежащее к юго-востоку от этих земель, за последние тридцать лет покорило уже три графства и два баронства, а от герцогства Сушиф отрезало в свою пользу чуть ли не половину. И королевство Стэрак давно точило зубы на графство Фетлечерро, славящееся своими тонкорунными овцами...
До вышеназванной веси дойти так и не успели. Впереди на дороге показалась небольшая пробка - столкнулись нагруженная телега и старый, обшарпанный уарлкоут. Ванесса посмотрела в бинокль и поняла, что это вовсе не случайное столкновение - разыгрывалась нормальная бытовая сцена, совершенно типичная и для Каабара, и для Земли, да, наверное, и для любого другого мира. Дорожное ограбление.
Восемь плечистых молодцов сноровисто перегружали из телеги в уарлкоут пузатенькие бочонки. Девятый, самый плечистый, стоял рядом и, напряженно шевеля губами, пересчитывал добычу. Рядом маялись хозяева телеги - старик и две женщины. Плюгавенький старичок-боровичок явно утратил интерес к жизни давным-давно: в его взоре не было ничего, кроме вселенского равнодушия. Полная дамочка лет сорока пяти возмущенно сопела в сторону грабителей, но помалкивала. Зато ее дочь, довольно миленькая девчонка лет четырнадцати, визжала во всю мощь девчоночьих легких. Главарь некоторое время терпеливо сносил истерику малолетней соплюшки, но потом, в очередной раз сбившись со счета, не выдержал:
- Цыц, козявка! - заорал он. - Умолкни немедля, а то щас изнасилую прям здесь!
Девчонка испуганно замолчала, будто выключили звук. Зато почему-то завопила мамаша...
Увидев происходящее, лод Гвэйдеон гневно нахмурился. Ванесса, заметив выражение его лица, вздохнула и потянулась за пистолетом: она сомневалась, что банда мародеров поддастся на одни только уговоры. На Креола рассчитывать не приходилось: маг задумчиво ковырял в носу и явно не собирался обрушивать с небес громы и молнии. Вот если бы кто-нибудь покусился на него самого или на его собственность...
Кстати, Ванесса и лод Гвэйдеон очень удивились бы, узнав, что их обоих Креол тоже считает чем-то вроде личного имущества. Да и вообще не делает больших различий между терминами «друг» и «ценная вещь». Это Хубаксис давно привык к своей рабской участи...
- Что здесь происходит? - грозно осведомился лод Гвэйдеон, подъехав поближе.
- Грабют нас, мил-человек... - надтреснутым голоском пожаловался старичок. - Оно дело-то житейское...
Вопреки ожиданиям Вон, грабители отнюдь не помышляли о сопротивлении. Напротив, при одном только виде паладина они испуганно сжались. Главарь попытался было спрятаться за спины своих подельников, но те вытолкнули его обратно.
- Доброе утречко, лод паладин... - неестественно улыбнулся он, кланяясь чуть не до земли. - Такая приятная встреча...
- Повторяю - что здесь происходит? - еще грознее спросил лод Гвэйдеон и потянулся к рукояти меча, торчащей над правым плечом.
- Да ничего уже не происходит... - раздосадованно махнул рукой главарь. - Эй, братва, грузи пиво обратно...
Банда разочарованно застонала, но послушно принялась таскать бочонки назад.
- Слава Пречистой Деве, слава! - восторженно воздела руки к небу тетка. - Ты что стоишь, дура, благодари лода паладина!
Ее дочь что-то испуганно пискнула, делая неуклюжий книксен. Лод Гвэйдеон прижал ладонь к груди, кланяясь дамам.
- Вот бы вам немножко попозднее здесь проехать, лод паладин... - пожаловался главарь. - Подумаешь, ерунда какая...
- Грабить - грех, - нравоучительно изрек лод Гвэйдеон. - По закону мне полагается отвести вас всех в ближайший городок, к бейлифу...
- Так это ж и есть бейлиф! - пожаловалась недограбленная тетка. - Дивитесь на него, лод паладин, графов человек, а по дорогам грабит, ровно тать какой!
- Так я ж и не граблю вовсе, - обиделся бейлиф. - Это налог подорожный!
- Налог мы уже заплатили! Тебе же, собаке такой, и заплатили, всё честь честью! Да и где это видано - чтоб на налог весь груз забирать?!
- Бейлиф?! - поразился паладин. - Да, что-то неладное творится в вашем графстве... Куда ваш граф-то смотрит?!
- Так старый граф почил о прошлом месяце! - затараторила челночница. - А такой обходительный лорд был, куда там его сыновьям... Их-то у него двое, да близнецы! Отец последней воли изречь не успел, вот они уж целый месяц и спорят, кому, значит, корону примерять... Столица аж ходуном ходит, а на окраинах так и вовсе кавардак... Недаром гуторят, что от близнецов ничего хорошего быть не может! Вы б разобрались там, лод паладин, а?
- Орден не вмешивается в политику, - покачал головой Серебряный Рыцарь. - Между прочим, а что вы везете?
- Пиво, самосваренное! - похвасталась тетка. - Отведайте, лод паладин, будьте так любезны!
- А пивцо-то у нее дрянь! - наябедничал обиженный бейлиф, пока лод Гвэйдеон не чинясь отправлял в рот кружку самодельного напитка. Ванесса тоже попробовала и согласилась - иная моча на вкус лучше бывает. Креол так вовсе раз глотнул и тут же выплюнул. - Неурожай у нас, лод паладин, хмель не растет совсем, пива хорошего днем с огнем не сыщешь...
- А с вином еще хуже! - крикнул один из его людей.
- Это да... - поник носом бейлиф. - На виноград еще о третьем годе болезнь напала, на пятьсот переходов вокруг все виноградники повыморило... Издалека теперь возят, аж из Свеленда... Да цены заламывают страшенные: аж по золотому лебредону за кувшин требуют! Да я овцу за этот лебредон купить могу! Разве ж при такой жизни вина попьешь? Вот и не удержались - хоть и дрянное пивцо у них, а все лучше, чем совсем насухо...
- Это правда, - подтвердил лод Гвэйдеон. - Вино в этих краях товар дорогой, редкий.
- А я про что, лод паладин! Не удержались, согрешили...
- Бейлиф, вам всё равно теперь лошади не нужны, так продайте их нам! - предложила Ванесса, когда люди бейлифа закончили антиэкспроприацию, и челноки двинулись своим ходом, продолжая благодарить славного паладина.
- Оно, конечно, и можно, благородная леди маркиза... м-м-м...
- Ванесса Ли, - представилась Вон. Креола она представлять не стала - у него свой язык есть. - Так что, по рукам?
- Оно-то можно, конечно... - продолжал мяться бейлиф. - А вот сколько вы заплатите, леди маркиза? Мы бы, разумеется, благородному лорду с леди да с лодом паладином за так бы отдали, но ведь бедуем, если лошадей всем раздавать, совсем впору в дервиши идти...
Вон понятия не имела о здешних ценах и растерянно посмотрела на Креола с лодом Гвэйдеоном. Паладин, которому, вероятно, в жизни не приходилось покупать лошадей, растерянно почесал шлем. А вот Креол наконец-то оставил в покое свои многострадальные ноздри, забрал у Вон кошель с золотом и продемонстрировал бейлифу одну-единственную монету.
- Сколько таких хочешь? - коротко спросил он. - И смотри - будешь жадничать, я из тебя шашлык сделаю
- Э-э-э, благородный лорд, да что вы со своими кругляхами... - разочарованно протянул бейлиф, осмотрев монету. - Да и странные они у вас какие-то, я таких и не видал... Золото что - мусор, у нас тут его и тратить-то не на что... Голодаем, благородный лорд!
- А чего же ты хочешь за своих копытных? - вкрадчиво поинтересовался Креол.
- Да я даже и не знаю... - зачесал в затылке бейлиф.
- Бочку вина желаешь? - заговорщицки наклонился маг.
- Бочку?! - мужик вскинулся, словно гончая, учуявшая зайца. - А велика ли бочка?
- Вот такая... - Креол вытянул руку вверх, сколько было сил.
- Эх-ма, благородный лорд, да за такую бочку я маму родную продам! - восхищенно крякнул бейлиф.
- Она ж у тебя померла о третьем годе... - тупо удивился один из его людей.
- Цыть, дурак! Благородный лорд не маму мою покупать собрался, а лошадок! Правда ведь? Только... а где ж у вас столько винища припрятано?
- Сейчас всё будет, - успокоил его маг.
Он сноровисто начертил на земле круг диаметром метра полтора, нарисовал внутри какой-то сложный знак, похожий на перевернутый вверх ногами «№», коснулся его жезлом и произнес:
Слушай, земля! Трава, запомни!
Напиток потребен мне хмельной для пропитанья!
Пусть будет он во вместилище крепком,
Очертаньем да будет он кругл,
Велики да будут ширина с длиною,
Как Океан, покрой его древом!
Примерно месяц назад Креол составил новое заклинание для творения вина, взяв за основу наиболее понравившийся ему сорт - красное сухое бордо «Шато Помроль» почти десятилетней выдержки. Именно такого коллекционного, высококачественного сорта он и сотворил сейчас целую бочку. Две тысячи литров дорогого марочного вина!
- Колдовство! - ахнули, люди бейлифа, с ужасом наблюдая за тем, как прямо из земли лезет огромная деревянная дурища.
Сам бейлиф, будучи все же поумнее своих солдат, с сомнением зачесал в затылке. Как и у большинства каабарцев, в его голове прочно сидело убеждение в том, что уж кто-кто, а Серебряные Рыцари с прислужниками Близнеца общаться не станут. Лод Гвэйдеон смотрел на чудо совершенно спокойно, и мужик решил рискнуть.
Он повернул краник, прикрепленный к низу громадной бочки, и подставил под него берестяную кружечку, вынутую из-за пояса. Одного только аромата божественного напитка хватило, чтобы его люди потянули носами и двинулись вперед, уже не вякая ни о каком колдовстве. Креол глядел понимающе: в его родном Шумере тоже делали неплохое вино, но когда он познакомился с тем чудом, что производила прекрасная Франция...
- О-о-о-о... - блаженно простонал бейлиф, опрокинув в глотку этот нектар. - О-о-о-о...
- Так ведь колдовство же... - неуверенно пискнул самый упрямый солдатик.
- Цыц, дурачина! - разъярился его начальник. - Да разве ж Близнецова тварь сможет такое диво сотворить?! Да еще и нас, бедных людей, поить ею станет?! Благородный лорд, как на духу, да вы же святой!!!
- Истинно так, - подтвердил лод Гвэйдеон. - Се святой Креол, Посланник Пречистой Девы...
- Верю! - истово подтвердил бейлиф, жадно глядя на нежданно привалившее богатство. - Эх-ма, лод паладин, забирайте лошадей, да и повозку с ними! Для святого ничего не жалко! Братва, налетай, тут нам на месяц пировать хватит!
Бейлиф явно не прогадал, отдав Креолу свой старенький уарлкоут и двух не менее дряхлых лошадей. Даже на Земле такое количество отличного французского вина стоило бы огромных денег, а в этих местах, где возник острый дефицит спиртного, эту бочку можно было обменять на не самый маленький дворец. Только вот вряд ли бейлиф со товарищи захотят примерять на себя роль виноторговцев - сами всё и выдуют...
- Да уж, они теперь и правда до следующего месяца не просохнут... - неодобрительно покачала головой Ванесса, усаживаясь в скрипучий уарлкоут. - Пустили козла в огород...
- Умрут от горячки, - равнодушно согласился Креол. - Да и Кингу с ними...

ГЛАВА 9

Запомните, пацаны, местного шефа называть не батей, не отцом и даже не паханом! Только Папой...
Неизвестный авторитет
Путь через два графства и одно баронство занял пять дней. Как ни странно, ехать в уарлкоуте Вон понравилось еще меньше, чем верхом. Во-первых, в нем немилосердно трясло, а во-вторых, Креол настоял на том, чтобы использовать вынужденное безделье с пользой. «С пользой» в его понимании означало обучение магии.
- Ты не стараешься! - возмущенно заявил он уже в тысячный раз, когда Ванессе в тысячный раз не удалось увидеть его, Креола, ауру. - Я же снял маскировку, почему тебе не удается меня увидеть?!
- Не знаю! - обиженно огрызнулась девушка. У нее уже глаза болели от перенапряжения. - Может, у тебя ее нет!
- Как это - нет?! Она даже у тебя есть, а я архимаг, у меня аура - всем аурам аура!
- Вон, да ты не переживай так... - посоветовал Хубаксис, лениво жующий кекс размером больше его самого. - У меня тоже сначала ничего не получалось...
- А у тебя и сейчас ничего не получается, - слегка развеселился Креол. - Ладно, начинаем всё заново...
Ванесса тоскливо застонала...
Лод Гвэйдеон ехал рядом с уарлкоутом, напряженно шевеля губами. После долгих раздумий он наконец-то сумел придумать рифму к «красный». Правда, очень плохую - «синий».
- Фиалки красные, розы синие... - бормотал он, пытаясь продвинуться дальше этих четырех слов. - Фиалки красные, розы синие....
Благословен и год, и день, и час,
И та пора, и время, и мгновенье,
И тот прекрасный край, и то селенье,
Где я был взят в полон двух милых глаз.
Благословенно первое волненье,
Когда любви меня настигнул глас,
И та стрела, что в сердце мне впилась,
И этой раны жгучее томленье.
Благословен упорный голос мой,
Без устали зовущий имя донны,
И вздохи, и печали, и желанья,
Благословенны все мои писанья
Во славу ей и мысль, что непреклонно
Мне говорит о ней - о ней одной!
Эти стихи прочел Бат-Криллах, в собачьем обличье бегущий рядом с Гордым. Лод Гвэйдеон, опешив, воззрился на него и прошептал:
- Пречистая Дева, это же великолепно... Неужели это сочинил ты - демон?!
- Нет, господин Гвэйдеон, это Петрарка... Простите, я не хотел вам мешать, просто как-то само вспомнилось...
- Ты мне не помешал! - горячо возразил паладин. - Прочти еще что-нибудь... хотя нет, подожди, сначала прочти еще раз это, я должен записать!
Между нами, лод Гвэйдеон собирался бесстыдно выдать этот сонет за свой. Даже у самых чистых и благородных людей бывают свои слабости: лод Гвэйдеон ужасно стыдился своей редкой бездарности в стихосложении. На Каабаре считалось, что любой истинный дворянин должен уметь складывать простенькие вирши на раз, а Серебряные Рыцари и в этом давали сто очков вперед всем остальным. Но везде найдется своя белая ворона: Генерал не мог срифмовать даже пару строчек...
Несколько раз компания проезжала через села и веси, а один раз и сквозь небольшой городок. Он оказался столицей баронства Ростолед. Ванесса окончательно убедилась, как им повезло заполучить в проводники настоящего паладина: один только вид его серебристых доспехов открывал все границы и резко улучшал отношение таможенников и дорожных мытарей к их группе. Да и разбойники, встретившиеся на агидесской дороге, поспешили сбежать подобру-поздорову, едва смекнули, что нарвались на Серебряного Рыцаря.
Хотя были у такого проводника и свои недостатки - им дважды приходилось слегка отклоняться от прямого пути, поскольку лод Гвэйдеон у каждого встречного выспрашивал, нет ли где поблизости какой нечисти. Как уже упоминалось, дважды нечисть нашлась - в Омнико крестьяне пожаловались на троих некростеров, поселившихся в роще, а в Агиде обнаружился борамец. Ни некростеры, являющиеся, по сути, всего лишь ожившими скелетами, ни борамец, уродливая помесь животного и растения, не составили большой проблемы.
Священное государство Мерейерея не так уж сильно отличалось от других стран, не священных. Такие же леса и поля, такие же крестьяне - частью вольные, частью крепостные. Хотя вольных в Мерейерее было очень мало: вся земля в этой маленькой стране принадлежала правительству. То есть - Верховной Жрице. Так что даже вольным вилланам приходилось арендовать у нее пахотную землю...
В других государствах крепостной, недовольный своим лордом, имел право перейти к другому, если тот, другой, согласен его принять. Поэтому лорду волей-неволей надо было либо создавать своим вилланам приемлемые условия жизни, либо каким-то образом не давать им его покинуть. Теоретически такой закон действовал и в Мерейерее, но поскольку лорд тут был ровно один - Верховная Жрица, то и уходить было не к кому: крепостные не имели права самовольно пересекать государственную границу...
А вот столица с коротким названием Лор обыкновенной отнюдь не была. По сути, это были два города - внешний и внутренний. Во внешний допускали всех и каждого. Во внутренний - только женщин, Из мужчин исключение делалось только для монахов и Серебряных Рыцарей: экзорцисты уже давно источали желчь, требуя включить в этот список и их. Даже императору Кахалы, если бы он вдруг пожелал посетить Лор, пришлось бы оставаться во внешнем городе.
Лод Гвэйдеон с виноватым видом объяснил это, пока они подъезжали к внутренним воротам. Креол только презрительно фыркнул: плевать он хотел на любые законы. Впрочем, Бат-Криллаха они все же оставили снаружи - демону было страшновато входить в город с таким количеством храмов.
- Ни шагу дальше! - тонким голосом воскликнул привратник. Точнее, привратница - рядом с воротами стояла вполне миловидная особа в мягком кожаном доспехе с кирбасой. В руках она держала датоубан - жрицам, как и монахам, запрещалось использовать острое оружие. - Назови себя!
- Я лод Гвэйдеон - Генерал Ордена! - горделиво представился паладин. - Это благородная, леди Ванесса, а это святой подвижник Креол!
- Монах? - уточнила привратница.
- Святой! - поднял палец лод Гвэйдеон.
- Серебряный Рыцарь и благородная леди могут пройти, а «святой подвижник» останется здесь, - заученно сообщила женщина. - Мужчинам проходить запрещено...
- А как же монахи с паладинами?! - возмутилась за Креола Ванесса. На Земле она привыкла к мужскому шовинизму, но шовинизм женский... это было что-то новенькое.
- Паладинам мы доверяем, а монахи не мужчины, - слегка усмехнулась привратница. - Насчет святого ничего не знаю, но что мужчина - видно сразу... Кстати, через час меня сменят... - с намеком добавила она, обращаясь уже лично к Креолу. В ее глазах явственно читался неприкрытый интерес...
Ванесса позеленела от злости. Она никак не могла понять, что все эти... нашли в ее личном маге! Человек как человек, ничего особенного... Луис, например, на него даже не посмотрела... хотя, конечно, тогда он был лысый как коленка, и выглядел лет на пятнадцать старше...
Креол холодно уставился на преградившую ему путь женщину, повел рукой, и привратница, что-то невнятно пробормотав, мягко опустилась на брусчатую мостовую, сонно посапывая. Датоубан выскользнул из ее ладоней и упал рядом.

Предыдущая страница 8 Следующая страница


9 Александр Рудазов

- Пошли, - пожал плечами он.
Внутренний город все же был намного меньше внешнего, и народу там было куда меньше. Действительно, как Ватикан внутри Рима. Большую часть внутреннего Лора составляли величавые храмы, украшенные символом Иштар - кольцом с поперечной полосой. Издалека они больше всего напоминали дорожный знак «кирпич».
- Верховная Жрица Гелада там - в Соборе Святой Метхере, - указал на самое видное здание лод Гвэйдеон, все еще смущенный таким необычным способом миновать стражу. По крайней мере, у Креола хватило ума использовать заклинание Усыпления, а не что-нибудь смертельное, не то паладин мог бы и усомниться в маге: такой ли уж он святой...
Собор был возведен в виде огромного каменного конуса со множеством разнокалиберных башенок. Его окружала крепостная стена с тяжелыми медными воротами. Воистину колоссальная постройка - почти сто сорок метров в высоту. Своеобразный «сверхвнутренний» город.
Если на тех воротах охрана была чисто формальная и состояла из одной-единственной легковооруженной привратницы, то непосредственно Собор охраняли целых шесть стражниц, ничуть не похожих на свою усыпленную коллегу - все рослые, накачанные, угрюмые и поразительно страхолюдные. Потому, наверное, и угрюмые...
Вооружены они тоже были куда как лучше. Броня - пластинчато-кольчатые панцири с мягкой подкладкой, панцирные пояса, кожаные панцирь-плащи, виотийские шлемы с выпуклым тыльником. Эти девицы казались бронированными лучше, нежели лод Гвэйдеон. Оружие - тяжелые кистени, куда более опасные, чем легкий датоубан.
- Благослови вас Пречистая Дева, добрые жрицы! - крикнул лод Гвэйдеон. - Могу ли я видеть леди Геладу?
- Верховная Жрица не может сейчас принять вас, Генерал, - пробасила главная стражница. - Она очень занята.
- Мы можем подождать?
- Можете. Но мне неизвестно, когда она освободится... и освободится ли сегодня вообще. Она очень занята. Но только потому, что это вы, а не рядовой проситель, вы можете подождать аудиенции в башне Святой Прехаллары.
- Со мной еще двое... - обернулся лод Гвэйдеон.
- Не может быть и речи! - категорично отказала стражница. - В Собор Святой Метхере допускаются только жрицы! Мы делаем исключение только для вас, Генерал, так не испытывайте нашего терпения! Вашей подружке и этому... существу придется ждать вас здесь!
Ванесса в ужасе зажмурилась. Сейчас Креол начнет свой маленький Армагеддон...
Когда она спустя несколько секунд открыла глаза, ничего не изменилось. Маг, похоже, даже не заметил, что его оскорбили, - стоял себе спокойненько, скрестив руки на груди...
- Лод Гвэйдеон, этот вход единственный? - вежливо уточнил он.
Паладин молча кивнул, выжидающе глядя на Креола.
- И меня внутрь не пускают? - Паладин снова кивнул.
- Ну тогда...
Стражницы потянулись к кистеням: уж очень угрожающе он это произнес. Но сделать они ничего не успели - Креол резко раскинул руки в стороны, активируя Веерный Звуковой Резонанс. Лод Гвэйдеон с Ванессой, стоящие сзади, ничего даже не почувствовали. А вот стражницы разлетелись как кегли, сметенные мощнейшей звуковой волной. Парадокс - волна звуковая, но совершенно беззвучная, она вызывала только колебания воздуха, и ничего более.
- Вам это даром не пройдет, Генерал... - простонала главная стражница, бессильно глядя на то, как эти трое проходят внутрь. Женщин разбросало по стенам с такой силой, что пять из шести сразу потеряли сознание.
Креол шагал по внутреннему двору Собора, время от времени расшвыривая в стороны других стражниц, возмущенных таким святотатством - мужчина здесь, в священном месте! На этот раз он даже не использовал хоть мало-мальски сложные заклинания - обычный телекинез, самое простое магическое умение.
- Не смейте входить! - завопила стражница гигантского роста, охраняющая святая святых - ступени самого Собора. - Не смейте! Туда нельзя даже Генералу!
Креол разочарованно покачал головой и начал поднимать руку. Стражница покосилась на свою дубинку, явно прикидывая, не бросить ли ее в этого жуткого пришельца, но тут же передумала, поглядев на то, что осталось у него за спиной, - два десятка стонущих и охающих жриц-стражниц. Креол привел всю охрану Собора в недееспособное состояние за считаные минуты! Хорошо еще, что никого не убил...
- Стойте! - вскинула руку стражница. - Я доложу Верховной Жрице! Она снизойдет к вам сама, только не входите внутрь!
Креол подумал и опустил руку. Такой вариант его вполне устраивал.
Ждать пришлось не слишком долго: стражница явно сумела напугать свою госпожу. Не прошло и пяти минут, как на ступенях появились четыре дамы - Верховная Жрица Гелада и три высшие жрицы. Всего в каабарской жреческой иерархии было пять уровней - Верховная Жрица, высшая жрица, старшая жрица, жрица и младшая жрица, или послушница. Если сравнить с католической системой, то высшие жрицы по рангу были чем-то средним между кардиналом и епископом.
Верховная Жрица оказалась вполне заурядной особой лет сорока. Высокого роста, с худощавым лицом и впалыми глазницами. Очень смуглая, почти чернокожая - явно откуда-то с юга. Облачена в шелковую рубашку с пристегнутыми рукавами и длинное платье, подол которого волочился по полу, а на голове - особый убор в форме венца. Именно такое одеяние ей и полагалось по статусу.
«Кардинальши» тоже носили положенные им наряды - такие же платья и рубашки, но на головах не венцы, а что-то вроде тюрбанов. И цвет одежды не чисто белый, как у их начальницы, а скорее бежевый. Прямо за Геладой стояла рослая старуха с лицом-маской, на котором вообще отсутствовало выражение, слева от нее на редкость низкорослая толстуха лет пятидесяти с ехидной крысиной мордочкой, а вот справа...
Последняя высшая жрица выглядела от силы лет на двадцать, у нее была пышная копна золотистых кудряшек, кукольное личико кинозвезды и грудь - зависть Памелы Андерсон. Ее «сутана» явно не рассчитывалась на такое богатство: тонкая ткань разве что не трещала под напором изнутри. Непонятно, как эта девчонка вообще умудрилась залезть так высоко в таком юном возрасте...
Ванесса неожиданно заметила, как эта кукла призывно облизывает губки и стреляет глазками, глядя на них троих.
Ей немедленно захотелось убить эту смазливую дрянь... но тут она сообразила, что высшая жрица подает знаки вовсе не Креолу и даже не лоду Гвэйдеону, а ей, Ванессе! В одно мгновение стало понятно, каким местом она заработала свой сан - Верховная Жрица Гелада тоже смотрела на Вон очень внимательно. Теперь Ванессе уже не хотелось никого убивать - она больше не чувствовала ничего, кроме глубокого отвращения. Всяких извращенцев девушка ненавидела с детства.
- Лод... лод Гвэйдеон... - еле заметно кивнула Верховная Жрица, с трудом отрывая взгляд от экзотического для этого мира лица Ванессы. - Мы... мы не ожидали вашего визита... Что... что вы здесь делаете?
У Верховной Жрицы был какой-то странный выговор: она слегка пришепетывала, чуть-чуть растягивала гласные, а если фраза начиналась односложным словом, то повторяла его дважды. В Мерейерее все говорили на «священном шумерском», и Ванесса успела порадоваться, что демон Ронов обучил ее этому языку. У леди Гелады явно не было такого хорошего учителя...
- Что здесь произошло?! - гневно воскликнула низенькая жрица, заметив пустынный двор с еле шевелящимися стражницами. - Что за ублюдок такое сотворил?!
- Да... да, это хороший вопрос... - рассеянно согласилась леди Гелада. - Вы... вы можете ответить, лод Гвэйдеон?
Паладин тяжело вздохнул и вкратце объяснил, кто такой Креол и чего им троим здесь надо. В конце он пространно извинился за такое грубое вторжение и очень вежливо попросил Верховную Жрицу передать «святому Креолу» ее часть Священного Ключа.
Жрицы выслушали паладина очень недоверчиво. Потом они плотно сдвинули головы и начали совещаться. Креол немедленно активировал заклинание Чуткого Уха, чтобы слышать, о чем они говорят. Вон недовольно пихнула его в бок, и маг неохотно растянул заклятие и на нее. Слышимость немного ухудшилась, но зато теперь они оба слышали разговор.
Женщины никак не могли прийти к соглашению. Толстая карлица, которую звали леди Морой, была категорически против всего вообще. Она яростно настаивала, что надо немедленно выкинуть за ворота всех троих, поскольку издалека видно, что никакой Креол не святой. И вообще, святой не может быть мужчиной! Всем известно, что все Посланники Пречистой Девы были женщинами! Примеры Алкеалола и лода Каббаса ее не убеждали: она вообще не признавала их святыми.
Старуха, леди Атлая, рассуждала куда более здраво. Она указала на тот несомненный факт, что Креол способен творить чудеса, и добавила, что он никак не может быть колдуном - ни один колдун просто не смог бы войти в эти стены (это она так считала). Значит, если мыслить логично, он и вправду святой. Да и лод Гвэйдеон в нем уверен, а Серебряные Рыцари обычно не ошибаются.
Молоденькая красотка, леди Шедабр, вообще не смогла высказать толкового мнения. Хотя Ванессе было приятно услышать, что у нее красивые глаза и изумительной формы ноги. Только вот немного странно было слышать такие комплименты из женских уст... Но небесполезно - Креол, услышав это, посмотрел на свою ученицу с куда большим интересом, чем раньше.
Сама Верховная Жрица, за которой, собственно говоря, и оставалось окончательное решение, пребывала в сомнениях. Она соглашалась с леди Морой, что мужчинам в святая святых не место; соглашалась с леди Атлаей, что Креол, несомненно, владеет магией; и уж точно соглашалась с леди Шедабр по всем пунктам. Но как следует поступить, она не знала.
Но в конце концов, похоже, пришла к какому-то решению. Леди Гелада сложила пальцы знаком «ОК», однако, судя по реакции высших жриц (они резко замолчали, и на их лицах застыли постные выражения), на Каабаре этот знак означал что-то другое.
- Мы... мы выполним твою просьбу, свя... гм... Креол, - сообщила леди Гелада. Похоже, в святость мага она по-прежнему не верила. - Но... но только при одном условии.
- Это каком же? - насторожился Креол. - Вам что, тоже вина захотелось?
Верховная Жрица явно задумалась над этим предложением: в Мерейерее хорошее вино считалось дефицитом, хотя, конечно, не для жриц... Но потом она решительно мотнула головой и сказала:
- Нет... нет, нам не нужно никакого вина. Мы... мы желаем, чтобы твоя спутница стала послушницей Собора Святой Метхере. Оставь ее нам, и я передам тебе мою часть Священного Ключа...
- А не пошли бы вы все в задницу с такими предложениями?! - Глаза Ванессы возмущенно округлились. - Может, мне вам еще и стриптиз исполнить?!
- Ты что, спятила, женщина?! - почти одновременно с ней заорал Креол. - Мою ученицу ты не получишь!
- Что... что?! - возмутилась такой наглости Верховная Жрица. - Вы... вы отказываетесь?! Но... это же великая честь!
- Я еще не спятила! - гордо подбоченилась Вон. - Тоже нашли честь!
- Я скорее разнесу ваше капище по камешку, чем соглашусь! - опять одновременно с ней рявкнул маг.
- В таком случае немедленно убирайтесь отсюда! - гневно сверкнула глазами леди Гелада, указывая на крепостные ворота. Она явно не привыкла, чтобы ей отказывали. - Лод... лод Гвэйдеон, я прошу вас тотчас покинуть Мерейерею и никогда больше здесь не появляться!
- Уйдем прямо сейчас, - мрачно пообещал вместо него маг. - Но сначала отдай мне то, за чем я пришел!
- Вы... вы еще смеете заикаться об этом?! Вы... вы недостойны даже дышать воздухом этого священного места! Сейчас же покиньте Собор, я приказываю!
- Покинуть Собор, говоришь?.. - Креол медленно поднял руки так, как будто взялся за незримые поручни. - Клянусь колебателем земли Энлилем, сейчас здесь не будет никакого Собора!!! Приди, Адду! Какодамму!!!
Маг размашисто встряхнул руками, словно изо всех сил тряс что-то невидимое. И земля вздрогнула! Землетрясение, вызванное Креолом, было узконаправленным - Ванесса, лод Гвэйдеон и жрицы даже не покачнулись. А вот великолепное здание самого главного каабарского храма явственно задрожало. Креол продолжал с силой молотить руками по воздуху - теперь так, как будто стучал в невидимую дверь, и огромное сооружение дрожало все сильнее и сильнее...
Верховная Жрица сначала даже не поняла, что происходит. Но потом, когда вокруг нее начала сыпаться пыль и грязь, скопившаяся за многие века на стенах и крыше Собора, разинула рот в немом ужасе. Когда прямо рядом с ней по стене зазмеилась узкая трещина; она с трудом удержалась от крика. А еще через секунду основание одной из башенок после очередного толчка покрылось сетью мелких трещинок. Башня как-то лениво отвалилась от фронтона, к которому крепилась, и полетела вниз. Ванессе показалось, что она падает очень медленно, но на самом деле это для нее самой время словно ускорилось.
Каменная глыба рухнула на крепостную стену, изрядно ее повредив. Во все стороны полетели камни и щебень, но, к счастью, Креол со товарищи стояли слишком далеко от эпицентра падения. Леди Гелада наконец сообразила, что еще несколько минут - и от Собора действительно ничего не останется: стены всё сильнее трескались, не выдерживая немилосердной тряски, прочие башенки мелко дрожали, угрожая присоединиться к своей поверженной товарке. Вокруг троих пришельцев вырос защитный купол, между делом сотворенный Креолом. Магу отнюдь не хотелось оказаться погребенным под разрушенным храмом. А вот добрую сотню жриц, находящихся сейчас внутри и снаружи Собора, ожидала именно эта участь...
- Хватит, хватит, пощадите!!! - дико закричала Верховная Жрица, умоляюще простирая руки. - Прошу, остановите это, я сделаю всё, что вы хотите!
Креол неохотно замедлил колебания, а потом и вовсе остановил их. Гигантский Собор прекратил трястись, словно осенний лист на ветру, замер и будто бы облегченно вздохнул...
- Отдай мне часть Священного Ключа, женщина! - грозно потребовал маг, готовый в любую минуту продолжить прерванное землетрясение.
- Берите... - еле слышно прошептала леди Гелада, бессильно оседая на ступени..

ГЛАВА 10

Каждый год ежи собираются в одно большое стадо и отправляются в кругосветное путешествие...
Николай Дроздов (спьяну)
Забрав у леди Гелады часть заклинания, которое освобождало Близнеца, маленькая компания очень быстро покинула Собор и вообще внутренний город. Но из самого Лора они так и не ушли, ибо в этом не было особого смысла. Креол связался с Хубертом и узнал от него, что восстановление коцебу идет полным ходом, и он, Хуберт, приблизительно через неделю обязательно пригонит летающий дом к сэру, мэм и еще одному сэру. Поскольку за эту неделю они никаким образом не смогли бы добраться до любой из пяти намеченных точек, лод Гвэйдеон просто предложил подождать прибытия коцебу здесь. Спорить никто не стал.
Паладин вместе с Ванессой отыскали на окраине Лора небольшую, но уютную гостиницу и отсыпали ее владельцу столько золота, что тот безоговорочно согласился на эти семь дней сдать благородным господам всё свое заведение и ухаживать за ними, словно за королями. В каком-то смысле так оно и было: статус Генерала Ордена Серебряных Рыцарей на Каабаре был примерно равен статусу короля. Даже чуть выше, пожалуй...
Серебряный Рыцарь трижды отлучался из города по своим прямым обязанностям - истреблению нечисти. Управлялся он всегда быстро: лод Гвэйдеон был мастером своего дела. Ванесса и Бат-Криллах все три раза составляли ему компанию, хотя охота не отличалась особым интересом. В первый раз это был случайный упырь, во второй - спятивший водяник, а в третий - залетная стайка духани.
Маленькая гостиница на окраине уже на следующий день стала для лорцев объектом самого настоящего паломничества: народ валом валил, только чтобы поглазеть на легендарного Генерала и самого настоящего святого. О Креоле слухи разнеслись очень быстро: Собор Святой Метхере был виден издалека, и тысячи людей стали свидетелями того, как он шатался, словно сотрясаемый невидимым великаном. Сначала это даже вызвало панику. Но лорцы, ко всему привычные, быстро успокоились, получив разъяснение о случившемся от лода Гвэйдеона и жриц. Конечно, их объяснения порядком разнились, и народ, мягко говоря, был смущен и растерян. Жриц в последние годы развелось много, а лод Гвэйдеон был один, но Серебряным Рыцарям люди доверяли свято, а вот репутация мерейерейской теократии уже, давно была изрядно подмочена...
Довольно быстро победу одержали две основные версии случившегося. Первая - что в Верховную Жрицу вселился ужасный демон, но святой Посланник вкупе с самим Генералом подоспели вовремя и изгнали исчадие Близнеца. Собор, мол, сотрясало чудовище, перед тем как его низвергли во Тьму.
Вторая версия - Посланник и Генерал явились вовсе не помогать жрицам, а примерно их наказать, поскольку те давным-давно погрязли в грехах и распутстве и уже не могут как следует служить Пречистой Деве. И Собор разрушал никакой не демон, а сам разгневанный святой, ибо этот высоченный каменный склеп уже не есть священное место, а всего-навсего рассадник мерзости и порока.
В одном эти версии сходились - святой самый настоящий. И, надо сказать, Креол успешно это подтверждал на практике: маг, всю неделю пребывавший в удивительно благодушном настроении, занимался в основном тем, что исцелял больных и увечных. Слепые прозревали, у безногих вырастали новые конечности, паралитики начинали ходить, а уж про всякую мелочь вроде холеры и туберкулеза и говорить не приходится...
Кроме занятий целительством Креол сотворил еще много такого, что благотворно влияло на его имидж. Трижды усмирял пожары: в Лоре имелась своя служба огнеборцев, но с магом, способным просто приказать огню потухнуть, они, конечно, сравниться не могли. Вызывал дожди: нынешняя весна в Мерейерее выдалась на редкость засушливой. И даже уничтожил стаю сощуль - мелких летающих насекомых, занимающих на Каабаре экологическую нишу саранчи. Их нашествие на поля и пастбища воспринималось в этом мире как самое страшное бедствие. К концу недели лорцы совершенно всерьез поговаривали, что нужно устроить большой мятеж, перебить всех этих бесполезных, зажравшихся жриц и умолить святого Креола принять корону Мерейереи.
Один раз на прием к магу даже заявилась роженица, явно перепутавшая его с повивальной бабкой. Вот здесь Креол наотрез отказался что-либо делать - принимать детей он не умел. Точнее, умел, но не любил. Пришлось этим заниматься лоду Гвэйдеону и Ванессе. В обучение паладинов, помимо всего прочего, входили еще и основы акушерства, а Вон однажды доводилось это делать, когда она служила в полиции. Девочка родилась крепкая и здоровенькая, и Креол, немного поостыв, наложил на нее свое благословение. Как оно должно проявиться, он и сам не смог внятно объяснить, но Ванесса очень опасалась, что теперь кроме больных на них навалятся еще и мамаши, требующие благословить их чада. Однако опасения оказались напрасными: до этого почему-то никто не додумался...
Впрочем, больных тоже хватало с избытком. На прием к магу втайне от начальства начали ходить даже жрицы, коих в Лоре было пруд пруди. Неблагодарных пациентов не было: практически все пытались всучить магу хоть что-нибудь в виде награды. Особенно старались молодые дамы самого разного социального статуса. То ли это на Каабаре были такие странные нравы, то ли Креол действительно обладал какой-то особой притягивающей аурой, но Ванесса устала отгонять от мага всяких bitch, желающих заиметь ребеночка от святого. Особенно ее замучила та жрица-привратница, усыпленная Креолом...
У самой Ванессы тоже нежданно-негаданно обнаружились воздыхатели. Некоторые очень даже ничего, хотя и наглые, как танки. Но все они буквально улетучились после того, как один барон перешел все границы и попытался стянуть с девушки панталоны. Нет, дело не в том, что она залепила нахалу пощечину - велика беда, схлопотал по морде... На беду барона, свидетелем этой сцены стал Креол. Не произнеся ни слова, маг шарахнул незадачливого ловеласа молнией. То, что от него потом осталось, можно было вымести веником. Как ни странно, после этого уважение горожан к Креолу только возросло - на Каабаре, верующем в единую богиню, вступиться за честь дамы считалось самым благородным делом и при этом разрешалось использовать самые радикальные средства.
Хотя еще один ухажер у Вон все-таки остался. Точнее, ухажерка - леди Шедабр, похоже, порядком запала на ученицу Креола и то и дело заглядывала в гостиницу с очередной попыткой ее соблазнить. И избавить от нее девушку никто не мог: самой Ванессе было противно даже прикасаться к этой чокнутой лесбиянке, у лода Гвэйдеона рука не поднималась на женщину, а гостиничные вышибалы откровенно боялись иметь дело с высшей жрицей. В конце концов Вон не выдержала и позвала на помощь Креола. Тот немедленно явился и даже не стал прибегать к магии, а бесцеремонно схватил назойливую красотку за горло, ничуть не конфузясь. Сначала он хотел сломать ей шею, но Ванесса повисла у него на руке, и он ограничился тем, что слегка придушил свою жертву и приказал магическому Слуге доставить временно бездыханное тело по месту жительства.
Кроме этого наплыва гостей разной степени приятности гостиницу посетил и откровенный недруг. Случайно оказавшийся в Лоре экзорцист мягко, но очень настойчиво предложил Креолу пройти проверку на святость. То есть добровольно взойти на костер. У мага немедленно начало чернеть лицо - верный признак подступающего бешенства. К счастью, поблизости оказался лод Гвэйдеон, который помешал свершиться очередной экзекуции: расторопный паладин вышвырнул экзорциста за дверь, отвесив ему напоследок изрядный пендель.
- Святой Креол, а это правда, что святые не горят в огне? - с сомнением уточнил после этого Серебряный Рыцарь.
- Полная чепуха! Если огонь не магический, ему все равно, кого сжигать - хоть саму Пречистую Деву!
- Я так и думал! - гневно сжал кулаки лод Гвэйдеон. - Сколько, должно быть, настоящих святых убили своими кострами эти прислужники Близнеца!
Коцебу и Хуберт прибыли точно по расписанию. С тех пор как Креол превратил старый особняк в это магическое чудо, брауни начал пыжиться еще сильнее, чем раньше. У домовых тоже есть своя табель о рангах, и положение домового в обществе зависит ровно от двух вещей - от размеров и достоинств здания, где он обитает, и от статуса его хозяина. Коцебу не отличался колоссальными размерами, но он мог летать и перемещаться между мирами, а это делало его, возможно, самым уникальным строением на планете Земля. Да и хозяином у этого строения был не кто-нибудь, а архимаг, и эта профессия уважалась в среде домовых посильнее, чем король.
Отряд покинул городские пределы поздно ночью: никому не хотелось выслушивать стенания мерейерейцев, успевших распробовать всю прелесть обладания собственным архимагом.
- Куда прикажете лететь, сэр? - чопорно осведомился Хуберт, когда коцебу благополучно оторвался от земли. - Или вначале прикажете подавать ужин? Я взял на себя смелость приготовить польский ужин - чернину с клецками, фляки по-варшавски, затирку с грибами и луком...
- Сначала решим, куда лететь, - отказался совсем недавно ужинавший Креол, подходя к карте. - Твое мнение, паладин... и убери куда-нибудь свое животное - копытному не место в холле!
- Позвольте мне позаботиться о нем, сэр, - предложил домовой, берясь за узду Гордого. - Я вполне могу исполнять обязанности конюшего...
- Буду очень признателен, - кивнул лод Гвэйдеон, также задумчиво глядя на карту Каабара. - Я рассуждаю так, святой Креол: Лукор ближе всех к Северному материку, поэтому туда мы можем заглянуть непосредственно перед последним рывком. Рамироса совсем близко к Кахале, поэтому Монастырь Святого Алкеалола лучше оставить на предпоследнюю очередь. Шее-Шем-Ер, столица Империи Ста Тысяч, рядом с Рамиросой, поэтому она будет третьей. Перед ним мы отправимся в Кнегздек. А сейчас нам ближе всего как раз Слоккерс. Такой маршрут... - он начертил на карте что-то вроде вытянутой спирали, - ...удобен еще и по другой причине.. Мы знаем точно, что Лукор, Шее-Шем-Ер и Монастырь Святого Алкеалола являются конечными пунктами. А вот Слоккерс и Дримос - это только начало пути, ибо мы не знаем, куда нам придется направиться, пока не побеседуем с духами антиквара и бывшей императрицы... да, а вы уверены, что это не грех?
- Пречистая Дева не возражала, - холодно ответила Ванесса.
- О, в таком случае простите мои сомнения... - покаялся паладин. - Императрица Двуречья умерла двести семьдесят лет назад: ее часть Священного Ключа могла за это время пройти очень длинный путь. Сорок лет - это не так много, но тоже порядочно. Кто знает, вдруг один из этих путей будет пролегать поблизости от какого-нибудь из пунктов, известных точно? Тогда нам удастся сэкономить время...
Креол слегка поразмыслил, а затем удовлетворенно кивнул.
- Мне нравится твой план, паладин, - осклабился маг. - Так и будем действовать. Хуберт! Прикажи призраку держать курс на запад. Мы летим на остров Слоккерс! А потом можешь подавать ужин...
- Подожди секундочку... - задумалась Ванесса, между делом отбирая у Хубаксиса сигарету. - Я вот о чем подумала. Инанна заранее знала, куда мы попадем, верно? Ну в смысле в Личлиорр. Прямо рядом с лодом Гвэйдеоном. Правильно?
- Конечно, знала, - согласился Креол. - Это ведь она выбирала место! Показала мне на карте, куда целиться, я туда и прыгнул. А что?
- Так вот смотри, какая мысль... - замялась, не зная, как объяснить подоходчивее, девушка. - Почему бы нам не прыгнуть на Девять Небес, а оттуда обратно? Но уже не сюда, а на Слоккерс? А?
- Логично мыслишь, ученица, - одобрительно кивнул маг. - Кое-чему я тебя всё-таки научил. Но недостаточно! Во-первых, переход между мирами - процесс не самый легкий, особо не распрыгаешься. Но это не главное. А главное то, что... в общем, слушай внеочередную лекцию.
Ванесса и лод Гвэйдеон покорно уселись за стол, где как раз начали появляться блюда, таскаемые Хубертом, и приготовились внимать мудрости великого мага. Креол немного поскреб в затылке, а потом начал озвучивать информацию:
- Существует два основных способа перемещения между мирами: Портал и Прыжок. Чем они отличаются? Портал - это магические Врата. Ты проходишь сквозь них и оказываешься в другом мире. При Прыжке двигаться не нужно - ты просто переносишься. У каждого метода есть свои достоинства и недостатки. Прыжок надежнее, с его помощью удается, как ты предлагаешь, самому выбирать место. Но он и посложнее, к тому же много ты таким образом не утащишь. Даже самые могучие маги не способны прыгать вместе со всем домом - от силы один-два спутника. А самая главная проблема - я этим методом не владею. Так что на этом всё. Теперь Портал. Портал можно открыть очень большой, но это требует огромных усилий. Я для того и строил коцебу - большая масса несущего объекта позволяет без ощутимых затрат открывать очень большой Портал. Настолько обширный, что через него можно провести целую армию. Однако Портал намного труднее открыть куда угодно. Нужно либо использовать принцип «прием-передача» - два мага в двух мирах, один обеспечивает вход, другой выход; либо проводить сложный ритуал, как тот, когда я перебрасывал нас в Лэнг. Мы же используем Камень Врат - предмет, чрезвычайно простой в обращении, но довольно ограниченный в возможностях. С его помощью можно переместиться в любую точку мира только в том случае, если ты посещаешь этот мир впервые. Если же ты был здесь раньше - именно тот, кто проводит ритуал! - то и переместишься ты именно туда, откуда отбыл в прошлый раз. Кстати, для метода Прыжка по умолчанию тоже используется место, из которого отбыл. Теперь понимаешь?
- Понимаю, - облегченно вздохнула Ванесса. - А если бы ритуал мог провести кто-нибудь другой?
- Очень правильный вопрос. Если бы ты уже умела пользоваться Камнем Врат, то мы могли бы провернуть такой фокус. Но ты же не умеешь, верно? А перемещения между мирами требуют достаточно высокого уровня умения, поэтому раньше чем через четыре... ну в лучшем случае три года ты и не научишься. И вообще, давайте не будем все усложнять, ладно? Куда нам спешить?
Перелет от Мерейереи до Слоккерса занял три с половиной дня. На все это время Креол заперся в своей лаборатории, чтобы создать то, что уже очень давно собирался сделать, - всевидящее зеркало. Он работал больше суток, варя растворы и зелья и зачаровывая огромный медный поднос, а потом случилось то, за чем чуть было не последовала смерть Хубаксиса. Маленький джинн еще никогда не был так близок к тому, чтобы утратить жизнь, - он спасся буквально чудом...
Хубаксис, ассистировавший Креолу, уронил на зеркало, наполовину уже готовое, какой-то порошок, который ни в коем случае нельзя было смешивать с тем, что там уже находилось. Раздался неслабый взрыв, но Хубаксис был в шаге от смерти отнюдь не из-за этого...
Магический взрыв полностью уничтожил труд Креола. Ему пришлось всё начинать заново. И вот именно это чуть было не отправило неуклюжего джинна в могилу...
Произошел этот несчастный случай поздно ночью. Но почти всё население коцебу, исчисляющееся четырнадцатью живыми (или не очень) существами, узнало о нем тотчас же. Сначала шум магического взрыва, потом дикий рев взбешенного Креола, а потом истеричный вопль улепетывающего сквозь все стены подряд Хубаксиса - такое кого хочешь разбудит. Через некоторое время к концерту добавился хоровой мяв растревоженных котят, шипенье и свист хищного цветка и гневные крики Ванессы, требующей немедленно объяснить, что здесь творится.
Через некоторое время, когда проблему кое-как решили и всё вроде бы утряслось, Вон обратила внимание, что единственным, кто так и не выглянул из своей комнаты, был лод Гвэйдеон. Она встревожилась и пошла посмотреть, всё ли с ним в порядке.
Паладин спал очень беспокойно. Он ворочался на своей лежанке без матраса (как и Креол, лод Гвэйдеон терпеть не мог мягких постелей) и еле слышно постанывал. Спал он, разумеется, в доспехах - Серебряные Рыцари вообще расставались с ними крайне неохотно и только по самой серьезной необходимости.
Ванесса прислушалась к его бормотанию.
- Всюду зло... всюду зло... - тревожно стонал седоусый паладин.
- Лод Гвэйдеон, проснитесь! - Вон осторожно тронула Рыцаря за плечо. - Проснитесь, вам снится кошмар!
- Где враги?.. А, это вы, леди Ванесса... - немного разочарованно насупился он. - Зачем вы меня разбудили? Что-то случилось?
- Вам снился кошмар?
- Что вы, леди Ванесса, какой кошмар? - сонно зевнул он. - Наоборот, мне снился очень хороший сон... жаль, что вы его прервали...
- И что же вам снилось? - удивилась Вон.
- Битва конечно же... Грандиозное сражение - там было столько нечисти... Я вам зачем-нибудь нужен, леди Ванесса?
- Нет, я просто...
- В таком случае позвольте мне досмотреть сон - я еще не всех перебил... - проворчал лод Гвэйдеон, снова засыпая.
Всё оставшееся время полета Хубаксис прятался в комнате Ванессы на дне шкафа и мелко дрожал, не смея показаться на глаза хозяину. Креол пару раз ломился к Вон, требуя выдать ему этого мелкого саботажника, но девушка, не желавшая становиться соучастницей жестокого убийства, наотрез отказывалась ему открывать. Маг каждый раз ворчал себе под нос, что будь на ее месте кто-нибудь другой, то он просто вынес бы дверь и ухлопал бы всех, кто за ней оказался...
Магическое зеркало Креол все-таки сделал. Но совсем маленькое - размером с тарелку. Дело в том, что в его производстве использовались кое-какие редкие ингредиенты. Большая часть заранее заготовленных запасов была уже истрачена на то, что испортил Хубаксис, а той малости, что осталась, хватило только на уменьшенный вариант. К тому же он получился немного ущербным: про возможность видеть прошлое пришлось забыть. Только настоящее...
Коцебу пересек Арганы, пролетел над королевством Шудши, почти двое суток парил над Великим морем (судя по размерам, оно действительно было великим) и теперь вышел на финальную прямую - впереди показалась широкая полоса земли - Слоккерс.
Самый большой остров всего Каабара - тысяча семьсот километров в длину и пятьсот в ширину. Больше Новой Гвинеи, хотя до Гренландии все еще очень далеко. Весь остров принадлежал королевству с одноименным названием - Слоккерс. Одно из самых богатых и развитых государств Каабара, оно могло похвастаться множеством зажиточных портов и развитым кораблестроением. На море со Слоккерсом могли конкурировать только Шелер и Сейменеция - самые сильные морские державы. Да еще, конечно, Империя Ста Тысяч - по сравнению с их флотом любой другой казался кучкой детских корабликов. Но в Западный океан имперцы обычно не совались, им вполне хватало своего, Восточного...
- Посмотрим, что у нас здесь... - пробурчал Креол, проводя первое испытание своего нового зеркала. Ванесса тут же навалилась ему на плечо - экран у этого «телевизора» был маленький, а видимость скверная. - Зеркало, покажи мне Хубуру Недра!
Хубура Недр - так звали того самого антиквара, который сорок лет назад владел частью Священного Ключа. Вообще-то Креол уже знал от Прекраснейшей, что искать его надо на старом кладбище при городе Жлиай, поэтому, скорее, проверял само зеркало.
Медная тарелка замерцала, а потом отобразила сплошную черноту. Вон разочарованно наморщила носик: артефакт всё-таки получился бракованный...
- Прибавить света! - скомандовал маг. - Ярче... ярче... ярче...
- О! - с пониманием протянула Вон.
Зеркало все-таки сработало как-надо. Просто уважаемый Хубура Недр, как ему и полагалось, лежал в глубокой могиле, куда не пробивался ни один лучик света. И выглядел он, конечно, немного... несвежим.
- Повезло, что на это кладбище не упала тень Близнеца, - мрачно кивнул лод Гвэйдеон. - Когда такое случается, все трупы становятся упырями или некроетерами...
- Бр-р-р... - поежилась Вон.
Они с паладином как раз вчера смотрели по видео «Рассвет мертвецов» - фильм о многих тысячах оживших трупов. Лод Гвэйдеон всё пытался опознать этот вид нечисти - для упырей они слишком быстро двигались, а для мордентов чересчур бестолково действовали. К тому же морденты не едят людей - просто убивают. После просмотра фильма паладин вежливо спросил, где всё это происходило и нельзя ли отправить туда их, Серебряных Рыцарей. Они бы с радостью посодействовали в уничтожении нежити...
- Увеличить масштаб! - приказал Креол. - Еще... еще... еще... еще!
Но увеличить еще сильнее оказалось невозможным - у магического экрана тоже было свое «разрешение». Могила Хубуры Недра превратилась в еле заметную точку, а в зеркале теперь отображалось всё кладбище и вдобавок порядочный кусок города, которому оно принадлежало.
- Да, это Жлиай, - уверенно подтвердил изъездивший весь Каабар паладин. - Никаких сомнений.
- И где этот Жлиай расположен? - поинтересовался Креол - коцебу летел уже над твердой землей. - На севере, на юге?
- На западе, святой Креол, совсем близко. И ста переходов не будет.
- Семь часов полета... - подсчитал маг. - Не так уж и близко...
- Надеюсь, там всё пройдет гладко... - задумчиво сказала Вон, глядя на медленно движущуюся внизу землю.
- В Мерейерее же прошло, - пожал плечами маг.
- Святой Креол, насчет Мерейереи... - осторожно начал лод Гвэйдеон. - Конечно, леди Геладе далеко до величия Святой Метхере, но она всё же Верховная Жрица, и к тому же женщина...
- Ты это к чему? - не понял Креол.
- Отнимать Священный Ключ силой - это не самый достойный поступок, - печально вздохнул паладин. - Я понимаю, что у нас не было выбора, но...
- Хорошо-хорошо! - успокаивающе поднял руки маг. - Обещаю, что, если будет возможность решить дело миром, я так и поступлю! Ты доволен?!
- Этого мне вполне достаточно, святой Креол, - согласно кивнул лод Гвэйдеон.
Сейчас на самом краю бронзового диска стояли три шезлонга, в которых восседали Креол, Ванесса и лод Гвэйдеон. Паладин задумчиво смотрел на реку, которую как раз перелетал коцебу. Его ничуть не смущал тот факт, что до этой самой реки было почти три километра по вертикали. Вон смотрела на него с легкой завистью - лод Гвэйдеон вообще не умел ни бояться, ни удивляться. Что бы вокруг него ни происходило, он всё воспринимал как должное.
- Святой Креол, а снизу нас видят? - полюбопытствовал он, глядя на странный кораблик, ползущий вверх по течению.
- Обктамерон включен... - рассеянно ответил маг. - Со стороны мы невидимы.
- Не понимаю, как это может быть, - пожаловалась Вон. - Почему мы сами нас видим, а все остальные - нет? Ну вот как это?
- Хочешь, садись мне на спину, слетаем, убедишься сама, - хмыкнул Креол.
- Может быть, позже... - подозрительно покосилась на него Ванесса. - Значит, мы совсем невидимы?
- Пока движемся по прямой и с постоянной скоростью - да. Если мы остановимся или повернем, то на несколько секунд станем частично видимы - обктамерону нужно время, чтобы сменить тональность. Но «частично» означает всего лишь мерцающий силуэт - обычный человеческий глаз не уловит ничего, кроме легкой дымки.
- Понятно... - неуверенно согласилась Вон и повернулась к паладину. - Лод Гвэйдеон, а вы раньше бывали на Слоккерсе? Что это за страна?
- Один раз был, леди Ванесса, лет тридцать назад. Слоккерс - это государство купцов и ростовщиков. У них плодородные земли, хороший флот, много городов, есть университеты... Слоккерцы говорят на собственном языке, но там хорошо известен и кахальский - его знает больше половины населения. Это хорошая страна, леди Ванесса, но, к сожалению, они уже лет шестьдесят ни с кем не воевали, а такой долгий мир - это очень плохо...

Предыдущая страница 9 Следующая страница


Рыцари Пречистой Девы 10

- Плохо?! - поразилась Вон. - Да чем же?!
- Слишком расслабляет. Делает слабыми и уязвимыми. Нынешнее поколение слоккерцев - никудышные солдаты. Вот, к примеру, король Энгее'Рха уже пятый год лелеет мечту завоевать Слоккерс. Что с ними будет, если он и вправду на них нападет? Флот энгееров куда хуже, чем у слоккерцев, но армия у них очень сильная... Нет, леди Ванесса, для того чтобы поддерживать себя в форме, нет ничего лучше, чем постоянная война где-нибудь в дальнем уголке... Вот мы, паладины, никогда не расслабляемся, мы всегда готовы дать отпор врагу. Нас совсем немного, но, если когда-нибудь захотим, мы сможем, завоевать любое королевство. Конечно, на самом деле мы этого делать не будем, - поспешил добавить он.
- Он прав, - пожал плечами Креол, воззрившись на Ванессу, удивленно вскинувшую брови. - Мой Шумер тоже всегда с кем-нибудь воевал, и нас все боялись. А какие у нас были боевые маги! Бывало, выведу на поле полсотни гильдийских мастеров, ударим мы единым залпом...
- И что? - заинтересованно спросила Вон.
- И всё! Солдатам после этого оставалось только добивать... Конечно, если у противника тоже были маги, приходилось пожарче... Вот лет за десять до того, как я умер, была у нас большая война с Та-Кемет. Стою я с одной стороны, Тхомертху с другой... Решили перед большим сражением провести дуэль. Только я и он. Вот это был бой, скажу я вам... Тхомертху не то что Трои, с ним даже подраться было приятно...
- А из-за чего вы воевали-то?
- Да из-за пустяка. Император Энмеркар хотел женить Лугальбанду, своего старшего сына, на дочери фараона. Лугальбанда к тому времени уже был женат на дочери сакима Седьмого Царства, но та оказалась бесплодной. Вот Энмеркар и предложил фараону династический брак. А тот отказался - он ее кому-то другому обещал. Ну мы и пошли на них войной.
- Так это вы на них напали... - слегка удивилась Вон. - А чем всё закончилось? Кто победил?
- «Кто победил», «кто победил»... Ничья. Тхомертху был великим магом, почти не хуже меня... Мы там так все вокруг разнесли - вместо поля боя осталась глубокая воронка. Ну сражение сначала перенесли на другой день. А потом император, фараон и мы с Тхомертху собрались обсудить место новой битвы, крепко выпили, позвали танцовщиц... Ну и дело как-то само собой закончилось миром. Царевна Нисун выскочила замуж за Лугальбанду, а Энмеркар дал за нее богатейший выкуп. Через год старый император умер, а Лугальбанда и Нисун стали императором и императрицей... Я их тогда и короновал - это одна из обязанностей Верховного Мага. За несколько дней до моей смерти у них и наследник родился - Гильгамеш...

ГЛАВА 11

Если от преступности нельзя избавиться совсем, так пусть она хотя бы будет организованной!
Патриций Витинари
- Я вызываю и заклинаю тебя, дух, приди и говори со мной! Твоим именем - Хубура Недр, твоей костью, своей властью спирита и некроманта я вызываю и заклинаю тебя, дух!
Коцебу приземлился неподалеку от Жлиая. Креол оставил его в невидимом состоянии, чтобы никто не позарился на уютный особняк, и отправился на кладбище выкапывать человека, умершего сорок лет назад. Хубаксису все-таки удалось вымолить прощение, но с условием, что он будет сидеть у хозяина в сумке тише воды ниже травы. Бат-Криллах предпочел остаться дома - Слоккерс отличался куда более жарким климатом, нежели Мерейерея, с башен которой можно было видеть снежные вершины Арган. Гордого тоже оставили под присмотром Хуберта - лоду Гвэйдеону по-прежнему было неловко ехать верхом, когда святой и благородная дама идут на своих двоих.
По счастью, на этом кладбище никого не хоронили уже лет десять - оно изрядно заросло травой, и посещали его чрезвычайно редко. Даже не пришлось дожидаться ночи, чтобы заняться раскопками - осквернение могил на Каабаре считалось очень серьезным грехом. Однако лод Гвэйдеон, получив разрешение святого, самолично поднял крышку после того, как магический Слуга выкопал гроб. Ванесса подумала, что, если Креол прикажет, лод Гвэйдеон и впрямь спрыгнет со скалы: фанатик - он и есть фанатик.
Призрак старого антиквара выглядел точно так же, как и при жизни. Пузатенький старичок лет семидесяти, одетый в темно-синюю мантию, на голове его красовалась квадратная «профессорская» шапочка. Только теперь сквозь него можно было читать.
- Я могу вам чем-нибудь помочь, лорды и леди? - слегка удивленно осведомился он на прекрасном кахальском. - Должен заметить, вы оторвали меня от довольно интересной партии в шатрангу... Не могли бы вы отпустить меня обратно? Я как раз выигрываю...
- Всего несколько вопросов, добрый сударь, - попросил лод Гвэйдеон. - Вы ли Хубура Недр, некогда владевший частью Священного Ключа?
- Он самый, лод паладин, но должен заметить, что у меня его больше нет. Если он вам зачем-то понадобился, вам придется разыскать маленького сорванца Алесто... о Пречистая Дева, что болтает мой глупый язык, - ему сейчас пятьдесят пять, он уже совсем не маленький сорванец!
- С этого места поподробнее, - потребовал Креол. - Что за Алесто?
- Алесто Кобук, мелкий воришка, домушник. Он порой приносил мне занятные вещицы, что уж теперь греха-то таить. Тем более что я уже в раю, в Девятом Круге, так что о прошлом можно больше не беспокоиться, все грехи мне прощены...
- Поздравляю, сударь Недр, - искренне порадовался за призрака лод Гвэйдеон. - Что вы еще можете рассказать об этом Алесто?
- А вы не причините ему вреда? - насторожился бывший антиквар. - Лод паладин, можете ли вы поклясться, что человек, вызвавший меня, не колдун? Я не так уж много хорошего слышал о людях, призывающих умерших...
- Клянусь именем Пречистой Девы, что се не колдун, но святой! - торжественно приложил руку к сердцу лод Гвэйдеон. - Также клянусь, что мы не причиним никакого вреда...
- Не важно! - перебил его Креол. - Призрак, у тебя в любом случае нет никакого выбора - я вызвал тебя, и ты будешь подчиняться! Отвечай на вопрос!
- Хорошо-хорошо... - неохотно пробурчал антиквар. - Хотя что отвечать - я почти все уже рассказал... Однажды ночью Алесто заглянул ко мне - хотел всучить какой-то старый подсвечник в виде рыцаря со штандартом... я так и не успел разглядеть его как следует. Сердце прихватило, почувствовал, что умираю. Только и успел, что передать Священный Ключ этому мальчишке, да сказать, чтобы берег его как зеницу ока. Вот и всё.
- А где его искать?
- Тут уж извините, судари... - развел руками призрак. - Я и раньше-то не знал, где он живет, а теперь откуда ж? Я, уж извините, этот мир покинул сорок лет назад - откуда мне знать, что здесь всё это время творилось? Врать не буду, конечно, когда был на Первом Круге, то пару раз заглядывал внуков повидать, но это давно было, еще в самом начале...
Креол махнул рукой, изгоняя духа обратно в мир мертвых, и вынул из сумки магическое зеркало.
- Покажи мне Алесто Кобука! - потребовал он. Ванесса и лод Гвэйдеон придвинулись поближе, чтобы увидеть хранителя одной из частей великого заклинания.
Конечно, Кобук был жив - Хубура Недр знал бы о его смерти. Пятьдесят пять лет - еще совсем не старость, и выглядел он бодрячком. Высокого роста, смугловатый, со все еще черными волосами и очень изящными усами. Ванессе он напомнил Антонио Бандераса. Одет роскошно - бывший (или всё еще действующий?) вор явно не бедствовал. В данный момент Кобук занимался тем, что сидел на веранде в кресле-качалке, курил трубку и, изредка посмеиваясь, читал книгу. Приглядевшись, Вон сумела даже разобрать название, написанное на кахальском: «Удивительные похождения и приключения Фомра из Стэйна, записного плута и остряка, в одну ночь наставившего рога восьми благородным лордам».
Из этой сцены ничего полезного извлечь было нельзя - такая веранда могла находиться в любой точке планеты, и Креол начал увеличивать масштаб. Он наращивал его до тех пор, пока Кобук не превратился в точку - на этом возможности зеркала иссякли. Увы, это тоже дало немного. Искомая веранда оказалась частью небольшой виллы, расположенной неподалеку от морского побережья. Или от озерного. Или даже от речного - линия воды виднелась на самом краю, и понять, что это такое, не удавалось. Никаких других ориентиров не было - обычная прибрежная полоса. Похоже, Кобук жил отшельником, вдалеке от людей.
- А ты не можешь немного сдвинуть изображение? - досадливо поморщилась Вон.
- Не могу! Из-за этого... - Креол ткнул уснувшему Хубаксису в глаз, - никчемного создания мне пришлось работать с заменителями! А из этого никогда ничего хорошего не выходит...
- Да уж... - вздохнула девушка. - Лод Гвэйдеон, вам это место знакомо?
- Боюсь, нет, леди Ванесса, - с сожалением покачал головой паладин. - Ясно, что это где-то на берегу... скорее всего, океана - видите, какие большие волны? Но этого слишком мало, чтобы сказать точнее - неизвестно даже, материк это или остров... Я в этих местах не бывал - вот всё, что могу сказать.
- И как же нам быть?
- Что тут думать? - брюзгливо осведомился Креол. - Этот выкормыш Апсу и Мумму прожил в этом городе по меньшей мере пятнадцать лет! В нем должен найтись хоть кто-нибудь, кто знает, где он сейчас! Или хотя бы в какой стороне его искать...
- Он был вором, святой Креол, - напомнил лод Гвэйдеон, пока они неторопливо шли к городским воротам. - Слоккерс входит в сферу влияния «Закона» - Кобук был обязан стоять у них на учете.
- Слушай, паладин, говори на истинном языке! - поморщился маг. - Ты же знаешь шумерский! Пусть меня сожрут аннуннаки Третьего Круга, если я понял, о чем ты толкуешь!
Лод Гвэйдеон попробовал объяснить. В конце концов суть того, что он имел в виду, дошла и до Креола. Ну а Ванесса, родившаяся в двадцатом веке, да к тому же еще и целых четыре года прослужившая в полиции, поняла всё гораздо быстрее.
«Законом» в кавычках на Каабаре называли организованную преступность. Конечно, она имела очень мало общего с земной мафией - здешние доны по сей день не додумались заниматься такими вещами, как рэкет, азартные игры, контрабанда и тем более наркотики. По сути дела, «Закон» был всего лишь системой воровских гильдий. В каждом крупном городе имелось свое отделение «Закона», и все воры должны были отстегивать старшинам определенную долю от добычи - обычно около пятнадцати процентов. В обмен воры получали наводки на богатую добычу, посильную защиту от дозорных (так на Слоккерсе и в некоторых других странах называли полицейских) и, конечно, членство в «профсоюзе». Без этого членства можно было и не пытаться воровать в городах «Закона» - поймают и закопают живьем.
- А почему же вы с ними не боретесь? - удивилась Вон.
- Мы?.. - в свою очередь удивился лод Гвэйдеон. - Леди Ванесса, паладины не занимаются мелкими преступниками - нас для этого слишком мало. И это не наш уровень - вы не будете рубить мясо мечом, вы не будете заставлять паладинов заниматься работой дозорных. Конечно, если я встречу на дороге разбойника, я его припугну, но гоняться за ними специально...
- А сами дозорные тогда почему с ними не борются?
- А зачем? -пожал керефовыми плечами паладин. - Леди Ванесса, воры были, есть и всегда будут - искоренить их окончательно не под силу никому. «Закон» - это меньшее из зол, с их старшинами всегда можно договориться. Они жестко ограничивают число своих членов, и благодаря им воров в городах куда меньше, чем было бы вольных охотников за чужим добром. К тому же «Закон» всегда вкусно кормит дозорных, чтобы те не замечали их существования... - брезгливо закончил он.
- И что, так на всем Каабаре? - всё еще не могла поверить Ванесса.
- Не на всем - только в центральных областях. В Кахале и других северных странах нет единого «Закона» - там в каждом городе действует по три-четыре небольшие гильдии, сражающиеся за влияние. На юге не дошли даже до такого - там каждый вор работает в одиночку. А в Империи Ста Тысяч воров вообще очень мало - у них очень жесткие законы, за воровство там сразу же казнят.
- А что делать... - довольно ухмыльнулся маг, всегда симпатизировавший суровым диктаторам. - Так ты предлагаешь поспрашивать у глашатаев этого «Закона»?
- Да, святой Креол. Я не имел с ними раньше дела и не знаю точно, как у них всё устроено, но даже если у них нет никаких списков или чего-то в этом духе, то должен же там найтись хоть кто-то, кто помнит этого Кобука?
- Всякую мелочь помнить никакой памяти не хватит... - буркнул Креол. Он сам в бытность свою Верховным Магом вряд ли смог бы даже точно назвать число рядовых подмастерьев, а не то что перечислить их по именам. - Но попробуем, чем Ану не шутит...
Несмотря на вечернее время, у ворот царила настоящая давка. Экипажи, верховые и просто пешеходы рвались как можно быстрее войти в городские пределы. Как объяснил лод Гвэйдеон, это именно из-за вечернего времени - на ночь ворота закрываются, и внутрь будут пропускать только дворян и рейсовые кареты. А еще, конечно, тех, кто не пожалеет для привратников взятки пожирнее. Ясное дело, что расставаться с деньгами никому не хотелось, а ночевать под стенами или рядом в поле - еще меньше.
Впрочем, лода Гвэйдеона и его спутников пропустили сразу же. Креол с Ванессой, судя по костюмам и перстням, принадлежали к аристократии, а паладинов и здесь пускали безо всякой очереди.
- Жлиай - крупный город, - сообщил паладин, входя в ворота. - Здесь больше ста тысяч жителей!
- Всего сто тысяч? - презрительно наморщила носик Вон. - Ну не знаю... У нас большим считается город с миллионом...
- О, леди Ванесса, это очень много! - уважительно покивал лод Гвэйдеон. - В нашем мире есть только пять городов с миллионом жителей - Шее-Шем-Ер, Лукор, Сом-Ту-Герак, Брестрелл и Мете'Ре.
Впрочем, Ванесса уже и сама смекнула, что для нынешнего каабарского уровня развития город-миллионер - явление не то чтобы исключительное, но все-таки и не частое. Большинство жлиайских домов были двух- или трехэтажные. Дома в четыре этажа встречались уже чрезвычайно редко, а пятиэтажный был один-единственный - городской магистрат. К тому же городу сильно мешала крепостная стена - население всё росло, а территория не увеличивалась: строиться за пределами стен запрещалось законом, «дабы не снижать обороноспособность храбрых защитников сего града». То, что государство Слоккерс ни с кем не воевало уже шестьдесят лет, а Жлиай и вовсе не осаждался почти полтора столетия, конечно, сказалось на качестве стен - они порядком обветшали, а денег на их починку не выделялось уже лет пятнадцать. Но закон никто не отменял.
Лор тоже не отличался огромным населением, но из-за обилия храмов он казался гораздо больше, чем есть на самом деле. Всё-таки он не зря считался священным городом - число соборов и храмов в нем превосходило все мыслимые нормы. Из-за чего, кстати, и выглядел на редкость красиво - располагайся Лор на Земле, его ежегодно бы затапливали туристы. В этом Жлиай, конечно, сильно отставал...
А вот что стало для Вон приятным сюрпризом, так это что в городе вовсю шли празднества. Расфранченные горожане толпились на улицах, на площадях проводились пляски и разные представления, трактирщики выставляли бесплатное угощение (за все заплатил магистрат).
- Вау! - восхищенно присвистнула Ванесса, наблюдая за шествием акробатов и трубадуров. - Что за фестиваль?
- Сегодня день Святой Легмиллы, - пояснил лод Гвэйдеон, - она покровительница Жлиая. В этот день никто не сидит дома - все гуляют.
- Еще бы! - согласилась Вон, покупая у разносчика миндальные коврижки. - Классная вечеринка!
Шествие замыкали Креол и лод Гвэйдеон, а между ними втиснулась бодро шагавшая Ванесса, с удовольствием глазевшая по сторонам. Ей с каждой минутой всё больше нравилась такая жизнь - что ни день, то новые пейзажи, новые знакомства, новые впечатления... Любовь к путешествиям она унаследовала от матери, а тут еще все такое необычное! Куча приключений опять же...
И условия ей очень нравились. Когда рядом с тобой такие танки, как архимаг и паладин, можно не беспокоиться о безопасности... да и вообще ни о чем. И с размещением никаких проблем - за городом поджидает уютный коцебу с услужливым домовым на борту. Шесть лет назад Вон с друзьями пересекла на автомобиле всю Америку, так к концу пути от нее так неприятно пахло!.. А тут каждый день можно принимать душ, да и стиральная машина имеется...
- Народу много... - задумчиво погладил подбородок маг. Его рука рефлекторно тянулась еще ниже - когда в течение полувека носишь бороду до пупа, это оставляет некоторые привычки. - А вот сейчас пустить в толпу Огненный Шар, то-то криков будет...
- Даже не думай, - весело пихнула его в бок Вон. - Ты что, не можешь развлекаться без того, чтобы кого-нибудь не поджарить?
- Да это я так... - насупился Креол, отправляя в сумку, где жалобно скребся джинн, последнюю коврижку. - Предположение высказал...
На главной городской площади давали представление буффоны - каабарские артисты. Их «театр» во многом напоминал итальянскую комедию дель арте - имелось полтора десятка основных масок, которые и разыгрывали представление. Сюжет каждый раз разыгрывался почти один и тот же - различались только шутки и трюки. Буффоны были еще и циркачами, потому представление всегда сопровождалось множеством гэгов и фокусов.
В комедии всегда участвовала Леди - чистая и невинная девушка, неожиданно получившая богатое наследство, Лорд - заносчивый мерзавец, желающий жениться на Леди и прибрать к рукам ее деньги, Купец - «второй жених», очень богатый и очень толстый тип, тоже пытающийся заполучить Леди, но не из-за денег, а из-за нее самой, и Ремесленник - добрый малый, искренне влюбленный в молодую аристократку. Если представление показывалось в сельской местности, Ремесленника заменял Виллан. А иногда для разнообразия всё бывало наоборот - Лорд становился благородным юношей, а Леди - чванливой стервой. В этом случае Купец превращался в Купчиху, а Ремесленник в Ремесленницу.
Кроме основных действующих лиц также имелись Вор и Матрос (в странах, не имеющих серьезного флота, Матроса заменял Солдат) - ловкие плуты, помогающие Ремесленнику устранить соперников и жениться на возлюбленной. Этих двоих обычно играли акробаты или гимнасты. Дозорный, похожий на придурковатого копа из французской комедии, всё время пытался поймать Вора, но сам неизменно оказывался в дураках. Колдун покровительствовал злому Лорду и строил козни против всех остальных. Экзорцист делал вид, что охотится на Колдуна, но на самом деле потихоньку ему помогал. Жрица пыталась залезть в штаны всем участникам действа, не исключая и Леди (в этом месте представления Ванесса бешено аплодировала). Монах придуривался, молол чушь, падал лицом в горячую похлебку и просто всех веселил.
Кроме перечисленных масок в комедии участвовал еще и Паладин. Его единственного буффоны не решились окарикатурить - Паладин играл исключительно положительную роль. Обычно он появлялся в самом конце, когда всё окончательно запутывалось, и наводил порядок. Он прогонял прочь Колдуна, Экзорциста и Лорда и помогал соединиться Ремесленнику и Леди. К финалу представления Жрица и Купец исправлялись и начинали служить добродетели: первая вспоминала о своих прямых обязанностях и проводила брачную церемонию, а второй поставлял на свадьбу богатое угощение... Здесь зрители бурно выражали свое ликование.
Иногда в постановке участвовала и маска Короля. Его поведение зависело от страны, в которой показывали комедию. Если ее король был любим в народе, то он появлялся в конце вместе с Паладином и помогал тому наказывать плохих и награждать хороших. В этом случае конец был еще счастливее - Король награждал Ремесленника дворянством и дарил всем подарки. Но если его величество не мог похвастаться хорошей репутацией, его жестоко высмеивали. Тогда Король становился третьим женихом, и тут-то силам добра приходилось особенно туго. Но в конце концов хорошие люди все равно торжествовали - Паладин с легкостью побеждал и Короля.
Женской части зрителей особенно нравился Паладин - многие только для того и смотрели весь этот фарс, чтобы дождаться появления красавца рыцаря в серебряных доспехах (их буффоны кроили из белой ткани, укрепленной китовым усом, но выглядели эти балахоны очень достоверно). Мужчины же больше симпатизировали Жрице - по меньшей мере половина ее костюма приходилась на бархатную маску, а актриса, исполнявшая эту роль, чаще всего напоминала леди Шедабр. А дети делили свои симпатии между Монахом и Колдуном. Монаха играл клоун, и на его долю выпадало больше смеха, чем на чью-либо другую, а роль Колдуна исполнял фокусник, и его действия всегда сопровождались трюками и фокусами.
Лод Гвэйдеон смотрел представление с большим удовольствием и даже отсалютовал своему «коллеге». Тот польщенно поклонился настоящему паладину, и еще рьянее принялся «наводить справедливость». Ванесса даже повизгивала от восторга - такого экзотического театра на Земле не существовало уже больше века. А вот Креол стоял с кислым лицом - он вообще не признавал бесполезных забав. Правда, маг немного оживился при виде Колдуна, но тут же понял, что это всего лишь ловкость рук, и снова заскучал.
Представление закончилось, артисты вышли на поклон, зрители благодарно зааплодировали. В толпе засновали мальчишки со шляпами - здесь было принято благодарить буффонов за доставленное удовольствие.
Неожиданно рядом с Креолом раздался болезненный крик. Маг молниеносно среагировал, схватив за руку подростка лет четырнадцати. Его рука все еще торчала в боковой сумке Креола, а на физиономии парнишки было написано страдальческое выражение.
Когда маленький карманник сунул руку в удачно подвернувшуюся суму, он никак не ожидал, что там будет сидеть сторожевой джинн. Хубаксис, всей душой желающий реабилитироваться, мигом сообразил, что ладонь не принадлежит хозяину. Не принадлежит она и никому из тех, кому Креол со скрипом, но всё же разрешал прикасаться к его вещам, - Ванессе и лоду Гвэйдеону. Конечно, джинн сразу же дыхнул на эту чужую пятерню огнем, а потом вцепился в нее зубами, одновременно ухватившись руками за края сумки, чтобы его самого не вытащили.
- Та-ак... - очень злобно улыбнулся маг, глядя в перепуганное лицо карманника, и начал усиливать хватку. Ванесса поняла, что он сейчас попросту сломает мальчишке руку.
- Немедленно отпусти его, садист проклятый! - прошипела она.
Маг неохотно повиновался, но другой рукой продолжал удерживать карманника за шиворот, чтобы не сбежал. Вон подумала о том, как же всё-таки хорошо, что этому дикому шумеру встретилась она, Ванесса Ли. Без ее сдерживающего влияния он перебил бы такую тьму народа - куда там Джеку-потрошителю... Впрочем, он и так уже давно его обогнал.
- Не бойся, мальчик, - ласково наклонилась к подростку Ванесса. - Мы тебя не обидим.
- Нет, лучше бойся! - грозно посоветовал маг начинающему вору, отцепляя от его ладони рычащего Хубаксиса. - Меня надо бояться!
Мальчишка наконец разглядел джинна и, увидев, что его обожгло и укусило, попытался грохнуться в обморок - паренек оказался хлипковат... Но Креол прищелкнул перед его лицом пальцами, убирая дурноту - ему не хотелось лишаться «языка». В принципе с малолетним карманником им очень даже повезло - он просто обязан был знать, где искать местное отделение «Закона».
- Молодец, раб, молодец... - одобрительно усмехнулся Креол джинну, который с нетерпением ожидал похвалы. - А теперь лезь обратно в сумку! А вот что с тобой делать...
- Лод палатьин, защитьите! - взмолился мальчишка, умоляюще глядя на безучастно взирающего Серебряного Рыцаря. На кахальском он говорил с явным акцентом. - Вы что, не вьитите - это же колдун, самый настоящий!
- Я не колдун! - сквозь зубы выдавил маг. Вон раздосадованно покачала головой - этот безмозглый воришка упорно делал всё, чтобы его отправили на тот свет.
- Эй, оставьте парня! - К ним подошел невысокого роста тип с предельно невыразительной внешностью. - Отпустите его сейчас же, не то дозорных позову!
- Паладин, хватай! - скомандовал Креол. Серебряный Рыцарь отреагировал словно послушный робот. Он одним большим шагом пересек расстояние между собой и незваным защитником и схватил его за плечи.
Мужик взвизгнул от боли - лод Гвэйдеон немного перестарался с давлением.
- Помогите, убивают! - тут же завопил схваченный. - Помогите!
- Какие-то проблемы? - Теперь в дело вмешались уже дозорные. - Помощь требуется?
- Еще как требуется... - выдавил из себя защитник мальчишки. - Вот эти вот...
- Не с тобой разговаривают! - рявкнул на него капитан дозорных. - Лод паладин, хотите, мы этому гаду руки-ноги переломаем?
- А вы разве его знаете, офицер? - удивилась Ванесса.
- Первый раз вижу, леди маркиза, - галантно поклонился капитан - судя по перстню, мелкий дворянин. - Но паладин хорошего человека обижать не станет. Так нам подсобить?..
Вон от души позавидовала заоблачной репутации Серебряных Рыцарей. Вот когда она кого-то арестовывала, еще там, на Земле, так рядом обязательно объявлялись доброхоты, бурчащие что-то о «сволочных копах». А вот сейчас, скажем, если лод Гвэйдеон решит напасть не на этого неизвестного типа, а на капитана дозорных, так, наверное, его помощники сами изувечат начальника, чтоб только сделать приятное паладину.
- Отойдем-ка в сторонку и поговорим спокойно, - потребовала Ванесса, когда дозорные убрались с глаз. Девушка снова почувствовала себя в своей стихии - лод Гвэйдеон мог кого угодно одолеть в поединке, а Креол был самым крутым магом этого мира и парочки соседних, но уж в полицейской-то работе ни один из них с ней сравниться не мог. - Отвечать быстро, не юлить, о'кей? Офицер Креол, будьте добры, включите свой детектор лжи!
- Это ты мне, ученица? - непонимающе уставился на нее маг. Иногда он умел быть редкостным тупицей. - Что-что мне включить?..
- Просто скажи мне, когда эти двое начнут врать! - выпалила Ванесса и снова придала своему лицу терпеливое и всепрощающее выражение. - Если мы с вами будем сотрудничать, у нас все пойдет хорошо, о'кей? Может, еще и заработаете на этом... Начнем с того, что представимся. Ваши имена?
- Лордо Кзима, - вяло представился мужчина.
- Хубура Шукьер, - последовал за ним мальчишка.
- О, еще один Хубура! - удивилась Вон. - С одним Хубурой мы уже недавно познакомились... Продолжим. Чтобы не тянуть кота за хвост, признавайтесь сразу - вы воры?
- Нет! - удивительно единодушно выпалили двое.
- Оба врут, - равнодушно прокомментировал Креол. Он не достиг высокого уровня в магии разума, но отличить ложь от правды могут даже подмастерья. - Теперь-то мы их убьем?
- Вы чего это?! - струхнул мальчишка, с надеждой взглянув на Гвэйдеона. - Лод палатьин, мы же ничего нье стьелали!
- Так я вас пока и не трогаю, - обиделся Серебряный Рыцарь. - Но вот если святой Креол прикажет...
- Зачем? - удивился маг, доставая нож. - Слава Мардуку, убивать я пока не разучился и сам...
- Видите, с кем приходится иметь дело? - притворно посочувствовала карманникам Ванесса. - Один другого лучше... Паладины, конечно, добрые и справедливые, но это только с честными людьми. А этот, с косичкой, вообще зверюга - зарежет и не поморщится!
Мальчишка сломался очень быстро, но он, будучи еще только учеником вора, ничего путного сказать не сумел. Его учитель продержался немного дольше, но, когда Креол зажег на кончике пальца огонек и начал ме-эдленно подносить к его глазу, не выдержал и он. Захлебываясь в слезах и соплях, эти двое наперебой признавались во всех грехах, начиная с испачканных в младенчестве пеленок.
Серебряный Рыцарь слушал их излияния совершенно равнодушно - он действительно мало симпатизировал нарушителям закона. Ванесса внешне проявляла сочувствие, но внутри ликовала - в Сан-Франциско ей приходилось буквально выжимать из арестованных информацию по капле и торговаться с ними за каждое слово. Да еще эти адвокаты! Большинство полицейских терпеть не могут адвокатов, как маляры ненавидят тех, кто рисует на стенах,- они работали, старались, а эти портят! Нет уж, теперь она отыграется - тут она может не только ловить преступников, но и самолично выносить им справедливый приговор, а уж маг с паладином охотно приведут его в исполнение. Потом Вон все-таки опомнилась, не понимая, что это на нее нашло. От Креола, что ли, заразилась? Она быстро закруглила допрос, вытребовав у Кзимы и Шукера точный адрес жлиайского отделения «Закона». Потом сунула им по серебряной кругляхе (карманники с подозрением смотрели на монеты - валюта, выданная Инанной, не то происходила из какого-то другого мира, не то просто была настолько старой, что здесь никто и не помнил, что это за деньги такие) и велела убираться.
- Так вы меня желали видеть, лод паладин? - приятно улыбнулся благообразный пожилой мужчина с кошачьими усами. По его лицу ни за что нельзя было сказать, что это воровской старшина - он скорее напоминал доброго сельского доктора. - Что ж, вот он я, к вашим услугам... Но я надеюсь, паладины не решили перейти от прихвостней Близнеца к таким мелким жучкам, как мы?
- Мне от вас нужна только информация, сударь, - холодно сообщил лод Гвэйдеон. - Вам знакомо имя Алесто Кобук?
- Первый раз слышу, - ничуть не задумываясь, ответил Джейх (так звали воровского старшину). - Кто это, лод паладин?
- Он лжет, - сообщил Креол.
- Сударь Джейх... - вздохнула Ванесса, - неужели вы еще не уяснили, что с нами не стоит играть в игры? Понимаете, мы не те люди, с которыми можно безнаказанно ссориться...
- Вот как, леди? - хмыкнул Джейх. - Вы уж простите, я сам не благородных кровей, мою матушку никому и в голову не приходило назвать «леди», я ваших тонкостей не разумею... Скажите на милость, почему я должен вам помогать? Судя по тому, что вы устроили там, наверху, я окажу дрянную услугу этому Кобуку, кто бы он ни был, если помогу вам его найти...
Жлиайское отделение «Закона» размещалось в маленьком трактирчике «только для своих». Точнее, в его подвале, превращенном в очень неплохое жилище, мало похожее на логово бандитов. Разумеется, не зная пароля (Ванесса совсем забыла спросить о нем у Кзимы и Шукера), трое соратников пройти внутрь не смогли. Взятка не помогла - у воров, в отличие от дозорных, была жесткая дисциплина. Лод Гвэйдеон именем Ордена потребовал провести его к старшине, но и это не подействовало. Пришлось вновь прибегать к магии Креола, строго-настрого приказав ему никого не убивать. Креол неохотно согласился и просто парализовал всех, кто был на первом этаже. Но - из чувства противоречия - не Параличом, просто лишающим жертву возможности двигаться, а Шоком - куда более неприятной и очень болезненной штукой. Естественно, воровскому старшине не понравилось, когда он обнаружил десяток своих людей, которые корчились от боли, как будто их только что сняли с электрических стульев.
- Клянусь святым именем Пречистой Девы, что мы не причиним никакого вреда Алесто Кобуку! - прижал ладонь к сердцу лод Гвэйдеон.
- Поймите меня правильно, я верю слову паладина, но... - развел руками Джейх.
- Но вы хотите еще и получить что-нибудь лично для себя, верно? - догадалась Вон..
- Умного человека всегда видно, - улыбнулся воровской старшина. - Я никого из вас не знаю, я вам ничем не обязан. Уверен, что вы все очень хорошие люди, а один из вас так и вовсе святой... хотя раньше я не думал, что святые так мало отличаются от колдунов...
Креол нехорошо прищурился. Ванесса тоже. Ей уже не терпелось дать отмашку Креолу - уж он-то смог бы выбить из этого авторитета любую информацию. Но она усилием воли подавила эти мысли, недостойные полицейского, хоть и бывшего, и терпеливо осведомилась:
- Так что же вы хотите взамен, сударь?
- Вот это разговор, достойный умного человека, - оживился Джейх. - Почему бы нам не присесть за стол и не обсудить все спокойно за чашечкой вина?
Воровской старшина не оговорился - вино на Слоккерсе действительно пили из чашек. И отменное вино - здесь виноградники цвели, и хмельные напитки не приходилось возить издалека.
Джейх чувствовал себя очень неловко, не ощущая за спиной успокаивающего присутствия телохранителей. Они в числе остальной челяди попали под действие Шока и теперь с трудом могли даже стоять на ногах. Может быть, через пару часиков оклемаются...
Напитки и закуски принесла рослая девушка лет восемнадцати. На редкость страхолюдная, надо сказать - фигура швабры и почти такое же лицо. Великолепное платье, сшитое у самого лучшего портного, висело на ней будто на огородном пугале.
- Это моя дочь... - неохотно сообщил Джейх, когда некрасивая девица покинула кабинет. - Что ж, судари мои, угощайтесь, и давайте поговорим о том, что нас всех так интересует. Вы желаете купить товар, я желаю его продать...
- Сколько вы хотите? - сразу взяла быка за рога Ванесса. Располагая капиталами Третьего Неба, она могла спокойно заплатить любую цену. - Мы предложим немало, но только если информация действительно стоящая...
- Деньги? - с легким презрением хмыкнул воровской старшина. - Боюсь, вы не поняли, прекрасная леди... Деньги, золото, камни... мне всё это не нужно. Как видите, я человек обеспеченный. - Он окинул взглядом комнату, действительно буквально заваленную ценностями. - К чему мне еще немного этой мишуры? Нет, судари мои, если вы хотите, чтобы мой рот раскрылся, вам придется предложить мне что-то... особенное...
- И что же? - подозрительно посмотрела на него Вон. Про себя она твердо решила, что, если этот старый жулик потребует чего-нибудь вроде того, что хотели жрицы Мерейереи, она спустит Креола с поводка, и плевать, что здесь останется только куча пепла.
Однако Джейх явно не собирался требовать ничего такого, и Ванесса неожиданно для себя обиделась. Ну а какой нормальной женщине не нравится чувствовать себя неотразимой? Особенно если при этом она ничем не рискует?
- Если бы я сам знал, чего мне хочется... - неопределенно повертел пальцами в воздухе воровской старшина. - Всё у меня, кажется, есть, слава Пречистой Деве...
- Скажи-ка, а твоя дочь замужем? - спросил доселе молчавший и о чем-то размышляющий Креол.
- Послушайте-ка, лорд виконт, я понимаю, что вы благородных кровей, а я всего лишь простой горожанин, но хотя бы из уважения к моему возрасту потрудитесь не тыкать! - возмутился Джейх.
- «Из уважения к возрасту»! - презрительно усмехнулся маг. - И сколько же тебе лет?
- Смею надеться, больше, чем вам, юноша! Мне пятьдесят шесть!
- Всего-то? - растянул губы в улыбке Креол. - А мне девяносто три... хотя нет, уже девяносто четыре. Немного побольше, а?
- Девяносто четы... да вы нагло врете, лорд виконт!
- Святой Креол никогда не лжет! - громогласно заявил паладин.
Тут Ванесса с ним согласилась. Креола можно было назвать кровожадным, эгоистичным, бездушным, но уж точно не лживым! За все то время, что она с ним знакома, он не соврал ни разу. Если маг не хотел о чем-то говорить, он просто хранил молчание.
Джейх, похоже, тоже засомневался. О том, что Серебряные Рыцари всегда говорят правду, на этой планете знали даже дети. К тому же он уже мог убедиться, что Креол кое-что смыслит в магии.
- Хорошо, допустим, что так... - неохотно признал он. - Тем не менее до моей дочери вам нет ровным счетом никакого дела!
- Ну-ну, - хмыкнул Креол. - А всё-таки - она замужем?
- Пока нет... - всё же ответил Джейх. - Ну и что?! У нее будет самый лучший муж! Я дам за ней такое приданое...
- Да, точно, - согласился маг. - Будет. Только женится он на ней исключительно ради денег, а на жену не сможет даже смотреть без содрогания. Еще бы, она у тебя похожа на Тощего Всадника Ночи
- Да как вы смеете?! - гневно сжал кулаки Джейх. - Лмора самое доброе, самое чистое создание!
- Да кто же спорит? - пожал плечами Креол. - Доброе, чистое, ля-ля-ля и все такое. Только ни один нормальный человек не полюбит это самое ля-ля-ля. У нас с Прекраснейшей однажды был разговор на эту тему, так она жаловалась, что на душу совершенно никто не смотрит - всем подавай личико да фигурку... Я еще, помню, тогда ей сказал, что эти вещи каждый хорошо видит, а чтобы разглядеть душу, нужно быть магом, да не самым худшим... Понимаешь, к чему я веду?
Внутренне Ванесса с ним согласилась. Нет ничего удивительного в том, что любой мужчина смотрит в первую очередь на лицо женщины... и то только в лучшем случае... И насчет причин этого она тоже была согласна - душу так запросто не разглядишь, для этого нужно время. А если предоставить выбор между стервозной красавицей и уродиной с ангельским характером... Выбор трудный, но насчет себя Вон знала точно, что выбрать... да она, собственно, уже выбрала. У самого Креола была целая куча достоинств, но приятный характер в их число уж точно не входил.
Тем не менее она никак не могла догадаться, куда он клонит. И о чем вообще рассуждает.

Предыдущая страница 10 Следующая страница


11 Александр Рудазов

- Объясняю, - терпеливо вздохнул маг, осознав, что его никто не понял. - Дай мне три часа времени, и я сделаю твою дочь... ну если не красавицей, то по крайней мере не такой страшной, как сейчас.
От такого предложения Джейх оторопело раскрыл рот. И Ванесса его понимала - она и сама чуть не проглотила вишню, которую как раз надкусывала.
- Вы... вы что?.. - переспросил ошарашенный отец.
- Я маг... ну хорошо, святой, - неохотно поправился Креол, покосившись на лода Гвэйдеона. - Я могу много такого, чего не могут другие...
- Не верю, - категорично заявил Джейх. - Не верю.
Маг недовольно вздохнул, а потом достал нож и, прежде чем кто-либо успел его остановить, воткнул острейшее лезвие... себе в ладонь. Ванесса болезненно вскрикнула, даже лод Гвэйдеон, похоже, поморщился.
Креол чувствовал ту же боль, что и любой другой человек И на его месте. Но долгие годы постоянных тренировок приучили его к терпеливости индийских йогов... кстати, он общался кое с кем из них и немало у них перенял. Он совершенно спокойно мог делать самому себе любые операции без наркоза.
Маг криво усмехнулся, взирая на три вытянувшихся физиономии, и пробормотал слово Исцеления. Разрез немедленно сомкнулся, оставив тонкий белый шрам. Креол обтер платком кровь с лезвия ножа и с ладони и выжидающе посмотрел на воровского старшину.
- Это, конечно... - с трудом выдавил из себя Джейх, все еще глядя на руку мага, - выглядит впечатляюще, святой Креол... С другой стороны, паладины тоже могут так лечить - я однажды сам видел...
Он еще немного поломался, но по его лицу стало ясно, что он потихоньку сдается. Несмотря на свою не самую достойную профессию, Джейх был образцовым семьянином и желал своей дочери счастья.
Саму девушку тоже не пришлось долго уговаривать - она явно была готова на всё, чтобы стать хоть чуть-чуть симпатичнее. Разве кому-нибудь нравится, когда на тебя смотрят в лучшем случае с жалостью?
Креол движением пальцев усыпил дочь воровского старшины и заперся с ней в маленькой комнатке, потребовав, чтобы его не беспокоили. На три часа во всем доме воцарилась мертвая тишина...
Маг задержался всего на одну минуту дольше назначенного им самим срока. По истечении этих лишних шестидесяти секунд дверь распахнулась, и на пороге появился усталый, но очень довольный Креол. За его спиной виднелось что-то накрытое белым покрывалом.
- Проснись! - приказал маг, щелкая пальцами, и сорвал покрывало, демонстрируя свою работу.
- Черт возьми... - пораженно прошептала Ванесса.
- Пречистая Дева! - благоговейно ахнул лод Гвэйдеон.
Креол и вправду сотворил чудо. Он переделал буквально всё. Бедра девушки стали полнее, а лодыжки, наоборот, тоньше. Коленки и локти уменьшились и теперь уже не выступали острыми углами. Плечи сузились, а филейная часть расширилась. Грудь увеличилась - вместо пупырышков максимум половинного размера маг нарастил второй размер, как у Ванессы. Шея стала немного короче и перестала быть похожей на цыплячью. Уши приобрели очень изящную форму, подбородок уменьшился и приобрел милую ямочку, рот сузился, а губы налились, нос укоротился и принял другую форму. Глаза тоже стали на место, а брови потемнели и стали гораздо гуще. Вот разве что к волосам маг не притронулся. Креол, похоже, недооценил свои силы, обещая улучшить дело совсем чуть-чуть - с помощью магии и ритуального ножа он превратил дурнушку в... ну если не красивую, то уж точно хорошенькую девушку. Теперь Ванесса окончательно поняла, почему в Шумере так дорожили своими магами...
- Что, уже всё? - робко пролепетала Лмора, заметив, как пораженно смотрит на нее отец. - Что-нибудь изменилось?
Ванесса сжалилась над испуганно дрожащей девушкой и дала ей зеркальце. Та посмотрела... протерла глаза и посмотрела еще раз... перевернула зеркальце, чтобы убедиться, что тут нет никакого подвоха... снова посмотрела. А потом дико завизжала. В этом визге было столько неподдельного счастья, что Джейх даже прослезился. Креол недовольно поморщился - он терпеть не мог женских криков.
- Это я? - все еще не веря, переспросила бывшая дурнушка. - Это в самом деле я? Это... это останется насовсем? Не исчезнет, правда?
- Шрамы исчезнут через два-три дня, - добродушно пообещал Креол, указав на еле заметные красноватые линии на лице. - До тех пор желательно поменьше двигаться и получше питаться - организму требуется время, чтобы освоиться с изменениями. Превращение окончательное - биомагия работает медленнее трансформации, но намного надежнее... Ты удовлетворен моей работой, вор? В таком случае плати по счетам, а то сделаю, как было!
- Не надо! - в ужасе отшатнулась дочь воровского старшины.
- Я всё расскажу! - поспешил заверить Креола счастливый отец. - Всё, что мне известно! Святой Креол, да я же вам теперь по гроб жизни... всё, что у меня есть...
- Шевели языком! - прорычал начавший закипать Креол. Он сам крайне неохотно благодарил других, и почему-то очень злился, когда его благодарили за что-то.
- Да-да, сейчас, - поспешил исправиться Джейх. - С самого начала... Алесто Кобук родился здесь, в Жлиае, в тысяча семьсот пятьдесят пятом году. Его отец служил у моего отца телохранителем - мой отец был воровским старшиной передо мной, - пояснил он. - В тринадцать лет Алесто взяли в ученики, и он сразу начал с домушничества - по карманам шарить не умел, а вот замки вскрывал очень ловко. В тысяча семьсот семидесятом году его старшая сестра удачно вышла замуж - за воровского старшину Гисхака и переехала к нему, забрав с собой брата. С тех пор я ни разу не видел Алесто и ничего о нем не слышал.
- И это всё, что ты знаешь? - недоверчиво нахмурился Креол. - Куда он уехал сколько... тридцать девять лет назад?! Это всё?! Ты очень разочаровал меня, вор, просто очень... Надо бы тебя убить, да ману тратить неохота...
- Подождите, святой Креол! - поспешил реабилитироваться Джейх. Теперь он буквально из кожи лез, чтоб только услужить магу. - Вы ведь будете говорить и со старшиной Гисхака?
- Скорее всего...
- А потом, может случиться, посетите и других старшин? Кто знает, куда мог забрести Алесто за эти годы? Он всегда был очень непоседлив...
- Чрево Тиамат... - сжал кулаки не подумавший о такой возможности маг. - Хоть бы раз повезло...
- Я могу дать вам рекомендательное письмо, в котором попрошу всех людей «Закона» помогать вам во всём. Поверьте, святой Креол, другие старшины прислушиваются к моему слову!
- Это было бы очень кстати! - быстро закивала Ванесса. Действительно, такое письмо могло бы сэкономить немало времени и сил - ей совсем не хотелось снова проходить всю эту тягомотину. - Вы окажете нам большую услугу, сударь Джейх!
- Буквально секундочку, леди! - заторопился тот. - Эй, кто-нибудь, принесите мне бумагу и чернила!
Они пробыли в воровском логове довольно долго - наверху уже давно наступила ночь. Ванесса догнала быстро шагающего мага и спросила:
- А ты можешь и мне сделать такую операцию? Ну так, мне просто любопытно...
- Не смогу, - коротко ответил Креол.
- Это почему же?! - возмутилась девушка.
- Бессмысленно - лучше уже не сделаешь. Что-нибудь менять - только портить...
Он зашагал дальше, а Ванесса осталась стоять как вкопанная, размышляя - комплимент ли это или просто констатация факта? Она никак не могла решить, какой вариант ей нравится больше.

ГЛАВА 12

Дети - цветы жизни... на могиле родителей.
Лай
- Город Гисхак - столица герцогства Шутумо, - рассказывал лод Гвэйдеон, глядя на приближающуюся крепостную стену. Полет между Жлиаем и Гисхаком занял почти два дня. - Но сначала мы пролетим над герцогством Лоин, а уж затем будет Шутумо. Остров Межгшхр еще называют Островом Семи Герцогств - нетрудно догадаться за что.
- Ну и названьице у этого острова, - хмыкнула Ванесса. - Гласные тогда в дефиците были, что ли?
- Когда-то он носил другое название. Но в тысяча двести восьмом году его завоевало королевство Миуни, практически истребив местное население, а спустя еще двадцать лет новые поселенцы отказались подчиняться метрополии, провозгласив собственное королевство. В Миуни в то время как раз вспыхнула череда восстаний черни, и отделение прошло на удивление гладко. Но новое королевство тоже продержалось недолго - в тысяча двести тридцать шестом году оно раскололось на семь больших герцогств. Тогда же острову и дали новое название - по первым буквам названий новых герцогств.
- М-да? - вяло переспросила Вон. - М-е-ж-г-ш-х-р... Нет, подожди-ка! Шутумо понятно, а откуда взялся Лоин? Нет там буквы «л»!
- В тысяча четыреста семидесятом году герцогство Ельвер получило название Лоин, - без запинки ответил паладин, словно прилежный ученик. - Сначала герцоги хотели переименовать и весь остров, но потом решили оставить все как есть.
- Это значит, по-правильному остров должен называться... Млжгшхр! - чуть не сломала себя язык Ванесса. - Да, понятно, почему его не стали переименовывать... Единственная гласная, так и ту отнять хотели!
- Межгшхр почти так же велик, как Слоккерс, и на нем очень большие герцогства, особенно Хубрек. Он уже сорок лет пытается получить статус королевства, но Великий Ковенант неизменно проваливает их петицию...
- Кто-кто? - заинтересовалась Вон. Даже Креол приподнял шляпу, которую положил на лицо, и с некоторым любопытством посмотрел на паладина. Все трое, как и раньше, сидели в шезлонгах - апрель уже заканчивался, и погода стояла чудесная. - Что за Ковенант?
- Совет королей, конечно, - пожал плечами лод Гвэйдеон. - Шестьдесят девять королей, два императора и Верховная Жрица - она тоже туда входит. По традиции они все раз в десять лет собираются в определенном месте и решают сообща вопросы, которые ни один монарх не в состоянии решить в одиночку. Например - о присвоении государствам новых статусов. Или, скажем, составляют правила войн - договариваются, например, не убивать женщин и детей в захваченных городах...
- И где же они собираются? - спросила Вон, подумав про себя, что такое скопище правителей в одной точке не может не стать мишенью для уймы террористов и всяких фанатиков.
- Последние три столетия Ковенант неизменно собирается в нашей Каббасиане! - гордо сообщил лод Гвэйдеон. - Мы находимся в самом центре материка, и мы единственные, кому доверяют все короли! Великого Магистра обычно избирают почетным председателем на таких встречах - паладины вне политики, но мы хорошо справляемся с беспристрастным судейством.
Вон тут же отбросила свои мысли насчет террористов. Она уже убедилась, на что способен даже один-единственный Серебряный Рыцарь... Каббасиана, вероятно, самое безопасное место на этой планете.
- И что, все вот так запросто голосуют? - с интересом уточнила Ванесса. Почти на всем Каабаре господствовала феодальная система, и ей было странновато слышать о таких ростках демократии. Да еще среди королей! Она представила себе кучу людей в коронах, которые по очереди опускают в урну свои бюллетени, и невольно хихикнула.
- Конечно, леди Ванесса, - подтвердил лод Гвэйдеон. - Сейчас в Ковенанте семьдесят шесть голосов - чтобы предложение прошло, оно должно получить не меньше тридцати девяти.
- Как это - семьдесят шесть? Шестьдесят девять... два... одна... должно быть семьдесят два!
- Это так, - воздал должное арифметическим способностям девушки паладин, - но вы забываете... хотя, конечно, вам это неизвестно... что у императоров по два голоса, а у Верховной Жрицы - три. Но это не слишком большое преимущество, когда речь идет о таком количестве голосов.
- И когда состоится... следующее заседание? - спросила Вон. Да уж, это должно быть зрелище так зрелище - куда там саммиту Большой Восьмерки!
- Последнее было в прошлом году, - тут же разочаровал ее лод Гвэйдеон. - Теперь только через девять лет.
- Плевать... - пробормотал во сне давным-давно отключившийся маг. - Раб, подай нож... а теперь не шевелись, я хочу посмотреть, что у тебя внутри...
Ванесса подумала, что у Креола даже сны садистские.
- Джейх из Жлиая просит оказывать вам любую помощь... - хмыкнул воровской старшина Гисхака, прочитав рекомендательное письмо. - Ну что же, друзья этого старого пройдохи - и мои друзья... Конечно же я знаю Алесто - всё-таки он приходился мне родным дядей...
Дули Двектвинт был жилистым, сухопарым мужчиной лет сорока с почти такими же усиками, что и у Джейха. Он одевался по последней моде Семи Герцогств - щеголял во фраке из сукна с двумя рядами пуговиц, остроносых туфлях, маленькой жатой шапочке и не расставался с тяжелой тростью, которую венчал увесистый набалдашник.
Будь он аристократом, то носил бы вместо трости шпагу, но аристократом он не был. Хотя среди воров порой встречались и дворяне - ходила даже легенда о младшем принце Сейменеции, который сто лет назад стал воровским старшиной в своем же родном городе.
- Но, боюсь, я разочарую вас, - сожалеюще покачал головой Двектвинт. - Алесто нет в Шутумо... его вообще нет на острове. Он покинул его давным-давно - я тогда еще только учился ходить. Пречистая Дева, дай мне памяти.... да, в тысяча семьсот семьдесят третьем году.
- И куда же он направился? - не теряла надежды Ванесса.
- Этого я не знаю. Знаю только с кем. Он уплыл вместе с капитаном Пигашем Красным Перцем. Мама часто потом вспоминала о своем глупом брате...
- Что еще за Перец?
- Пират, конечно... Думаю, он давно умер - ему уже тогда было за шестьдесят.
- Подумайте получше, сударь! - потребовала Ванесса. - Может быть, вы знаете кого-нибудь из команды того судна? Нам вполне хватит имени!
- Имени? Да, я случайно знаю имя их тогдашнего боцмана - Могул Безногий. У него не было правой ноги - шекма откусил... Возможно, он еще жив, хотя лет ему должно быть немало...
- Зеркало, покажи мне Могула Безногого! - потребовал Креол, как только они вышли из гисхакского штаба «Закона».
В тарелке появилось мутноватое изображение ветхого старца лет восьмидесяти. Несмотря на хрупкое телосложение, старикан явно не собирался в ближайшее время помирать - он стоял на какой-то башне и что-то весело орал, держа в одной руке подзорную трубу, а в другой зеленоватую бутылку с какой-то гадостью. Присмотревшись, Вон поняла, что это не башня, а маяк.
Креол увеличил изображение, и маяк отразился целиком. Очень большой и очень старый, сложенный из зеленоватого камня, похожего на туф.
- Всё, дальше не надо, святой Креол! - поспешил остановить его лод Гвэйдеон. - Я узнаю этот маяк - это остров Лууке, владение Стэйна. Отсюда восемьсот переходов к юго-юго-востоку.
Еще два с лишним дня пути... Чтобы не делать крюк, коцебу пролетел над горами Анахрога - несмотря на большую высоту и разреженный воздух, пассажиры чувствовали себя превосходно. Защитное поле, возведенное Креолом, оберегало не только от незваных гостей и враждебной магии, но и от неприятных температур или отсутствия воздуха. Правда, как оно действовало в этом случае, Ванесса не понимала, но тем не менее все работало. Только от таких «тяжелых орудий», как Душа Тьмы, коцебу не мог защититься.
- Сейчас Лууке принадлежит Стэйну, - лод Гвэйдеон не смог удержаться, чтобы в очередной раз не выдать немножко географии Каабара, - но еще десять лет назад он принадлежал Брохоту. В тысяча семьсот девяносто девятом году принцесса Брохота вышла замуж за молодого короля Стэйна, и ей в приданое отдали этот остров. Он, конечно, невелик, но у Брохота и Стэйна нет общей границы, а на море у Брохота был только этот остров. И это не такое уж плохое приобретение - тут есть хороший порт, три городка, налажена рыбная ловля, а в глубине Лууке скрываются прекрасные пчельники. Сейменеры охотно покупают у Стэйна этот мед - в их стране из него варят замечательный взвар... И еще, конечно, маяк - дамый старый и самый знаменитый маяк во всем Великом море...
А работал на этом старом и знаменитом маяке тот самый Могул Безногий - бывший боцман с пиратского корабля. В Западном океане пираты уже давно стали настоящим бедствием - архипелаг на юге даже носил название Пиратских островов и уж конечно просто кишел морскими разбойниками. Практически все морские державы Западного и Южного Каабара постоянно подвергались пиратским набегам: Слоккерс, Зиилон, Ошуре, Хутум, Шхуумер, Клюв Ястреба, Чри, Империя Кахала, Миуни, Анахрог, Брохот, Шудши, Сейменеция, Стэйн, Энгее'Рха, Шелер, Мэнер, Йоуж, Виндзердзее, Кнегздек, Никклан, Иликар, Меххим, Джакераш, Шуда, Нормес... И это еще не считая доброй полусотни малых Благородных Домов! Исключение составляли разве что королевство Зукаба, чье побережье было практически неприступным из-за горной цепи, тянущейся вдоль него, да Зио'Рха, всего пару лет назад отвоевавшее крохотный кусочек морского берега у Шелера и только-только начавшее строить свой первый порт. А вот в Восточном океане пираты не лезли дальше Южного моря - за ним начиналась Империя Ста Тысяч. Их корабли беспощадно отлавливали морских разбойников и вершили скорый суд - по их законам всех пиратов надлежало топить на месте вместе с кораблями. В судостроении имперцы стояли на голову выше остального Каабара, и пиратские посудины вызывали у них только смех. Конфисковывать их они даже не пытались...
Невидимый коцебу приземлился буквально в сотне метров от маяка, оставшись никем не замеченным. Позеленевшая башня возвышалась неподалеку от рыбацкой деревни, на конце длинного мыса. У самого входа резвились дети - один, с игрушечным мечом, довольно умело вырезанным из деревяшки, гонялся за тремя другими, которые зачем-то вымазались в иле.
- Подохните, упыри! - крикнул тот, что с мечом.
- Паладины так не кричат! - возмутился «упырь», которого нападавший огрел плоской палкой по спине. - Паладины кричат по-красивому! Имею честь атаковать тебя!.. Вот так надо!
- И вообще, теперь моя очередь быть паладином, мне надоело зваться упырем!.. - вторил ему другой паренек.
- Не бреши, Ху! - крикнул третий. - Ты был перед Зо, а теперь я буду!
- Когда я был маленьким, я тоже мечтал стать паладином, - с умилением заметил лод Гвэйдеон. - Все дети в нашей веси мечтали...
- Ну так вы им и стали, - пожала плечами Вон.
- Оно, конечно, так, леди Ванесса, но кто же мог знать, что Пречистая Дева и в самом деле изберет меня? Это были только мечты, а всерьез я собирался стать мельником, как отец...
Увидев настоящего паладина, дети моментально прекратили игру и обступили его с разинутыми ртами. Примерно такую реакцию вызвало бы появление в захолустном американском городке Майкла Джордана... Со всех сторон посыпались вопросы.
- Лод паладин, а где ваш конь?..
- А можно подержать меч?..
- А сколько упырей вы убили?..
- А вы видели живого василиска?..
- А Черного Рыцаря?..
- А гветелквира?..
- А меня примут в паладины?..
Креолу это мельтешение надоело самому первому. Он прищелкнул пальцами и спросил:
- Фокус хотите?
- А то! - ответил мальчишка с мечом. - А хороший?
- Самый лучший... - усмехнулся маг, запуская вверх заклятие Огненного Фейерверка.
В бою нет ничего бесполезнее этого заклинания. А вот когда нужно произвести впечатление - нет ничего лучше. Зрелище на редкость шикарное - куда там первомайским салютам...
Мальчишки распахнули рты еще шире, уставившись на небо, расцвеченное тысячами взрывающихся огней.
- Ух ты-ы-ы! - уважительно протянул их вожак. - Просто сдохнуть! А еще?
- А вот отгадай мою загадку, тогда будет еще, - хмыкнул маг.
- Ну! Давай!
- Что за зверь - без ног, зато с крыльями, один глаз, один рог, и дышит огнем?
Паренек задумчиво нахмурился. В голову ничего не приходило. Он растерянно посмотрел на товарищей - те тоже не знали.
- Ну вы постойте подумайте, а мы пока на маяк сходим. Как вернемся, скажете, что надумали. А кто первый догадается, тому золотую монету дам. - Креол повертел между пальцами обещанную деньгу.
Глаза у пацанов, конечно, тут же загорелись. Полновесный золотой - это даже для взрослого немалые деньги, а для ребенка и вовсе сказочное богатство! За два золотых целую корову купить можно! Мальчишки тут же уселись кружком на траве и начали спорить, о каком звере спросил этот дядька, умеющий показывать такие замечательные фокусы.
Креол, посмеиваясь, вступил в прохладные недра маяка и зашагал по длиннющей винтовой лестнице. Ванесса догнала его и спросила:
- Хубаксис, верно?
- Точно, ученица, с первой попытки. Эй, раб, слышишь, о тебе разговор!
- Хозяин, можно мне вылезти? - заскулил джинн. - Тут темно!
- Молчать, раб! Нельзя!
- Ну и как же они догадаются? - неодобрительно посмотрела на него Вон.
- А никак! Ты что думаешь, я спятил - целую монету выкидывать попусту? Ничего, пускай подумают - это полезно. От долгого думанья голова лучше работает! - с глубокомысленным видом изрек Креол, а потом задумчиво добавил: - Или заболевает...
- Лод Гвэйдеон, а у вас есть дети?.. - Ванесса отвернулась от противного мага.
- Законных нет, нам нельзя жениться. А внебрачных... думаю, много. Вот я месяц назад заглядывал в одно село в Грэндиши, так у меня там сын подрастает, тринадцать лет уже...
- И что же он - так и растет без отца? - нахмурилась Вон.
- Почему - без отца? Его мать замужем за деревенским старостой, у него два брата и сестра. Хороший человек этот староста и дело свое знает...
- А вам никогда самому не хотелось жениться, завести семью?..
- Да я об этом как-то не думал... - растерянно пожал плечами лод Гвэйдеон. - Нам, паладинам, чтобы жениться, нужно сначала сложить оружие. Наши ветераны обычно поселяются в Каббасиане и некоторые действительно женятся... но редко. Обычно мы снимаем доспехи только в глубокой старости, когда уже и на коня сил залезть не остается...
- Почему?
- Потому что мы Серебряные Рыцари, леди Ванесса, - холодно ответил паладин. - Потому что мы давали клятву верности Пречистой Деве. А слово паладина тверже керефа! Пока моя рука не ослабнет настолько, что не сможет удерживать меч, я не сниму эти доспехи! Но я надеюсь, что кто-нибудь из моих сыновей тоже станет паладином - тогда я смог бы взять его в обучение.
- Да, преемственность - хорошая вещь... - вздохнула Ванесса, проклиная этот дурацкий мир, в котором не додумались до лифтов. Такая высоченная башня, и все по лестнице! Неудивительно, что бывший боцман редко спускается вниз. - Вот я всегда хотела стать полицейским, как дедушка... Хотя на самом деле... на самом деле я всегда мечтала стать... только не смейтесь, ладно?!
- Не будем, - хором пообещали паладин с магом.
- Я мечтала стать Индианой Джонсом, - заранее насупилась Ванесса. - Нет, не им самим, конечно! Таким, как он...
- А кто это такой? - хмыкнул маг. Конечно, ни он, ни лод Гвэйдеон не засмеялись - они же первый раз слышали это имя.
- Ну это такой... парень. - Вон помнила, что Креол археологов не жалует - ведь они вскрыли его гробницу. - Он всё время путешествовал, искал сокровища, дрался со всеми подряд...
- Ха, ученица! - снова хмыкнул маг. - А мы чем, по-твоему, занимаемся?
Ванесса удивленно моргнула. Она уже лет десять не вспоминала о своей детской мечте - просто сейчас ей что-то стукнуло в голову. Но похоже, маг прав - детская мечта действительно как-то очень неожиданно сбылась...
- Может, стоило просто взлететь на самый верх? - проворчал Креол, которому тоже надоело карабкаться по бесконечной лестнице. - Слушать вашу чепуху...
- А ты кем хотел стать в детстве? - подзадорила его Ванесса.
- Архимагом, естественно! - презрительно фыркнул он. - Нет, лучше бы, конечно, Высшим, но об этом думать пока рано. А вот архимагом, как видишь, стал. У меня и отец был архимагом, и дед, и прадед... У нас очень древний род. Надо бы и мне тоже детей завести, а то еще прервется... Вот разберусь с делами и женюсь. Заведу себе гарем мест на двадцать...
У Ванессы округлились глаза от такого откровения. Она уже хотела возмущенно заорать на обнаглевшего шумера, но тут лестница наконец-то кончилась и вывела их на самый верх циклопической башни.
Здесь почти под открытым небом размещалась огромная чаша с каким-то зеленоватым маслом. Тут же лежала трутница и кремень с огнивом. А рядом с ними на ветхом деревянном стуле сидел Могул Безногий. За те два дня, что прошли с тех пор, как его видели в волшебном зеркале, он мало изменился. Разве что подзорная труба лежала на полу, а бутылка опустела. Смотритель маяка сладко спал, явно пьяный в лоскуты.
- Может, не будем его будить? - прошептала Ванесса. - Загипнотизируй его и спроси, что с тем вором стало...
- Я не силен в принимающем гипнозе, - виновато ответил Креол. - Нет уж, будем так. Ну-ка, паладин, встряхни его.
Паладин послушно затряс одноногого старичка, словно медведь грушу. Тот встрепенулся, приоткрыл правый глаз, немного подумал, закрыл его и открыл левый.
- Благо... ик... дарствуйте! - пьяно хихикнул он. - А что... хе, сколько... ну и мы тогда... [цензура]... эх, [цензура]... выпьем?
- В таком состоянии он бесполезен, - поморщился Креол, водя перед лицом Могула ладонями. - Ничего, сейчас протрезвеет...
Маг не бросал слов на ветер - его чары мгновенно привели старичка в порядок. Тот как-то странно задергался, но быстро успокоился и посмотрел на нежданных гостей уже осмысленным взором.
- Ну и [цензура] здесь [цензура]? - вежливо осведомился он на прекрасном кахальском. Судя по серьге в ухе, старый моряк родился в Миуни, а этот сосед Кахалы уже несколько веков пользуется ее языком. - Я разве какую-нибудь [цензура] сюда приглашал? Какого [цензура] вы здесь делаете? И куда подевался весь [цензура]? Такой [цензура], что я уже два дня ни [цензура] не пил...
- Сразу видно, что боцман, - удовлетворенно улыбнулась Ванесса.
- Ну да, боцман, - согласился старик. - Могул Безногий к вашим услугам, леди! А все-таки какого [цензура] вам тут понадобилось?
Когда ему объяснили, что ищут одного человека, и навали его имя, смотритель маяка очень долго морщил лоб, припоминая события почти сорокалетней давности. По крайней мере, он не попытался что-нибудь поиметь за свою информацию - Ванесса уже привыкла, что на Каабаре даже собаки бесплатно не лают.
- А, как же, помню этого [цензура]! - наконец-то просветлел лицом Могул. - Сопливый [цензура], даже [цензура] как следует не мог [цензура]! Капитан эту макрель взял зачем-то на борт... Он с нами всего три месяца проплавал, а потом выкинули мы его...
- Куда? - обомлела Вон.
- Да не за борт, леди! - расхохотался боцман. - Вот еще, о всякую [цензура] руки марать... На берег выкинули... В Кмурии, в порту...
- Это в Шелере, - тут же вспомнил лод Гвэйдеон. - Благодарю вас, сударь, вы нам очень помогли.
- Ну, так и [цензура] отсюда... - хмуро махнул рукой Могул, снова закрывая глаза. Хмель с него Креол снял, но сонливость осталась.

Предыдущая страница 11 Следующая страница


Рыцари Пречистой Девы 12

Внизу их уже давно поджидали деревенские мальчишки.
- Не знаем! - заявил вожак. - Какой ответ?
- А вот он - ответ! - осклабился маг, извлекая из сумки Хубаксиса.
Джинн выглядел донельзя раздраженным - он контрабандой протащил в сумку огромный пирожок со свининой и пачку сигарет. Где он все время умудрялся добывать табак в доме, населенном исключительно некурящими, оставалось загадкой. Хотя Креол иногда курил трубку, но ведь не сигареты же!
Вид крохотного крылатого уродца со здоровенным пирожком в руках и сигаретой, с трудом помещающейся в пасти, произвел на четверых пацанов совершенно однозначное впечатление. Они выпучили глаза, а потом завопили и разбежались в разные стороны. Один из них почему-то вопил очень тонким голосом. Может быть потому, что оказался девчонкой..

ГЛАВА 13

Дерьмо случается.
Хищник
- Кмурия - порт, и очень большой. Самый большой во всем Шелере, - сообщил лод Гвэйдеон, водя пальцем по карте. - Коцебу летел над морем уже сутки, а впереди оставалось еще столько же. - Там очень жарко и влажно, а сейчас к тому же сезон дождей...
- Ничего, мы там надолго не задержимся, - пообещал Креол, тоже глядя на карту. - А ты был прав, лод, - мы действительно понемногу приближаемся к Кнегздеку... Как называется эта река?
- Зии-Тол, - ответил паладин. - Самая большая река в мире!
Судя по карте, Зии-Тол и на Земле могла бы претендовать на роль самой широкой и протяженной реки. Она была явно длиннее Нила, и от нее ответвлялось почти столько же притоков, что и у Амазонки. Воды Зии-Тола, по сути, струились по двумя руслам - одно было побольше, другое поменьше. Они соединялись через огромное озеро в королевстве Зио'Рха - из него вытекали обе реки. Вместе это изобилие текучей воды покрывало почти всю южную половину Каабара.
- На каком языке говорят в Шелере? - продолжал выуживать информацию Креол.
- На своем - шелерском. На нем же изъясняются в Мэнере и Благородных Домах юго-запада. Не волнуйтесь, святой Креол, я сносно болтаю по-шелерски.
- А кто тебе сказал, что я волнуюсь?.. Ученица, ты что, спишь?!
- Нет-нет, даже не думала! - встрепенулась Ванесса, давно клюющая носом над книгой. Когда дело доходило до обучения, Креол становился форменным садистом. То есть еще более усердным, чем обычно.
- Тогда расскажи, о чем ты прочла, - очень ласково попросил маг.
Девушка тупо уставилась на страницу магического гримуара, которую она старательно изучала уже целый час - смысл этих извилистых строчек по-прежнему был ей непонятен. До начала ученичества у Креола ее представления о магии черпались в основном из диснеевских мультиков - взмахнул волшебной палочкой, пробормотал «абракадабра» или «фокус-покус», и все получилось. Оказалось же, что магу нужно быть талантливым, как художнику или певцу, образованным, как профессору физики, и тренированным, как профессиональному футболисту. Талант у Вон, к счастью, был - иначе Креол и вовсе не взялся бы ее учить. Обучение же продвигалось крайне тяжело - ей просто не хватало сосредоточенности, чтобы запомнить всю эту муть. До тренировок же дело и вовсе пока не доходило - прямо сейчас у Вон не получались даже самые простейшие фокусы. Впрочем, Креол пообещал, что со временем что-то начнет получаться - примерно через полтора-два года...
- Про кадавров... - вяло ответила Ванесса. - Что-то там...
- И что это такое кадавр?
- Что-то связанное с биомагией? - с надеждой предположила Вон. Это она знала точно - с тех пор как девушка заинтересовалась пластической операцией, проведенной Креолом, он начал читать ей курс лекций по биомагии. - Та девица, которую ты переделал... она стала кадавром, да?
- О Мардук, за что мне это?! - взмолился маг. - Чушь и чепуха, ученица! Она не стала кадавром... живой человек вообще не может стать кадавром!
- Господин Креол хочет сказать... - поднял голову лежащий на полу Бат-Криллах.
- Я сам скажу, что я хочу сказать! - гневно оборвал его Креол. - Итак, что есть кадавр? Кадавр - искусственно созданное существо. Заметь, не оживленное - этим занимается некромантия! Именно созданное - берется органическая материя и из нее созидается новое живое существо. После этого кадавр может либо остаться бездушным зверем, либо получить душу - случайную или избранную самим магом.
Ванесса тут же припомнила историю Франкенштейна, - похоже, тот монстр как раз и был этим самым кадавром.
- Не следует путать кадавров с ожившими мертвецами, - сообщил Креол, продолжая лекцию. - Нежить получает лишь видимость жизни - они не дышат, их сердце не бьется, кровь не циркулирует. Кадавры же живут по-настоящему - их организм действует так же... или почти так же, как у нас. Не путать с гомункулами - их тоже создают биомаги, но гомункулов выращивают с самого начала. В колбах, ретортах или прямо так - из яиц, например... Кадавров сшивают по кускам. И уж, конечно, не путать с големами - големов лепят из неорганической материи. Существуют так называемые биоголемы, но они ближе к гомункулам, чем к кадаврам.
- А доппели? - едва удержалась от зевка Ванесса.
- А доппели-то тут при чем? Они вообще нереальны - это всего лишь иллюзия, на некоторое время получившая свойства живого существа. Доппели, демоны, духи, элементали, автоматы, фамиллиары, фантомы, лоа, тотемы - у всех свои виды Искусства. Некромантия - это нежить, демонология - демоны, доппель-магия - доппели, големостроение - големы и автоматы, магия сна - фантомы, анимагия - фамиллиары и тотемы, магия элементов - элементали, спиритизм - духи, шаманизм - лоа, а биомагия - гомункулы и кадавры. И это еще только малая часть! Нам, магам, служит великое множество всяких тварей... так, а вот теперь ты точно дрыхнешь!
Ванесса и вправду успела уснуть, уронив книгу на пол. Креол тихо выругался, подобрал ее, обтер от невидимой пыли и бережно уложил в сумку. Со своим фолиантом он не расставался даже в ванной.
Магу захотелось на кого-нибудь наорать, но, оглядевшись, он заметил, что остался в одиночестве. Лод Гвэйдеон уже давно удалился, Бат-Криллах тоже успел улизнуть. Конечно, еще в холле присутствовала уснувшая на диване ученица, но Креол посмотрел, как она улыбается во сне, и решил ее не будить.
- А Хубаксис тогда был прав... - задумчиво произнес он, с неожиданной для самого себя заботой укрывая девушку одеялом. - Она действительно очень красивая...
Ванессу разбудили лучи местного светила, поднимавшегося над небосклоном. За ночь коцебу пересек экватор и теперь уверенно двигался дальше, в Кмурию. За штурвалом все так же стоял неутомимый призрак - редкостный флегматик, сэр Джордж выполнял поставленную задачу с упорством робота. Ему сказали править точно на юг, вот он и правил - остальное его не интересовало. Свое превращение в своеобразный «автопилот» он воспринял стоически и даже с каким-то облегчением - у него наконец-то появилось занятие. Сидеть в подвале и тоскливо стонать бывшему майору армии Конфедерации надоело еще сто лет назад.
Вон зевнула и потянулась. Она удивленно посмотрела на прикрывающее ее одеяло - когда она засыпала, ничего подобного не было. Потом она покосилась на кресло по соседству - в нем спал Креол, надвинув на глаза шляпу. Вчера Ванессе наконец-то удалось уговорить его сменить наряд, а старый отдать Хуберту в стирку - с момента их прибытия на Каабар прошел уже без малого месяц, и одежда мага начала попахивать. Конечно, здешние вряд ли обратили бы на это внимание - в их мире, только начавшем выходить из Средневековья, считалось нормой месяцами не мыться и не чистить платье. Дамы Нормеса и парочки прилегающих герцогств так вовсе считали, что от частого мытья кожа портится и тускнеет. Хорошо хоть, что насчет этого Креол их мнение не разделял - он часто мылся и внимательно следил за своей внешностью. Это только одежда его мало волновала...
- Доброе утро... - зевнула девушка сама себе. - Интересно, что у нас на завтрак?..
- Бутерброды по-датски, мэм, - вырос как из-под земли Хуберт. Похоже, он уже давно ожидал, когда кто-нибудь проснется и сможет оценить его старания. - Несколько прослоек бекона, помидоров, ливерного паштета, студня и белой редиски, разделенные ломтиками хлеба. В Дании это называют «Любимым бутербродом Ганса Кристиана Андерсена». Еще могу предложить фледегред - пшеничную кашу на сливках с малиной - и датский салат из сельди и зеленой фасоли...
- Ум-м-м... - невольно облизнулась Ванесса. - Звучит очень аппетитно...
- А на вкус еще лучше, Вон! - сообщил Хубаксис, выныривая из ближайшей стены. - А хозяин еще спит?
- Спит пока что... - начала Ванесса и осеклась, поняв, что Креол уже не спит.
Маг вскочил на ноги с такой скоростью, как будто только что обнаружил, что уже целый час сидит на еже. Выглядел он дико - глаза выпучены, волосы вот-вот станут дыбом, дыхание прерывистое, с хрипами.
- Не может быть! - в ужасе выдохнул он, явно прислушиваясь к чему-то недоступному для остальных.
- Что, хозяин, опять Ктулху шевельнулся? - деловито уточнил Хубаксис.
- Молчать, раб! - тут же пришел в себя Креол. - Это не Ктулху, это Глаз Урея! И амулет раскалился! К нам кое-что приближается...
Не закончив фразу, он устремился наружу, едва удержавшись, чтобы не вышибить заклинанием дверь, а не просто ее открыть. По лестнице уже спускался лод Гвэйдеон, спеша узнать, что случилось у «святого» Креола.
Утро выдалось замечательное даже на трехкилометровой высоте над уровнем моря. Под несущим основанием коцебу виднелись отдельные кучевые облака, а высоко над головой перисто-кучевые. Ни те ни другие осадков не предвещали. В небесах ласково светило местное осеннее (коцебу уже несколько часов находился в южном полушарии) солнышко... и еще одно солнышко. Черное.
Уже в следующую секунду Ванесса поняла свою ошибку. Это, второе, вовсе не было «солнцем» - просто очень большой шарообразный объект. Да к тому же с завидным постоянством движущийся точно над коцебу...
Метров шестьдесят-семьдесят в диаметре, - он накрывал летающий дом сплошной черной тенью. Коцебу и сам отнюдь не был маленьким - диаметр бронзового диска равнялся тридцати пяти метрам, но эта штуковина превышала его почти вдвое. Матово-черного цвета, почти идеально круглая, с пламенным ореолом, который окружал ее словно нимб (точнее, уродливая пародия на него).
- Сущность Тьмы... - пораженно покачал головой Креол. - Вот уж не думал, что у Троя хватит сил создать такое... Теперь понятно, почему от него не было вестей целый месяц...
- Это что? - глупо моргнула Ванесса, пялясь на это «антисолнце». - Что еще за чертовщина такая?..
- Это, ученица, называется Сущностью Тьмы... - вздохнул Креол. - Сотворить ее - задачка не для начинающих... Думаю, Трои ухлопал на нее все свои Души Тьмы, сколько бы у него их ни оставалось. Уж очень здоровая...
Лод Гвэйдеон зачарованно глядел на Сущность Тьмы, которая, будто жуткий зонтик, накрыла коцебу сверху. Если бы эту новую угрозу можно было поразить мечом, копьем или хотя бы арбалетом, он уже давно бы ее атаковал, но драться с Сущностью Тьмы казалось таким же безнадежным делом, как мериться силой с ураганом или смерчем.
- В чем тут подвох? - подозрительно спросила Ванесса. - Ты собираешься что-нибудь с этим сделать или она сама улетит?
- Улетит? - грустно улыбнулся маг. - О нет, ученица, уж это точно нет... Сущность Тьмы будет следовать за нами вечно... ну почти вечно. Либо до тех пор, пока мы не погибнем, либо до тех пор, пока она не саморазрушйтся - такая огромная концентрация первостихии не может существовать вечно... Но она просуществует еще долго - не меньше месяца...
- Тогда чего же это облако дожидается? - все еще не могла понять Ванесса. Слова Креола о их неизбежной смерти ее слегка обеспокоили, но, надо сказать, она уже привыкла к постоянному смертельному риску и даже начала получать некоторое удовольствие от постоянных всплесков адреналина. - Пока что оно просто болтается над нами...
- Как ни удивительно, но пока что нас спасает обктамерон, - скривился Креол. - Извне мы невидимы. Сущность Тьмы ощущает наше присутствие, но видеть не видит, поэтому мы все еще можем разговаривать... Конечно, «видит» она не глазами, но принцип такой же.
- Так мы в безопасности? - деловито уточнила Ванесса.
- Да, пока летим с постоянной скоростью в одном и том же направлении. Если мы остановимся или повернем, то на какой-то миг станем доступны для обозрения, а Сущности Тьмы этого хватит с лихвой... Двуглавый Топор! Я видел, что может сотворить полностью заряженная Сущность Тьмы! Не своими глазами, конечно, - никто не может увидеть это и остаться в живых... Я всего лишь посетил место, в котором она разорвалась... за пятьсот лет до того. На том месте был город... большой, богатый... От него не осталось ничего - только мертвая черная земля, на которой ничего не могло вырасти. Даже не земля, а дыра в земле. Очень большая! Я изучал карты нового времени - сейчас на том месте огромное соленое озеро. Вы называете его Мертвым морем... очень точное название, между прочим.
Ванесса нервно сглотнула. Она смотрела передачу об ужасах Чернобыля и вполне представляла, насколько мощный требуется взрыв, чтобы породить такую штуку, как Мертвое море. Там ведь и сейчас нет никакой жизни - даже спустя пять с половиной тысяч лет!
- Никогда не думал, что у Троя хватит наглости... - покачал головой Креол. - Похоже, твое копье его здорово разозлило, паладин...
- Но ты ведь сможешь от этого избавиться?.. - с надеждой воспрянула Ванесса.
- Заклятие сейчас находится в промежуточном состоянии - активировано, но еще не взорвалось, - равнодушно сообщил маг. - Если я использую против него свою магию, Сущность Тьмы лопнет... и мы вместе с ней. Нас троих и этого бесполезного раба я, может быть, смогу прикрыть Абсолютной Защитой, но коцебу мы теряем в любом случае - у меня не хватит сил сотворить кокон такого размера. А обычное защитное поле против Сущности Тьмы - что кольчуга из шелка против ятагана Барзаи...
- А Бата с Хубертом? - забеспокоилась Вон. Про сэра Джорджа она не спросила - призрак во второй раз погибнуть не мог. - С ними как?
- И мой конь, святой Креол? - присоединился лод Гвэйдеон.
- На это четвероногое у меня не хватит маны - великоват. Кокон Абсолютной Защиты нельзя растягивать бесконечно. А демон и домовой в любом случае погибнут с разрушением коцебу. Хуберт не проживет долго без своего дома, а Бат-Криллах-Меццкои-Некхре-Тайллин-Мо все еще связан с пентаграммой на чердаке...
- И как же теперь быть? Сидеть и ждать?
- Самому не хочется, но это самый надежный способ... - вздохнул маг. - Сущность Тьмы сейчас буквально висит на ниточке - любое постороннее вмешательство превратит нас в дым. Но если приглядеться, можно заметить, как она каждую минуту теряет частички самой себя - не будь она такой огромной, срок ее жизни исчислялся бы часами...
- А так?
- А так - днями. Не меньше тридцати-сорока дней. И все это время коцебу должен будет двигаться в одном и том же направлении, не сбавляя скорости.
- Да мы за это время всю планету облетим! - воскликнула Ванесса.
- Святой Креол, нам никак нельзя столько ждать! - вторил ей лод Гвэйдеон. - У нас осталось всего три месяца - дорог каждый день!
- Можно снова покинуть коцебу на некоторое время, - пожал плечами Креол. - Тогда мы все же сэкономим немного времени...
- Покинуть? - неуверенно переспросила Ванесса, с трудом удерживаясь, чтобы не глядеть вверх - ужасный черный шар буквально притягивал к себе. - И он будет здесь летать без нас?.. целый месяц?
- Мы с сэром Джорджем вполне можем позаботиться о доме в ваше отсутствие, мэм, - холодно сообщил брауни. - Сэр, вы совершенно уверены, что Сущность Тьмы не разорвется, если не давать ей повода?
- Готов поклясться всеми священными именами Мардука... - вяло отмахнулся Креол.
- Секундочку, секундочку! - нахмурилась Ванесса. - А с чего это вы взяли, что эта штука не полетит за нами? Да на кой черт ей сдалась эта летающая хибара?!
- Я бы попросил вас, мэм... - обиделся за дом Хуберт.
- Так и было бы, хвати Трою терпения наделить Сущность Тьмы разумом... - Креол одобрительно воззрился на Вон. - Но, как ты могла бы убедиться, если бы научилась распознавать ауры, это всего лишь суррогатическое подобие - оно действует так же тупо, как, скажем, мой Слуга - выполняет дословно полученный приказ, и ничего кроме. Обрати внимание, оно висит точно над Глазом Урея - над самым центром коцебу. Значит, Трои приказал уничтожить не меня, а именно коцебу. Когда отдаешь приказы магическим исполнителям, нужно очень внимательно следить за формулировкой... Однако покидать коцебу все равно будем невидимыми - если мы неожиданно объявимся в поле зрения Сущности Тьмы, даже такой огромный идиот может что-то сообразить. Поскольку в невидимости я не так силен, как хотелось бы, я возьму с собой только лода и ученицу... ну и раба, конечно. Всем остальным придется остаться здесь.
- А как же Гордый? - опечалился паладин.
- Как, по-твоему, я наложу невидимость на тысячу двести квиндартов живого веса?! - злобно прошипел Креол. - Мне и так придется наизнанку вывернуться, чтобы взять хотя бы вас двоих!
- Но, может, хотя бы Бата возьмем? - Ванесса в который раз машинально потянулась погладить демона, замаскированного под собаку, и в последний момент отдернула руку.
- Я не могу, - тут же отказался Бат-Криллах. - У меня через несколько дней начинается ежегодная спячка. Полностью отключусь месяца на полтора...
Обсуждение продолжалось еще почти час, но ничего получше никто предложить не смог. Да, собственно, никакого обсуждения и не было - Креол уже всё решил, а когда дело касалось магии, он обычно оказывался прав. Если он сказал, что наилучший способ бороться с Сущностью Тьмы - тихонько отойти в сторону и подождать, пока она исчезнет сама, значит, так оно и есть.
Положение осложнялось тем, что сбежать с летающего острова, парящего в трех километрах над океаном, - задача не из легких. На Земле Ванесса накупила уйму всякого полезного оборудования, но про парашюты как-то позабыла...
В любом случае пришлось ждать еще почти семь часов, пока коцебу долетит до побережья. За это время Ванесса обегала весь дом, раздав тысячу распоряжений Хуберту и Бат-Криллаху. Вытирать пыль, мыть полы и окна, кормить кошек, поливать цветы... кроме того, зубастого, этот может хоть засохнуть...
Креол тоже отдавал указания. Точнее, сделал одно-единственное - ни в коем случае не менять курса и не сбавлять скорости. И постоянно держать его в курсе событий - где они находятся и насколько уменьшилась Сущность Тьмы.
Маг рассчитывал, что, когда она достаточно ослабнет, он сумеет ее уничтожить - ему всегда импонировала подобная тактика.
- Готовы? - хмуро спросил маг, стоя на самом краю коцебу. - Тогда давайте мне ваши руки - нужен физический контакт. Две руки - два человека... И сами возьмитесь за руки - чтобы кучней падать...
Про Хубаксиса он не упомянул - джинн давно уже сидел за пазухой у хозяина. Туда же Креол засунул и шляпу - в воздухе ее могло сдуть, а маг дорожил головным убором. В Шумере шляпам придавалось очень большое значение...
Лод Гвэйдеон оставил копье дома - без коня эта трехметровая жердина была не слишком-то эффективна. А вот меч, конечно, по-прежнему висел у него за спиной. Ванесса раньше думала, что мечи носят на поясе, но лод Гвэйдеон сказал, что это относится только к одноручным, да и то только к тем, что покороче. А в его двуручнике был метр с четвертью - повешенный на пояс, он мешал бы ходить.
У самой Вон по бокам висело четыре внушительных матерчатых кошеля, позвякивающих при ходьбе. Ей не хотелось остаться без средств к существованию посреди чужого мира, поэтому она захватила золота столько, сколько смогла унести. За содержимое ее кошелей в этом мире можно было купить богатую виллу в самом центре столицы одной из империй. Однако нести на себе такое количество золота оказалось тяжеловато - девушка переваливалась будто беременная утка.
- И как вы таскаете такую тяжесть? - неодобрительно пробурчал Креол, отбирая у нее два кошеля и протягивая один из них лоду Гвэйдеону. Два других Ванесса отдавать отказалась - иногда на нее нападала странная жадность. - У нас в Шумере тоже иногда использовали эти бестолковые диски, но обычно наши монеты делали в виде колец. Их же проще носить: нанизал на цепочку - и ходи себе... Ладно, не важно. Ничего не забыли? Тогда можно прыгать. Невидимость я на вас уже наложил...
- Но мы же видимы! - возмутилась Вон.
- Для самих себя - конечно! Это же иллюзия, ученица! Если мы станем невидимыми по-настоящему, то и сами ослепнем - как свет достигнет твоих глаз? А теперь прыгай!
Ванесса в ужасе зажмурилась - заставить себя шагнуть в пропасть оказалось очень трудно. Лет пять назад ей довелось прыгнуть с парашютом, но тогда у нее был напарник, летевший вместе с ней. Он ее и вытолкнул.
Сейчас получилось примерно так же. Лод Гвэйдеон, услышав приказ святого Креола, немедленно шагнул вперед. В пустоту. Одновременно с ним шагнул и Креол. Ну а поскольку эти двое держали за руки ее, Ванессу, то и ей волей-неволей пришлось идти с ними. Точнее, ее просто потянуло за ними...
Человеческий треугольник полетел к поверхности планеты с нормальным ускорением, таким же, как на Земле, - 9,8 м/с2. Креол сначала с опаской посматривал вверх - предположения предположениями, но вдруг эта Сущность Тьмы все же умнее, чем он думал? Однако она, похоже, даже не заметила потери настоящей мишени и по-прежнему сторожила пустую оболочку. Коцебу делал одиннадцать метров в секунду, и Сущность Тьмы, соответственно, тоже, поэтому оба объекта весьма заметно смещались к югу.
- Черт возьми, черт возьми, черт возьми... - бормотала Ванесса, чувствуя, как воздух свистит в ушах. А вот Креол ничуть не волновался - даже о чем-то спокойно переговаривался с лодом Гвэйдеоном, указывая ему на какую-то деталь пейзажа там, внизу.
Они пронеслись сквозь самый нижний слой облаков и теперь все быстрее приближались к твердой поверхности. Осталось два километра... полтора... уже только один...
- Паладин, отцепляйся и лети быстрее! - прокричал Креол в самое ухо лоду Гвэйдеону. - В самом низу я тебя придержу!
Последние слова он мог бы и не добавлять. Лод Гвэйдеон без малейших сомнений вытянулся «ласточкой» и действительно начал падать быстрее. Он опередил Креола с ученицей на метр... на два... на десять... Когда ему оставалось всего несколько секунд до болезненного падения, маг напряженно сжал челюсти и вскинул руку вверх. Паладин дернулся, как на «тарзанке», резко замедлил ход и, кувыркнувшись через голову, приземлился.
Креол как будто вспомнил, что и ему осталось падать всего ничего. Он прямо в воздухе подхватил Ванессу на руки и начал вместе с ней замедлять ход, вращаясь по часовой стрелке подобно закручиваемому винту. Секунд через десять он мягко опустился на ноги, слегка согнув колени в момент посадки.
- Уже всё, - кротко сообщил он Ванессе, которая вцепилась в него как утопающий - в бревно. - Всё, уже земля... Паладин, до города далеко?
- Меньше перехода к югу, святой Креол! - крикнул, подбегая к нему, лод Гвэйдеон. Он приземлился почти в ста метрах дальше.
- Сущий пустяк, за полчаса дойдем, - равнодушно пожал плечами маг, поворачиваясь в указанную сторону.
- Эй, а ты ничего не забыл? - сердито спросила Вон, когда он прошел десяток шагов.
- Жезл... книга... нож... цепь... чаша... жаровня... амулет... амулет... зеркало... раб... деньги... шляпа! Точно, шляпу забыл надеть! Хотя Кингу с ней, и так жарко...
- По-моему, ты еще кое-что забыл... - уже несердито, но задумчиво сообщила Ванесса, когда число шагов перевалило уже за сотню.
Креол задумчиво наморщил лоб - больше ничего не вспоминалось.
- Ты забыл поставить меня на землю! - не выдержала девушка.

ГЛАВА 14

Если тебе нравится путешествовать, это не значит, что и другие разделяют твое увлечение.
Сунь Укун
Почтовая карета катила по старой дороге, вздрагивая каждый раз, когда под колесо попадал камешек. Две вороные и две гнедые лошади бежали с явным раздражением на мордах - отрезок пути между Легрендкито и Мантухом издавна пользовался дурной славой, как самый длинный. Обычно почтовые кареты меняли лошадей через каждые шесть переходов, но по неясным причинам один из сменных этапов лет двадцать назад приказал долго жить, а о новом почему-то так и не озаботились. Так что этот промежуток растянулся на целых двенадцать переходов, и лошадям это, естественно, не нравилось.
Кучеру это тоже было не по душе. Он вообще терпеть не мог сезон дождей, особенно ночью. Темно, душно, жарко, да еще и дождь хлещет как из ведра... Отличная погодка, не правда ли?.. Да уж, Шелер прославился как королевство с самой гнусной погодой. Не уступал ему разве что Кохулджи, на долю которого приходилось три четверти всех каабарских вулканов. Но там хотя бы не так мокро...
В салоне тряслись шестеро человек, из них один паладин, один шелерский чиновник, направляющийся по государственной надобности, и четверо дворян - двое местные и двое... не совсем. Почтовые кареты, в отличие от обычных пассажирских, больше похожих на небольшие вагончики, вмещали только шестерых, и стоимость проезда была в разы выше, но зато и двигались они почти втрое быстрее.
Креол сидел злющий, сузив глаза и уставившись в одну точку. В Кмурии их поджидало очередное разочарование. Воровской старшина, старик лет семидесяти, с трудом, но припомнил Алесто Кобука, однако помочь ничем не смог - тот покинул город лет тридцать назад. Когда именно, он запамятовал, вспомнил только место, куда непоседливый вор собирался направиться, - Жце'Чими, город на севере Киу'Лха. Два города разделяла тысяча километров с гаком, и даже самая легкая карета никак не могла пройти этот путь быстрее, чем за пять дней. Вот они и ехали уже четвертые сутки...
Утешало одно - Жце'Чими находился еще ближе к Кнегздеку, чем Кмурия, так что путь Кобука пока что не слишком мешал общему плану.
Один из молодых гвардейцев, составлявших компанию необычной троице, сладко спал в сидячем положении. Второй с подозрением следил за Креолом и Ванессой. У этих двоих на пальцах были простые кольца, без камней, что означало их принадлежность к «просто дворянам», не имеющим значительного титула. За эти дни гвардейцы уже несколько раз пытались поиметь какую-нибудь выгоду с попутчиков, но тщетно. Игра в листы (в которой Вон с удивлением узнала покер, почти такой же, как на Земле), закончилась для них полным провалом. Креол, различающий правду и ложь, чуял блеф за милю, а к шулерству они прибегнуть не решились - маг явно только и ждал повода кого-нибудь пришибить. Поухаживать за Ванессой тоже не удалось - по той же самой причине. Гвардейцы, наверно, и не убоялись бы мага, ибо не знали, кто он такой, но лод Гвэйдеон то и дело осведомлялся у святого Креола, не беспокоит ли его что-нибудь... или кто-нибудь... Связываться с паладином на Каабаре не решались даже самые бесшабашные молодцы.
Тот, спящий, в конце концов угомонился и отстал. А вот его товарищ буквально пятой точкой чувствовал что-то странное в этих людях. И то сказать - паладины не слишком часто путешествуют общественным транспортом, да еще в компании! И не слишком часто паладины называют кого-то «святым»! Да и редкие реплики этих троих не могли не навести на мысль, что связаны они с такими вещами, что просто ого-го!
«Точно, либо клад ищут, либо заговор какой», - мрачно подумал гвардеец.
Правда, присутствие паладина разрушало обе версии - ну не вязались Серебряные Рыцари ни с кладами, ни с заговорами! А у этого к тому же и лицо было донельзя знакомым - складывалось впечатление, что это не простой паладин, а один из самых прославленных. Может, даже сам Генерал...
- Я предлагаю после Жде'Чими отправиться в Дримос, - нарушил молчание паладин. - Лучше всего - по реке. Между Киу'Лха и Кнегздеком регулярно курсируют циклботы...
- Ты наш проводник, тебе лучше знать, - лениво зевнул маг. - Но я надеюсь, что этот вор, да пожрет его пламя Гирры, отыщется в следующем городе! Мне все больше хочется его убить!
Ванесса, заметив, как навострил уши молодой гвардеец, досадливо поморщилась. С таким понятием, как «конспирация», оба ее спутника были знакомы разве что теоретически. Кристально честный паладин никогда в жизни не испытывал нужды в том, чтобы что-то скрывать. Креола, в отличие от него, бог не обделил хитроумием, но в придачу дал просто фантастическую самоуверенность. Он попросту считал ниже своего достоинства понижать голос из-за всякого быдла, которому вздумалось подслушивать.
Креол, лод Гвэйдеон и Ванесса неторопливо шествовали по пристани. В отличие от Кмурии, Жде'Чими не был портом, ибо королевство Киу'Лха не граничило с морем, но пристань здесь все же имелась. Речная пристань.
Воровской старшина Жде'Чими встретил их неласково. Точнее, встретила - старшиной оказалась женщина. Очень толстая старуха-иликари. То, что она иликари, лод Гвэйдеон понял с первого взгляда - королевство Иликар славилось тем, что у ее жителей самая темная кожа на всем Каабаре. Хотя здесь, на юге, большая часть населения щеголяла либо темной кожей, либо очень смуглой. Креол со своим светло-коричневым лицом не очень-то походил на бледных анахрожцев, за одного из которых себя выдавал. Его скорее можно было принять за сейменера или хиота.
Старуха с классической негритянской кличкой Большая Мама не пожелала признавать записку от Джейха - воры Киу'Лха издавна были на ножах с ворами Слоккерса. Ванесса уже решила, что Креолу опять придется прибегнуть к магии, но, к счастью, этого не понадобилось - хватило нескольких золотых кружочков. Большая Мама довольно долго ворчала, что деньги какие-то неизвестные, но золото оставалось золотом, и она сменила гнев на милость. Хотя, услышав имя разыскиваемого вора, снова начала возмущенно кричать и размахивать руками. Теперь ее гнев был направлен на Кобука. Она грозно осведомилась, зачем им понадобился «этот лху'т'резим матерь гна», и вот тут их неожиданно выручил несдержанный характер Креола: маг не преминул рявкнуть, что собирается убить Алесто. Услышав такое, Большая Мама расплылась в наидобрейшей улыбке и выболтала всё, что знала.
Кстати, они едва ее понимали - старуха говорила на дичайшей смеси кахальского, шумерского, эх'ха - языка королевств Энгее'Рха, Зио'Рха, Киу'Лха и Мексим'Лха, и своего родного иликареши - редкого и очень сложного языка, который мало кто знал за пределами Иликара. Даже лод Гвэйдеон изъяснялся на этом языке с превеликим трудом.
Однако в конце концов общая картина произошедшего здесь тридцать лет назад всё же сложилась.
Алесто Кобук пробыл в Жде'Чими всего несколько месяцев - у них не сложились отношения с Большой Мамой. Почему? Очень просто: она не призналась в этом прямо, но из ее дальнейших слов следовал однозначный вывод - все молодые воры этого города проходили «посвящение» в ее постели. Вон понадеялась, что тридцать лет назад Большая Мама была хоть немного стройнее и симпатичнее. Впрочем, она тут же обмолвилась, что этот обычай сохраняется и по сей день, и вот тут даже Креол брезгливо скривился. Неудивительно, что Кобук в Жде'Чими не задержался...
Где он сейчас, Большая Мама точно не знала. Зато, как выяснилось, знала ее племянница, у которой сложились куда более теплые отношения с Алесто. Худжури и сейчас еще сохраняла следы былой красоты, а тридцать лет назад, когда ей не было и двадцати... Кобук даже уговаривал девушку уехать вместе с ним, но она не захотела оставлять тетушку. А отбыл он далеко на восток, в Окоз - столицу Хиомонгеи. Там и следовало искать его дальнейшие следы.
- По крайней мере, нам везет в том, что он придерживается больших городов, в которых правит «Закон»... - рассудительно сказала Вон, с любопытством рассматривая речные суденышки. - А вот если он смоется еще южнее...
- При чем здесь везение, леди Ванесса? - удивился лод Гвэйдеон.- Кобук состоит в «Законе» - в любом из их городов он легко может найти работу. А вот на юге, как вы говорите, ему придется тяжело - в том же Кнегздеке, например, местные воры попросту режут глотки всем заезжим гастролерам... Нет, он вряд ли рискнул, бы промышлять вне городов «Закона».
- О! - сообразила Вон. - Это очень хорошо...
- Докладывай обстановку. - Креол тем временем переговаривался по магической связи с Хубертом. - Что с Сущностью Тьмы?
- За прошедшую неделю уменьшилась на пятнадцать процентов, сэр.
- Где вы сейчас?
- Над Южным материком, сэр. Мы пролетели почти семь тысяч километров. Здесь очень холодно и беспрестанно валит снег. Должен сказать, сэр, что когда мы пересекали Арганы, то несколько раз оказывались в опасной близости от высоких пиков. Если верить карте, впереди у нас будет еще несколько горных цепей - что делать, если одна из гор окажется прямо у нас на пути? Сейчас мы в трех километрах над уровнем моря - это высоко, сэр, но на Каабаре есть горы гораздо выше. Нам придется или облетать их, или подниматься выше, сэр, а в этом, случае нас атакует Сущность Тьмы...
«Чрево Тиамат!» - выругался Креол.
- Вот что, Хуберт, если такая гора окажется у вас прямо на пути, тогда... тогда мне вас всех будет очень не хватать.
Речной транспорт Каабара достиг грандиозных высот, особенно учитывая общий технологический уровень планеты. Пятьдесят лет назад в королевстве Свеленд жили муж и жена Луньоры - на Каабаре они сыграли роль Ньютона и Галилея, вместе взятых. Они потому и поженились - чтобы, так сказать, «объединить разумы». Удвоенный гений действительно оказал неоценимую услугу своему миру: Луньоры открыли закон всемирного тяготения, изобрели несколько оптических приборов - очки, микроскоп, телескоп, создали манометр и анемометр, построили самый первый станок (он изготавливал шестеренки) и смастерили печатную машину. Но главным их изобретением считался механизм, составляющий основу циклботов - посудин, которые в настоящее время буквально заполонили Зии-Тол и в меньшей степени - другие каабарские реки.
Что же представляет собой «двигатель Луньоров»? Принцип достаточно простой, но на далекой Земле то ли так и не нашлось механика, который бы до него додумался, то ли механик отыскался, но не нашлось людей, которые бы этим проектом заинтересовались. А может быть, всё дело в той крохотной разнице в физических законах, которая почти всегда наличествует между двумя параллельными мирами. Вообще-то похожие суда существовали и на Земле - одно такое изобрел Роджер Бэкон, а в шестнадцатом веке подобные строились в Барселоне, и, конечно, в Китае. Но у земных вариантов имелся один серьезнейший недостаток - для их движения необходимы были усилия десятков или даже сотен человек, а скорость при этом развивалась крайне незначительная. Может, потому-то они и получили распространение только в Китае - Поднебесная никогда не испытывала недостатка в рабочих руках.
Циклбот же представляет собой самое обычное деревянное судно небольшого размера, похожее на американские пароходики середины девятнадцатого века. По бокам расположены два «беличьих колеса», доходящие до середины борта, которые, собственно, и приводят циклбот в движение. От этих колес он и получил свое название. Механизм же, движущий колеса, разделен на две части - нижняя движет колеса, а верхняя движет нижнюю. Нижняя половина располагается в самой глубине трюма, частично даже под днищем, и работает благодаря энергии текучей воды. Что интересно, механизму совершенно безразлично, в какую сторону направлено течение - лишь бы оно вообще было. Нужно всего лишь не забывать поворачивать специальную шестерню, чтобы циклбот двигался вперед, а не назад. А для того чтобы этот механизм действовал, необходимо его постоянно подталкивать, и для этого служит верхняя часть, расположенная на палубе. Она похожа на четыре склеенных велосипеда с педалями для рук и ног, и вертят эти педали люди. На каждом циклботе непременно есть не меньше дюжины таких людей, называемых вертелами. Их задача чрезвычайно проста - не останавливаясь, крутить рычаги руками и ногами. Для этого не нужно ничего, кроме крепких мышц и хорошей дыхалки. По сути дела, вертелы составляют большую часть экипажа циклбота - обычно имеется три смены по четыре человека, и они меняются через каждые четыре часа. Вся конструкция может развить скорость пятьдесят узлов в час (земных) и даже больше. Если бы не тот факт, что циклботы работают на текучей воде и вне рек движутся со скоростью черепахи-инвалида, они давно бы вытеснили из океанов парусники...
На причале Жде'Чими стояло десятка полтора циклботов, но часть из них могла отправиться в плавание только через несколько дней, а другие возили грузы и не отличались резвостью. Однако был среди них один, подходящий идеально, - частный пассажирский циклбот «Щука». Небольшой, желтого цвета и на редкость скоростной.
Капитан «Щуки» сидел в своей каюте и просматривал бухгалтерскую книгу. Записи он вел сам, никому не доверяя.
В последнее время дела обстояли не так хорошо, как хотелось. В Ор-Геен-Ши несколько лет назад придумали новую модель циклбота, и она потихоньку вытесняла старую; особенно интенсивную форму этот процесс приобрел после того, как была основана купеческая компания «Три Брата». Их циклботы плавали медленнее «Щуки», но зато вмещали чуть ли не впятеро больше пассажиров, а расходы оставались почти такими же. Нетрудно догадаться, что «Три Брата» снизили цены на перевозку больше чем вдвое - и всё равно оставались с хорошей прибылью. Услугами «Щуки» пользовались всё реже и реже. К тому же у «Трех Братьев» были хорошие отношения с «Законом», и воры всё сильнее прижимали мелких судовладельцев...
В дверь постучали и, не дожидаясь ответа, вошли. Капитан быстро окинул гостей взглядом. Пожилой, седовласый паладин. Рослый черноволосый виконт, судя по золоченому скипетру вместо шпаги,- анахрожец. Очаровательная молодая маркиза с необычным разрезом глаз. Наверняка пассажиры, а это хорошо - в этот рейс «Щука» отправлялась полупустой. Паладин - особенно хорошо, на реке встречается и нечисть, и речные пираты... Капитан вспомнил шеренгеба, сожравшего его вертела в прошлом месяце, и содрогнулся.
- Зин'хэ ого мра уш'тха инкроо'ш э ниггэ алан тур'ма? - вежливо поинтересовался он на эх'ха.
- Вы владелец этого парохо... циклбота? - спросила молодая маркиза.
- Готов в этом расписаться, лэди, - с легкостью перешел на кахальский капитан. Речник, не знающий больше одного языка, долго в своем ремесле не продержится. Правда, в ижети - родном языке капитана - отсутствует буква «е», а потому большинство ижцев говорят на чужих языках с акцентом, изрядно напоминающим турецкий. - Капитан Тортлоу, к вашим услугам. Ясру Тортлоу... - Ванесса сразу решила, что будет называть капитана только по фамилии. - А это моя «Щука» - лучший циклбот на Зии-Толэ, а это значит - во всем мирэ.
- Самый лучший? - ехидно прищурилась дама. Похоже, в этой компании она была главной, раз паладин и виконт уступали ей ведение переговоров.

Предыдущая страница 12 Следующая страница


13 Александр Рудазов

- Истина, лэди! Дэлаэт двадцать три пэрэхода в час! Каюты пэрвого класса, каюты второго класса, для нищих и скупых - трюм. Двадцать чэловэк экипажа - дюжина вэртэлов, пять матросов, они жэ стюарды, два мэханика, кок и, конэчно, я сам, владэлэц, капитан, штурман и боцман в одном лицэ. Стоимость проэзда умэрэнная, каюты просторныэ, обэды вкусныэ, экипаж вэжливый и обходитэльный. Нэт ничэго лучшэ для дэлового путэшэствия или просто рэчной прогулки. Нэсколько кают пэрвого класса эще свободны, отплытиэ завтра на рассвэтэ.
- Неплохо, - кивнула маркиза. - Нам нужно в Дримос, и как можно быстрее.
- О-о-о... - Тортлоу порядком скис. - Ах, лэди, что жэ вы сразу нэ сказали... Ради ваших прэкрасных глаз лично я отправился бы хоть в пасть к Близнэцу, но «Щука» плывет на юг, в Лэн'Дже, и с этим ничэго нэ подэлаешь... Вот кабы вы пришли нэдэлэй раньшэ...
- И мы никак не можем вас переубедить?
- Я забочусь о своей рэпутации, лэди... - печально развел руками капитан. - «Щука» ходит по Зии-Толу уже почти тридцать лэт, и никто эщэ нэ мог сказать, что капитан Тортлоу подвел своих пассажиров. Большая часть кают уже заполнэна, и всэм им нужно в Лэн'Джэ... Нэт, лэди, нужно что-то до чрэзвычайности убэдительноэ, чтобы я измэнил курс...
- Как насчет этого? - осведомилась маркиза, высыпая перед ним содержимое тяжелого кошеля.
- Эргхах-ааах!!! - прохрипел капитан, чувствуя, как у него останавливается сердце.
Золота, высыпанного на стол, хватило бы, чтобы купить «Щуку» вместе со всем экипажем, а его, Тортлоу, нанять на нее вертелом. Деньги казались незнакомыми, но мир велик - мало ли где могут чеканить такие монеты? А в том, что это именно золото, у него не было никаких сомнений - Ясру Тортлоу пожил на свете и уж в этом-то разбирался основательно...
- Прэкрасная лэди! - пораженно покачал головой капитан. - Ваша шэдрость воистину нэ знаэт границ! За эту сумму вы вполнэ могли бы купить новый циклбот нэ хуже «Щуки»...
- Но на это понадобится время, верно? - нетерпеливо притопнула ножкой маркиза. - А мы торопимся. Как насчет такого предложения, капитан: вы сдаете нам свой корабль как бы в аренду вместе со всем экипажем и вами самим примерно на месяц. Может быть, чуть дольше... Всё, что мы от вас требуем, - чтобы в течение этого времени вы плыли не туда, куда хочется вам, а туда, куда скажем мы...
- Циклботы ходят... - проворчал Тортлоу, не в силах оторвать взгляда от золота. - А плавает дэрь... о, проститэ, лэди, сквэрнословлю...
- Да простит тебя Пречистая Дева, - сотворил в воздухе перечеркнутый круг паладин.
- Так мы договорились? - не унималась маркиза.
- А что я скажу своим пассажирам? - всё еще вяло трепыхался капитан. - Моя рэпутация пострадаэт...
- Если мы останемся довольны, в конце путешествия ты получишь еще столько же, - равнодушно сообщил виконт, бесцеремонно почесывая под мышкой.
- Эргх-ооохх!!! - Тортлоу буквально чудом не упал со стула. Заработав такой лакомый кусочек, он мог спокойно удалиться на покой и всю оставшуюся жизнь травить байки в тавернах, не заботясь о куске хлеба и бутылочке вина...
Молодая маркиза сердито зыркнула на своего спутника - похоже, ей не понравилась такая щедрость. Но идти на попятную было поздно - она вымученно улыбнулась и добавила:
- Кроме этого, вы можете брать и других пассажиров, если кому-то окажется с нами по пути. Мы не возражаем. Единственное условие - нигде не задерживаться дольше, чем потребуется нам. Скорость, скорость и еще раз скорость...
Этот маленький бонус капитан принял уже спокойно - за один месяц он вряд ли смог бы заработать на пассажирах даже десятую долю от того, что сейчас было рассыпано на столе. К тому же у него, скорее всего, просто не будет времени, чтобы успевать еще и наполнять каюты.
- Так что скажете, капитан? - проявляла все большее нетерпение маркиза.
- Эхма, лэди, да вы дажэ мэртвого уговоритэ! - махнул рукой Тортлоу. - Близнэцу в задницу рэпутацию - ради ваших жэлтых глаз я на всэ согласэн!
- Они у меня карие! - возмущенно поправила его маркиза.
- Да-да, конэчно, кариэ... - невнимательно отмахнулся капитан. Смотрел он исключительно на золото, и сейчас ему всё на свете казалось желтым.
Конечно, мало кто из бывших пассажиров «Щуки» с радостью воспринял новость о том, что циклбот идет не в Лен'Дже, куда все покупали билеты, а в Дримос, куда никого в данный момент не тянуло. Дело попахивало скандалом. Несколько самых крепких пассажиров даже отправились разбираться с капитаном, но двери были заперты и их охраняли два дюжих вертела. Хлюпиков на эту работу никогда не брали, а многие годы постоянного сидения за «тренажерами» любого превращали в настоящего атлета.
После долгих криков и требований «подать сюда капитана» из каюты вышел самый настоящий паладин, очень вежливо попросил не буянить, сообщил, что «Щука» срочно понадобилась Ордену, и предложил всем спокойно получить деньги обратно. После этого крики сами собой затихли - семнадцать лет назад север Киу'Лха и графство Подмор подверглись самому настоящему нашествию барака - жутких мертвецов-кровососов с содранной кожей. Многие здесь еще помнили то несказанное чувство облегчения, когда на улицах Жде'Чими появились всадники в серебристых доспехах, буквально вышвырнувшие нежить обратно во Тьму...
К удивлению Ванессы, один из старых пассажиров даже остался на борту,- похоже, ему просто было безразлично, куда плыть. Точнее, ей - старая графиня с двумя служанками и телохранителем безразлично выслушала новость о смене курса, пожала плечами и сказала, что не возражает. После этого она вернулась в свою каюту.
«Щука», как и планировалось, отплыла самым ранним утром, чуть только на востоке показался первый луч солнца. Первая смена вертелов уселась по местам и начала работать руками и ногами. Третья смена сейчас спокойно похрапывала, а вторая вместе с матросами драила палубу - капитан Тортлоу и без того всегда заботился о чистоте своего циклбота, а в этот раз особенно сильно хотел, чтобы всё прошло идеально. Целая куча тяжеленьких желтых кругляшек уже лежала в его несгораемом шкафу, и он твердо намеревался получить еще столько же, а для этого было нужно, чтобы трое необычных пассажиров остались довольны.
- Этот корабль похож на огромный водный велосипед... - задумчиво сказала сама себе Ванесса, проснувшаяся раньше остальных.
Она некоторое время стояла у фальшборта, наблюдая за проносящимися мимо озерцами и речными притоками - север Киу'Лха изобиловал водой. А потом подошла к механизму, торчащему в самом центре палубы, и потребовала у ближайшего вертела:
- Ну-ка, уступи место!
Тот подчинился без возражений - он уже привык к таким просьбам. Пассажиры нередко от скуки пробовали на себе его профессию - большинству из них это надоедало уже через несколько минут. Правда, обычно это были всё-таки мужчины, но порой встречались и дамы...
- Ф-фух! - выдохнула Вон, изо всех сил крутя педали. Она почти мгновенно облилась потом - это оказалось гораздо тяжелее, чем можно было подумать, наблюдая за работой вертелов через иллюминатор в каюте или с палубы. Неудивительно, что вертелы со стороны напоминали перекачавшихся культуристов - когда по восемь часов в день проводишь на таком вот тренажере, волей-неволей вырастает груда мускулов. - Отли... ф-фу... отличная физ... фух... зарядка...
Креол, появившийся на палубе немного позже, с удивлением посмотрел на свою ученицу, крутящую педали в одном белье (кстати, за этим зрелищем с большим интересом наблюдала половина экипажа), а потом согнал с сиденья ее соседа и тоже уселся на «тренажер».
- Не понимаю, - минут через десять признался он, - удовольствия нет, пользы - тоже. Смысл?
Его голос звучал ровно - Креол никогда не занимался спортом, но природа наградила его отличными физическими данными. Помогла и магия - Инанна не обманывала, когда говорила, что смерть и воскрешение благотворно сказываются на телесных параметрах.
- Стано... ф-фух... становишься силь... уф-ф... сильнее! - с трудом сообщила Ванесса. Вот ей приходилось куда тяжелее - как ни крути, а у женщин на двадцать процентов меньше мышц, чем у мужчин. Точный биологический факт. - Погляди на эти... ф-фу... этих парней! - Креол покосился на вертелов. Увиденное его не слишком впечатлило - маг не усматривал большой разницы между «мускулистым» и «жирным».
- Всё, с меня хватит, - буркнул он, освобождая заскучавшему вертелу его рабочее место. Ванесса тоже решила, что для первого раза достаточно. Двигать целый корабль оказалось очень нелегко.
- Капитан, у вас здесь есть душ? - спросила она, брезгливо моргая - пот затекал в глаза. - Ну место, где можно помыться? - добавила она, решив, что эти дикари не знают, что такое «душ».
- У нас эсть прэкрасный душ, лэди, - невозмутимо сообщил Тортлоу. - Даже два - для пассажиров и для команды. Гнэс, проводи лэди маркизу!
- И меня! - грозно потребовал Креол.
- И лорда виконта тоже, - пожал плечами капитан. Душ оказался самым настоящим, почти как на Земле двадцать первого века. Располагался он в трюме и работал по очень простому принципу - в механизм, вращающий колеса циклбота, постоянно поступала вода. Большая ее часть тут же выливалась обратно в реку, но какая-то часть уходила по специальной отводной трубе и использовалась в душе и на камбузе. Конечно, горячей воды здесь не было, но в этих широтах теплый душ был никому не нужной роскошью - большую часть года стояла жара. К тому же речная вода и так ощутимо нагревалась...
До разделения на «М» и «Ж» здесь не додумались. Но, по крайней мере, кабинки были отдельными. Ванесса с наслаждением подставила лицо прохладным струйкам и крикнула Креолу, фырчащему в соседней кабинке:
- Всё забываю спросить! А почему ты такой высокий?
- Что за глупый вопрос, ученица? - хмыкнул маг. - Родился таким!
- Нет, это я к тому, что я где-то слышала... или читала... или по телевизору видела... В общем, в древности люди вроде бы были меньше, чем сейчас. А вы с Троем нормального роста... даже высокие...
- Кто придумал такую чепуху? - взъерепенился Креол. - Человек всегда был одного и того же роста - и сейчас, и в Шумере, и в древнем Праквантеше, и до Великого Потопа, и даже в те времена, когда в наш мир впервые ступил Адем! Конечно, карликовые племена были всегда, но только не шумеры! Клянусь Двуглавым Топором, я не знаю народа лучше нашего!
Маг вышел из кабинки практически одновременно со своей ученицей. Она частично оделась еще там, а вот Креол остался в чем-то вроде набедренной повязки. Он попрыгал на одной ноге, вытряхивая из уха попавшую туда воду, отжал мокрые волосы, перетянул их резинкой - Креол всегда оставался верным одной и той же прическе - и только потом начал одеваться.
Верхняя одежда Вон лежала в том же ящике, что и у Креола - каабарцы не слишком усердно заботились о гигиене. Ей пришлось встать рядом с ним, чтобы взять свой жакет. Застегивая пуговицы, она заметила, что Креол слишком внимательно смотрит на нее. Ей только сейчас пришло в голову, что он по-прежнему почти обнажен, да и в ее костюме не хватает многих деталей, а расстояние между ними очень маленькое...
Она сама не заметила, как придвинулась еще ближе. Хорошо, что Хубаксис болтался неизвестно где, иначе он уже давно начал бы портить всем настроение.
- Знаешь, я тут давно... - задумчиво начал Креол.
- А? - игриво приподняла бровь Вон.
Маг начал снова открывать рот... и в этот момент «Щука» слегка содрогнулась и резко затормозила. Шум лопастей движущего механизма, отлично слышимый здесь, в трюме, практически стих.
- Во имя Энки, что у них опять случилось?! - прорычал Креол, хватая самые важные части одежды.
В следующую секунду он уже несся вверх по лестнице, на ходу натягивая рингравы. Кроме этих просторных полуштанов-полуюбки он захватил только шляпу и сумку с инструментами.
На палубе не было заметно никакого волнения. Вертелы спокойно крутили педали, впередсмотрящий на носу (мачт на циклботах не бывает) глядел в подзорную трубу, у штурвала стоял рулевой, на корме в кресле-качалке сидела старая графиня, равнодушно уставившаяся куда-то в неизвестном направлении, у фальшборта о чем-то беседовали капитан Тортлоу и лод Гвэйдеон.
- Благослови вас Пречистая Дева в это утро, святой Креол и леди Ванесса! - дружелюбно кивнул паладин.
- Что у вас происходит?! - не ответил маг. - Почему тормозим?!
- Озэро, лорд виконт! - ответил капитан, таращась на его необычный наряд. - Сум'Дхэ! Это озэро раздэляет двэ части Зии-Тола, нам эго никак нэ обойти!
- Это мне ничего не объясняет!
- Здэсь почти нэт тэчэния, - терпеливо растолковал «балласту» старый речной волк. - Циклбот движется мэдлэннээ равлика. Мэханики поворачивают мэханизм, чтобы выиграть хоть нэмного...
- И всё?! - злобно скривился Креол, сплевывая за борт. - Предупреждать надо...
Он развернулся и резко зашагал в свою каюту. Ванесса приблизилась к капитану вплотную и прошипела сквозь зубы, бешено сверкая на него глазами:
- Придушила бы своими руками!
- Что это с лэди маркизой? - оторопело спросил у паладина Тортлоу, глядя в оскорбленную спину Вон. - Что я такого сдэлал?
Лод Гвэйдеон только развел руками.

ГЛАВА 15

Нормальные герои всегда идут в обход!
Бармалей
Чтобы пересечь Сум'Дхе, «Щуке» понадобилось больше суток - в стоячей воде ее скорость падала с двадцати трех переходов в час до жалких четырех с половиной.
Тортлоу посмотрел на корму - там Круприг, один из матросов, умело флиртовал с одной из служанок графини. Со второй красавчик сейменер успел перепихнуться еще вчера, а судя по тому, как невинно хихикала эта, она тоже не устоит. Будь их хозяйка помоложе хотя бы лет на тридцать, он и ее бы наверняка охмурил. А вот к маркизе матрос даже близко не подходил. Во-первых, капитан строго-настрого приказал ему держаться от нее подальше, иначе он отрежет его достоинство кортиком. Все знали, что у капитана Тортлоу слова с делом не расходятся. А во-вторых, Круприг попросту боялся ухаживать за этой дамой с диковинными глазами. Особенно после того, что случилось этой ночью.
В озерах всегда есть риск нарваться на грампа. Вот один и напал на «Щуку» - уродливая тварь, похожая на огромного дельфина с головой свиньи, попыталась протаранить циклбот, чтобы потом полакомиться человечиной. Разумеется, впередсмотрящий, ни на минуту не оставляющий своего поста именно для того, чтобы команда успела приготовиться к подобным неожиданностям, тут же помчался будить лода паладина. Но первой на палубе появилась маркиза. Она увидела грампа ненамного меньше самой «Щуки», но, вместо того чтобы завизжать и спрятаться в трюме, как минутой раньше сделала одна из служанок графини, вынула из-за пояса какой-то странный предмет. Этот предмет с оглушительным грохотом метал в чудовище крохотные металлические снаряды - Тортлоу успел извлечь один такой из фальшборта, хотя в следующую секунду он растаял у него в руке...
Конечно, грамп от этого не погиб - озерная тварь на редкость живуча. Но чудесное оружие маркизы позволило выиграть время, пока на помощь не подоспел паладин.
Серебряный Рыцарь, не тратя времени даром, мощным рывком запрыгнул на спину грампа и вонзил меч ему в затылок. Чудовище громогласно завизжало и начало биться, окрашивая воду кровью. Его твердокаменную шкуру, недоступную арбалету, покрывали десятки крохотных дырочек, оставленных маркизой, а тут еще добавился керефовый меч, способный проткнуть даже закаленный стальной лист.
Тортлоу думал, что поединок уже закончен, но из глубин неожиданно всплыл еще один грамп - судя по окраске, самка. Капитан отдал приказ срочно тащить гарпуномет, чтобы помочь маркизе и паладину, но это оказалось излишним. Из своей каюты вышел виконт, который первым делом наорал на всех вокруг, перемежая свою речь именами каких-то демонов, и только потом заметил, что происходит. Уже молча он приблизился к борту, выкрикнул несколько слов, вскинув руки, и прямо с чистого неба сорвалась ослепительно-голубая молния, ударившая в спину самке грампа. Огромное чудовище мгновенно превратилось в тяжелый обугленный труп и начало медленно тонуть. Лод паладин, уже успевший добить своего грампа, подхватил веревку, брошенную матросами, поднялся обратно на борт и уважительно поклонился виконту и маркизе, благодаря их за помощь. При этом он называл виконта «святым Креолом».
После этой бурной ночи вся команда, да и сам капитан, начали относиться к своим пассажирам с еще большим благоговением, чем раньше.
По крайней мере, озеро осталось позади, и теперь «Щука» снова шла по водам могучего Зии-Тола. Капитан Тортлоу любил эту реку, он родился на ней, он прожил здесь всю свою жизнь. Зии-Тол был для него и отцом, и другом, и средством для пропитания. По национальности Тортлоу был ижцем - он родился на севере королевства Ижи. Но капитан покинул родину еще в возрасте двадцати лет и, хотя с тех пор много раз посещал ее речные порты, ни разу не оставался ни в одном из них надолго.
Ванесса с Креолом стояли на носу и созерцали расстилающийся впереди пейзаж. «Щука» пересекала Арганы. В этом месте горная цепь как бы прерывалась, образовывая ровный участок шириной в сотню километров. Именно по этому перешейку и протекал Зии-Тол, соединяющий королевства востока и запада. На всем Каабаре не было более удобного перехода через Арганы, чем это. Ну разве что на крайнем севере, там, где горная цепь уже заканчивалась. Северный переход принадлежал Шимиру, и уж шимирцы-то выжимали из него все что можно, хотя Кахала уже много лет всеми правдами и неправдами старалась заполучить его в свою собственность.
А этот путь делили между собой два маленьких узких герцогства - Лояли и Трионтл. И то и другое взимали пошлину со всех кораблей, проплывающих по этим местам, но не слишком умело - середина реки оставалась нейтральной территорией, и большинство циклботов нагло игнорировали «таможню». Из-за этого герцогства постоянно ссорились и частенько пытались завоевать друг друга. Однако пока что у них ничего не получалось.
- Повторим урок, - скучным голосом предложил Креол. - Ответь, ученица, что содержит в себе ману?
- Ману, да?.. - задумалась Ванесса. Она помнила, что здесь какой-то подвох, но вот какой именно? - Э-э-э... кажется... почти всё?
- Неверно! Не почти всё, а просто всё! Всё! Земля. Вода. Воздух. Огонь. Животные. Растения. Энергия. Разум. Душа. Эмоции. Металлы. Звезды. Механизмы. Боги. Демоны. Жизнь. Смерть. Даже пустота! Маг может извлечь ману из чего угодно, главное - уметь. Запомни, ученица, никогда не зацикливайся на чем-нибудь одном, иначе станешь уязвима. Чистый пиромант может получить ману только от огня - чего стоит его умение, если поблизости нет ни единого язычка пламени? Геомант лишается силы в море, гидромант - на суше. Некромант ни на что не способен, если рядом нет хотя бы одного трупа. Если ты черпаешь ману, например, от людей, то кому ты будешь нужен там, где людей нет? Специализируясь в чем-нибудь одном, ты можешь добиться больших высот в этом чем-нибудь, но у тебя будет слишком много слабых мест!
- Всё, всё, поняла, - поспешила заверить его Ванесса. - А где этой маны больше всего?
- В корне неверный вопрос! Мана везде разная! Огненная мана отличается от ледяной, мертвая ни в чем не похожа на живую, мана, полученная от любви, не имеет ничего общего с той, что произошла от ненависти. Мана есть мана! Объяснить, что вообще такое мана, нельзя - каждый маг должен понять это сам...
Эти уроки продолжались на протяжении всего плавания до Дримоса. А оно растянулось на целую неделю - пять дней «Щука» спускалась вниз по течению, потом повернула в другой рукав Зии-Тола и еще двое суток шла вверх. Путешествие могло бы продлиться и гораздо дольше, но Ванесса строго-настрого приказала капитану двигаться с самой максимальной скоростью и по дороге нигде не останавливаться.
Как и большинство каабарских рек, Зии-Тол служил еще и государственной границей, так что страна по левому борту вовсе не обязательно была той же самой, что и по правому. Большую часть пути справа можно было видеть родину капитана Тортлоу - Ижи. Это королевство, формой напоминающее веретено, протянулось на три с половиной тысячи километров в длину - внушительно даже по меркам Земли, где имелись такие гиганты, как Россия и Канада.
А вот слева государства всё время менялись. Королевство Браксаро сменилось Варимом, потом друг за другом шли шесть небольших герцогств, затем можно было любоваться густыми влажными лесами Тайдалазии, а за ним последовали не менее густые леса Урука. Название последнего, кстати, очень заинтересовало Креола.
- Да, святой Креол, Урук - молодое королевство, оно образовалось меньше века назад, - подтвердил лод Гвэйдеон. - Его назвали в честь священного города, в котором родился святой Алкеалол.
- Он, конечно, родился в Уруке, но я впервые слышу, что это священный город, - фыркнул маг. - В Шумере моей молодости было три главных города - Ур, Йоланг и Вавилон. Еще были Урук, Лагаш, Ларса, Умма, Ниппур, Сиппар, Аккад, Симуррх, Ашшур, Кальху, Нимруд, Ниневия... долго можно перечислять. В честь этих у вас ничего не названо?
- Нет, святой Креол, ничего не могу вспомнить, - невозмутимо ответил паладин. - Должен сказать, что сейчас Урук славится только одним - его король носит на редкость дурацкое имя.
Креол вопросительно поднял бровь.
- Его зовут Остолоп Второй, - еле заметно улыбнулся лод Гвэйдеон.
- Подразумевается, что был еще и первый? - съязвила Ванесса. - Ну и что, бывают имена и похуже...
После того как «Щука» свернула в другой рукав великой реки, королевство Ижи по-прежнему осталось по правому борту. А по левому теперь был Никклан. Уже в последний день путешествия циклбот вошел в воды Кнегздека - эта часть реки ничего не разделяла, она полностью принадлежала самому крупному королевству Каабара, по территории и влиянию уступающему только обеим империям.
Дримос оказался удивительным городом. Креол и Ванесса побывали уже в пяти больших каабарских городах, но Дримос - самый большой и самый красивый из всех. Миллиона человек населения в нем не набиралось, но девятьсот тысяч - это ненамного меньше. Чувствовалось, что еще триста лет назад он был столицей могучей и очень старой империи Двуречье (тут у Креола не возникло никакой аллюзии - сами шумеры свою страну Междуречьем не называли). Теперь же Дримос оказался на положении Рима после падения Римской Империи.
Дримос выделялся не только архитектурой, хотя здесь тоже замечалась немалая разница. К примеру, вокруг него не было крепостной стены - для этого он слишком разросся. Точнее, такие стены были, целых три, но все они были построены довольно давно и теперь находились внутри города. Здания тоже отличались - кнегздеки строили дома в виде усеченных конусов или половинок бочек. Использовали они для этого по большей части кирпичи из обожженной глины, хотя дерево применялось не менее широко - две трети Кнегздека покрывали хвойные каабарские леса, типичные для крайнего юга.
Еще в Дримосе было намного холоднее, чем в остальных частях Каабара, посещенных Креолом и Ванессой. Он располагался в широтах, примерно соответствовавших Германии, поэтому очень скоро здесь должен был выпасть первый снег - в южном полушарии Каабара сейчас стояла середина ноября. На южном побережье Кнегздека снег вообще лежал большую часть года - оно находилось уже за полярным кругом.
Но главное, что отличало Кнегздек от более северных земель, - цвет кожи его обитателей. Кнегздеки вполне могли бы сойти за негров, будь у них более курчавые волосы - у южных каабарцев волосы были такими же прямыми, как и у северных. В Шелере и Киу'Лха тоже было немало темнокожих, но большая часть населения этих стран была все же не черной, а коричневой - местные обитатели смахивали на мулатов.
С языком в Кнегздеке обстояло примерно так же, как в России восемнадцатого века, - простонародье говорило на одном языке, аристократия на другом. Причем оба не были распространены в старой империи. Язык Двуречья сохранился на западе - в Йоуже и Виндзердзее, но Кнегздек и Никклан полностью перешли на ижети - язык Ижи. А дворянство и богатое купечество пользовались кахаль-ским - среди дворян попадались и такие, которые вовсе не знали наречия простых граждан и соответственно не могли изъясняться даже со своими слугами. Конечно, слугам волей-неволей приходилось учить язык господ...
В том, что Дримос такой старый, имелось и множество неприятных сторон - улицы были узкими, дома теснились так плотно, что с крыши на крышу вполне можно было просто перепрыгнуть. Когда по такой улице проезжала карета или скакал всадник, пешеходам приходилось прижиматься к стенам, чтобы их не забрызгали грязью или тем паче не задавили.
- Надо было купить новую машину... - ворчала Ванесса, с жалостью глядя на свои когда-то чистенькие сапожки. - Хотя здесь бы она всё равно не проехала... Эй, куда прешь, дура?! Глаза растеряла?!
Расфранченная наездница, только что промчавшаяся по улице и буквально чудом не наехавшая на Вон, резко натянула поводья, чтобы посмотреть, кто это осмелился повысить голос на дочь герцога. То, что телохранители давно отстали, потерявшись в лабиринте улочек Дримоса, ее не волновало.
Впрочем, уже через секунду весь гонор с девчонки слетел. Двое титулованных дворян с камушками в перстнях - это вам не какая-нибудь мелочь. А уж когда ее взор упал на седые усы паладина...
- Сплошные феодалы... - сердито буркнула Вон, не слушая бессвязных извинений юной дворяночки. - Держу пари, если бы мы были простыми фермерами, она бы еще и кнутом стегнула...
- Вот было бы хорошо... - с затаенной надеждой вздохнул Креол.
- Ты что, мазохист?! - поразилась девушка.
- Кто-кто? - не понял маг.
- Просто если на хозяина нападут, ему можно будет обороняться, - объяснил Хубаксис, устроившийся у Ванессы под воротником. - Ты сама говорила, что в виде самообороны можно даже убивать!
- Да, ты не мазохист... - печально вздохнула Вон. - Ты садист! Ну вот почему ты такой жестокий?!
- Это не я жестокий, это жизнь такая, - пожал плечами Креол, что-то выглядывая в магическом зеркальце.
- Троя ищешь? - попробовала догадаться Ванесса.
- Мне что, больше нечем заняться? - рассердился Креол. - Да какой же маг позволит увидеть себя в таком зеркале? Разве что самый неумелый... Хотя очень хорошо, что напомнила, - я так и не поблагодарил это отродье скверны за его подарочек! Вернемся на ту лодку с колесами - обязательно отправлю ему послание... А пока я просто свяжусь с Хубертом...
- Слушаю вас, сэр, - как раз вовремя отозвался домовой.
- Что у вас?
- Всё в порядке. Уже четвертый день летим над океаном. Сэр, это немного неестественно - океан на половину планеты...
- Плевать на океан! Что с Сущностью Тьмы?
- Уменьшилась еще на двадцать процентов. Сэр, могу ли я поинтересоваться вашими дальнейшими планами? Что нам делать, когда это заклятие рассеется совсем?
- Тогда подберешь нас. Всё, связь окончена.
Эссум - дворец королей Кнегздека, триста лет назад бывший дворцом императоров Двуречья, больше всего напоминал венецианское палаццо Дукале, более известное как Дворец дожей. Конечно, с поправками на местные архитектурные вкусы. Нижний этаж открывался широкими стрельчатыми арками на коротких, толстых колоннах. Им соответствовало двойное число арок аркады второго этажа, а третий, четвертый и пятый этажи были выложены ромбовидными плитками мрамора и украшены пышным орнаментом капителей. В Эссуме благополучно царствовало уже седьмое поколение Уриманов - династии, которая почти два века назад сменила династию Мзерглов. Именно Лугаций Мзергл был вожаком бунтовщиков, которые свергли молодую императрицу Вевонну и умертвили ее, и именно он стал королем самого крупного куска бывшей империи, получившего название Кнегздек. Но его потомки продержались недолго - внук Лугация Цареубийцы вошел в историю под именем Хомера Безумного. Он умер бездетным в пятьдесят два года, выпрыгнув с балкона этого самого дворца, и после нескольких недель разборок на престол взошел первый Уриман - король Хду Своенравный. Сейчас на троне благополучно восседал его отдаленный потомок - король Лестрендор Благочестивый.
Стражники на парадных воротах Эссума при одном лишь виде лода Гвэйдеона вытянулись в струнку, отдавая честь. Никто даже не соизволил поинтересоваться, кто и зачем направляется вместе с ним во дворец, хотя большинству посетителей приходилось преодолевать уйму бюрократических рогаток, чтобы войти вовнутрь. Ванесса задумалась о том, как же попадают во дворец те, кто имеют на это право, - всякие там министры и прочая прислуга, и решила, что для них сзади устроен черный ход.
- Уважают вас здесь, лод Гвэйдеон, - заметила она.
- Да, похоже, еще не забыли... - улыбнулся паладин. - Помните, я вам рассказывал о Лорде Теней, леди Ванесса?
Во дворце лод Гвэйдеон ориентировался как у себя дома. Он преспокойно шел самым коротким путем к королевскому кабинету, и никто здесь не решался не то что остановить, даже просто спросить, кто он такой. Хотя ничего удивительного - если человек уже внутри и вид у него уверенный, значит, он имеет право здесь находиться.
- Мое почтение, лод паладин, лорд виконт, леди маркиза, - сухим кивком поприветствовал их личный секретарь короля, охраняющий дверь от длиннющей очереди самых разных посетителей - от мелкопоместных дворянчиков до непризнанных гениев. Сегодня у короля был приемный день. - Изложите ваше дело к его величеству и займите очередь...
- Мне можно без доклада и без очереди, - усмехнулся лод Гвэйдеон, без лишних слов распахивая двери.
- И даже без стука! - подтвердила Ванесса, не удержавшись и показав бюрократишке язык.
Очередь возмущенно загомонила - паладинов уважали, но кое-кто стоял здесь уже много часов. В королевской приемной не было даже диванчиков, - наверно, их убрали отсюда загодя, скорее всего, для того чтобы на аудиенцию приходили только те, кому это действительно нужно.
- Кто там еще?.. - тоскливо простонал стоящий спиной к дверям король Лестрендор. - Я же предупреждал, что у меня перерыв!
- Неужели не найдется даже минутки для старого друга? - укоризненно спросил паладин.
Лестрендор резко обернулся и сразу словно бы помолодел лет на двадцать.
- Гвэйдеон! - радостно вскричал он, заключая Серебряного Рыцаря в объятия. - Дружище! Эй там, Тенерик, на сегодня прием для всех отменяется! Срочно вина дорогим гостям! Маркиза, виконт, прошу со мной отужинать - друзья Гвэйдеона всегда желанные гости в Эссуме!
Король выглядел одногодком лода Гвэйдеона. Полный, невысокого роста, но на вид очень веселый и боевитый. Буйная грива полуседых волос, усы и бородка клинышком. На Каабаре такую бородку называли «паладинкой» - за то, что ее носил весь Орден без исключения. Одет очень просто, особенно с учетом его высокого статуса - укороченный камзол с рубашкой навыпуск и широкие панталоны. Обуви вообще нет - его величество предпочитал разгуливать по залам своего дворца босиком.
Молчаливые слуги работали с точностью хорошо заведенных автоматов - уже через несколько минут посреди кабинета стоял полностью накрытый стол с королевским угощением. Хубаксис сразу завозился в своем укрытии - крохотный джинн не мог сидеть спокойно, когда без него ели что-то вкусное.
- Нет ли новых угроз, ваше величество? - поинтересовался паладин, отправляя в рот ложку бараньего пилава. - Нежить, твари?
- Ай, да брось ты эту чепуху с «величеством»! - вскричал король. - Или мы не бились бок о бок на цитадели Лорда Теней?! Или ты не спас жизнь мне и всему королевству?! Леди Ванесса, - доверительно наклонился он к Вон, - вы не можете представить, что это было! Дримос буквально утопал в упырях! Кладбища опустели - повылезали все! Все, понимаете?! Все улицы кишели этими мертвяками! На крышах нет свободного места - везде люди! Мне, королю, пришлось лезть Близнец знает куда! Хорошо хоть, королева с детьми тогда как раз отбыли с визитом к ее брату, королю Йоужа...
- И что дальше? - заинтересовалась девушка. Вкратце она уже слышала эту историю от лода Гвэйдеона, но тот, конечно, максимально поскромничал.
- Как это - что?! - даже возмутился Лестрендор Благочестивый. - Да разве кто-нибудь об этом не знает?! Пришли паладины, конечно! Как всегда, вовремя! Вы знаете, Эссум ведь самое высокое здание в Дримосе, так вот когда я самый первый увидел на горизонте весь Орден!.. весь Орден во главе с Гвэйдеоном!.. Честно признаюсь вам, леди Ванесса, - прослезился от счастья! Это же Близнец знает что было! Как они расправлялись с этими трупами... это надо было видеть! Ну а потом уже я собрал войско, - он грозно стукнул кулаком по ладони, - и вместе с Орденом пошел на юг! Сначала освободили остальные города, а потом переправились через пролив... и на штурм Лорда Теней! Проклятый колдун! Вы не видели, леди Ванесса, вы не видели, как Гвэйдеон с ним сражался! Один на один, глаза в глаза, меч против колдовства! Мы с ним после этого побратались кровью! Да что я вам говорю - все кнегздеки ежедневно воздают хвалу Пречистой Деве за то, что у нас есть Орден!
Лод Гвэйдеон сидел донельзя смущенный. Ванесса посмотрела на пожилого паладина с нескрываемым уважением- не каждый день удается похвастаться тем, что знакома с героем легенд. Впрочем... Она перевела взгляд на Креола, невозмутимо грызущего цыплячью ножку, и подумала, что знакома даже с двумя такими героями. Человек, на равных общающийся с богами и рушащий горы мановением руки, - это вам не какой-нибудь пустяк...
А еще через минуту Ванессе пришла в голову мысль, от которой она чуть было не поперхнулась проглоченным вином. Да ведь теперь она и сама... Девушка почувствовала, как ее начинает распирать от собственной важности, и постаралась выгнать эту мысль из головы.
- А то еще лопну от гордости... - еле слышно пробормотала она.
- А что вас привело сюда? - с жадным интересом спросил Лестрендор. - Где-нибудь снова зашевелились мертвяки? Скажи только слово, Гвэйдеон, и я выставлю сорок тысяч мечей в помощь Ордену! - гордо закончил он.
Вон посмотрела на Креола, ожидая, что тот заинтересуется таким предложением. Но маг только равнодушно зевнул. Рядовых солдат он и без того мог раздобыть сколько угодно - миров предостаточно, и разного рода наемников в них хоть отбавляй. Но в войне против Лэнга от «серой скотинки» толку будет немного. Креолу требовались такие несокрушимые бойцы, как Серебряные Рыцари, - элитные мастера, лучшие из лучших. Количеством поменее, качеством поболее, как говорил лучший полководец в земной истории.
- Хвала Пречистой Деве, сейчас Ордену не требуется собираться вместе, - смиренно потупился лод Гвэйдеон. - Мы заглянули к тебе совсем по иному поводу, мой старый друг.
- Всё, что в моих силах! - ткнул вилкой в куриную грудку король. - Только скажи, Гвэйдеон.
- Императрица Вевонна. Тебе знакомо это имя?
- А-мх-м? - наморщил лоб Лестрендор. - Да, как же, помню, все-таки тоже кое-чему учился. Последняя императрица Двуречья, а? А что это вы вдруг о ней вспомнили?
- Не подскажешь, где она сейчас?
- Хах-ха-ха-ха-а! - развеселился король, хлопая себя по коленям. - Гвэйдеон, что за глупости? Она умерла Близнец знает когда! Ну где она может быть, как не на том свете?!
- Я знаю, - виновато поправился паладин. - Я имел в виду ее тело.
- А, ну это надо спросить... - прочавкал король, жестикулируя вилкой. - Тенерик! Тенерик, сюда!
В кабинет молча скользнул королевский секретарь и замер в чопорном полупоклоне. Сейчас он до удивления напоминал Хуберта... только был вдвое выше.

Предыдущая страница 13 Следующая страница


Рыцари Пречистой Девы 14

- Тенерик, где сейчас покоится тело императрицы Вевонны? - потребовал ответа Лестрендор, опрокидывая в глотку бокал вина.
- Полагаю, там же, где и последние два с половиной столетия, ваше величество, - холодно ответил секретарь. - В старом Склепе Императоров...
- А, да-да, верно! - подтвердил король. - Как это я запамятовал? Он здесь совсем рядом - если бы вот этой стены не было, мы могли бы его даже видеть!
Креол начал медленно поднимать руку. Ванесса вмиг сообразила, что этот чокнутый собирается делать, и вцепилась в его локоть, словно клещами.
- Псих! - яростно шепнула она.
Маг изумленно покосился на нее, а потом возмущенно вырвал руку и закончил начатое движение. Он почесал нос.
- Ой! - виновато съежилась Вон. - Прости, я подумала...
- Была такая мысль, - не стал спорить Креол. - Но я же не окончательно спятил - ломать стену во дворце друга моего друга?
Вот тут Ванесса опешила еще сильнее. Она впервые услышала, как Креол открыто признается в дружеских чувствах к кому-то. Может, она всё-таки немножечко на него повлияла?
- Да, ваше величество, склеп не открывали очень давно... - Король, лод Гвэйдеон и Тенерик продолжали выяснять подробности. - Не менее пяти лет. Возможно, вы помните - с тех пор как его посещал профессор суухского университета?
- Да-да, помню! - весело согласился Лестрендор. - Он хотел... хотел...
- Он хотел уточнить даты смерти всех императоров Двуречья, - сухо закончил Тенерик. - С тех пор склеп не открывали. Если позволите, я сейчас же распоряжусь разыскать ключ, хотя, боюсь, на это понадобится время.
- Я могу вышибить дверь, - великодушно предложил Креол.
- Хах-ха-ха-ха-а! Хах-ха-ха-хах! - еще пуще развеселился король. Даже секретарь вяло улыбнулся. - А вы не лишены чувства юмора, виконт! Мне это нравится! Вышибить! Да там вместо двери каменная плита в руку толщиной! Даже боевой арамак не смог бы ее вышибить!
Маг только пожал плечами.
- Давай, Тенерик, ищи этот дурацкий ключ!.. - Король отправил секретаря прочь. - А завтра с утра спокойно вскроем этот склеп! Я и сам составлю вам компанию - любопытно будет посмотреть на древних императоров. Как-никак предки! А сегодня вы мои гости! Гвэйдеон, помнишь ту баронессу? Фрейлину моей королевы? Помнишь, как вы с ней, а?.. - Лестрендор весело пихнул паладина в бронированный бок. - Она вот тебя все время вспоминает! Позвать?
- Даже не знаю... - смутился лод Гвэйдеон. - Все-таки я ей в отцы гожусь - мне шестьдесят один, ей двадцать пять... хотя нет, теперь уже двадцать восемь...
- Хо-хой! - присвистнул король. - Да подумаешь! Мне вот шестьдесят два, а королеве моей тридцать - и ничего, не жалуется! Четверо детей - все вылитые я! Да ведь вам же все равно нельзя жениться, верно? Ну и к Близнецу! Подумаешь, разок... ха-ха! Кому от этого плохо? Ей? Тебе? Мне? Уж точно не мне! Нет, я, конечно, с вами не участвую, я втроем не люблю...
- Я должен пребывать подле святого Креола... - всё еще отнекивался паладин. Но по его глазам было видно, что он хорошо помнит «ту баронессу».
- Нам всё равно придется ночевать здесь,- пожал плечами Креол, откусывая кусок лаостраместного овоща, по вкусу напоминавшего красный перец, - «Щуке» нужно провести мелкий ремонт, запастись провизией... да и склеп мы еще не вскрыли. Считай, что я даю тебе... как ты там говорила? - посмотрел он на Ванессу. - Опуск... нет, отпуск. Отпуск до завтра.
- Если всего на один день, то это не отпуск, а выходной, - поправила его Вон. - Уик-энд.
- Какая разница? - снова пожал плечами маг.
- А я и для вас, виконт, могу кого-нибудь подыскать! - гостеприимно предложил король. - У нас тут на любой вкус найдется... а вы, маркиза?
- Нет! - в один голос рявкнули Креол и Ванесса.
- Ну было бы желание... - ничуть не обиделся Лестрендор.

ГЛАВА 16

Я привык работать по ночам.
Антон Городецкий
Ванесса проснулась посреди ночи. И подумала, что раньше была лучшего мнения о королевских опочивальнях. На Каабаре ей довелось ночевать в захудалой гостинице, в каюте циклбота, в движущейся карете, в старом уарлкоуте и даже прямо на земле. Но, как ни парадоксально, королевские перины оказались хуже всего.
Во-первых, они были чересчур мягкими и их было слишком много. Вон вспомнила сказку о принцессе на горошине - теперь она понимала ее страдания. Та бедная девушка, скорее всего, не выспалась не из-за какого-то жалкого боба, а именно из-за неимоверной груды мягчайших перин. Пробовали когда-нибудь такое? Сначала кажется приятным, но поспи на таком несколько часов, и тебе захочется застрелиться.
Но это еще можно было перетерпеть. А вот что оказалось неожиданным сюрпризом, так это блохи. Или вши, или клопы - в этих мелких тварях Вон не разбиралась. Главное, что они были и пребольно кусались.
- Сволочи, ну вот же сволочи... - бормотала Вон, расчесывая себя до посинения. - Дикий народ - дихлофоса выдумать не смогли! Никакого понятия о гигиене...
Она полностью оделась, надеясь, что так эти паразиты не смогут до нее добраться, но не помогло. Скорее всего, они успели заползти внутрь предметов одежды.
Дверь тихонько скрипнула. Ванесса испуганно дернулась и потянулась за пистолетом. Но тут же расслабилась, едва завидела в скудном свете коридорных факелов чеканное лицо Креола.
- Не спишь, ученица? - тихо спросил он.
- Не-а, - так же тихо ответила Вон. Она заметила, что маг тоже полностью одет. - А ты чего тут?
- Мне тоже не спится. В этом клоповнике вообще невозможно нормально уснуть!
- Тебя тоже кусают? - сочувственно улыбнулась Вон товарищу по несчастью.
- Уже нет, - пожал плечами маг. - Сейчас и тебя не будут.
Он пробормотал что-то себе под нос и провел рукой у Ванессы перед лицом. Ее на миг окутало облачко нестерпимой вони, и она брезгливо поморщилась. Но запах тут же исчез, а из панталон выпали несколько крошечных трупиков.
- На ближайшие часы о насекомых можешь забыть, - растянул губы в улыбке Креол.
- И отопление у них тоже дрянь! - пожаловалась Вон, решив раскрутить бессонницу мага на всю катушку. - На дворе ноябрь, а у них даже каминов в спальнях нет!
Креол пожал плечами и вполголоса приказал:
- Призываю тебя, пламя Гирры!
Прямо в воздухе запылало множество крохотных огоньков. Один прямо у Ванессы на руке. Она испуганно ойкнула, но сразу успокоилась - огонь грел, но не обжигал, его можно было даже касаться. Комната очень быстро согрелась.
- Круто! - оценила она. - А почему - Гирры? Ты же твердил, что огнем повелевает Гибил!
- Кое-чему все-таки научилась, ученица, - одобрительно кивнул Креол. - Гирра тоже повелевает огнем, но совсем другим. Огонь Гирры можно использовать для того, чтобы согреться. Он может быть большим и малым, может согреть человека, а может убить врага. А Гибил - это только смерть и разрушение. Его огонь не годится ни для чего, кроме этого. Кстати, я собирался прогуляться посаду... Составишь мне компанию?
- Никогда в жизни не гуляла по королевскому саду, да еще ночью... - подумала вслух Вон. - Это приглашение?
- Всё-таки иногда я не понимаю, о чем ты вообще говоришь, - раздраженно поморщился Креол. - Ты можешь пойти, а можешь остаться здесь - выбор за тобой.
- Хорошо, когда у человека есть выбор, правда?
Несмотря на ночное время, во дворце вовсю кипела жизнь. Правда, совсем другая, не та, что бурлит днем. В свете факелов порой мелькали странные тени и силуэты, двигающиеся где-то там, вдалеке. У некоторых дверей стояли стражники, равнодушно скользящие глазами по проходящим мимо. Их коллеги патрулировали коридоры во избежание каких-либо неприятностей. Один раз Креолу с Ванессой встретилось странное существо - уродливый, одноглазый горбун с огромным фонарем. Он что-то невнятно буркнул и пошел своей дорогой. То и дело в соседних коридорах слышался чей-то смех и приглушенные возгласы, но, как только они туда сворачивали, все сразу затихало. Хорошо хоть, у Креола хватило сообразительности притушить огоньки Гирры. Они не исчезли совсем, но стали практически невидимыми - где-то на самой грани зрения. Иначе кто знает, что подумали бы стражники, заметив людей, окруженных плавающими в воздухе языками пламени.
- Х-холодно... - почти мгновенно задрожала Вон, очутившись снаружи. Ноябрьская ночь - не самое приятное время для прогулки. - Сделай что-нибудь, я же мерзну!
Креол молча снял плащ и накинул ей на плечи. Ванесса ожидала, что он усилит магические огоньки, но, к ее удивлению, оказалась под плащом своего учителя. Девушке сразу стало так тепло, как будто она перенеслась в родной Сан-Франциско.
- Вот уж не думала, что эта тряпка так греет!.. - Она восхищенно пощупала ткань.
- А она и не грела - просто я сделал из нее артефакт, - пояснил маг. - В холод согревает, в жару охлаждает...
- Круто, мне тоже такой же сделаешь. Эй, минуточку... А теперь что, ты сам мерзнешь?
Креол насупился. Он и вправду успел озябнуть, но не желал в этом признаваться.
Ванесса на миг задумалась, а потом придвинулась поближе и перекинула половину плаща на плечо мага. Теперь магическая одежда согревала их обоих.
- К тебе взываю, Гил... - прошептал Креол еле слышно. - Аггабал...
- Правда, красиво? - спросила Вон, указывая на небо. Местной луны сегодня не было, зато звезды усыпали черный заоблачный свод так густо, что можно было читать книгу. Звездное небо Каабара порядком отличалось от земного, но Ванесса астрономией никогда не увлекалась и разницы не заметила. - Подумать только - эти крохотные огоньки на самом деле огромные огненные шары...
Втайне она надеялась удивить этим фактом шумерского мага. Но тот только презрительно фыркнул и сказал:
- Что же тут удивительного? Всё согласно Законам Творца... Вот если бы небо было твердым, а звезды были к нему прибиты гвоздями - вот это было бы удивительно! Потому что полная чушь! Кстати, о Законах Творца - перечисли-ка мне те три, кои справедливы для всех миров и никогда не могут быть нарушены.
- Опять контрольную устраиваешь... - сердито проворчала Вон, морща лоб. Под Законами Творца Креол подразумевал физические законы, и он действительно буквально на днях рассказывал об этом. - Та-ак, кажется... Первый - это закон сохранения материи-энергии, правильно?
- Истинно так. Ничто не может взяться ниоткуда или исчезнуть в никуда.
- Второй... Про время. Вроде того, что машины времени нет и никогда не будет...
- Тоже правильно. Ничто не способно изменить то, что уже прошло.
- И третий... третий... о душе, кажется?
- Да. Каждая душа следует по бесконечной цепи перерождений. Ничто не способно оборвать эту цепь. Ничто не может уничтожить душу окончательно. Ничто! Ничто, понимаешь?
- Понимаю... - прошептала Вон.
Пока Креол разъяснял ученице вечные законы Творца, их лица как-то сами собой сближались, сближались... пока всё не обгадил противный голосок Хубаксиса:
- А вы тут чем занимаетесь, а?.. Нельзя ли и мне к вам присоединиться?!
- Можно! - прорычал маг, хватая джинна за крылья. - Ты можешь быть раздавленным!!!
- Вон, спаси! - в ужасе пискнул Хубаксис.
К его ужасу, Ванесса не заступилась за него, как обычно, а, наоборот, вместе с Креолом тоже начала давить вонючего джинна. Да с каким бешенством!
- Две руки сильнее одной! - одобрил маг.
- А четыре еще лучше! - пропыхтела Ванесса, еще больше усиливая нажим.
- Ради Таммуза, хозяин, отпусти! - завизжал из-под сплетения их пальцев Хубаксис. - Вон, пусти, я тебя боюсь!
- Правильно боишься! - прошипела девушка. - Я тебя сейчас раскатаю в лепешку, гаденыш!
- Ладно, хватит с него... - неохотно разжал ладони Креол. - Может, еще пригодится для чего-нибудь...
Хубаксис полностью разрушил все очарование момента. В этом он оказался превосходным специалистом. Вон подумала, что нет ничего удивительного в том, что в мире джиннов эту крохотную заразу приговорили к смерти, - Креол, например, угрожал убить Хубаксиса по двадцать раз на дню. И обычно за дело.
- Светает... - задумчиво изрек маг, посмотрев на восток.
- С чего ты взял? - удивилась Ванесса.
Горизонт оставался темным, и никаких признаков близящегося утра там не было. Она посмотрела на часы, но это ей мало помогло - они всё еще показывали земное время по часовому поясу Калифорнии. Вон так и не сподобилась перевести их на местное время. Собственно, она вообще не понимала, зачем до сих пор отягощает ими руку.
Креол не ответил. Но он оказался прав - буквально через несколько секунд на востоке брызнул самый первый луч ноябрьского солнца. Наступал рассвет.
- Красота какая... - восторженно прошептала девушка. - Никогда не думала, что это так красиво...
- Надеюсь, паладин скоро проснется, - нетерпеливо постучал носком сапога по земле маг. - Ну а пока, думаю можно заняться Троем, а то снова забуду... Смотри внимательно, ученица, сейчас я научу тебя призывать Кровавого Альрауна!
Маг раскрыл сумку и начал перебирать сложенные там порошки и настои. Он выложил на землю флакончик с кровью Троя, магическую чашу и жаровню, свинцовый ковчежец с серым порошком, бесформенный комочек опять-таки свинца и отрубленный человеческий палец.
- Порошок Ибн-Гази применяется во множестве действ, - пояснил Креол. - Чтобы его изготовить, нужно взять три части праха со старой могилы, две части порошка амаранта, одну часть толченого листа плюща и одну часть мелкой соли, смешать все в открытом сосуде и совершить над этим знак Вур. Хранить требуется именно в свинцовом вместилище, иначе порошок со временем утратит свойства.
Креол положил человеческий палец в чашу и приказал жаровне гореть самым сильным огнем. Маленький кусочек плоти очень быстро поджарился, распространив отвратительный сладковатый запах, потом обуглился, а потом и вовсе рассыпался в пепел. Маг удовлетворенно кивнул, вылил в эту же чашу кровь Троя, а затем добавил и каплю собственной крови. В конце концов он положил туда комочек свинца и щепоть порошка Ибн-Гази.
Взяв раскаленную чашу голой рукой, Креол сложил пальцы на другой руке в знак Сигх - большой палец и мизинец скрещены к центру ладони, три остальных пальца подняты вертикально. После этого он произнес:
Я - Повелитель Духов и Лоа!
Оридимбай, Сонадир, Эписгес!
Я - Убасте, Птхо, рожденный от Бинуи Сфе, Фас!
Во имя Ауэботиабатабаитобеуээ!
Придай силу моим чарам, о Насира Оапкис Шфе!
Придай силу Хонс-Фиваниш-Нефер-хотеп, Офоис!
Придай силу! Явись, Бакахикех!
Гадость, сварившаяся в магической чаше, противно зашипела, испустила облако кроваво-красного дыма, и оттуда выпрыгнул крохотный уродец, похожий на рождественского эльфа в остроконечной шапочке. Только совершенно голый, без всяких признаков кожи и с красными, злющими глазками. То, что казалось шапочкой, на самом деле являлось его головой - она у него была остроконечная и очень длинной.
- Ты призвал Кровавого Альрауна! - пропищал крохотный монстр. - Приказывай, повелитель, Бакахикех повинуется тебе!
- Что ты можешь сделать для меня? - как полагалось по ритуалу, спросил Креол.
- Я Кровавый Альраун! Я повинуюсь свежей крови и убиваю старую кровь! Свежая кровь принадлежит тебе, повелитель, приказывай! Старая кровь принадлежит... - Бакахикех на миг запнулся, - человеку по имени Трои! Я могу убить его, повелитель!
- Тогда ступай и соверши то, для чего был рожден! - приказал Креол.
Кровавый Альраун поклонился, присел на корточки и трижды обернулся на одной ноге. На этом месте лопнуло что-то вроде кровяного пузыря, а сам уродец бесследно исчез.
- Альрауны - что-то среднее между духами места и лоа, - объяснил маг, складывая инструменты обратно в сумку. Обычно альрауны живут внутри растений, особенно мандрагоры. Но есть и более... экзотические виды. Кровавый Альраун - отчасти гомункул, он рождается из человеческой крови.
- Он не выглядел... новорожденным, - осторожно возразила Вон.
- Как и многие другие гомункулы, Кровавый Альраун рождается уже зрелым. Он помнит все свои предыдущие рождения, поэтому он вполне может быть старше меня... Жить он тоже будет недолго - либо Трои его прикончит, либо он - Троя...
- Секундочку! Ну если Трои его убьет, тогда понятно. Но если этот карлик победит... то ему тогда с чего умирать?
- Он выполнит задание, - неодобрительно посмотрел на нее Креол. - После этого он умрет. И снова воскреснет, когда его призовет какой-нибудь другой маг. Это лоа после выполнения приказа просто возвращаются обратно за грань, а Кровавый Альраун живет ровно столько, сколько необходимо, чтобы выполнить приказ. То же самое касается фантомов - когда в них отпадает нужда, они просто развеиваются. А могут исчезнуть даже раньше - они вообще не слишком устойчивы. Вот Сущность Тьмы - это, по сути дела, фантом, только очень мощный.
- Храни тебя Пречистая Дева в это утро, святой Креол! - подошел сзади лод Гвэйдеон. - Леди Ванесса, вы уже поднялись?
- Доброе утро! - обернулась Вон. - Ваше величество... лод Гвэйдеон...
Король и паладин выглядели помятыми и невыспавшимися - похоже, они изрядно напились и всю ночь шлялись по фрейлинам. Ну и что, что обоим уже за шестьдесят? Кто же откажет таким бравым парням? Насчет жены Лестрендор Благочестивый не слишком беспокоился - иштарианство смотрит на супружеские измены совсем не так сурово, как христианство, а королям и вовсе закон неписан.
- Тенерик... а-а-а... нашел ключ, - вяло зевнул Лестрендор, удерживая голову, чтобы не развалилась. - Давайте, что ли... а-а-а... склеп вскрывать? Или сначала... а-а-а?..
Креол молча поводил у него перед глазами рукой, снимая похмелье. Король встрепенулся, его осоловелые глаза широко раскрылись. Наверно, он так и не понял, отчего вдруг взбодрился, но сразу задвигался веселее. Лод Гвэйдеон благодарно наклонил голову, в свою очередь принимая исцеление «народными средствами».
Склеп, в котором на протяжении двух тысяч лет хоронили императоров Двуречья, имел не слишком товарный вид. Видно было, что сохраняют его исключительно в виде памятника древности. Ну и еще потому, что никому не хотелось навлекать на себя проклятие семисот семидесяти девяти императоров, императриц и их ближайших родственников - именно столько их лежало в недрах этого циклопического мавзолея. Целое кладбище из порфироносцев, и все члены одной династии - род Шеккрелемов начал править Двуречьем практически сразу после основания империи, и за все эти века династия так и не прервалась. Может, и посейчас бы один из их потомков восседал на троне Эссума, если бы не восстание Лугация Мзергла.
- Ваше величество, а почему вы без короны? - спросила Вон, глядя, как возле дверей склепа выстраивается почетный караул, а Тенерик пытается отпереть основательно проржавевший замок.
- А что, при открытии склепов полагается? - озадаченно нахмурился Лестрендор. Одет он был точно так же, как и вчера. Вот разве что обулся. - Не слышал о такой традиции...
- Нет, просто я раньше думала, что короли всегда носят корону...
- Вообще всегда? - приподнял бровь король. Его губы смяли с трудом сдерживаемый смешок, а потом он все-таки не выдержал и залился хохотом:
- Хах-ха-ха-ха! Аха-хх-аха-ха!!! Ох, леди Ванесса, ну вы меня уморите... Всегда! Это же надо такое придумать! Да вы сами попробуйте потаскать эту шляпу Близнеца денек-другой, а потом говорите! Она же золотая! Тяжелая! Неудобная! На голову давит! Думать мешает! Не-не, только на церемониях, только на самых важных церемониях...
Король задумчиво посмотрел на лода Гвэйдеона, а потом сказал:
- Вот если бы она керефовая была, тогда... Легкая, удобная, мягкая, голову защитит лучше всякого шлема и цвет для глаз куда как приятнее! Паладины ж, видите, круглый год в сплошных доспехах, и ничего, не жалуются! «Рыцарское серебро», конечно, дорогое, ну на корону-то можно ведь немного потратить, верно? Да вот оказия какая - этикет не позволяет, к Близнецу его! Должен, понимаешь, таскать на голове шапку из золота!
Тяжелая каменная плита наконец отъехала в сторону, открыв черный зев. Оттуда попахивало затхлостью - все-таки в это подземелье никто не заходил уже пять лет...
- Насколько я помню, ваше величество, последнюю императрицу похоронили у самого входа, - сообщил Тенерик.
- Удачно! - согласился король. - Значит, быстренько управимся и пойдем завтракать! А потом - на охоту! Гвэйдеон, ты как?
- Прости, старый друг, но у нас не так много времени, - с явным сожалением отнекивался паладин. - Может быть, в другой раз...
- А вы, виконт? Маркиза? Тоже нет? Куда же вы так торопитесь? - обиделся Лестрендор. - Всё-таки вы меня обманываете - наверняка где-то происходит что-то интересное, а меня с собой не берете! Я могу даже без армии поехать - инкогнито!
- А может, возьмем старичка? - шепнула на ухо Креолу Ванесса. - Смотри, он тут со скуки помирает!
- Не следует рисковать жизнью венценосной особы, святой Креол, - одновременно с ней прошептал магу на другое ухо паладин. - Его старший сын еще слишком мал - если Лестрендор Благочестивый, спаси Пречистая Дева, погибнет, Кнегздек на несколько лет останется без короля.
- Хватит болтать под руку! - рявкнул на них обоих Креол. Он выглядел крайне обеспокоенным - держался за ощутимо нагревшийся амулет и принюхивался к воздуху. - Тут что-то не так...
Тенерик с факелом спустился по ступеням и повернул в первый коридор слева. Там располагалось большое прямоугольное помещение со множеством одинаковых каменных плит в стене. За каждой плитой покоились кости кого-то из древних императоров. И здесь были хорошо слышны стук и шуршание, который эти кости издавали...
- Пречистая Дева, это же некростеры! - воскликнул лод Гвэйдеон, обнажая меч. - Как же мы могли об этом не подумать! Когда Лорд Теней оживил мертвецов Кнегздека, ожили и эти - только не смогли выбраться!
- Ого-го! - восхитился король. - Это, выходит, мы уже три года живем бок о бок с целой кучей ходячих скелетов?! Непорядок! Сейчас мы их...
- Сначала найдите мне последнюю императрицу! - потребовал Креол. - Я не понимаю этих надписей!
- Вот она, лорд виконт, самая крайняя плита, - любезно сообщил Тенерик.
Креол решительно потянул за рукоять, выдвигая тяжеленный каменный саркофаг. Там что-то явственно шевелилось.
Увидев, что маг стоит совершенно спокойно, Ванесса тоже рискнула подойти и посмотреть. И облегченно рассмеялась - некростер, в которого превратилась бывшая императрица Вевонна, был нецельным. Точнее, это похоронили ее не целиком - остался череп, правая рука и верхняя половина туловища. Ну а что тут удивительного - во время Великой Французской революции, например, бунтовщики растерзали труп кардинала Ришелье. Сейчас в его гробу лежит одна только голова...
Глядя на этот шуршащий, силящийся подняться скелет, Вон вдруг подумала о том, как же она все-таки изменилась за последние полгода... Вот скажи ей кто раньше, что она будет стоять рядом с целой кучей оживших скелетов не только не пугаясь, но даже не удивляясь... Да уж, человек привыкает ко всему...
- Отвечай мне, нежить! - грозно приказал бессильно трепыхающемуся некростеру Креол. - Отвечай!
Скелет таращил свои пустые глазницы и молчал.
- Святой Креол, некростеры не разговаривают, - сообщил лод Гвэйдеон, пряча меч в ножны. Для этой кучи древних костей совсем не нужен был паладин - достаточно пары дюжих мужиков с топорами. Выдвинул саркофаг, рубанул топором по шее, пока некростер не успел подняться, - и все дела. - Они даже не думают - это просто ожившие скелеты.
- Сейчас заговорит... - пообещал Креол. - Этот Лорд Теней был сильным некромантом, но уж точно не сильнее меня! Раб, сотвори мне печати Ану, Энлиля и Энки!
Хубаксис послушно закружился над некростером, создавая иллюзорные печати.
- Какая забавная у вас зверушка, виконт! - весело сказал король, с любопытством уставившись на джинна. - Гвэйдеон сказал, что вы Посланник Пречистой Девы - это правда?
- Чистая правда! - ответила вместо Креола Ванесса. Сам маг читал заклинание:
Внемли и вспомни!
Во имя Ану, вспомни!
Во имя Энлиля, вспомни!
Во имя Энки, вспомни!
Вспомни!
Вспомни!

Предыдущая страница 14 Следующая страница


15 Александр Рудазов

Во имя Энки, нашего Господа!
Во имя Мардука, сына его,
Властелина Волшебства,
Владеющего Тайными Именами,
Тайными Числами, Тайными Образами!
Мардук Куриос!
Тайное Знающий Число,
Тайный Знающий Образ!
Именем Мардука, я возвращаю тебе священный дар речи!
Вспомни!
Молви последнюю молитву и вспомни!
Некростер неожиданно замер. Его глазницы оставались пустыми, но теперь словно бы обрели какое-то выражение. Костяные челюсти раскрылись, и оттуда донесся голос. Жуткий, нечеловеческий, похожий на тихий стук костей, но всё-таки голос:
- Хррр-ррр... Эхх-ррр... Помню имя... помню жизнь... помню... помню...
- Отвечай, нежить, как тебя звали при жизни?
- Вевонна... Вевонна...
- Ты владел... владела частью Священного Ключа?
- Владела...
- Кому ты отдала ее? Назови имя!
- Имя... Имя... Сваган... младший паж Сваган Дуа... помню...
- Всё, - махнул рукой Креол. - Больше нам от нее ничего не нужно. Душа, обрети покой!
Эну Шуб
Ам Гиг Абсу
Киш Егигга
Гар Шаг Да Сисие Амарада Йа
Дингир Уд Калама Синику
Дингир Нинаб Гуйу Нехрранику
Га Йа Шу Шагмуку ту!
С последним словом заклятия, с помощью которого изгонялась простейшая нежить вроде некростеров, от Креола стало источаться ослепительное сиреневатое сияние, мгновенно осветившее все вокруг. Бывшая императрица опала в своем саркофаге, превратившись в самый обыкновенный скелет. Более того - шорох и скрип, доносящиеся из остальных саркофагов, также затихли. Похоже, Креол уничтожил всех некростеров разом...
- Могли бы оставить мне хоть парочку, виконт... - пораженно выдохнул король. - Некрасиво поступаете...
Креол, не обращая на него внимания, достал зеркальце и приказал:
- Покажи мне Свагана Дуа!
Ванесса, лод Гвэйдеон и король Лестрендор придвинулись поближе, чтобы разглядеть то, что там отразилось. Могильная плита конечно же - было бы наивным полагать, что бывший паж императрицы до сих пор жив. На плите все еще можно было разглядеть полустертую надпись. Письменный алфавит на Каабаре применялся только один, поэтому имена на всех языках читались одинаково. То же самое касалось и чисел.
«Сваган Дуа. 1525-1597. Э ми Ли Ора у фу де о та».
- Упокой Пречистая Дева эту грешную душу, - перевел надпись лод Гвэйдеон. - Великокняжеский язык за переход виден - только у них все слова такие короткие.
- Значит, это либо Е, либо Хи! - догадался король.
- Или Неккезер, - добавил паладин. - Там тоже часть жителей говорит на великокняжеском.
Креол увеличил изображение на самый максимум. Теперь в зеркале отражался кусок большого города - кладбище располагалось в самом центре.
- Это Но, - изрек лод Гвэйдеон, мгновенно узнавший местность. - Столица Великого Княжества Е.
- Замечательное зеркальце! - восхищенно цокнул языком Лестрендор.
- Сам сделал! - не удержался, чтобы не похвастаться, Креол.
- А вы и правда Посланник - не отпирайтесь! - погрозил ему пальцем король. - Первый раз в жизни такого кудесника вижу! Хотя, правда, лет десять назад приводили ко мне одного такого фокусника - тоже умел другие страны показывать! Божился, что не святой и не колдун, а просто талант у него такой! Как думаете, виконт, правда?
- А почему бы и нет? - пожал плечами маг. - Магия не исчерпывается апостольством и колдовством...
- Так может, приказать его разыскать да зачислить ко мне на службу? - задумался Лестрендор. - Такой умелец всегда пригодится!
- Придворный маг всегда нужен, - согласился Креол. - Только не забудь взять с него клятву верности.
- Ну это само собой! Как положено, присягнет на Астаро...
- Будет надежнее, если прикажешь ему произнести вот это... - Креол черкнул несколько слов на бумажке и протянул ее королю. - Такую клятву не может нарушить ни один маг.
- Клянусь своей... - начал читать Лестрендор.
- Не произноси вслух, идиот! - возмущенно прорычал Креол. Королевская стража тут же подобралась, но Лестрендор махнул рукой - он не обижался по пустякам. - Это клятва для магов!
- Хм-м... - задумался король. - Это, выходит, я так любого колдуна могу захомутать? Приказать ему это прочитать, и он уже будет обязан мне служить? Ах-ха-хах, виконт, вот это вы мне удружили!
- Не служить... - недовольно поморщился Креол. - Для такого нужно средство посложнее... Эта клятва всего лишь защищает от предательства.
- Тоже нелишнее, - не слишком расстроился Лестрендор. - Сегодня же прикажу прочесать королевство частым гребнем и доставить мне всех, кого не заметили экзорцисты! Пусть пользу приносят!

ГЛАВА 17

Прогуляемся в чужие страны? Людей посмотрим, себя покажем...
Александр Македонский
До того как лод Каббас отправился на юг нести свет иштарианства, на Каабаре было не меньше дюжины великих княжеств. Сейчас осталось всего лишь два, остальные потихоньку мутировали в королевства. Чем великие княжества отличались от королевств? В нашем мире - практически ничем. Здесь кое-какие различия все же имелись, и самое главное - демократическое правление. Правда, в самом зачаточном состоянии - после смерти великого князя на престол восходил не его сын, как в королевствах, а теоретически это мог быть кто угодно. То есть среди дворянской элиты проводились выборы нового великого князя. Голосовать, конечно, имели право только дворяне, и в девяти случаях из десяти это ничего не решало - все и так заранее знали, кого выберут, но все-таки...
- Отвечай, дух, кому ты отдал часть Священного Ключа? - требовал Креол у худого, полупрозрачного старика. Бывший паж императрицы прожил долгую жизнь и теперь выглядел таким, каким был незадолго до смерти. Кстати, призрак получился поразительно блеклый - Сваган Дуа уже давно прошел перерождение, поэтому Креол вызвал не его самого, а лишь его тень - как бы кальку. - Говори!
- Моему сыну, - безразлично ответил старик, - Ме Дуа.
Сына Сваган Дуа назвал местным именем - в великих княжествах Е и Хи даже имена были односложными.
- Сыну, говоришь... - проворчал Креол. - Всё, можешь проваливать.
Маг проводил взглядом растворяющегося в воздухе духа и достал из сумки зеркало.
- Зеркало, покажи мне... - начал он.
- Не нужно, святой Креол! - прервал его лод Гвэйдеон. - Я уже знаю, где искать Ме Дуа.
- И где же? - недоверчиво обернулся маг. Паладин молча указал на соседнюю могилу. Надпись на ней выглядела немного лучше, чем у Свагана, но все же читалась с большим трудом. «Ме Дуа. 1559-1628. Э ми Ли Ора у фу де о та».
- Ну хоть раз повезло... - проворчал Креол, совершая весь ритуал заново.
Ме Дуа выглядел копией своего отца и, как оказалось, также отдал часть Священного Ключа своему сыну - Хмо Дуа.
Его могилы поблизости не обнаружилось, и Креолу все же пришлось воспользоваться услугами зеркала. Конечно же Хмо Дуа тоже умер давным-давно, но его могила почему-то отыскалась далеко от Великого Княжества Е - в монастыре Святого Улофа, в восточной области королевства Дроссмал Хентара.
- По реке мы туда не доберемся, - тут же доложил лод Гвэйдеон. - Воды Зии-Тола не достигают Дроссмал Хентара.
- Тогда поплывем на восток, - высказала свое мнение Вон. - Мы ведь так и не нашли Кобука, а капитан Тортлоу говорил, что до Окоза отсюда всего три дня пути. А там посмотрим - может, коцебу к тому времени освободится...
Креол молча кивнул.
Столица Хиомонгеи была большим торговым городом, население которого ужасно страдало от того, что у их державы не имелось морской границы. Река рекой, а без моря торговля всегда вялая.
Воровской старшина Окоза - плешивый усатый карлик, бывший в молодости чуть ли не лучшим вором всей державы и парочки соседних, рассказал все, что знал. Ни на кахальском, ни на шумерском он не говорил, поэтому лоду Гвэйдеону пришлось переводить с макийского - языка Макии, Хиомонгеи, Плета и пары десятков Благородных Домов.
Да, был здесь такой Алесто Кобук. Прожил несколько лет. Нет, сейчас его здесь нет, давным-давно отбыл. Когда именно?.. Ну да кто ж его знает, записей-то никаких не ведется... Поспрашивать надо, может, кто из старой гвардии и помнит. Где его искать?.. А вот это как раз случайно известно. Графство Врагач, слыхали о таком?.. Какое-то у него там дело наклюнулось, на пару со старым графом, вот он туда и навострился. Нет, обратно так и не вернулся. Не так уж и далеко, всего четыреста переходов к северо-западу. Хорошая карета дней за восемь домчит. А если рекой поплывете, так и вдвое быстрее доберетесь. Да, если циклбот быстрый, так и вовсе три дня хватит. «Щука»?.. Слышал краем уха, балакают, хороший кораблик, хоть и маленький. Ну для скорости-то размер не нужен, верно?..
На обратном пути компания завернула на рыночную площадь - Креол хотел посмотреть каких-то травок для своих колдовских дел. Бракованное зеркало его не устраивало, он намеревался смастерить новое, пригодное для работы.
- Сум-хунь, лорд маркиз, - ответил на его вопрос торговец редкими травами и пряностями. - Замечательная травка, облегчает головные боли, проясняет ум...
- Беру, - не торгуясь заплатил Креол. - А это?
- Кровавик. Останавливает кровотечение, оберегает раны от черного духа Близнеца...
- Пригодится. А это что за порошок?
- Толченый олений рог. Болтают... - продавец явно сконфузился при даме, - болтают, что он помогает...
- Знаю, - прервал его маг. - Он и для других дел полезен. Беру все.
Креол накупил целый мешок разных ингредиентов. Судя по тому, что он ни разу не уличил торговца во лжи, тот вел свои дела исключительно честно и действительно разбирался в том, что продавал. Под конец маг указал на уродливую голову неизвестной рептилии, висящую над дверью, и спросил:
- А это что?
- На это могу ответить я, святой Креол, - сказал лод Гвэйдеон. - Это гветелквир. Ужасное создание. Ящер в два человеческих роста, покрыт несокрушимой броней, ходит на задних лапах, опираясь на хвост, а передними убивает. Рогат и когтист, ужасен ликом и грозно молчалив. Однако первым на человека никогда не нападает - он к нему безразличен. Но гветелквира выводят из себя звуки человечьей речи - если он услышит хоть слово, то тут же бросается и убивает. Бывает, эти ящеры забредают даже в города, и тогда они превращаются в царство молчания - все боятся словечко произнести...
- Так у нас и было, лод паладин, - закивал торговец. - Пару месяцев назад. Двоих детей эта нелюдь растерзала - видно, не растолковали мальчишкам, что говорить при гветелквире нельзя...
- А кто его убил?
- Паладин, конечно. Такой же, как вы, только помоложе. Очень себя корил, что детей спасти не успел...
- Он продается? - заинтересовался Креол.
- Только чешуйки с хвоста, - высыпал перед ним горсточку мелкой чешуи продавец. - Остальное, уж не обессудьте, давно по рукам разошлось, а голова ненастоящая - муляж восковой. Настоящую в королевский дворец отправили - там она и висит.
Креол не побрезговал и чешуей.
- Алесто? - капризно переспросила графиня Врагача - всё еще миловидная дама лет сорока. - Как же, я его еще долго не забуду! Его батюшка мой нанимал - предыдущий граф. У нашего соседа - герцога Тобуи - была одна предивная статуэтка, ее он для нас и украл... Да вот она стоит, сами посмотрите!
Статуэтка и впрямь была великолепной - неизвестный скульптор вырезал из сердолика Инанну в бальном платье с букетом цветов. Хотя сходство оказалось весьма приблизительным, что, впрочем, и неудивительно - откуда бы этому скульптору знать, как выглядит богиня на самом деле? Но мастерство было на высшем уровне - таким творением заинтересовался бы даже Лувр.
- А герцог не обиделся? - насмешливо спросила Вон.
- А какая теперь разница? - махнула рукой графиня Делеме. - Нет уже ни герцога, ни герцогства - всё Плет сожрал...
Королевство Плет действительно внушало неподдельный ужас Благородным Домам восточного побережья. Всего каких-то сорок лет назад Плет сам был всего лишь крупным герцогством и оставался бы им и по сей день, если бы герцогская корона не досталась юному Ушему Плетскому.
До Ушема династия герцогов Плётских вела исключительно мирный образ жизни - потихоньку торговали с соседями, разрабатывали довольно богатый серебряный рудник, имеющийся в герцогстве, покровительствовали наукам и искусствам... А вот Ушем полностью сломал все традиции, в одночасье начав завоевывать соседей. Он действовал четко и методично - вторгался к одному соседу, присоединял его земли, вырезал весь правящий род, чтобы некому было потом поднять восстание, усмирял недовольных и возвышал тех, кто желал ему служить. После этого нападал на следующего.
За эти сорок лет Плет стал одним из самых сильных королевств Каабара и однозначно обещал еще расти и усиливаться. Изрядно состарившийся Ушем отнюдь не утратил прыти и пожирал соседей все быстрее и быстрее. Связываться с ним уже никто не осмеливался - в начале его карьеры Благородные Дома пару раз объединялись, чтобы унять выскочку, но Ушем Плетский (буффоны в своих представлениях именовали его не иначе как Плетка) оказался одаренным полководцем и искуснейшим дипломатом. Он хитрейшими способами ссорил врагов между собой и потом громил их наголову поодиночке. Даже королевства Макия и Хиомонгея, пару десятилетий назад взиравшие на Плет снисходительно и с некоторым одобрением, теперь все больше нервничали.
Единственное, что всех немного успокаивало, - Ушем Плетский скоро должен был разменять шестой десяток, так что соседи отчаянно надеялись, что он не сегодня завтра угомонится. Его сыновья опасений не внушали - ни один из них даже близко не напоминал неугомонного папашу, все пошли в дедов-прадедов.
- Думаю, он и до меня скоро доберется... - мрачно покачала головой графиня. - А может, и нет - найдется добыча и повкуснее Врагача...
- А всё-таки насчет Кобука... - осторожно напомнила Ванесса.
- Ах, Алесто... Да, батюшка еще долго потом посылал охотников за его головой...
- Почему? Он что-то не так сделал?..
- «Не так»?! - фыркнула Делеме. - Милочка, у вас талант к преуменьшению! «Не так!» Он получил плату за эту статуэтку, а на следующее утро испарился! А вместе с ним испарилась половина нашей казны и моя сестренка! Представляете? Стервочка взяла и сбежала с ним! Оставила папаше записку: мол, не ищи нас, я его люблю и ни за кого другого не пойду... А ее-то как раз собирались выдать за барона Нонтрелле...
- И куда они уехали, вы, разумеется, не знаете? - поджала губы Вон.
- Ну откуда же? - скучающе обмахнулась веером графиня. - Батюшка умер через несколько месяцев после того - жрицы говорили, что ему к сердцу черная желчь прилила... А я ее и не искала - очень мне надо разыскивать эту влюбчивую дурочку! Тем более что она мне старшая сестра...
- Так, значит, это она должна быть графиней? - догадалась Ванесса.
- Как же, держи карман шире! - нехорошо усмехнулась Делеме. - Папаша лишил ее всякого наследства, отрекся по всем правилам... Если она вдруг и заявится - шиш с маслом получит, а не титул!
- Как ее имя? - мрачно поинтересовался Креол, уже нашаривая в сумке зеркальце.
- Шидри, - лениво ответила графиня. - Между прочим, должна заметить, что я была не совсем точна - я не знаю, куда они укатили, но вот где моя сестренка сейчас, мне известно. В прошлом году ко мне заезжал один... ну, скажем, знакомый, так вот он обмолвился, что встречал ее в Пядене.
- Это город на юге Стэрака, - пояснил лод Гвэйдеон.
- Да, я знаю, - недовольно скривилась Делеме.
- Простите, леди Делеме, я сказал это своим друзьям, - вежливо объяснил паладин. - Нам опять везет - Пяден тоже на берегу Зии-Тола.
- Где ты тут увидел везение?! - прорычал маг. - Я очень надеюсь, что этот вор, забытый Есизкуром, отыщется в Пядене, иначе я его в порошок сотру!
- Да, он уже всех достал - порхает с места на место! - пожаловалась Ванесса. - Времени всё меньше, а мы до сих пор топчемся на месте!
- Я могу даже назвать адрес моей сестренки, - сонным голосом добавила графиня. - Улица Добрых Дубильщиков, шестой дом.
- Вот оно, - спустя пятеро суток сказал лод Гвэйдеон, глядя на табличку с надписью. -Улица Добрых Дубильщиков, шесть.
- Ну кто дает улицам такие названия? - брюзжал Хубаксис, пока открывалась дверь. - При чем тут какие-то дубильщики? И почему это они добрые? Почему не злые?
- Молчать, раб! Злой буду я, если ты сейчас же не захлопнешь пасть!
Снаружи дом номер шесть выглядел совершенно непримечательно. Дом как дом, точно такими же были и все остальные здания на этой улице. В Стэраке строили классические дома-прямоугольники в стиле, похожем на тюдоровский. Плоские арки, мелкие карнизы, деревянная обшивка стен - ничего особенного. Два, реже три этажа. Но вот внутри...
- Ничего себе, да это же бордель! - пораженно раскрыла рот Ванесса.
- Где, где, где?!! - затрепыхался в руке Креола Хубаксис. - Хозяин, пусти!!!
- Да простит Пречистая Дева этих леди, вынужденных зарабатывать на хлеб подобным ремеслом, - печально склонил голову лод Гвэйдеон.
- Еще как простит! - фыркнул Креол. - Она и сама когда-то... хотя, может, и врут, - пожал плечами он, заметив ошарашенный взгляд паладина.
Дело здесь было поставлено серьезно. Кругом картины, статуи - все фривольные, но и только. Ничего такого, что нельзя было бы выдать за высокое искусство и поставить в музее. Молодые дамы ухоженные, накрашенные, хорошо одетые. Никакой вульгарщины, никакой обнаженки - как говорится, сначала денежки.
- Добро пожаловать, благородные лорды и ле-эди, - слащаво улыбнулся холеный красавчик за стойкой. Тоже почему-то в женском платье. - Могу я вам чем-нибудь помо-очь? У нас прекрасный вы-ыбор - есть всё, что душе угодно! И для лордов, и для ле-эди...
Креол недобро прищурился, пару секунд смотрел на этого херувимчика, а потом приблизился и ткнул его пальцем.
- Содомит?! - грозно осведомился он.
- Ну-у-у... - засмущался «портье». - Сейчас я немного занят, но если вам так хо-очется...
- Ненавижу содомитов! - зарычал Креол, стремительно чернея лицом. - В Шумере за это сажали на раскаленный медный кол! У меня при себе такого нет, но я и так управлюсь!
- Даже не думай! - схватила его за руку Ванесса. Лод Гвэйдеон, уже знающий, что надо делать, когда у «святого» Креола чернеет лицо, ухватил Посланника Пречистой Девы за другую, стараясь сжимать не слишком сильно.
- Но это же содомит! - пожаловался Креол, с тоской глядя, как перепуганный «мужчинка» улепетывает куда-то за занавеси. - Я их всегда убивал!
- Вернемся домой, отведу тебя в гей-бар, - с легким сердцем пообещала Ванесса. У нее как раз был на примете один, в котором приторговывали наркотой. - Там тебе будет настоящий шведский стол!
- И одного иудея! - потребовал Креол. - Нет, лучше двух!
- Ты маньяк... - ласково погладила его по щеке Ванесса. - Ты психованный маньяк-убийца, вот ты кто...
Креол подозрительно скосил глаза на ее руку и пожал плечами:
- Ладно, не надо иудеев. - Вон похлопала ресницами.
- И содомитов не надо, - растаял под этим взглядом Креол. - Ну, может, одного...
- Одного обещаю, - согласилась девушка.
Вон вспомнила пожилого банкира-педофила, которого она, офицер Ванесса Ли, лично арестовала и отдала под суд, а он нанял себе самого дорогого адвоката и отделался одним жалким годом условно! Вот на него она точно решила натравить своего личного мага. А если соврать ему, что он еще и еврей... хотя нет, это не прокатит - Креол чувствует ложь.
- Между прочим, Гитлер тоже ненавидел как раз евреев и гомосексуалистов... даже пытался уничтожить их всех, - добавила она.
- Достойный человек! - горячо одобрил Креол.
- Вот! Вот, это они, госпожа! - выскочил из-за занавесей обиженный Креолом «портье».
- А ну-ка выпроводите их отсюда... хотя нет, стойте! - На сцене появилась, без сомнения, та самая Шидри Врагачская - почти точная копия сестры, только лет на десять постарше и раза в два пышнее. Полные, румяные щеки, грудь шестого размера, совершенное отсутствие талии и руки борца сумо. Классическая бандерша. За ее спиной маялись двое вышибал - обычные «гоблины», равнодушные ко всему, кроме приказов начальства.
- Ты что же, бестолочь, не сказал, что это дворяне, да еще с паладином?! - яростно схватила помощника за ухо дочь графа. - Ради Пречистой Девы, простите этого [цензура], дорогие гости! Все здесь к вашим услугам, и за весьма умеренную плату! Для паладинов скидка...
- Мы пришли не за этим, - поднял бронированную ладонь лод Гвэйдеон.
- За этим! - еле слышно пискнул Хубаксис, но, кроме Ванессы, которая посадила его под арест в собственный карман, его никто не услышал.
- Я не могу отпустить вас просто так! - засуетилась Шидри, явно пекущаяся о чести своего заведения. - Первый тур за наш счет, идет? Каждому подберем кого хотите - хоть светленькую, хоть темненькую. Можно сразу двух, можно мальчика, можно... у нас даже аристократки имеются! Милочка, а вот у вас такой необычный типаж...
Ванесса молча скорчила зверское лицо.
- А что тут такого? - обиделась хозяйка. - Ничего зазорного - у нас все по высшему разряду! Не то что маркизы - герцогини не гнушаются! Да что далеко за примером ходить - я и сама дочь графа Врагача! Может, не верите?
- Верим, - холодно ответила Ванесса. - И именно из-за этого к вам и пришли. Мы буквально только что из Врагача.
- Вот как? - удивилась Шидри. - Может, тогда и с сестрой моей знакомы?
- Она нас сюда и направила. Кстати, вы очень похожи - она тоже называла меня милочкой... - нахмурилась Вон.

Предыдущая страница 15 Следующая страница


Рыцари Пречистой Девы 16

- Вот оно как... - задумчиво погладила переносицу дочь графа. - Ну что ж, если вы по делу, тогда лучше, конечно, пройти в мой кабинет... или, может, сначала все-таки...
- Нет! - решительно отказалась Ванесса
- Зря вы так грубо, милочка, - укоризненно качала головой Шидри, ведя гостей через лабиринт комнат. Из каждой второй слышались всякие подозрительные звуки. - Может, вы не по этой части? Так у нас для вас и девочки найдутся...
- Дорогой, будь добр, если эта особа еще раз заговорит со мной о всякой гадости... - взяла мага под руку Ванесса.
- Легко! - подыграл ей Креол, вспомнив, как притворялся перед Агнесс Ли. - Ты что, женщина, совсем спятила?! Хочешь узнать чудесное заклятие Кровяного Гниения?!
- А, так вы... - понимающе приоткрыла рот Шидри. На угрозу она внимания не обратила. - Так что же сразу не сказали, только людей путаете... Если женаты, так надо кольца носить, как в Астаро велено... И должна вам сказать, к нам иногда и семейные пары заходят - не все же такие ханжи, как некоторые... Ну хорошо, так что вы желаете, если уж обычными услугами брезгуете? - спросила она, усаживаясь за дубовый стол, заваленный бумагами. Похоже, дочь графа крайне ответственно относилась к своему бизнесу. - У вас письмо от сестры? Может, эта [цензура] наконец-то одумалась?
- Нет, нам бы найти некоего Алесто Кобука...
- Алесто?! - ахнула Шидри. - Но откуда вы... ах да, верно...
Хозяйка борделя неожиданно закрыла глаза руками и оглушительно разрыдалась. Креол непонимающе нахмурился.
- Да, похоже, и здесь мы нашего друга не отыщем... - глубокомысленно заметила Вон.
- Этот подонок бросил меня пятна... пятнадцать лет назад! - все еще всхлипывая, сказала Шидри через пару минут. - Я отдала ему всё, что у меня было, а он... а он...
- А он - что? - нетерпеливо забарабанил пальцами по столу Креол. - Поторопись, женщина, мы не можем вечно слушать твое нытье!
Иногда хамство отлично помогает от нервного расстройства. Чаще, конечно, случается с точностью до наоборот, но в этот раз все получилось - Шидри Врагачская мгновенно успокоилась и гневно засверкала глазами на мага. Тот гневно засверкал в ответ. У него это выглядело страшнее.
- Однажды ночью он исчез в неизвестном направлении, - сердито сообщила Шидри. - Как сейчас помню - это было пятнадцатого инитарена тысяча семьсот девяносто четвертого года. А через полгода прислал письмо из Озерного Королевства, город Салимадо. Прощальную записку...
- Этот подлец?! - спустя двое суток воскликнул воровской старшина Салимадо - худощавый мужчина с безобразным шрамом через все лицо. - О, я его не забуду до конца жизни! Он пробыл в моем городе один год. Один вонючий год! Но за этот год он успел натворить больше, чем другие успевают за всю жизнь! Он до нитки обворовал пятерых коронных министров, каким-то образом ухитрился получить дворянство, разыскал легендарный клад Озерного Царя и даже сумел украсть у паладинов шлем Урбанида!
- Так это был он?! - расхохотался лод Гвэйдеон. - Как же, как же, я помню эту историю...
- А что это за шлем? - полюбопытствовала Вон.
- О, всего лишь старая безделушка, - пожал керефовыми плечами паладин. - Знаете, леди Ванесса, мы ведь сейчас совсем близко от Каббасианы - на хорошей лошади вполне можно доскакать за сутки. А этот шлем... У нас есть своего рода музей, мы храним там всякие старые реликвии. Его хорошо охраняют - раньше мы думали, что оттуда и вовсе невозможно ничего украсть. Но, в... да, верно, в тысяча семьсот девяносто пятом году у нас пропал шлем Урбанида - был такой колдун лет четыреста назад. Ничего особенного, всего лишь старая медная кастрюля - если бы он принадлежал кому другому, его бы давно выкинули...
- Не скажите, - злорадно прошипел воровской старшина. - Кобук толкнул эту «кастрюлю» за две тысячи золотых донаро!
- Ничего себе! - присвистнула Ванесса. - На доллары это будет тысяч триста! Неслабый куш! Да уж, нагрели вас по полной...
- Паладинов не интересуют мирские блага, - ничуть не обеспокоился лод Гвэйдеон. - Поверьте, леди Ванесса, у нас осталось еще немало куда более драгоценных предметов. К примеру, плащ лода Каббаса - предыдущий император Кахалы очень хотел купить его у нас...
- И сколько предлагал? - заинтересовался воровской старшина.
- Он набавлял до ста тысяч золотых донаро, - равнодушно ответил паладин. - После этого даже ему показалось слишком дорого.
- Пятнадцать миллионов баксов за какой-то древний плащик?! - чуть не захлебнулась слюной Ванесса. - Он что, волшебный?!
- В народе распространились слухи, что его носитель становится неодолимым в битве, - грустно улыбнулся лод Гвэйдеон. - Мол, именно потому лод Каббас был столь непобедим. Сущая глупость, леди Ванесса - за свою жизнь основатель нашего Ордена переменил почти три десятка плащей, а этот был всего лишь самым последним. Даже предпоследним - в последнем он отправился в Последний Поход... К тому же носить его все равно нельзя - за четыре с половиной столетия он изрядно обветшал.
- Скажите-ка, сударь, - Ванесса вновь повернулась к воровскому старшине, - а за что же вы так ненавидите этого Кобука? Профессиональная зависть, полагаю?
- Зависть, леди? - нехорошо оскалился тот. - Да, не буду скрывать, я ему всегда немного завидовал. Но ненавижу я его за то, что этот подлец убил моего главного помощника, соблазнил мою жену, сестру и дочь - всех троих за одну ночь!!! - и оставил на моем лице вот этот шрам!!!
- О-о-о... - понимающе кивнула Вон. - Да, это... серьезно. А вы случайно не знаете, где он сейчас?
- Конечно, знаю. Я не из тех, кто прощает такое! - Старый вор коснулся шрама на лице и болезненно поморщился. - Он отправился дальше на север - в герцогство Толед, к самым границам земель «Закона»...
- С тех пор прошло пятнадцать лет, и за это время «Закон» приняли Личлиорр, Грэндиши и Хитченваль, - дал справку лод Гвэйдеон. - Граница сдвинулась намного севернее озерных Благородных Домов.
- Это сейчас важно? - желчно осведомился оскорбленный муж, брат и отец. - Я подсылал к нему убийц... да, лод паладин, мне известно, что это грех, но как бы вы сами поступили на моем месте?!
- Убил бы его, разумеется, - совершенно спокойно ответил Серебряный Рыцарь. - Для паладина есть только две настоящих ценности - вера и честь! Оскорбление любой из них смывается только кровью.
- Вы понимаете... - одобрительно проворчал вор. - Да, только вот первые двое потерпели неудачу - Кобук мастерски владеет и шпагой, и кинжалом, его так просто не возьмешь. А заказ на третьего пришлось отменить! За это время Кобук умудрился сам стать воровским старшиной! Вы знаете, что по этому поводу гласит «Закон»?
- «Воровской старшина не должен покушаться на жизнь и деньги другого воровского старшины», - по памяти процитировал лод Гвэйдеон.
- Именно! Мне осталось только скрежетать зубами и ждать... вот и жду до сих пор...
- Так он сейчас в Толеде? - обрадованно спросила Вон.
- Если бы... - усмехнулся воровской старшина. - Три года назад он исчез в неизвестном направлении. Я пытался его разыскать, поверьте! Но вы поспрашивайте там, может, кто-нибудь что-нибудь знает... А если вдруг случится так, что вы его убьете... ну просто предполагаю... в этом случае пришлите мне его голову, а? Я отсыплю за нее серебра по весу!

ГЛАВА 18

Гори, ведьма!
Томас Торквемада
Циклбот «Щука», скрипя лопастями, поднимался к самым истокам великой реки Зии-Тол Солнце стояло в зените, воздух был буквально пропитан удушающей жарой. К вечеру «Щука» должна была подойти к пристани Марвонца - столицы герцогства Толед. Для герцогства город просто громадный - почти сто пятьдесят тысяч жителей.
Существовало, конечно, герцогство Годэйф, и его знаменитая столица Мете'Ре с более чем миллионом жителей, но это единственное исключение. Обычные Благородные Дома и сами-то нечасто могли похвастаться более чем сотней тысяч населения...
Ванесса возлежала на юте в очень удобном шезлонге, сплетенном из тростника. В одной руке она держала веер, а в другой - хрустальный бокал с лимонадом собственного производства. Вон еще в школе любила приторговывать лимонадом и рецептуру помнила назубок. А что тут сложного? Растираешь цедру лимона с сахаром, смешиваешь с лимонным соком, разводишь горячей водой, а потом охлаждаешь. Корабельный кок очень заинтересовался незнакомым напитком, помог леди маркизе наладить производство, а теперь готовил его уже сам, без помощи девушки с Земли. Бизнес есть бизнес - новые изобретения и рецепты всегда в цене... Кстати, еще больше коку понравилось другое нововведение, подсказанное ему Вон, - самые обычные питьевые соломинки. Изготавливать их оказалось очень просто - достаточно было нарубить все того же тростника, который в изобилии рос в этих широтах.
Сейчас девушка жалела только об одном - что не захватила из коцебу солнечные очки. В этом случае кайф был бы совершенно полным. Она наблюдала за насквозь пропотевшими вертелами, привычно крутящими педали, и лениво думала о том, что надо будет подсказать здешним жителям идею велосипеда. Устроен он еще проще, чем циклбот, а пользу приносит очень даже немалую.
Рядом с ней на палубных досках устроился лод Гвэйдеон, обнаженный по пояс, и начищал бархоткой свои доспехи. Кереф не ржавеет и не тускнеет, но запачкаться он может так же, как и любое другое вещество. Паладин морщил лоб в очередной безуспешной попытке сочинить стихи и одновременно отскабливал еле заметные пятнышки грязи с правого наплечника.
Доспехи паладинов оказались устроены так хитро, что надеть их можно было в считаные секунды, а вот снимание требовало продолжительного времени. Систему застежек явно придумал какой-то местный Кулибин - все части этого «скафандра» крепились друг к другу так хитро, что посторонний человек, не знающий секрета, и вовсе вряд ли смог бы его расстегнуть.
На фальшборте сидел Хубаксис, жадно поедающий громадный чебурек с печенкой. Корабельный кок уже давно ломал голову, кто ворует его печево в таких неприличных количествах. Конечно, на циклботе были крысы, да и матросы с вертелами порой навещали камбуз в отсутствие законного хозяина, но все они знали меру...
- Лод Гвэйдеон, а почему всех благородных называют лордами, а вас, паладинов - лодами? - от скуки спросила Ванесса. - Что, букву «р» потеряли?
- Вы будете смеяться, но так и есть, - смущенно ответил лод Гвэйдеон, пристально изучая внутренности своего панциря на предмет пятен. - Вы верно подметили, леди Ванесса, обращение «лорд» и «леди» были приняты повсеместно задолго до основания Ордена. Исключая, конечно, Империю Ста Тысяч - там перед именем дворянина следует ставить приставку «и». Например, иТвэйдеон. Или, если обратятся к вам - и'Ванесса. Или по фамилии, если обращается человек посторонний - и'Ли. Но на материке говорят «лорд». И когда лод Каббас еще только составлял правила для Ордена, он подготовил указ о том, что все паладины должны при посвящении получать дворянство. Кто-то посоветовал ему, что нужно еще написать, как таких дворян следует называть. Лод Каббас и черканул: «Как всех - лодами». Он сильно торопился и впопыхах пропустил букву «р». Сам он этого не заметил, а поправить его никто не осмелился...
- В самом деле?.. - Девушка недоверчиво покосилась на паладина. - И что, так и не исправили?
- Исправлять приказ лода Каббаса?! - возмутился лод Гвэйдеон. - Конечно, титул, который мы носим, - результат курьеза, но над этим уже давно никто не смеется! Любой лорд любого государства мечтает убрать из своего титула букву «р»! Ну опять-таки кроме Империи Ста Тысяч...
- А вот тоже - почему у этой империи такое странное название? - вспомнила о давно мучающем ее вопросе Ванесса. - Почему Сто Тысяч? Сто тысяч лет, что ли?
- Что вы, леди Ванесса! - усмехнулся паладин. - Конечно, Сто Тысяч древняя империя, она существует уже двадцать пять веков, но уж никак не сто тысяч! Нет, ее так назвали по числу островов, входящих в ее состав...
- Сто тысяч островов?! - выпучила глаза Вон. - Ну ничего себе...
- Нет, на самом деле их меньше. Только восемьдесят девять тысяч. К тому же три четверти из них не острова, а всего лишь рифы. Голые скалы в пару локтей шириной...
- Все равно очень много!
Из своей каюты вышел Креол. Увидев Вон и лода Гвэйдеона, он махнул им рукой и крикнул:
- Хорошие новости!
- Ты наконец сотворил для меня шампунь?! - обрадовалась Ванесса.
Когда они покидали коцебу не самым обычным способом, она не позаботилась о том, чтобы захватить с собой эту столь полезную жидкость, и теперь очень страдала. Мыло на Каабаре было, но вот шампуней никто пока не изобрел... А Вон, как и любая нормальная девушка, старалась следить за своими волосами. Это Креолу хорошо - у него они от природы мягкие и пушистые, как кошачья шерсть. Каковой, собственно, и являются...
- Скоро будет у тебя и шампунь, и все остальное, - хмыкнул маг, усаживаясь прямо на палубу. - Я связывался с Хубертом - Сущность Тьмы развеялась окончательно. Коцебу поворачивает, и через несколько дней мы будем дома.
При слове «дома» Ванесса очень удивилась - в первый момент она восприняла это как возвращение на Землю, в Сан-Франциско. Но ведь вроде рано - задание еще далеко не закончено... Потом она вспомнила, что с некоторых пор ее дом вовсе не в Сан-Франциско, а, строго говоря, там, где захочется. И в очередной раз подумала о том, как же это все-таки здорово - путешествовать в летающем особняке коцебу. Никаких проблем с удобствами - всё под рукой. Спишь в собственной постели, питаешься регулярно и вкусно, в любой момент можно принять душ или сменить одежду. К тому же можно возить с собой целый шкаф вещей...
- Это замечательно, святой Креол! - согласился лод Гвэйдеон.- Мы ведь продвигаемся к верховьям реки - еще дальше «Щука» плыть не сможет. И по Гордому я соскучился... Святой Креол, с моим конем все в порядке?
- Живой пока... - рассеянно отмахнулся маг. - Так, ученица, а ты почему бездельничаешь?! Я тебе что приказал сделать?!
- Выучить всё про джиннов! - возмутилась Вон. - Я всё выучила!
- Внимательно слушаю, - осклабился Креол, пересаживаясь поближе к бортику и шезлонгу Ванессы. Там было немного прохладнее. Хотя в целом он обычно не обращал внимания на такие мелкие раздражители, как жара.
- Джинны бывают четырех основных видов, по числу стихий, - неторопливо начала отвечать урок Вон. - Огонь - ифриты. Они самые сильные, дышат огнем и отлично владеют боевой магией. Когда нужно кого-то убить или что-то разрушить - это работа ифритов. Воздух - мариды. Они немного слабее, но в магии лучше всех. Превращаются сами и превращают всё вокруг, могут возвести дворец за одну ночь, умеют творить вещи. Великий Хан и Великий Визирь почти всегда мариды. Вода - силаты. В мире джиннов их совсем мало, потому что у них там очень горячо, а воды раз-два и обчелся. В бою никуда не годятся, но с бытовой магией справляются неплохо, хотя и хуже маридов. Земля - кутрубы. Самые тупые и никчемные джинны - обычные волосатые великаны-людоеды. Из всей магии хорошо владеют только левитацией. Еще все джинны способны менять свой размер, и все, кроме кутрубов, могут проходить сквозь стены.
- Какое вещество не пропускает джиннов? - спросил Креол, все это время одобрительно кивавший.
- Медь.
- Могут ли они становиться невидимыми?
- Только мариды.
- Уверена? - изогнул бровь Креол.
- Еще самые могущественные силаты и ифриты, - поспешила добавить девушка.
- Водятся ли джинны на Земле?
- Сейчас нет, но раньше водились. Сейчас иногда проникают из мира джиннов.
- Как называется мир джиннов?
- У него несколько названий, но самое распространенное - Каф.
- Как звали единственного человека, сумевшего стать Великим Ханом джиннов?
- Соломон.
- Бывают ли общие дети у джиннов и людей?
- Да, могут быть, но рождаются чаще всего мулы.
- Кто такие шайтаны?
- Джинны-демоны. Живут в Джаханнаме - Темном Мире, соседствующем с Кафом, но не с Землей.
- Где еще?
- Еще есть немного в Хвитачи, но там они в подчинении у других демонов.
- Еще?
- В Светлом Мире Джанна, но там их тоже мало, и они повинуются ангелам.
- Кто такие гули?
- Самки кутрубов. На самцов непохожи - похожи на молодых, красивых женщин. Заманивают людей в ловушку и пожирают. Есть подвид гулей-вампиров - у них есть даже свои самцы, тоже похожие на людей.
- Как зовут нынешнего Великого Хана?
- Аль-Шугеддин.
- А Великого Визиря?
- Барахия.
- Хорошо... - расплылся в улыбке Креол. - Ты быстро учишься, Ванесса Ли! А теперь я буду лежать и думать о вселенских проблемах, а ты прочтешь вот эту страницу. - Он указал место в магической книге. - Когда закончу, спрошу.
Ванесса недовольно приняла из его рук свой вечный учебник, а Креол тут же углубился в раздумья о вселенских проблемах. Великие мысли у него всегда почему-то сопровождались легким похрапыванием.
«Чтобы создать Служителя, ты вначале должен изгнать душу из человека или животного, которое он решил использовать в качестве вместилища. Изгнанная душа может стать призраком, а может просто удалиться в загробный мир, как будто человек умер. После этого ты готов к следующей стадии - заставь войти в это тело другой дух, или лоа. Бывает, что дух, или лоа, и сам не прочь вселиться в это тело, но он может и не хотеть этого, и тогда тебе придется его заставить. Если ты избрал для своего Служителя могучий дух, или лоа, приготовься к тяжелой схватке.
Истинный Служитель обладает повышенными физическими характеристиками, не чувствует боли, страха и сомнений. Дух, или лоа, будет находиться в теле, пока то пригодно для использования. Обычно существование Служителя заканчивается с разрушением головы. Когда это случается, дух, или лоа, получает свободу, а Служитель умирает. Также можно освободить духа, или лоа, и тот уйдет. Самостоятельно он не будет пытаться покинуть тело.
Служитель не бессмысленное существо, он способен независимо мыслить. Большинство духов, или лоа, имеют полный доступ к памяти и способностям первоначальной души человека или животного».
Дальше очень долго и нудно описывались подробности этого процесса. Ванесса начала зевать уже на четвертой минуте. К тому же ее сморило от жары. У нее мелькнуло в голове, что уже давно не слышно лода Гвэйдеона, она повернулась в ту сторону, где он чистил доспехи, и увидела, что паладин тоже мыслит о вселенских проблемах, тревожно всхрапывая, - ему явно снова снилась битва. На нагревшихся палубных досках отлично дремалось...
- Ты все-таки уснула... - прозвучал над ухом недовольный голос Креола. - Да, ученица, рановато я тебя похвалил...
Вон протерла глаза и обнаружила, что местное солнце клонится к закату, впереди по курсу уже видна крепостная стена Марвонца, а сама она почему-то лежит не в шезлонге, а прямо на палубе. Буквально бок о бок с Креолом. Маг, правда, уже не лежал, а сидел.
- Подумаешь, ты тоже уснул... - буркнула девушка, протирая глаза.
- А мне можно, я сам себе хозяин, - отпарировал Креол, пряча в сумку забытый Ванессой фолиант. - А вот мой старый учитель особенно не переносил учеников, засыпающих в неположенное время. Обычно он загонял им в пятки иглы, а потом заставлял пробежать десять кругов вокруг Ворома. Это его дворец так назывался, - пояснил он.
- А вы, маги, хорошо зарабатывали, - с легкой завистью сказала Вон. - У каждого по дворцу...
- У некоторых были башни, - пожал плечам Креол. - Архимагу по статусу положено богатство. Потому что когда архимаг недоволен жизнью, у него плохое настроение. А когда у архимага скверное настроение, то и у всех вокруг обычно бывает плохое настроение. До того плохое, что жить не получается...
- Лэди маркиза, мы подходим к пирсу, - сообщил капитан, неслышно подкравшийся сзади. - Всэ как обычно - вы на нэсколько часов в город, а потом отплываэм?
- Скорее всего, нет, - посмотрела на Креола Ванесса. - Лод Гвэйдеон?
- Монастырь Святого Улофа в Дроссмал Хентара, а водой туда не доберешься, - сказал паладин. - А если Кобук отправился из Марвонца в прежнем направлении, то и его тоже на циклботе не догонишь.
- Да, думаю, мы покидаем вас насовсем, капитан, - улыбнулась Вон. - Большое спасибо за все, плавание было очень приятным.
- Так вы остались довольны мной, лэди? - с надеждой сложил руки на животе Тортлоу.
- Вот твои деньги. - Креол без лишних «спасибо» сунул капитану в руки кошель, набитый золотом. Надо сказать, что такое вознаграждение понравилось тому больше, чем тысяча душевных слов. - Но в твоих интересах будет подождать нас денька два - мало ли какие случаи бывают?
- О, я подожду сколько скажэтэ, лорд маркиз, - закивал капитан. - Вы троэ всэгда будэтэ желанными гостями на моэй «Щукэ»...
- Да, да, да... - отмахнулся маг. - Ученица, ты собрала вещи? Поторопись, я не намерен ждать вечно!
Город Марвонец мало чем отличался от того же Салимадо. Крепостная стена, дома в два или три этажа, нижний этаж каменный, а верхние деревянные или фахверковые. Из-за постоянной нехватки полезной площади архитекторы давно приспособились строить верхние этажи выступающими над нижним. Разгуливать по улицам было немного страшновато - все время казалось, что одна из консольных балок не выдержит - и половина дома рухнет на головы прохожим.
Методика розыска штаба «Закона» была давно отработана. Найти трактир с самой скверной репутацией и шепнуть его владельцу пароль вместе с парочкой монет. Пару раз случались проколы - владелец самого скверного трактира не знал ничего полезного. В этом случае приходилось наведываться в чуть менее скверный.
Проходя по главной городской площади (обычно брали карету, но Марвонец побил все рекорды по узости улиц, и в нем такой вид транспорта практически отсутствовал), Ванесса заметила собравшуюся толпу. Там, в самом центре, стоял высокий помост, а на нем столб, обложенный вязанками хвороста. К столбу была привязана молодая и очень красивая женщина, в глазах которой плескался животный ужас перед происходящим. Веревки опутывали ее очень странно: руки были стянуты так, как будто она держит себя за плечи - левой рукой за правое плечо и наоборот. На шею несчастной надели тяжелый металлический ошейник, а во рту у нее был кляп.
Рядом с молодой дамой стояли четверо экзорцистов и скучающая пожилая жрица. Экзорцисты были в своей повседневной форме - бледно-желтые бархатные мантии с белой оторочкой и ярко-желтым воротником с золотым шитьем. Их головы украшали черные шапочки, опускающиеся на лоб треугольником. Судя по тому, как плотно они прилегали к макушкам, экзорцисты брились наголо. Главный что-то вещал в толпу, размахивая толстой книгой в кожаном переплете - священной Астаро.
- Что здесь происходит? - тихо спросила Вон у ближайшего прохожего.
- Экзорцисты колдунью поймали, - равнодушно ответил тот. - Вот, сжигают...
- Как ты думаешь, святой Креол, она и в самом деле колдунья? - наклонился к магу лод Гвэйдеон.
Креол прищурился, несколько секунд внимательно смотрел на женщину, а потом отрицательно мотнул головой.
- В ауре нет ни одного магического пятнышка. Конечно, их можно скрыть или замаскировать, но не до такой степени. И не от меня... - добавил он.
- Так она невиновна?! - грозно нахмурился лод Гвэйдеон.
- Если судить по ауре, то да, - кивнул маг. - Очень чистая аура - грехов немного, и все незначительные. Такая, знаешь, светло-желтая... а, это не описать, это видеть надо...
- Остановитесь немедленно, именем Ордена!!! - Паладин быстрым шагом двинулся вперед, прямо сквозь толпу. Перед ним тут же раскрылся коридор - все понимали, что, если стоять на пути Серебряного Рыцаря, спешащего кого-то спасать, он тебя просто стопчет. За его спиной толпа начала было снова смыкаться, но, увидев холодные глаза Креола, шествующего за паладином, люди опять стали расступаться.
- Что это означает, паладин?! - визгливо осведомился главный экзорцист. - Кажется, наш Орден не вмешивается в ваши дела, так с каких пор вы стали лезть не в свое дело?!
Экзорцисты называли свою организацию точно так же, как и Серебряные Рыцари, - Орденом. Истинным Орденом Пречистой Девы. Паладины только посмеивались, когда слышали это название.
- Я требую объяснений происходящему! - громогласно воскликнул лод Гвэйдеон. - В чем виновна эта женщина?
- Я не обязан отчитываться перед рядовыми паладинами! - ухмыльнулся экзорцист. - Я Укреджио Бельиви, главный экзорцист Толеда, и мое слово таково - она виновна и она сгорит! Аутодафе!
- Я не рядовой паладин! - В голубых глазах лода Гвэйдеона заплескался гнев. - Я лод Гвэйдеон - Генерал Ордена!
В толпе раздались шепотки - кое-кто узнал паладина. Конечно, далеко не все - в этом мире, лишенном кино и фотографии, даже самые знаменитые лица были практически неизвестны широкой публике. Королей узнавали по профилю на монетах да по портретам, которые обычно висели в присутственных местах. Генерала Ордена на монетах не чеканили, художникам он тоже не позировал. Конечно, существовали словесные описания, но они обычно были не слишком точны и могли касаться многих людей.
И тем не менее никому и в голову не пришло усомниться в словах паладина - все знали, что Серебряные Рыцари никогда не лгут.
- Лод Гвэйдеон... - неохотно наклонил голову Бельиви. - Эта женщина была уличена в колдовстве, и священный суд доказал ее вину. Этого достаточно?
- Кто обвинил ее и чем доказана ее вина? - потребовал ответа паладин.
Несчастная «колдунья», уже успевшая утратить всякую надежду, смотрела на лода Гвэйдеона с отчаянной мольбой и надеждой. На Каабаре каждый знал - если твой крик о помощи услышал паладин, ты будешь спасен.
- Аллира Донтана, вдова Кабадака Донтана, бывшего владельца публичной бани. - Экзорцист достал из глубокого кармана в подкладке балахона коричневатый свиток и начал скучающе зачитывать. - Обвинена в колдовстве по доносу своей соседки, доброй Эмраты Нсокод. Среди перечисленных грехов упоминается приворот чужих мужей, порча скота, призывание злых духов. Также сообщается, что колдунья Аллира своим колдовством ворует красоту у прочих женщин, в том числе у вышеуказанной Эмраты, за счет чего и стала столь... привлекательной! - Последнее слово Бельиви не произнес, а буквально изрыгнул. - Доказательства этого преступления налицо! - Он обвиняющим жестом указал на привязанную женщину. Та протестующе замычала.
- Да, конечно! - ядовито оскалился доселе молчавший Креол. - А еще она наверняка пьет кровь младенцев, летает по ночам на Шабаш Тьмы и давным-давно продала душу Близнецу?!
- Откуда вы знаете?! - подозрительно уставился на мага экзорцист, заодно проверяя свой свиток, чтобы удостовериться - не просвечивают ли буквы сквозь бумагу?
- Нет, ну это просто потрясающая логика! - присоединилась к Креолу Ванесса. - Выходит, если ты красивый, то ты уже колдун?! А Пречистая Дева, по-вашему, уродина?!
- Богохульство! - тут же встал на дыбы Бельиви. - Еретичка! Немедленно схватить ее!
- Кто прикоснется к моей ученице - умрет!!! - прорычал Креол, стремительно чернея лицом.
Он вытащил из-за пояса жезл и обернулся посмотреть, не вздумал ли кто-нибудь выполнить приказ экзорциста. Однако дозорные не шелохнулись - благородная маркиза не какая-нибудь банщица, чтобы хватать ее по первому крику заезжего экзорциста. К тому же ее защищают два крепких парня, один из которых паладин.
- Голословное обвинение еще не есть доказательство, - спокойно заявил лод Гвэйдеон. - Чем руководствовался суд, вынося вердикт?
- Тем же, чем и всегда, конечно, - фыркнул Бельиви. - Она сама во всем призналась. Вот здесь ее подпись, можете убедиться, лод паладин!
- Призналась под пыткой? - уточнил Креол, выхватывая листок.
- Разумеется, под пыткой! - возмущенно подтвердил экзорцист.
- Это правильно, - кивнул маг. - Однако пытки следует применять только в самом конце, когда уже твердо уверен в вине подсудимого, а он по-прежнему упорствует. Другие доказательства есть?
- Признания более чем достаточно!
- Признания совершенно недостаточно! - рявкнул Креол. - Дай мне полчаса, и ты тоже признаешься в том, что служишь Близнецу! А хочешь - заставлю признаться, что ты навозный червь?!
- Невинный человек не устрашится пытки! - вскинул голову Бельиви.

Предыдущая страница 16 Следующая страница


17 Александр Рудазов

- Только если он хорошо умеет терпеть боль... и то не всегда. Вот смотри. - Креол достал из-за пояса ритуальный нож и повторил фокус, который показывал на Слоккерсе, - проткнул себе ладонь. - А теперь ты докажи, что невиновен!
- О-о-о-ох!.. - пронеслось со всех сторон. Толпа была взбудоражена. Экзорцист растерянно уставился на окровавленную ладонь мага и на протянутый нож. Ему явно не хотелось ничего доказывать, особенно таким болезненным способом. Но на него выжидающе смотрели сотни глаз, и он крайне неохотно взял нож. Плотно зажмурив глаза, Бельиви быстро ткнул себе в запястье острейшим лезвием. Слегка промахнулся и попал в предплечье, но все равно завопил от боли, роняя нож на доски помоста.
- Вот видишь... - расплылся в злорадной улыбке маг, поднимая свой драгоценный инструмент и вытирая с него кровь. - Не такой уж ты невинный...
- Развяжите ее, - коротко приказала Ванесса троим экзорцистам, которые внимательно следили за своим предводителем.
Те поглядели на ее сведенные брови, потом на Укреджио Бельиви, баюкающего искалеченную руку, снова на брови рассвирепевшей незнакомки - и покорно принялись развязывать Аллиру Донтану.
- Ее имущество уже конфисковано в орденскую казну, леди маркиза, - неохотно признался один из них. - Прикажете вернуть?
- Разумеется! - топнула ногой Вон. - И скажите спасибо, что я вас не арестовываю за этот самосуд! Смотрите у меня! - Она погрозила экзорцистам пальцем. Те зачарованно уставились на этот палец, видимо восприняв приказ «смотреть» буквально.
- Всё, пошли отсюда! - приказал Креол, опасливо глядя на «колдунью», восторженно возносящую хвалу Пречистой Деве. - А то сейчас благодарить будет, а я этого так не люблю...
Аллира Донтана и в самом деле намеревалась поступить именно так. Только пока еще не решила, с кого из неожиданных спасителей следует начинать.
Ошейник, стягивающий шею спасенной, Креол зачем-то забрал себе. Только сам нести не захотел - отдал лоду Гвэйдеону. Собственно, маг даже прикасался к нему с крайней опаской - как к ядовитой змее.
- Зачем тебе эта железяка? - спросила Вон.
- Выброшу в океан, - мрачно ответил Креол.
- Да?.. - удивилась девушка. - А чем он так провинился? Почему тогда и кляп не взял? И веревки?
- Потому что это не просто железо! - повысил голос маг. - Это хладное железо! Железо, очищенное особым, очень сложным способом! Хладное железо полностью блокирует любую магию - маг в таком ошейнике не способен даже на самые простые чары!
- Да, экзорцисты всегда надевают такие ошейники тем, кого сжигают, - подтвердил лод Гвэйдеон.
- Значит, на их кострах вообще ни у кого нет шансов, - усмехнулся Креол. - Хладное железо не делает разницы между черной и белой магией - оно подавляет все. Обычное железо тоже действует похоже, но гораздо слабее - более-менее сильный маг обычного железа даже не замечает. А вот хладное железо... Да ты на его ауру посмотри - совершенная пустота! Ни у чего другого не бывает такой ауры!
- А вот кстати! - вспомнила Вон. - А какая у меня аура?
- Розовато-сиреневая, - ни на миг не задумался Креол. - Хорошая аура, незамутненная. Сильный характер, волевой, пылкие эмоции, присутствует ум, храбрость, чувство чести... Уже появились первые магические завитки - ты успела кое-чему научиться. Мне твоя аура сразу понравилась - еще там, возле гроба...
- А у меня какая аура, святой Креол? - немного неуверенно произнес незнакомое слово паладин. Он не совсем понял, что это такое, но решил, что это своего рода отражение души. Правильно решил, между прочим.
- Серебристо-белая, как твои доспехи, - мгновенно ответил маг. - Еще чище, чем у моей ученицы - только вера и честь. Ты буквально светишься от веры и чести! Тоже есть магические завитки - ведь вы, паладины, владеете кое-какой магией...
- А у тебя самого какая? - спросила Вон, с трудом оправившаяся от неожиданной новости. До чего же у этих магов все просто - взглянул на человека - и уже знаешь, можно ли с ним идти в разведку.
- Сам я ее, естественно, никогда не видел, - неохотно признался маг. - Собственную ауру разглядеть нельзя - всё равно что увидеть собственную душу. Но Шамшуддин говорил, что она у меня багрово-пурпурная и очень бурная - как огненный ураган. А магии столько, что даже лица не видно... Конечно, с тех пор она могла измениться...
- А что еще можно определить по ауре? - заинтересовалась Вон. - Там что, прямо вот так перечислено все, что человек делал?
- Прежде всего обрати внимание на цвет. Цвет - это склад характера. Черные и белые пятна в ауре - грехи и добродетели. Предыдущие перерождения также оставляют свой след. Немало зависит от религии - здесь, на Каабаре, у каждого в ауре есть печать Инанны. Раса, возраст, пол, привязанности, душевные болезни - всё, буквально всё отпечатывается на ауре. Но читать ее очень трудно - аура есть настоящее мельтешение разноцветных пятен и струй. Представь себе книгу, в которой записана вся твоя жизнь, но все слова перепутаны, и ты поймешь...

ГЛАВА 19

Нет места милее дома...
Диоген
Штаб воровского старшины Марвонца, вопреки всем обычаям, оказался за городом - в роскошном особняке. Пока маленький отряд туда добирался, лод Гвэйдеон поведал очень смешную (так он считал) историю о том, как лод Местемор охотился в одной деревне на оборотня, а поймал вместо него деревенского старосту, и в самом деле изрядно смахивавшего на вервольфа. Ошибка вскоре разъяснилась, и паладин отпустил лжеоборотня, но остальные мужики почему-то очень огорчились. Хотя настоящего оборотня он все-таки тоже поймал и проткнул.
Насмешил рассказ паладина одного только Хубаксиса. Впрочем, последние полчаса он безудержно хохотал по любому поводу. И еще от него явственно пованивало анашой...
Воровским старшиной оказалась молодая женщина примерно одного возраста с Ванессой. Маленького роста, худощавая, с востреньким, невыразительным личиком. Рыжая.
- Нуте-с, лорды и леди, чем обязана? - после взаимных приветствий поинтересовалась она ледяным голосом. - Не надейтесь, что благодаря письму от... как его?.. Джейха я окажу вам королевский прием. Слоккерс отсюда далеко, и до этого дня я даже не слышала об этом человеке. Говорите, зачем пришли, и убирайтесь.
- Мы вас надолго не задержим, - поспешила заверить ее Ванесса. - Предыдущий старшина - Алесто Кобук... Вы знаете, где он сейчас, сударыня?
- Так вы ищете отца... - задумчиво цокнула языком воровка.
- Отца?! - удивилась Вон.
- Позвольте представиться - Зандра Кобук, - усмехнулась женщина, - Хотя я приемная дочь - отец усыновил меня в двенадцать лет... Он меня воспитал, обучил своему ремеслу, а три года назад передал все дела... хотя титул не передал, скотина! А мне позарез нужно дворянство!
- А что сам?..
- А сам исчез в неизвестном направлении,
- Это он любит... - пробормотала Ванесса, вопрошающе глядя на Креола. Тот мотнул головой - Зандра не лгала. - И вы не знаете, где он сейчас? - с угасающей надеждой спросила Вон.
- Понятия не имею, - равнодушно ответила воровка.
- Скажите, сударыня, а не было ли у вашего отца какой-нибудь виллы поблизости от большой воды? - вступил в разговор лод Гвэйдеон.
- Смеетесь? Конечно, была. И есть - вы прямо в ней находитесь. Как-никак отец был дворянином... или всё еще есть, я не знаю, жив ли он. И Зии-Тол под боком - если это не большая вода, то не знаю, что вам надо...
- А еще? - терпеливо продолжал паладин.
- Ничего такого, о чем бы я знала. Вы задали все вопросы или собираетесь и дальше испытывать мое терпение?
- Именно это мы намереваемся делать, - твердо заявила Ванесса. - Скажите-ка, сударыня...
Дом Зандры Кобук они покинули только через полтора часа. Вон провела допрос по всем правилам и буквально выжала дочь Алесто досуха. Говорила та чрезвычайно неохотно, поминутно намекая непрошеным гостям, что пора бы и честь знать, но кое-какую информацию извлечь всё же удалось. Однако совершенно ничего полезного. Да, Кобук исчез не с пустыми руками - он забрал с собой всё, что удалось скопить за десять лет пребывания в должности воровского старшины. Этих денег с избытком хватало на обеспеченную старость в любом уголке Каабара. Вот фактически и всё, чем удалось разжиться.
Никто другой о нынешнем местопребывании Кобука также не знал, иначе воровской старшина Салимадо давно разыскал бы своего заклятого недруга.
- Итак, все впустую! - скривился Креол. - Чрево Тиамат! Целый месяц поисков - и глухой тупик в самом конце!
- И куда теперь? - тоскливо поинтересовалась Ванесса. - Осталось всего два месяца, а у нас по-прежнему только четыре кусочка головоломки... А нужно десять!
- Я предлагаю дождаться прибытия коцебу здесь, а затем отправиться в Монастырь Святого Улофа, - предложил лод Гвэйдеон. - Это всё же лучше, чем совсем бездействовать.
- Ты прав, лод, - кивнул Креол. - А я начну делать новое зеркало - большое и надежное - и буду потихоньку его шлифовать.
Коцебу появился только через четверо суток. В момент, когда Сущность Тьмы окончательно превратилась в ничто, летающий дом находился над территориальными водами Зукабы, откуда до Марвонца было четыре с половиной тысячи километров. Для не слишком торопливого коцебу - сто десять часов лету.
- Ф-фух, до чего же все-таки хорошо дома... - простонала Ванесса, растягиваясь в своем любимом кресле. - Хуберт, что у нас на обед?
- В этом часовом поясе сейчас девять часов вечера, мэм, - хладнокровно заметил домовой. -Полагаю, что уже время ужина.
- Да хоть чего! - огрызнулся Креол, блаженствующий в соседнем шезлонге. - Ты собираешься меня кормить или нет?! Я должен быть сытым и довольным, иначе... не знаю, что будет, но точно ничего хорошего.
- Я бы тоже не отказался заморить червячка, - ненавязчиво заметил лод Гвэйдеон. - Должен признать, для духа места ты превосходно стряпаешь, Хуберт.
- Благодарю, сэр, - церемонно поклонился брауни. - Ужин уже готов - я взял на себя смелость предположить, что вы не откажетесь от моего скромного угощения. Я приготовил украинский борщ, котлеты по-киевски, вареники с вишней и вишневую бабку. Подавать прямо сюда?
- Тащи! - распорядился Креол. - И скажи призраку, чтобы взял курс на северо-восток-восток - к монастырю Святого Улофа! До него далеко?..
- Шестьсот переходов, - тут же прикинул расстояние лод Гвэйдеон. - Меньше двух суток лету.
- Отлично... - с хрустом потянулся маг. - После монастыря заглянем в эти самые Сто Тысяч - если верить карте, мы будем совсем близко. Где у них здесь столица? А, вот... Всего, значит... да, где-то четверо суток с мелочью. Как раз успею сковать зеркало. Поем и приступлю...
Ванесса вздрогнула от неожиданности - что-то вдруг запрыгнуло ей на колени. Но она тут же успокоилась - это оказалась всего лишь Алиса. Молоденькая кошечка мурлыкнула, приветствуя хозяйку, и положила ей на ногу что-то маленькое и шевелящееся.
- Это еще что? - удивленно подняла создание Ванесса. Креол и лод Гвэйдеон посмотрели на то, что она держала, но ни один из них ничуть не встревожился. Следовательно, опасности не представляет.
Похоже, кошка поймала какое-то насекомое. Правда, очень странное насекомое - оно напоминало шестиногую ящерицу, закованную в хитин. Существо слабо шевелилось, дергая лапками, но этого явно не хватало, чтобы вырваться из хватких пальцев девушки.
- Это пеетодек, леди Ванесса, - опознал насекомое лод Гвэйдеон. - Жучок такой. В Горном Королевстве их очень много.
- Да, сэр, вы правы, эти жуки буквально посыпались на нас, когда мы пролетали над горами к северо-западу отсюда, - доложил Хуберт, заканчивая расставлять тарелки. - Рискну предположить, что у них там было что-то вроде брачных игр - зачем бы еще такому количеству насекомых подниматься высоко в небо?
Креол взял у Ванессы полузагрызенного жука, повертел его между пальцами, а потом отдал Хубаксису. Тот недолго думая отправил насекомое в пасть.
- Люблю эти хрустящие штучки... - поковырял в зубах маленький обжора. - Вон, включи мне видик!
- Включи сам! - отмахнулась девушка. - Ты умеешь!
- На кнопки нажимать умею! А видимокассеты тяжелые, я их не поднимаю! - заныл Хубаксис.
- Ви-де-о, - по слогам проговорила Ванесса. Джинн почему-то никак не мог запомнить этого простого слова, каждый раз говоря «видимо». - Что тебе поставить?
- Ну-у-у...
- Порнофильмов у меня нет! - категорически заявила девушка.
В Америке она неоднократно заставала Хубаксиса сидящим ночью перед телевизором. Он переключал каналы, разыскивая чего-нибудь этакое. Иногда ему это удавалось, и в таких случаях он всегда визжал от счастья. Один раз он даже разбудил Креола и потом три дня не мог летать - маг швырнул в него жезлом и перешиб крыло. На Каабаре телевидение, разумеется, работать перестало.
- Ну тогда хотя бы движущуюся картинку! - потребовал Хубаксис.
Мультики джинну-лилипуту тоже очень нравились, хотя и не до такой степени. Диснеевского «Аладдина» он смотрел раз десять. Однажды даже уговорил посмотреть хозяина. Креол весь сеанс презрительно фыркал, а потом вынес безапелляционный вердикт - несусветная чушь. Ванесса обиделась за Диснея и заявила, что мультик таким и должен быть и всяких там питекантропов никто не спрашивает. В запале она даже предложила магу самому сначала сделать такой же, а уж потом лезть со своей критикой. Креол снова презрительно фыркнул и прямо на месте сотворил великолепную движущуюся иллюзию. Получилось что-то вроде голографического мультфильма. По его словам, многие шумерские маги-иллюзионисты зарабатывали на жизнь, развлекая таким образом императора, аристократию, а то и просто народ на ярмарках.
- Давайте лучше посмотрим ту пьесу, про паладинов с огненными мечами, - предложил лод Гвэйдеон. Ему тоже понравилось смотреть кино. Конечно, он не понимал ни слова - все фильмы были на английском, но ему все равно нравилось. К тому же он уже начал немножко говорить по-английски - лод Гвэйдеон быстро усваивал новые языки.
- Какую-какую пьесу? - не сообразила Вон.
- Ну ту, где про много-много лет назад, в далекой-предалекой... э-э-э...
- Галактике, - закончила девушка. - Опять «Звездные войны» хотите?
«Звездные войны» понравились даже придирчивому Креолу. Он называл джедаев боевыми магами. Жаль, что в видеотеке, собранной Ванессой, были только первый и второй эпизоды.
- Так, заканчиваем с балаганом и приступаем к работе, - потер руки Креол, вставая из-за стола. - Хуберт, где у нас самое большое зеркало?
- На чердаке есть одно, сэр, подаренное мисс Инанной...
- Она миссис, - поправил его Креол, успевший разобраться в таких вещах.
- Она разве замужем?! - поразилась Ванесса.
- Формально - да. Причем трижды.
- И за кем?
- За оруженосцем Мардука Забабой, богом Таммузом и отцом богов Ану.
- А за кем сейчас?
- То есть? - не понял Креол. - Я же перечислил...
- Погоди-ка... - Брови Ванессы поползли вверх. - Она что же, по-прежнему замужем за всеми троими?!
- Так, а я о чем толкую?! Что тут удивительного? У богов брак - это всего лишь политический союз, ни о чем другом там и речи не идет. Хуберт, так что там насчет зеркала?
- Очень большое зеркало, сэр, и очень дорогое. Рама из серебра, украшена рубинами и топазами. Богатый орнамент...
- Сгодится, - оборвал его доклад маг. - Всё, я пошел работать. Пока не прилетим к монастырю, меня не беспокоить! Ученица!
- А? - вздрогнула Ванесса.
- Тебе два задания. Повторяй пройденное - тренируйся видеть ауру, впитывать ману... Ну всё самое простое. Можешь попробовать телекинез. А второе задание - следи за моим рабом! Если он еще хоть раз попадется мне на глаза во время работы, я его освобожу!
- Не надо, хозяин!!! - задрожал от ужаса Хубаксис.
- Молчать, раб! - рявкнул Креол, удаляясь в лабораторию.
- Хуберт, будь добр, приготовь мне джакузи, - попросила Вон, уже предвкушая великолепную пузырьковую ванну с массажем...
Спустя двое суток Ванесса постучала в дверь, из-за которой доносились лязг и стук, шипение расплавленного металла, бульканье варящихся зелий и разъяренные вопли Креола, орущего на Хубаксиса. Маг не выдержал и все-таки простил джинна, вернув ему место ассистента. Во время работы ему позарез нужен был кто-то, на кого можно наорать.
- Что? - высунулась голова Креола. Во всю правую щеку у него расплылся ужасный ожог, но Вон даже не обратила на это внимания - она привыкла, что Креол то и дело щеголяет свежими шрамами и увечьями. Работа такая...
- Прибыли, - коротко ответила она. - Коцебу приземляется.
- Прекрасно! - воодушевился маг. - Я как раз поставил корень пустырника вымачиваться, так что часа три всё равно придется сидеть без дела...
Монастырь Святого Улофа разместился на вершине небольшого плато, куда вела узенькая лестница, вырубленная в скале. Креол наотрез отказался по ней подниматься, поэтому сэр Джордж пришвартовал коцебу прямо в воздухе, рядом с верхушкой. Хуберт подал трап (сколоченный из садовой лестницы с досками, прибитыми между перекладин), и Креол, Ванесса и лод Гвэйдеон сошли на твердую землю. Монастырский садовник, прививающий грушевые саженцы, моргнул и протер глаза руками - не каждый день доводится видеть трех человек, вышедших прямо из воздуха (обктамерон работал). Но он тут же решил, что просто не заметил, как они поднялись наверх.
Оказавшись внутри, Ванесса с любопытством завертела головой - в монастырях ей до сего дня бывать не доводилось. Все здесь выглядело таким... старым...
- Добро пожаловать, лод паладин, - поклонился лоду Гвэйдеону пожилой благообразный игумен, появившийся в сопровождении двоих монахов помоложе. - Приветствую вас в нашей скромной обители. Прошу перекусить дарами Пречистой Девы.
- Благослови тебя Пречистая Дева, добрый монах, - поклонился в ответ Серебряный Рыцарь.
- Добро пожаловать, леди маркиза, - поклонился Ванессе игумен, целуя ей руку. - Приветствую вас в нашей скромной обители. Прошу перекусить дарами Пречистой Девы.
- Я тоже вас рада видеть, - недоуменно пожала плечами Вон.
- Добро пожаловать, лорд виконт...
- Заткнись! - прорычал маг. - Если повторишь это еще раз, я тебя придушу!
Игумен ничуть не обиделся. Даже улыбнулся с некоторым пониманием. Королевство Дроссмал Хентара, на территории которого располагался монастырь, уже много веков являлось своеобразным сателлитом Ста Тысяч - ее короли беспрекословно повиновались своим восточным соседям и старались во всем им подражать. Даже говорили на их языке, хотя монахи, разумеется, использовали священный шумерский. А в Империи Ста Тысяч выработался чрезвычайно сложный этикет, кое в чем похожий на китайский. В нем подробнейшим образом расписывалось, как кто кого должен приветствовать. Игумен всего лишь здоровался так, как и должен здороваться монах с дворянином. Мужчине следует просто поклониться, даме - поцеловать руку. Причем приветствовать следует каждого гостя в отдельности. Когда гостей много, ритуал мог затянуться надолго, и это мало кому нравилось. Хотя так грубо, как Креол, никто до этого не реагировал...
- Пройдемте в трапезную, - снова поклонился игумен. - Лод паладин... леди маркиза... лорд виконт...
Кормили у монахов не слишком роскошно - Святой Улоф всю жизнь проповедовал скромность, воздержание и вегетарианство. Брюссельская капуста (на Каабаре ее, конечно, не называли брюссельской), вареный сельдерей, свежий шпинат, фасолевый суп, ягоды можжевельника и еще сушеные листья некоего двиклима. Вот и весь выбор. Вместо хлеба - сухари, вымоченные в воде.
Затрапезой собрался почти весь монастырь - около двадцати пожилых монахов. Святой Улоф ныне переживал упадок - новых послушников здесь не видели уже лет десять. Да и до того желающие получить постриг не осаждали монастырские стены. А вот, например, монастырь Святого Нанцаба в Ретзди, наоборот, буквально захлебывался от потока желающих стать его иноками. И неудивительно - он был устроен примерно так, как мечтал небезызвестный Панург.
- Отец игумен, вы слышали о человеке по имени Хмо Дуа? - спросила Ванесса, без особого сожаления отодвигая глиняную миску с травками. - Мы точно знаем, что он здесь, в монастыре.
- Как вы сказали, леди маркиза? Хмо Дуа?.. Клянусь светлым именем Пречистой Девы, что в нашем монастыре нет брата с таким именем, - ответил игумен, ни на секунду не замешкавшись.
- Я неточно выразилась, святой отец, - поправилась Вон. - Я знаю, что нет. Он умер давным-давно, а где-то здесь покоятся его останки...
- Ах вот оно что... Надо справиться в архиве, но это вполне возможно - наш монастырь существует уже триста лет, здесь перебывало множество монахов... А зачем вы его ищете, леди маркиза?
- Он был моим дальним предком, - сделала благочестивое лицо Ванесса. - Основателем нашего рода. Совершенно случайно я узнала о том, что он похоронен здесь, и решила навестить могилу прапрапра... даже не уверена точно, сколько раз - он жил двести лет назад.
- Это богоугодное дело, леди маркиза, - согласился игумен. - Но, к сожалению, наш устав воспрещает посещение монастырского кладбища посторонними лицами. Мы могли бы сделать исключение для близких родственников, но...
- Совсем забыла! - умильно улыбнулась Вон. - Мы же хотим сделать пожертвование духу Святого Улофа! Вот, святой отец, я понимаю, что это немного, но зато от чистого сердца...
Игумен заглянул в кожаный мешочек, и его глаза на миг расширились от изумления. На один лишь краткий миг - он тут же снова вернулся к своему постоянному образу, а его облик вновь был преисполнен сонного благочестия. Или благочестивой сонности...
- Пожалуй, мы действительно можем сделать исключение из правила и пропустить вас, леди маркиза... - медленно кивнул он, с трудом удерживаясь от того, чтобы немедленно не спрятать мешочек в складках рясы (одежда иштарианских монахов практически не отличалась от их христианских коллег). - Раз уж вы близкая родственница покойного... но надеюсь, вы понимаете, что вашим друзьям придется подождать снаружи?
- Это мой муж! - заявила Вон, уцепившись за руку Креола. Тот уже не вздрагивал, когда его так называли, - привык. - Он тоже хочет навестить моего пращура!
- Это никак невозможно, - твердо покачал головой игумен.
- О, как жаль... - погрустнела Ванесса и потянула кошель обратно. - Знаете, святой отец, мы лучше пожертвуем эти деньги мерейерейским жрицам - их соборы давно нуждаются в ремонте...
- Этим блудливым девкам?! - не сдержался игумен, не выпуская из рук уже почти полученную взятку. - Леди маркиза, я слишком поспешил. Конечно, ваш муж тоже может пройти вместе с вами... Почему бы и нет? Это всего лишь старые кости...
- Вот и договорились, святой отец, - удовлетворенно улыбнулась Вон. - Лод Гвэйдеон, вы ведь подождете нас здесь?
- Разумеется, леди Ванесса, - не стал спорить паладин. За него она уже не стала торговаться - это без Креола вызов духа не мог состояться, а в присутствии лода Гвэйдеона большой нужды не было.
Монастырское кладбище расположилось на другой стороне плато. Могил здесь хватало - накопилось за триста лет. Дожди и ветры славно потрудились над этими холмиками - многие плиты наполовину вросли в землю. Один из братьев проводил Ванессу и ее «мужа» до нужного места и деликатно удалился.
- Вот, я его нашла! - воскликнула девушка минут через десять. - Родился в тысяча пятьсот восьмидесятом, умер в тысяча шестьсот сорок первом...
- Сто семьдесят лет назад... - простонал Креол. - Сколько еще могил нам придется перекопать, пока найдем того, у кого эта часть Ключа сейчас?!
- Да уж... - согласилась Ванесса. - Ну что, сразу будем копать или всё-таки сначала порыдаем над могилкой для приличия? А то вдруг кто подсматривает?
- Не чувствую ничьих взглядов, - буркнул маг, вынимая из-под воротника амулет Слуги. - Слуга, раскопай эту могилу!
В воздухе замелькали комья земли - Слуга амулета, работающий в сто раз быстрее человека, выполнил приказ за девять с половиной секунд. Креол тем временем начертил на земле круг, украсив его положенными символами.
- Дай-ка мне какой-нибудь кусок трупа, - распорядился он.
Ванесса брезгливо поморщилась, но все же отломила у мертвеца фалангу пальца, предварительно надев перчатки. За полтораста лет от трупа не осталось ничего, кроме скелета с высохшими лоскутьями мышц и кожи, но выглядел он все равно неприятно. Хорошо, что ей довелось полгода проработать в морге - там приходилось делать и не такое...
- Я вызываю и заклинаю тебя, дух, приди и говори со мной! - прогремел голос мага. - Твоим именем - Хмо Дуа, твоей костью, своей властью спирита и некроманта я вызываю и заклинаю тебя, дух!
Над магическим кругом нарисовался полупрозрачный силуэт изможденного аскета в рясе. Как известно, призрак появляется в той одежде, которую носил незадолго до смерти.
- Ты Хмо Дуа? - уточнила Ванесса.
- Я был Хмо Дуа, я был человеком... - зачем-то сказал призрак. - Теперь я дух, я дух, я дуновенье ветра в ветвях древес... Отпусти меня, прекрасное виденье, сжалься над несчастным, витаюшим меж миров без надежд на перерожденье...
- Да ты поэт... - хмыкнула Вон. - Хотя паршивый. Сударь Дуа, будьте добры, ответьте на простой вопрос, а потом можете снова быть свободны как ветер. Кому вы отдали часть Священного Ключа, принадлежащую вам при жизни? - Призрак тупо пялился на нее и молчал.
- Отвечай на вопрос, дух! - приказал маг.
- Повинуюсь, - неохотно скривился тот. - Я передал ее брату Бребороку, монаху этого монастыря.
- Бреборок... Бреборок... - начала осматривать близлежащие могилы Ванесса, как только дух испарился. Ей показалось вполне логичным, что этот монах тоже лежит где-нибудь здесь - как-никак прошло сто семьдесят лет.
- Сейчас найдем... - пообещал Креол, включая магическое зеркало. - Покажи мне монаха Бреборока!
Тарелка моргнула, и в ней отразилась... правильно, очередная могила. Только кладбище было совсем другим - чистеньким, опрятным, засаженным травкой и цветочками. Неподалеку начиналась небольшая деревенька, а чуть левее виднелась река.
- О Двуглавый Топор, за что мне это? - бессильно покачал головой маг. - Ну почему им обязательно нужно создавать мне дополнительные сложности?! Ну вот где это находится?!
- Может, лод Гвэйдеон знает, - с некоторым сомнением предположила Ванесса. Уверенности не было - деревня не выглядела какой-то особенной. Генерал Ордена, конечно, избороздил Каабар вдоль и поперек, но даже он не может знать все его уголки. Виллу Кобука он ведь не сумел опознать. - Слушай, а может, еще раз посмотришь на этого вора? Вдруг он куда-нибудь переместился?
- Да я и так каждый день проверяю, - буркнул Креол, но все же выполнил просьбу.
В данный момент Алесто Кобук находился в небольшом саду, примыкающем к вилле. Он аккуратно рыхлил мотыгой землю вокруг молодого персикового дерева и выглядел вполне довольным жизнью. Сейчас он напоминал уже не Антонио Бандераса, а скорее дона Корлеоне в конце фильма, когда тот возится в саду и радуется выходу на пенсию.

Предыдущая страница 17 Следующая страница


Рыцари Пречистой Девы 18

Лод Гвэйдеон деревню не узнал. Он только развел руками и сказал, что одно может сказать твердо - судя по архитектуре, это где-то в Грэндиши или Хитченвале. Или, вполне вероятно, в Восточном Мейсере.
Пришлось Ванессе снова брать все в свои руки и вспоминать полицейский опыт. После непродолжительной беседы с игуменом, очередной выдумки и еще одного «пожертвования» святой отец проводил леди маркизу и сопровождающих ее лиц в архив и передал с рук на руки брату Сеймзу - монастырскому архивариусу.
У этого крохотного старичка имелась одна чрезвычайно редкая особенность - он носил очки. На Каабаре их изобрели еще восемьдесят лет назад, но они пока что оставались большой редкостью из-за недостаточно качественных линз, производимых не из стекла, а из хрусталя, полного отсутствия окулистов и методов, с помощью которых удавалось бы без труда определять уровень зрения. К тому же до такой простой вещи, как оправа, каабарские умельцы не додумались, и линзы крепились простыми веревочками. Большинство тех, кто носил это приспособление, использовали его не по необходимости, а для фасона, чтобы казаться учеными. Еще кое-где применяли монокли.
- Во-от оно, - дрожащим голосом пробормотал архивариус, снимая с полки изрядно пропылившийся том. Он открыл его посередине и начал водить пальцем по корявым строчкам, написанным его предшественниками. - Прошу присмотреться, сударыня, это ли есть то, что искать вы?
Несмотря на всю свою ученость, на шумерском брат Сеймз говорил плохо. К тому же у него давно начался маразм. Достаточно было того факта, что он называл Ванессу «сударыней» - на Каабаре так обращались только к простолюдинам. Назвать подобным словом благородную леди означало допустить вопиющую фамильярность, граничащую с хамством.
- Во-от... - проблеял он, чуть ли не клюя носом ветхие страницы. - Брат Бреборок, да... есть так, да... о! Простите, сударыня, а вы кто?
- Дай сюда! - Ванесса отобрала у замшелого пня его сокровище и передала Креолу - когда дело касалось старых фолиантов, он кому угодно мог дать сто очков вперед.
- Кажется, здесь книга только что быть? - задумчиво посмотрел на свои руки архивариус. - Обронил, что ли?
Маг стремительно листал почти истлевшие страницы, успевая попутно читать все сверху донизу. Креол с легкостью мог прочесть до пяти тысяч слов в минуту. Прочесть и понять, что самое главное!
- Нашел! - довольно воскликнул он. - Брат Бреборок, родившийся в тысяча шестьсот двадцать третьем году... надеюсь, он прожил долгую жизнь - чем меньше у этой части было хозяев, тем быстрее мы дойдем до конца... Так вот, брат Бреборок в тысяча шестьсот шестьдесят седьмом году был назначен миссионером и отправлен в Грэндиши, дабы проповедовать слово Пречистой Девы среди диких язычников...
- Ну не то чтобы язычников... - не согласился лод Гвэйдеон. - В корне неверное наименование. Действительно, в семнадцатом веке в поселениях Грэндиши и Мейсера начало распространяться немного... другое толкование Астаро, но различия были совсем ничтожны... И продлилось это совсем недолго - как только распространились слухи о зародившейся ереси, те места буквально залил поток монахов-миссионеров, жриц-проповедниц и экзорцистов. Последние действовали особенно отвратительными методами - на юге Мейсера бывало так, что ночью становилось светло как днем. Всюду горели костры...
Креол с холодным лицом выслушал историческую справку и снова начал читать. Точнее, переводить с канцелярского языка архивов:
- От брата Бреборока было получено восемь писем, согласно которым он после долгих странствий осел в селении Пуал, что находится на берегу Дордавра, где и остался до конца своих дней, дабы... ладно, это уже не важно. Где это - Пуал?
- В Грэндиши, на берегу Дордавра, - пожал плечами лод Гвэйдеон. - Прости, святой Креол, точнее сказать не могу - в мире бесчисленное множество сел и весей, я не могу знать их все... Но это должно быть на карте.

ГЛАВА 20

А еще дальше лежит страна, в которой небо и земля заполнены белыми перьями...
Гассан Абдуррахман ибн-Хоттаб
На карте Каабара селение Пуал было обозначено еле заметной точкой. Но все же было. Точно к западу от монастыря Святого Улофа. Однако Креол, рассудив, что вряд ли коцебу еще раз окажется так близко от Империи Ста Тысяч, приказал держать курс на восток.
Первые сутки он продолжал работу над усовершенствованным зеркалом, а потом вылез из лаборатории, запер ее снаружи и строго-настрого приказал никому внутрь не заходить, если не хотят увидеть сценку «Архимаг в бешенстве». Он, мол, положил заготовку в раствор, и прикасаться к ней сейчас нельзя.
Обед проходил как обычно. Хуберт, видимо задавшийся целью продемонстрировать кухню всех народов мира, приготовил сегодня трапезу по-белорусски. Грибной суп с перловкой, драники, тушеная капуста и клюквенный кисель.
Лод Гвэйдеон ел очень аккуратно. Креол, до сих пор отказывающийся пользоваться вилкой, хватал драники прямо руками и порядочно их испачкал. Хубаксис и вовсе залез в капусту с головой, вымазавшись в ней как поросенок. Ванесса тоже неохотно ковырялась в капусте, одновременно читая книгу. Точнее, не читая, а просматривая - она одолжила у лода Гвэйдеона Астаро, решив поближе ознакомиться с основами иштарианства.
- Лод Гвэйдеон! - неожиданно вскрикнула она. - Вы читали это?!
- Я читал всё Астаро, - рассудительно ответил паладин. - Что конкретно вы имеете в виду, леди Ванесса?
- Вот это... прорицание, что ли? Как бы катрены Нострадамуса, только из девяти строк...
- А, вы имеете в виду Пророчество о Четырех, - понимающе дернул подбородком лод Гвэйдеон. - Оно было написано великой прорицательницей Тай'Тара, жившей еще до Алкеалола. Она изрекла немало пророчеств...
- И сбывалось? - заинтересовалась Вон.
- Да, почти все предсказанное ею уже сбылось. А Пророчество о Четырех, как видите, было занесено даже в Астаро - в нем говорится о Посланниках Пречистой Девы. Три первых уже сбылись, четвертое тоже, возможно, когда-нибудь...
- Когда-нибудь?! - возмутилась Ванесса. - Лод Гвэйдеон, да оно же сбывается прямо сейчас!
- Ну-ка прочти, - потребовал Креол.
И придет в мир Четвертый, тот, что умер давно и был похоронен.
Дедом своим назовет он Первого, а отцом - себя самого.
Женщина-дозорный и человек из серебра пребудут подле него.
Содрогнется земля от гнева его и расцветет от милости.
Одни назовут его святым, другие колдуном, но правых не будет.
Все склонятся пред ним - от императора до последнего вора.
В ледяной горе утратит он силы и встретится с великой Тьмой.
Тюремщик и пленник закончат свои дни в один и тот же час.
Когда угаснет последняя надежда, рука придет на помощь.
- Чрево Тиамат... - пораженно покачал головой Креол. - Настоящие пророки - большая редкость, но эта точно настоящая...
- Я уже думал об этом, леди Ванесса, но мне кажется, здесь какая-то ошибка, - неуверенно возразил паладин. - Пока что сходств не слишком много...
- Да всё! Всё с самого первого слова! - возмутилась девушка. - Лод Гвэйдеон, ну перечитайте еще раз!
- «Умер и похоронен», - послушно прочел паладин. - Леди Ванесса, святой Креол..
Креол и Ванесса одновременно закивали, соглашаясь с первой строчкой пророчества. Паладин недоуменно посмотрел на них, но расспрашивать не стал.
- А дальше? Первый - это святой Алкеалол. Как он может быть дедом святого Креола? И как его отцом может быть он сам?
- Я внук Алкеалола, - пожал плечами маг. - Что тут такого? А вот насчет отца...
- Да это же просто путаница! - догадалась Вон. - Ты Креол, сын Креола! Вас просто зовут одинаково!
- Логично, - согласился маг. - Видишь, паладин, пока все сходится...
- А кто такие женщина-дозорный и человек из серебра? - заспорил паладин.
- Лод Гвэйдеон... - укоризненно посмотрела на него Ванесса. - Ну вы меня уже совсем разочаровываете... Это же мы с вами! По-моему, тут даже ребенок догадается...
- Насчет руки непонятно, - почесал переносицу маг. - И насчет тюремщика и пленника есть сомнения...
- Думаю, со временем мы это выясним, - захлопнула книгу Ванесса. - Хуберт, а у нас нет других напитков? Эта жижа такая противная на вкус...
- Это клюквенный кисель, мэм, - чопорно сообщил домовой. - Но если он вас почему-либо не устраивает, вам достаточно сказать...
Империя Ста Тысяч... Океан, испещренный бесчисленным множеством островов, островков, островочков - вот что такое Сто Тысяч. Огромное население - на Империю приходилась почти четверть всех ныне живущих на планете каабарцев. Множество городов, и почти все - порты. Лишь несколько самых крупных островов могли похвастаться городами без пристаней.
Флот Ста Тысяч отличался небывалым количеством кораблей. Пока коцебу летел к острову Вороц-Ва, на котором располагалась столица - Шее-Шем-Ер, под ним то и дело проплывало очередное судно. Огромные корабли с сотнями парусов, объединенными в сложную систему, с двумя, а то и тремя тысячами матросов. Или крошечные, с одним-единственным трапециевидным парусом и таким же единственным мореходом. Если корабли запада на Каабаре напоминали своих европейских собратьев, то суда востока не имели ничего общего ни с чем, когда-либо строившимся на Земле. Днище у них было обычно плоское или странным образом раздутое книзу, словно груша, паруса крепились к мачтам на манер флагов. Использовались и паруса в виде воздушных змеев, и весьма успешно, надо сказать. Не брезговали и изобретением Луньоров - почти все суда имели небольшие колеса в кормовой части, приводимые в движение мускульной силой. Двигаться только на них здесь, вне текучих рек, было невозможно, но они очень помогали маневрировать. Сударок, тне-зоом, двид, ариан, кролог, дерзния, певиг-ала - вот основные типы судов Ста Тысяч.
Кроме кораблей имперцы строили плоты - как правило огромные, настоящие плавучие дома. Встречались даже целые села, живущие на воде. Вся жизнь этого государства была тесно связана с океаном - кухня Ста Тысяч на девяносто процентов состояла из морепродуктов, одежду шили из особого растения, именуемого морским хлопком, дома строились из глиняно-илистой смеси. И то и другое в избытке встречалось на побережьях бесчисленного множества островов. А вот дерево было здесь большим дефицитом, и использование его где-либо еще кроме судостроения крайне не одобрялось. Точнее, каралось - человек, по неосторожности сколотивший себе деревянный дом на одном из островов, мог заработать неслабый штраф, а то и отправиться вертелом на морские циклботы. Материковые государства хорошо наживались, продавая островам древесину.
Власть императоров Ста Тысяч была абсолютной. Достаточно было одного слова императора, чтобы отправить на плаху кого угодно, за исключением детей капризного самодержца - даже император не имел права казнить или просто наказать дофина. Абсолютизм доходил до совершенного кретинизма - тридцать пять лет назад, когда предыдущий император пытался заснуть, ему сильно досаждали мухи. Он громко потребовал: «Убейте их!» «Кого именно?» - уточнил главный церемониймейстер. «Всех...» - пробормотал император, уже засыпая. Наутро монарх с ужасом узнал, что его приказ был понят буквально - вся армия была поднята по тревоге и отправлена в столицу с приказом убивать всех подряд. Император поспешно отменил свой «приказ», но та ночь всё равно вошла в историю под именем Кровавой Бани - солдаты успели прикончить почти сто тысяч мирных жителей... Даже в Кахале, во многом похожей на Францию времен Короля-Солнца, не было такого слепого повиновения монарху.
В Империи Ста Тысяч использовался чрезвычайно сложный этикет. Поклонившись не так, как полагается, вы могли нанести человеку страшную обиду. Обратившись к нему не по форме, рисковали заполучить смертельного врага. Дуэль была делом совершенно официальным, причем формально каждый мог вызвать каждого - последний рыболов мог запросто бросить вызов императору. Правда, вызывающий должен был драться сам, а вот вызванный мог выставить кого-то другого, поэтому на самом деле до подобной наглости не доходило - у императора хватало бойцов. Дрались обычно на скимитарах - в Империи это оружие носили почти все. Человек, запятнавший свою репутацию позорным пятном, почти всегда кончал жизнь самоубийством. Существовало даже специальное оружие «для самоубийства» - уданг. Имперцы с детства знали, как правильно перерезать себе горло в случае чего.
В быту в Империи Ста Тысяч проповедовался крайний аскетизм, и в этом они тоже отличались от кахальцев, буквально утопающих в роскоши. Даже император жил чрезвычайно просто, используя лишь самое минимальное количество слуг.
- Императору Лоолендлю Девятому семьдесят лет, - вкратце обрисовывал положение в стране лод Гвэйдеон. - Он вдовец - императрица ушла из жизни десять лет назад. Семеро детей - три сына и четыре дочери. Старшему сейчас должно быть сорок три года, младшему - ровно двадцать.
- Понятно, - скучающе зевнул Креол. - Меня интересует одно: он отдаст свою часть добровольно или придется торговаться?
- Даже если он поверит, что ты святой, я сомневаюсь, что он пойдет нам навстречу... - осторожно подбирая слова, сказал паладин. - У императора суровый нрав - он не любит расставаться с тем, что принадлежит ему. Но мне кажется, есть один способ заслужить его благодарность.
- Опять сложности... - проворчал маг. - Тряхнуть разок...
- А ну-ка уймись! - потребовала Ванесса. - Хватит уже этого беспредела!.. Что за способ, лод Гвэйдеон?
- Пять лет назад младший сын императора тяжело заболел, - начал паладин. - А точнее, обезумел. Он перестал узнавать отца и прочих родичей, начал кидаться на слуг, в ярости заколол несколько человек, пока его не скрутили силой и не отобрали скимитар. С тех пор безумие так и не оставило дофина - все эти годы его держат под замком в специальной комнате с мягкими стенами, ибо он так бьется о них, что уже неоднократно повреждал самого себя. Все считают, что в него вселился демон, но поделать с этим ничего не могут - за пять лет дофину пытались помочь и жрицы-целительницы, и экзорцисты, и мы, паладины, но все потерпели неудачу. Сотни знахарей со всего мира пробовали удачу, но безуспешно. В прошлом году император объявил, что тому, кто вылечит дофина, он исполнит любое желание вплоть до назначения его министром. Если же кто будет пытаться, но не сможет, тому отрубят голову...
- Ну после этого все доктора наверняка разбежались... - понимающе усмехнулась Вон. - Но по крайней мере, у него есть еще сыновья - без наследника не останется.
- Не совсем так, леди Ванесса, - покачал головой паладин. - В Империи действует другое династическое право, отличное от всего остального мира. Не забывайте, что Сто Тысяч самыми последними приняли истинную веру - у них и сейчас еще сохраняются некоторые обычаи старого культа. После смерти императора дофины бросают между собой жребий...
- Что, все?! - поразилась девушка. - И даже этот... бесноватый?
- Именно так, - вздохнул лод Гвэйдеон. - Никому и в голову не придет нарушить это правило - имперцы очень скрупулезно следят за соблюдением древних обычаев. Поэтому существует один шанс из трех, что через какое-то время во главе Ста Тысяч встанет безумный император... Но вот если святой Креол сумеет исцелить дофина...
- Как это проявляется? - хмуро спросил Креол. - Есть какие-то особые признаки?
- Сам я этого не видел, святой Креол. Но слышал, что дофин чрезвычайно почтительно относится к большим каменным статуям - две такие поставили у него в комнате, ибо в их присутствии он успокаивается. Он мажет их рты своей пищей и часами разговаривает с ними на непонятном языке.
- Хм-м-м... - задумался маг. - Очень интересно... Скажи-ка, а нет ли у дофина необычного пристрастия к... фекалиям?
- Откуда тебе известно, святой Креол? - вздрогнул паладин. - Я как раз собирался сказать, что он их м-м-м... кушает...
- Фу-у-уу! - возмутилась Ванесса.
- Последний вопрос, чтобы окончательно убедиться. Какие у него отношения с огнем?
- Ужасно боится, - моментально ответил лод Гвэйдеон. - Достаточно показать дофину зажженную свечу, чтобы он забился в истерике.
- Это маским, - твердо заявил маг. - Очень могущественный и опасный злой дух. Они происходят из Лэнга... почти все самое мерзкое и ужасное происходит из Лэнга. Маскимы - слуги Азаг-Тота, они вселяются в людей и уже в этой оболочке начинают выполнять волю хозяина. Копрофагия - их страсть, огонь - их страх.
- Тогда, может, поступить, как советовали экзорцисты? - неуверенно предложил лод Гвэйдеон. - Сжечь одержимого вместе с его демоном?
- Ни в коем случае! - возмутился Креол. - Нет ничего хуже, чем убить того, в кого вселился маским, - это всё равно что разбить яйцо василиска, который не может вылупиться сам! В освобожденном состоянии маским в тысячу крат опаснее, чем сейчас!
- А как же тогда?
- Я мастер-демонолог! - гордо подбоченился маг. - Не родился еще такой маским, которого я не смог бы превратить в пепел! Конечно, зависит еще и от его ранга... Всего существует семь рангов маскимов - если это низший, то хватит пары ударов. А вот если высший... ну тогда придется немного попотеть. Пойду-ка сделаю Ага Масс Ссарату - против маскимов вещь незаменимая...
Почти целый час коцебу проплывал над Шее-Шем-Ером - самым крупным городом всего Каабара, почти с двумя миллионами населения. Он занимал примерно половину не самого маленького острова, ибо имперцы практически не строили более чем двухэтажных домов. Да и такие встречались не слишком часто.
Основу типичного имперского дома составляли толстые бамбуковые жерди, обмазанные илом и глиной. Между ними лепились стены, а сверху клали своеобразную плетенку из тростника и также обмазывали ее глиной. Небольшое четырехугольное отверстие служило единственным окном - днем его закрывали тряпками, а ночью ставнями. В таких домах можно было наслаждаться приятной прохладой - климат на Ста Тысячах был очень жаркий.
Большая часть населения придерживалась ночного образа жизни - днем все отсыпались в своих саклях, а по ночам выходили в море. Ловить рыбу, собирать крабов и улиток, морские растения, да просто ил! Всё шло в дело, ничем не пренебрегали. Очень ценилось растение улиос, чрезвычайно популярное у мореходов. Достаточно было положить несколько стеблей этой водоросли в чан с морской водой, чтобы через несколько часов получить чан пресной. Улиос выпаривал всю соль.
Резиденция императоров Ста Тысяч располагалась еще дальше - на противоположном конце столичного острова Вороц-Ва. Дворец Хур-Аани поверг бы в шок всех земных архитекторов - такое сооружение попросту не могло существовать! И, однако, существовало.
Больше всего Хур-Аани напоминал египетскую пирамиду... вверх ногами. Его основание было круглым и имело метров пять в диаметре, не больше. А вот верхушка - почти правильный квадрат со стороной пятьдесят метров. В высоту эта сюрреалистическая башня также достигала пятидесяти метров. Каким образом имперским архитекторам удалось построить столь невероятное сооружение, оставалось загадкой. Еще большей загадкой было то, каким чудом оно удерживается в таком положении и не обваливается, - Хур-Аани выглядел не более устойчивым, нежели карточный домик. Но он стоял на этом месте уже тысячу лет и собирался стоять и дальше.
Ага Масс Ссарату, о которой говорил Креол, оказалась серебряной чашей, пылающей так, точно в ней горела нефть. Только огонь был голубоватым и имел приятный запах.
- Одноразовая, - буркнул маг. - Хотя, конечно, потом можно очистить... Ну что, паладин, представишь нас императору? Где нам лучше приземлиться - внизу или вверху?
- Сверху гости обычно не являются... - задумался лод Гвэйдеон. - С другой стороны, в этом случае император сразу поймет, что ты обладаешь особыми возможностями, святой Креол... Но может и приказать просто вышвырнуть нас - имперцы очень щепетильны, когда дело касается этикета. А пройти снизу будет очень трудно - видите, сколько там солдат?
Солдат было много. Очень много. Хорошо, что они не видели коцебу - трудно предугадать реакцию человека, который вдруг замечает, что над ним пролетает чей-то дом. Было в этих солдатах что-то, поразившее Вон до глубины души... только вот что?
Через секунду поняла. Их доспехи! Они были не металлическими и не кожаными. Они были бумажными! Да-да, латы из толстой плиссированной бумаги. Как объяснил лод Гвэйдеон, Империя Ста Тысяч нашла способ так хитро сочетать бумажные слои, что они служили неплохой защитой от легкого оружия и стрел. Конечно, тяжелые мечи и арбалетные болты пробивали их с легкостью. Зато они были еще и чрезвычайно легки - такой доспех тянул всего на пару килограммов. Даже сверхлегкий кереф весил больше раз в пять.
- Но это же не тюрьма! - возмутилась Ванесса. - В Белый дом, например, может войти кто угодно! Да и к королю Лестрендору мы попали без проблем...
- Лестрендор Благочестивый очень либеральный монарх, - пожал плечами лод Гвэйдеон. - А еще я его старый друг, даже побратим. И паладинов в Кнегздеке очень уважают. Сто Тысяч - архипелаг, с нечистью здесь получше, чем на материке, и мы не так востребованы.
- Так что, туда вообще не пускают? - нахмурилась Вон.
- Отчего же? Только сначала нужно пройти полное представление по всей форме. Делается это в городе, у императорского майордома. Нам нужно будет убедить его, что наше дело действительно важное, представить рекомендательные бумаги... Конечно, есть люди, которые могут пройти в любой момент - дворцовые слуги, гонцы, иностранные послы... мы, паладины.
- Ну и не делай кислое лицо, - хмыкнул маг. - Ты иди себе спокойно, как будто ты один, а нас они даже не заметят. Хуберт, давай посадку! Где-нибудь там, немного подальше...
К удивлению Ванессы, они прошли безо всяких проблем. Стражи поприветствовали паладина, но, похоже, и вправду не заметили мага с ученицей. Врата, размерами больше похожие на калитку, были распахнуты перед лодом Гвэйдеоном, и все трое спокойно проследовали внутрь.
- Вот и всё, - подытожил Креол. - Больше разговоров...
Паладин пожал плечами: мол, он никогда и не сомневался в святом Креоле. А вот Ванесса недоуменно наморщила лоб.
- Ладно, сдаюсь! - не выдержала она. - Как?
- Просто отвел им глаза, и всего-то. Это очень легко - даже магом быть необязательно...
Из-за оригинальной конструкции дворца его первый этаж был не этажом, а всего лишь крохотной каморкой. В ее центре торчала винтовая лестница, непрерывным стержнем пронизывающая все восемь этажей Хур-Аани.
- Наверное, такой дворец очень просто защищать во время осады, - задумалась Ванесса, поднимаясь по узенькой лестнице. - Тут один солдат может удерживать целое войско...
- Это если будут захватывать, - не согласился Креол. - А если просто таран подвезут? Да эту пирамидку разок стукнуть посильнее - и она обвалится!
- Это не так-то просто, святой Креол. Вороц-Ва - остров в самом центре большого архипелага. По суше к Хур-Аани не подобраться, а на море все подходы блокирует военный флот. На имперцев нападали много раз, но никто из захватчиков досюда не доходил. Да еще с тараном...
- Тогда им повезло, что они не воевали с магами, - фыркнул Креол. - Одного Огненного Шара вполне хватит...
- Или бомбочку, - согласилась Вон. - Одна бочка пороха - и все!
- Что такое порох, леди Ванесса? - слегка заинтересовался паладин.
- Ну это такой порошок... - неопределенно покрутила пальцами девушка. - Взрывчатый...
- А как его изготовить?
- Ну ты и вопросики задаешь! - обиделась Ванесса. - Что я тебе - химик?!
- Семьдесят пять процентов селитры, десять серы и пятнадцать древесного угля, - ответил Креол.
- А тебе откуда известно?! - поразилась Вон.
- Чтобы маг не знал такого простого рецепта?! - посмотрел на нее, как на дурочку, Креол. - Да этот порошок умели готовить еще в древнем Праквантеше! Только кому он нужен, если можно просто руками?
- Да уж, тебе-то пушка точно не нужна... - вздохнула девушка. - Ты сам как ходячая ракетная установка...
- А что такое сера, леди Ванесса? - не мог угомониться лод Гвэйдеон, записывавший рецепт в книжечку. - Селитру я знаю и уголь знаю, а вот сера...
- А серы у вас нет, - ехидно развел руками Креол. - Совсем! Ну почти совсем...
- Что ж, на всё воля Пречистой Девы... - вздохнул паладин, вырывая листок с бесполезным рецептом.
Второй, третий, четвертый этаж... Хур-Аани поражал своим аскетизмом - кругом голый камень, окна - квадратные отверстия, забранные решетками, освещения нет вообще. Ночью здесь должно быть темно, как в погребе. И пустынно, как в склепе, - только самый необходимый минимум слуг, совершенно нет стражи, а уж про расфуфыренных дам или изящных кавалеров, как в Эссуме, и говорить не приходится.
- И это дворец императора... - печально вздохнула Ванесса. - Что же так бедно-то? Казематы какие-то...
- Подождите, леди Ванесса, вот посетим императора Кахалы! - весело воскликнул лод Гвэйдеон. - Вот там вы увидите настоящую роскошь! Обещаю - вас от нее тошнить будет.
- Ну уж и тошнить... - не поверила Вон. - Это вы преувеличиваете.
- А вот сами убедитесь в истинности моих слов.
- Нам еще долго? - брюзгливо осведомился Креол. - У меня камешек в сапоге...
- Совсем близко, святой Креол. Пройдем по этому коридору, свернем налево, потом дальше, и там будет тронный зал. Да, пока мы не пришли, запомните, как положено приветствовать императора. По этикету Ста Тысяч сначала здоровается хозяин, потом гость. Вместо императора поклонится церемониймейстер, ибо сам император не склоняет голову ни перед кем. Вы же должны будете ему поклониться, и как можно ниже. И скажете «Алем та эс-сессан».
- Алем та эс-сессан, - послушно повторила Ванесса.
- Да, именно так. Это означает «Мое почтение для императора». Вообще-то приветственная фраза намного длиннее, но для иностранцев, не знающих языка, существует некоторое снисхождение. Не забудьте, что фраза должна произноситься именно со склоненной головой - если вы поднимете голову раньше, чем окончите ее, то императору будет нанесено смертельное оскорбление. Не забудьте снять шляпы - приветствовать императора нужно с непокрытой головой.
- Помедленнее, а то я не запомню! - взмолилась Ванесса. - Почему здесь всё так сложно?
- Это еще не всё. Когда будете беседовать с императором, обращайтесь не прямо к нему, а как бы рядом. Говорите о нем в третьем лице: «Не будет ли император так любезен?», «Какова воля императора?», «Император сегодня прекрасно выглядит»... Примерно так. Ни в коем случае не называйте его «величеством» - на Ста Тысячах подобное обращение не применяется. Император также будет отвечать не вам, а вбок, к тому же на своем родном языке и шепотом. Он знает и кахальский, и шумерский, но этикет запрещает ему изъясняться на иностранных языках. Рядом с ним всегда присутствует церемониймейстер, он будет переводить.
- Идиоты, - пожал плечами Креол. - Вот у нас в Шумере все было просто - мне кланялись все, а я никому. Меня эти кривляния только раздражали, но ведь порядок такой! А если кто не кланяется - жезлом по хребту!
- Здесь вполне может случиться то же самое, только с нами, - сухо заметил лод Гвэйдеон. - Вот, обратите внимание! Как раз иллюстрация к моим словам!
Дальше по коридору друг против друга стояли двое мужчин - пожилой и средних лет. Они кричали друг на друга, возбужденно жестикулировали и поминутно хватались за рукояти скимитаров.
- О чем это они? - полюбопытствовала Вон, не понимая ни слова.
- Насколько я понял из их криков, это два дворцовых лакея - отец и сын. Однако сын - старший лакей, а отец - младший.
- Сын - начальник отца? - Девушка понимающе уставилась на обоих. - Да, это проблема. У нас в участке тоже такое было, только с братьями - старшим и младшим. Они из-за этого и скандалят?
- Да. Видите, они никак не могут договориться, кто первый должен кланяться. С одной стороны, младший лакей должен первым приветствовать начальника, но, с другой стороны, у того преимущество как у отца. Вот если бы один пришел к другому, тогда другое дело - хозяин всегда первым приветствует гостя, вне зависимости от их статуса. Но тут они, как видите, столкнулись в коридоре. Боюсь, будет дуэль...
- Из-за такой ерунды?! - поразилась Ванесса. - Папа с сыном будут драться из-за поклона?!
- Хе! Должно быть, забавное зрелище! - осклабился маг. - Посмотрим?
- Здесь они драться не будут - нет позора страшнее, чем пролить кровь на дворцовый пол. Сделавшему такое придется немедленно убить себя, если он не хочет получить императорское порицание.
- Всего-то...
- Императорское порицание - так на Ста Тысячах называют казнь, - пояснил лод Гвэйдеон. - Но это не имеет значения - ни один имперец всё равно не смог бы жить с таким позором.
Тронный зал был таким же, как и весь дворец, - просторным, каменным, серым и совершенно пустым. В самом центре его громоздился каменный трон с узкой шестиметровой спинкой. Сидеть на нем наверняка было ужасно неудобно - холодный, жесткий и подлокотники слишком высоко. Может, поэтому император вовсе и не сидел, а стоял рядом с троном.
Лоолендль Девятый (имперцы не имели привычки придумывать своим монархам прозвища) полностью соответствовал своему трону. Высокий, прямой, как палка, каменное выражение лица и холодный взгляд. Облачен в желто-белую хламиду из биссоса, пробковые подошвы и два шелковых шарфа, пересекающих грудь крест-накрест. Почти облысевшую голову венчала тонкая золотая диадема с жемчужинами на зубцах, а на боку был подвешен скимитар в очень простых ножнах. Седая борода спадала до самого пояса, усы - до плеч.
Кроме самого императора и его гостей в зале присутствовали только еще двое. Постоянные помощники владыки, следующие за ним всюду, буквально по пятам. Во-первых, церемониймейстер. Он же секретарь, он же переводчик, он же премьер-министр. Почти на полголовы выше императора, такой же худой, но лицо очень живое, постоянно дергающееся, как у Джима Керри. Другим постоянным спутником монарха был его единственный телохранитель. Он же палач. Колоссального роста, с головой, вдавленной в плечи, очень угрюмым лицом и фантастическими мышцами. Он опирался на тяжеленную алебарду, но держал при себе и другое оружие. Строго говоря, был увешан орудиями убийства как рождественская елка.
Император был примерно одного роста с Креолом (186 см), то есть высокий. Однако двое его помощников возвышались над ним будто башни. Ванесса и сама была не такого уж маленького роста, особенно для девушки (172 см), однако рядом с этими придворными она почувствовала себя карлицей. В одном чуть меньше двух метров, в другом два с четвертью. И ничего удивительного в их росте не было - если человек ниже тебя, то, чтобы посмотреть ему в лицо, тебе волей-неволей придется опустить голову. Совсем чуть-чуть, на считаные миллиметры, но это всё же можно засчитать за поклон. А согласно этикету, император Ста Тысяч никому не должен был кланяться. Даже таким ничтожным образом. Посему никто из ближайших придворных не имел права быть ниже своего властелина. А лучше - выше.
Церемониймейстер поклонился вместо императора и произнес несколько приветственных слов. Сам Лоолендль Девятый смотрел куда-то в сторону. После долгих раскланиваний стороны наконец-то приступили к переговорам. Лод Гвэйдеон изложил дело, по которому они прибыли, не забыв сообщить о святости Креола и о его великих возможностях.
Император некоторое время размышлял, сохраняя ледяное выражение лица, а потом что-то еле слышно прошептал в сторону церемониймейстера. Тот послушно повторил:
- Император желает знать, что хочет получить в награду святой и'Креол за излечение дофина.
- Святой и'Креол хочет, чтобы император передал ему его часть Священного Ключа, - язвительно сказал маг.
- Император желает знать, зачем святому и'Креолу понадобилась эта... вещь?
- Это личное дело святого и'Креола, - продолжал ерничать маг. - Императора это никак не касается.

Предыдущая страница 18 Следующая страница


19 Александр Рудазов

Уважения в его голосе не прозвучало ни на грамм.
Лоолендль Девятый никак не показал, что заметил оскорбление. Хотя Ванесса и лод Гвэйдеон усиленно дергали Креола сразу за оба рукава. Да и церемониймейстер усиленно кривлялся, подавая знаки. Даже телохранитель встревожился.
- Император говорит, что это очень необычная просьба, - ответил церемониймейстер, выслушав шепот повелителя. - Но он не видит причин отказывать в таком пустяке. Однако император желает знать, известно ли святому и'Креолу о том, что его ждет в случае неудачи?
- Святой и'Креол знает, что его казнят, - хмыкнул маг. И добавил еле слышно: - Попытаются казнить...
Похоже, император всё-таки это услышал - у него явственно дернулась щека. Но он снова прошептал что-то в сторону церемониймейстера.
- Император желает знать, будут ли спутники святого и'Креола помогать ему в излечении дофина?
Креол посмотрел на Ванессу и лода Гвэйдеона - оба молча кивнули. Хубаксиса, спрятанного в сумке, он не спрашивал.
- Будут.
- Знают ли и'Ванесса и иТвэйдеон о том, что в случае неудачи их ждет участь святого и'Креола?
- У меня нет сомнений в успехе святого Креола, - мягко ответил лод Гвэйдеон.
- Аналогично, - подтвердила Ванесса.
- В таком случае император просит вас проследовать за ним...

ГЛАВА 21

Это всего лишь слова.
Убивающий Словом
Дофина Рвадаба держали на восьмом этаже, в самой дальней комнате. Дверь навесили огромную, намертво привинтив ее тяжелыми болтами. Внизу было отверстие, в которое проталкивали пищу, а на уровне глаз - окошечко, забранное решеткой. Об уборке никто не заботился - дофин, одержимый демоном, с удовольствием поедал свои отходы. Рядом с дверью молча стояли два лакея атлетического сложения. Они были обязаны кормить дофина и следить за тем, чтобы он не вырвался на свободу.
- Фу, какая гадость! - с отвращением воскликнула Ванесса, посмотрев в окошечко.
- А ведь когда-то он был человеком... - печально покачал головой лод Гвэйдеон, глядя в него же.
- Это не высший уровень, но не намного меньше, - поморщился Креол, бросив один-единственный взгляд на одержимого. - Думаю, шестой. М-да, придется повозиться...
Эти пять лет не прошли для юноши даром. Сейчас он почти ничем не напоминал человеческое существо. Во-первых, ужасно грязный и смердящий. Вся одежда - браслет на правом запястье да изодранная подошва на левой ноге. Вторую он, похоже, съел. Кожа покрыта толстой коркой из засохшей пищи и собственной рвоты, лицо позеленело и покрылось плесенью, волосы висят спутанными комками. В глазах ничего, кроме мутного безумия. Дофин что-то дико кричал, постоянно бросался на стены и царапал изрядно отросшими ногтями пол. Иногда он начинал визгливо хохотать.
- Открыть, - коротко приказал Креол, доставая цепь и Ага Масс Ссарату.
Лакеи молча достали два ключа и одновременно повернули их в замках. Болты сами собой повернулись в пазах, и дверь отъехала в сторону.
- Хватай его, паладин! - рявкнул Креол, пропуская паладина вперед.
Лод Гвэйдеон одним прыжком метнулся в комнату и сдавил не успевшего среагировать дофина в железных объятиях. Тот заорал и попытался вырваться, но маским, вселившийся в него, не давал человеку никаких особых способностей - только дикую злобу и безумие.
- Ученица! - Креол сунул ей в руки Ага Масс Ссарату. - Бери и держи у него над головой!
Ванесса смело подошла к истошно вопящему и вырывающемуся безумцу и подняла пылающую чашу так, чтобы та оказалась точно над его затылком.
- Не так! Переверни! Не бойся, не выльется!
То, что горело в чаше, действительно не вылилось. Но зато оно охватило макушку дофина, словно голубоватый нимб. Дофин завизжал от боли, его глаза начали закатываться, внутри что-то забулькало.
- Крепче держи! - закричал Креол лоду Гвэйдеону. - Опусти руки пониже - мне нужно горло!
Паладин послушно сдвинул хватку, а Креол резко хлестнул цепью по шее дофина и повязал ее наподобие шарфа, по-прежнему крепко держась обеими руками за концы. Теперь одержимый уже не кричал - он плотно сжал рот и стал делать глотательные движения.
- Раб, держи его язык! - закричал маг. - Не дай откусить!
Хубаксис воткнул коготь под подбородок дофина, полыхнул пламенем и, когда тот на миг раскрыл рот, схватил посиневший язык обеими руками, упираясь крыльями в зубы.
- Держу, хозяин! - отрапортовал он.
- Держать! Не отпускать! - прогремел маг, все туже затягивая цепь. - Паладин, не дай освободить руки! Ученица, ни на микрон не сдвигай Ага Масс Ссарату! Мне нужно хотя бы две минуты!
- Повинуюсь, святой Креол, - глухо прозвучало из-за надвинутого забрала паладина.
Ванесса только закусила губу, стараясь, чтобы руки не дрожали. А сделать это было не так-то легко - от безумного дофина нестерпимо воняло, и он беспрерывно дергался. Хубаксис вцепился в его язык как утопающий в веревку, и поминутно дышал огнем, чтобы одержимый не сомкнул челюсти. А он пытался! Маским внутри него догадался, что на сей раз угроза серьезна, и изо всех сил старался убить свое вместилище.
- Никому не двигаться! - потребовал Креол еще раз и начал читать заклинание. По магической цепи поползли искры, из горла дофина потекла зеленоватая слизь, а глаза еще больше помутнели.
Кипи! Кипи! Гори! Гори!
Утук Хул Та Ардата!
Кто ты, чей сын?
Кто ты, чья дщерь?
Какое колдовство, какое заклятие принес ты сюда?
Да вызволит меня Энки, Владыка Кудесников!
Да вызволит Ашарилуду, Сын Энки!
Да низведут они твои злые заклятия!
Я связываю тебя!
Я сковываю тебя!
Я отдаю тебя Гирре, Владыке Огня,
Что Опаляет, Жжет, Оковывает!
Да дарует Вечноопаляющий Гирра силу моим рукам!
Да дарует Владыка Огня Гибил силу моим чарам!
Безумный демон Хаоса!
Да вызволит меня Гирра!
Азаг-Тот Ардата! Йа Мардук! Йа Мардук!
Иа Асаллухи!
Не открывай более своего рта в заклятиях против меня!
Я отдаю твой Образ Пламени Гибила!
Гори, Безумный Бес! Кипи, Безумный Бес!
Да развяжет Пламя Гирры твои узлы!
Да развяжет Огонь Гибил твой шнур!
Да охватит Закон Пламени твое горло!
Да отомстит Закон Пламени за меня!
Это не я, но Мардук, Сын Энки, Властелин Чародеев, приказывает тебе!
Каккамму! Канпа!
Цепь, охватывающая горло дофина, превратилась, в сплошной язык пламени. Однако жара не ощущалось. Одержимый забился в таких бешеных судорогах, что даже могучие руки паладина дали слабину. А огонь, исходящий из Ага Масс Ссарату и обволакивающий макушку безумца, на какое-то мгновение усилился так, что глазам стало больно, а потом втянулся обратно в чашу. Одновременно с этим прямо из ниоткуда раздался дикий, скрежещущий вопль.
- Все, можешь отпускать... - устало выдохнул маг, пряча цепь в сумку. - Ученица?
Ванесса опасливо передала ему Ага Масс Ссарату. Чаша, поглотившая маскима, ощутимо подрагивала - демону явно не нравилась его клетка.
- Этот Поглотитель мы в артефакт превращать не будем, - категорично заявил Креол, убирая чашу туда же, куда и цепь. - Просто расплавлю в тигле и разрушу его душу... Может, в следующем перерождении станет кем-нибудь получше демона...
- Где я? - прозвучал слабый голос с пола. - Что со... со мной?
Дофин, упавший без сил, как только лод Гвэйдеон отпустил его, с трудом приподнимался на ноги. Его глаза стали совершенно нормальными...
- Вымойте и оденьте! - крикнул Креол лакеям, с испугом заглядывающим в полуоткрытую дверь. - Ваш господин полностью здоров!
Те резво метнулись внутрь, подхватили дофина под руки, не обращая внимания на грязь и нечистоты, и вынесли наружу. Тот не сопротивлялся, только нервно дрожал - пять лет с демоном внутри просто так не забываются...
- Это было потрясающе... - признала Ванесса. - Но теперь мне срочно нужно принять душ.
- Хвала Пречистой Деве, спасшей душу этого несчастного, - сотворил перечеркнутый круг лод Гвэйдеон, благочестиво наклоняя голову.
- При чем тут она?! - возмутился Креол. - Это я! И вы тоже!
- Даже я! - пискнул Хубаксис.
- Ты Посланник Пречистой Девы, - вновь вернулся к своей любимой логике паладин. - Леди Ванесса твоя ученица. То есть апостол.
У Вон пораженно округлились глаза. Так она о себе еще никогда не думала...
- А вы сами? - спросила она у лода Гвэйдеона.
- Я Паладин Девы. Все мои дела - во славу Ее и во имя Ее.
- Ладно, не спорь с ним, - отмахнулся Креол. - У каждого свое жизненное кредо...
Император принял гостей только через полчаса. Сначала он долго беседовал со своим исцеленным сыном. Когда же дофин вышел, Ванесса поразилась, как быстро его привели в порядок. После того как его вымыли и одели, он превратился в весьма симпатичного молодого человека. Поговорить с ним никто не успел - его буквально уволокли прочь. Отъедаться и отсыпаться...
- Ну что, император доволен? - громко спросил Креол, входя в тронный зал. - Кажется, я исполнил обещание...
Император несколько секунд молча взирал на мага с прежним ледяным лицом. А потом в его глазах на миг появилось что-то человеческое - и он... поклонился. Его голова оставалась склоненной почти полминуты - небывалый случай в истории Империи Ста Тысяч! Выпрямившись, он произнес одно-единственное слово, обращаясь прямо к Креолу, Ванессе и лоду Гвэйдеону:
- Садаф.
- Император выражает глубокую и искреннюю благодарность своим дорогим гостям, - затараторил ошарашенный церемониймейстер. - Император говорит, что для него было великой честью встретиться с Четвертым Посланником Пречистой Девы. Император немедленно исполнит свое обещание и передаст святому и'Креолу часть Священного Ключа. Император выражает надежду, что его дорогие гости окажут ему честь и останутся погостить в Хур-Аани. Император просит дорогих гостей принять некоторые скромные подарки. Император говорит, что он сам и вся Империя Ста Тысяч вечно пребудут в долгу перед его дорогими гостями.
- Однако емкое слово... - пробормотал слегка ошарашенный Креол. - Часть Священного Ключа позвольте получить... да, спасибо. За подарки тоже благодарю, а вот остаться погостить никак не можем. Очень спешим, очень мало времени. Святой Креол везде нарасхват, везде надо успеть...
- Император с пониманием относится к этому и хочет заверить, что его дорогих гостей всегда будут рады видеть в Хур-Аани. Император просит прощения за то, что он вначале усомнился в святости святого и'Креола. Также император просит прощения у иТвэйдеона за пренебрежительное прежде отношение к Ордену...
Церемониймейстер еще очень долго передавал мысли своего повелителя. Сам император больше ничего не говорил - только стоял с высоко поднятой головой и изображал из себя восковую статую.
- Ну наконец-то... - облегченно вздохнула Ванесса, очутившись на борту коцебу. - Как они живут с такими дурацкими порядками?
- Не знаю, - пожал плечами Креол, показывая дворцовым лакеям, куда складывать императорские подарки.
Обктамерон пришлось выключить, и теперь снаружи толпилась уйма народа. Обступив со всех сторон особняк, люди удивленно цокали языками. Но подняться по трапу и взойти на бронзовый диск никто из них не осмеливался.
Когда летающий дом поднялся в воздух, Ванесса посмотрела в бинокль на окна тронного зала. Ей почудилось, что за одним из них стоит император и машет рукой, но она могла и ошибиться... В конце концов, такое поведение было бы вопиющим нарушением всех этикетов...
- Теперь на запад, сэр? - поинтересовался Хуберт. - К деревне Пуал?
- Точно, - кивнул маг. - Раб, за мной! У нас еще зеркало не доделано!
Лод Гвэйдеон отправился кормить Гордого - Хуберт заботился о коне так же, как и обо всех остальных жильцах дома Катценъяммера, но паладин предпочитал лично убедиться в том, что с его рысаком всё в порядке. А Ванесса, приняв душ, как планировала, задумалась, чем бы ей заняться. Можно было посмотреть видео, или потренироваться в магии, или... ее взор упал на груду коробок и коробочек из тростниковой бумаги, подаренных благодарным императором, и проблема выбора отпала сама собой.
Совершенно непонятно, как Лоолендль Девятый умудрился в столь краткие сроки приготовить такую кучу подарков. Оставалось предположить, что где-то во дворце у него есть комната, заваленная сувенирами - специально для таких случаев. В Империи Ста Тысяч не существовало ничего даже отдаленно похожего на официальные награды - ордена, медали... Отличившихся подданных император всегда награждал «памятными подарками».
- Какая прелесть... - буквально захлебнулась от восторга Вон, вытаскивая из плоской коробки небесно-голубое бальное платье из самого лучшего шелка, густо усыпанное мелким жемчугом.
- А мне?! - вылетел прямо из пола Хубаксис. - Мне, мне, мне?!
- Хуби, а ты откуда? Креол тебя разве отпустил?
- А я ему пока не нужен, - отмахнулся джинн. - Вон, я тоже хочу чего-нибудь... этакого! Ой, гашиш!
Хубаксис проскользнул сквозь бумагу, разорвал одну из упаковок изнутри и вынырнул с перламутровой шкатулкой, заполненной каким-то сыпучим порошком. Судя по запаху - не гашиш, но действительно какой-то наркотик.
- А где мое стеклышко?! - капризно воскликнул Хубаксис. Как известно, на джиннов практически не действует большинство наркотических веществ. Однако хитрозадые подданные Великого Хана нашли-таки способ портить себе здоровье. Когда джинн смотрит в глубь особым образом обработанного кристалла горного хрусталя, его мозги так уплывают, что он может забалдеть даже от дешевой махорки.
А если джинн, имеющий такое стеклышко, разживается героином или чем потяжелее, он надолго впадает в нирвану... Причем безо всякого привыкания! Поневоле позавидуешь...
- А ну-ка дай сюда! - отняла у него шкатулочку Ванесса и без лишних слов швырнула ее в камин. Оттуда поднялось сизое облако сладко пахнущего дыма.
- Ты что, сдурела?!! - в ужасе заорал Хубаксис, буквально прыгая вслед за утерянным счастьем. Он нырнул в огонь и заметался между языками пламени, пытаясь собрать пепел и одновременно с силой втягивая в себя наркотический дым. - Вон, ты... ты... ты сквалыга! Сама не нюхаешь и другим не даешь!
- И не дам! - пообещала Ванесса.
- Ну и ладно!.. - джинн обиженно высунул язык. - Подумаешь, не очень-то и хотелось! Вот правду говорят - все брюнетки стервы!
- Это где ты такое услышал?! - оскорбилась до глубины души девушка.
- В телевизоре! А что, неправда, неправда, да? Зачем мой гашиш сожгла?! Ну тебя, лучше в сад слетаю...
Он упорхнул сквозь стену, а девушка серьезно задумалась. В последнее время Хубаксис подозрительно зачастил в садик на заднем дворе и всякий раз после этого возвращался очень веселый... А там росла целая куча всяких странных растений, вполне могло статься, что среди них была и конопля... Она уже хотела пойти и оборвать ее, но потом вспомнила, что понятия не имеет, как эта травка выглядит в своем, так сказать, природном виде. Ванесса пожала плечами, и вернулась к разбору сувениров от императора.
Спустя двое суток Креол торжественно вынес из мастерской свое творение. Точнее, приказал вынести Слуге - человек такое зеркало вряд ли вообще смог бы поднять. Не из-за веса, а из-за размера - два метра в высоту и четыре с половиной в ширину. Креол повесил его в холле, прямо напротив карт Каабара.
- Ну как? - осведомился он, явно напрашиваясь на похвалу.
- Зеркало как зеркало, - хмыкнула Бон. - Широкоэкранное...
- Ты сначала посмотри, а потом говори! - обиделся Креол. - Зеркало?
Ну что тут скажешь - разница ощущалась с первого взгляда. Хотя бы в том, что этим зеркалом маг управлял не словами, а мыслью. Под его взглядом вспыхнуло удивительно четкое и реалистичное изображение все того же Алесто Кобука, сладко спящего в своей постели. Картинка стремительно отодвинулась, показывая всю виллу целиком, потом еще сильнее, еще и еще. Через несколько секунд Ванесса поняла, что смотрит уже на весь Каабар целиком - вид из космоса. Лод Гвэйдеон уважительно цокнул языком:
- А я еще сомневался, что мир круглый...
- Смотреть! - ткнул пальцем в стекло Креол, вновь увеличивая изображение.
Шар, покрытый слоями облаков, исчез, и зеркало показало участок побережья на северо-востоке главного материка. В одном месте вспыхнул ярко-красный крестик - зеркало показывало точку, в которой находится искомый объект.
- А вот мы... - растянул губы в улыбке Креол.
Изображение снова уменьшилось, открывая более значительный кусок материка. Теперь было уже два крестика - белый и красный. Если увеличить картинку, было бы заметно, что белый медленно смещается к западу - коцебу продолжал двигаться. Между крестиками появилась тонкая линия, и рядом с ней поползли какие-то цифры. Шумерские цифры.
- Три тысячи километров к северу, - прочел вслух Креол (он уже давно перешел на современные единицы измерения). - Королевство Дохо. Хм-м, совсем рядом с монастырем Алкеалола, это очень удачно...
- Слу-ушай, ну это просто... - восторженно покачала головой Ванесса. - Это же круче любых спутников!
- Это еще что! - скрестил руки на груди маг. - С его помощью можно найти любой клад, залежи металлов, драгоценных камней, увидеть прошлое... если знать точное место и дату, конечно.
- О-о-о! - округлились глаза у Вон. - Это же сколько денег можно заработать?! Слушай, а нефть так можно найти?
Креол пожал плечами и в зеркале тут же отразилась целая куча черных крестиков - каабарские месторождения нефти. Поскольку аборигены этой черной жидкостью пока что интересовались слабо, почти вся она до сих пор пребывала в нетронутом виде.
- Теперь понимаешь, почему мне не нравилось то зеркало, испорченное?
Ванесса прикинула, сколько времени они могли бы сэкономить, если бы Хубаксис не испортил предыдущий вариант, и теперь испытывала острое желание придушить одноглазого карлика.
- Послушай, а можете тогда не лететь в эту деревню? Просто посмотри, у кого сейчас нужное заклинание!
- Не все так просто... - поморщился Креол. - Священный Ключ - вещь нематериальная. Ее магическим зеркалом не найдешь. Но я попробую покопаться в прошлом брата Бреборока, может, и найду момент, когда он передавал свою часть... Хотя вряд ли - сколько нужно времени, чтобы перелопатить несколько десятилетий, разыскивая один определенный момент? Вот если бы знать точную дату...
- Ну и ладно, - не особо расстроилась Вон. - Все равно чумовая штука!
- Святой Креол, - жадно подался вперед паладин, - а можно в этом зеркале увидеть всю нечисть в мире?!
- Только тех, что попроще, - предупредил Креол. - Тех, что магией не владеют совершенно. Со Служителями или Черными Рыцарями не выйдет, да и про духов места можешь забыть... А вот упырей или еще кого - запросто. Да вот смотри!
В зеркале снова появилась карта материка, усеянная черными точками. Да как густо усеянная! Да уж, работы у паладинов хватало - одной только простейшей нечисти набирались десятки, даже сотни тысяч... Были отдельные точки, а были и целые скопища. Прямо на глазах у зрителей то одна, то другая точка угасала - Серебряные Рыцари не сидели без дела. Зато другие, напротив, появлялись - примерно с той же скоростью, что и исчезали.
- А вот, смотри, на севере. - И Креол указал на рваное пятно, смазывавшее четкое изображение. - Это место магическое, полностью закрытое, его увидеть нельзя. Наверняка Гора Близнеца...

ГЛАВА 22

Чем вам не нравится мое озеро?! Я живу здесь с самого детства и ни разу не видел ничего подозрительного!
Джейсон Вурхиз
Брат Бреборок прожил в деревне Пуал почти двадцать лет и умер во время эпидемии холеры, охватившей весь юг Грэндиши. Перед смертью он успел передать свою часть Священного Ключа соседской девочке, ухаживавшей за ним, пока он болел. Девочка выросла, стала девушкой, а потом женщиной. У нее самой появились дети, затем внуки, а потом и правнуки. Она прожила поразительно долгую жизнь и тихо скончалась в возрасте девяноста двух лет. Все эти годы она свято чтила последнюю волю умирающего монаха - берегла часть заклинания, а когда почувствовала, что смерть уже не за горами, доверила свою дольку Священного Ключа одному из внуков, наказав ему то же, что наказал ей брат Бреборок. Никто из этих людей понятия не имел, что такое они носят в своей голове, но это их особо и не беспокоило.
К сожалению, этого самого внука в деревне не оказалось - спустя десять лет после смерти бабушки он с семьей перебрался куда-то на север. Разумеется, никто не знал куда - с тех пор прошло шестьдесят лет, и мало кто помнил даже имя этого человека. Кое-кто из стариков, в те времена бывших детьми, припомнил, что «дядя Шпик» вроде бы собирался податься к озерщикам, в Рохо.
Хотя эти расспросы и не имели никакого значения. Новое магическое зеркало, превосходившее своего предшественника, так же как компьютер превосходит калькулятор, немедленно показало и самого «дядю Шпика» полное имя которого было Шпикан Урвор, и точку, в которой он сейчас находится. В данный момент он лежал на дне озера Рохешим и вид у него был очень нездоровый. Коцебу взмыл в небо и взял курс на северо-запад - к самому большому каабарскому озеру.
Озеро Рохешим по площади превосходило Каспийское море, хотя и ненамного. И уже полторы тысячи лет этот гигантский водоем пользовался предельно дурной славой. Когда-то западное побережье принадлежало Империи Нере, а восточное - королевству Рохо, которое включало в себя современные Мейсер, Грэндиши и герцогство Рохо, унаследовавшее старое название. В те времена на озере строили порты, ловили рыбу и все в таком духе.
Однако в третьем веке от Божественного Чуда (точную дату никто назвать не мог) случилось нечто ужасное. Что именно - неизвестно, но большинство местных историков сходились на том, что из озера вылезла какая-то гигантская тварь. То ли сам Близнец в обличье чудовищного спрута-дракона, то ли еще кто из старых богов-демонов. Судя по тому, что именно после этого Нере и Рохо приказали долго жить, а берега Рохешима и по сей день пребывали в печальном запустении, чудовище было не из мелких.
С тех пор миновало от пятнадцати до шестнадцати веков. Но север Личлиорра, юг Мейсера и все герцогство Рохо по-прежнему оставались дикими территориями. Только самые бесшабашные головы рисковали плавать по Рохешиму, хотя ничего плохого там вроде бы уже давно не водилось. Даже грампов нет, а уж эти-то твари больше всего любят как раз озера.
Паладины время от времени проверяли само озеро и его берега и никогда ничего не находили. Нечисть встречается, но не больше чем везде, таинственных случаев не выявлено, опасных животных нет. Ну разве что элары - маленькие пресноводные акулы, но опасными их можно назвать только с очень большой натяжкой. Иные щуки крупнее бывают...
- Непонятно... - задумчиво погладил подбородок Креол, глядя на отражение озера в магическом зеркале. Обозревая водную гладь сверху, невозможно было избавиться от впечатления, что это вовсе не зеркало, а просто окно. - Ничего особенного здесь нет, иначе зеркало бы не сработало. Зрительные артефакты вообще не могут показывать сильную магию - конфликт у них, понимаете ли...
- Но?.. - подковырнула его Ванесса. Судя по тону, что-то интересное маг все-таки заметил.
- Никак не пойму... Дымка какая-то в ауре. Еле ощутимая, почти незаметная, но что-то все-таки есть... Ладно, будем надеяться, что какая-нибудь мелочь вроде распавшегося проклятия... Такое иногда бывает после битвы магов - легкие нарушения в ауре. Сущий пустяк - если не вглядываться, ничего и не заметишь. Хуберт, останови здесь! Опусти немного пониже!
Коцебу завис над лениво перекатывавшимися волнами, бороздившими поверхность Рохешима, а затем погрузился в воду примерно на треть диска, составляющего основание. Стояло прекрасное июньское утро, дул легкий ветерок, по небу плыли облачка, похожие на белоснежных барашков...
- Будем нырять, - решительно заявил Креол. - Где-то под нами валяется этот проклятый скелет, и мне нужна хотя бы одна косточка...

Предыдущая страница 19 Следующая страница


Рыцари Пречистой Девы 20

- Глубоковато... - задумчиво плюнула в воду Ванесса. - Метров сто, наверное...
- Сто семьдесят два, - безразлично поправил ее маг и начал раздеваться.
- Да ты что, умом тронулся?! - поразилась девушка. - На такую глубину?!
- Ванесса, девочка моя... - печально покачал головой Креол. - Пока ты не поймешь, что для мага не существует слово «невозможно», магессой ты не станешь...
Вон несколько секунд недоуменно моргала. А потом решительно шагнула вперед и заявила:
- Я с тобой!
- А плавать-то умеешь? - недоверчиво посмотрел на нее Креол.
- Да я всю жизнь на берегу океана прожила! - обиделась Ванесса.
- Это ничего не значит, леди Ванесса, - сказал настороженно озирающийся по сторонам лод Гвэйдеон: - Многие люди живут на берегу океана, и многие из них не умеют плавать.
- Ну а я умею! - огрызнулась Вон и побежала за купальником.
Кроме купальника она принесла акваланг - ну так, на всякий случай. Креол с большим интересом осмотрел незнакомое устройство, признал, что изобретение чрезвычайно полезное, но облачаться в него отказался. А вот подводные очки надел сам и заставил надеть ученицу. После этого он передал лоду Гвэйдеону на хранение сумку с инструментами, пробормотал несколько слов, поводив ладонями перед своим лицом и физиономией Ванессы, а потом прыгнул в воду.
Вон бултыхнулась следом. Но Креол сразу нырнул, а вот она замешкалась, нерешительно плавая на поверхности. И тут этот гад вцепился ей в локоть и рванул ее вниз, утягивая в глубину! Девушка возмущенно засучила ногами, пытаясь вырваться, случайно глотнула воды и... вдруг сообразила, что может дышать.
Креол что-то пробулькал, указывая вниз - разговаривать под водой его заклятие не помогало. Он взял Ванессу за руку и, болтая ногами, поплыл вниз - в черную глубину. Вон волей-неволей потянулась следом, гадая, насколько мучительна кессонная болезнь... да и что это вообще такое? Она только краем уха слышала, что глубоко нырять без специальных приспособлений нельзя - давление испортит всё удовольствие.
Однако заклятие, помогающее дышать под водой, явно спасало и от этого - никакой боли в ушах, являющейся, по ее мнению, первым признаком, девушка не ощутила. К тому же Креол еще и включил магическую подсветку - чем больше приближалось дно, тем темнее становилось вокруг. Вода была мутноватой.
Креол греб мощно, короткими, но сильными рывками. Его стиль плавания больше всего напоминал брасс, только очень уж размашистый. Ванесса предпочитала кроль и старалась не терять из виду Креола, который всё заметнее опережал ее. А еще она думала о том, что надо наконец заставить его носить обычные трусы - сейчас на нем была набедренная повязка, сшитая Слугой, и она совершенно ничего не прикрывала. Особенно в таком положении - головой вниз.
Сто семьдесят два метра - не такое уж значительное расстояние. Минут через пять Креол уже стоял обеими ногами на дне, слегка покачиваясь взад-вперед. Еще через пару секунд к нему присоединилась и Ванесса. Она с любопытством озиралась - ничего особенного. Дно каменисто-ильное, кое-где торчат сине-зеленые и золотистые водоросли, впереди неспешно ползет маленький пресноводный краб. Другой живности нет - всех распугали, пока плыли.
Креол выпустил несколько пузырей воздуха, по привычке пытаясь говорить вслух. Раздраженно поморщился и начал изъясняться жестами: мол, он будет искать здесь, а она пускай отправляется в ту сторону. Если что, зови. Его «лампочка» разделилась на две, и одна из них зависла у Вон над головой.
Ванесса попыталась выяснить, как именно ей его звать, но так и не сумела спросить об этом знаками. Азбука глухонемых ей никогда не давалась... Да она ее вообще-то и не учила.
Согласно магическому зеркалу, коцебу в данный момент висел точно над местом, где лежал Шпикан Урвор. Плюс-минус сотня метров - большей точности добиться не удалось. Существовали еще и ориентиры - небольшой валун, покрытый толстым слоем ила, и почти сгнившая за полвека лодка. Нетрудно было догадаться, что лодка принадлежала утопленнику и ушла на дно вместе с ним. Искать самого Шпикана было практически бесполезно - большую его часть скушали рыбы, а скелет почти скрылся под слоем придонного ила.
Ходить под водой оказалось дико неудобно. Они не догадались прихватить с собой что-нибудь в качестве грузила, и теперь Ванесса то и дело всплывала ногами вверх. Голова, как самая тяжелая часть организма, так и норовила поближе познакомиться с дном. Девушке приходилось прилагать неимоверные усилия, чтобы не быть вытолкнутой обратно на поверхность. Она завистливо глядела на виднеющегося вдали Креола - он почему-то не всплывал. То ли опять магию применил, то ли просто привязал что-нибудь тяжелое к ступням.
Розыски затягивались. После десяти минут мучений Ванесса сдалась и оставила попытки идти ногами, решив просто плыть вдоль дна. Так было намного легче, хотя вода все равно старалась вытолкнуть инородное тело на поверхность.
Еще через двадцать минут она устало опустилась на дно, так и не обнаружив ничего полезного. Впереди виднелся человеческий силуэт - Креол шагал прямо сюда. Когда он подошел, Ванесса забулькала в безуспешной попытке рассмеяться - маг напялил на ноги пару больших раковин, бесцеремонно вытряхнув из них законных владельцев. Весили эти домики озерных моллюсков немало и вполне сгодились на роль грузила.
Когда Креол приблизился, Ванесса развела руками: мол, ничего нет. Тот почему-то ужасно разозлился, широко открыл рот, пытаясь выругаться, а потом и вовсе постучал Ванессе по лбу. Девушка, разумеется, оскорбилась и с силой пихнула мага в грудь. Креол покачнулся, не удержался на ногах и упал на спину, в последний момент схватившись за руку ученицы. Та повалилась следом, упав на мага сверху и вдавив его в мягкий ил.
Некоторое время они так и лежали. Почему-то оба не спешили вернуться в нормальное положение. Креол смотрел Ванерсе в лицо уже без злости, но очень внимательно. Неизвестно, о чем он при этом размышлял, но вот Ванесса думала о том, что под водой ей этим заниматься не доводилось, и ее очень интересовало, намного ли это отличается от стандартного способа.
Потом она на миг перевела взгляд левее и завизжала. Точнее, попыталась, исторгнув изо рта очередную волну пузырей. Там белела человеческая кость - ступня с четырьмя пальцами. Пятый откушен.
Вскочив на ноги, даже всплыв метра на полтора, Ванесса наконец догадалась, почему Креол так взбеленился - всё это время она буквально стояла на искомом утопленнике и при этом совершенно спокойно сообщала, что ничего не нашла. При столь тусклом освещении эти кости оставались почти невидимыми. Через секунду она обнаружила и другие ориентиры - лодка умудрилась спрятаться за пучком водорослей, а валун торчал прямо на виду. Просто теперь она смотрела на него с другой стороны, а так он выглядел иначе, и ила на нем совсем не было.
Креол задумчиво пнул скелет ногой, обутой в ракушку, отломил фалангу пальца, молча взял Ванессу под руку и вместе с ней поплыл наверх, к ожидающему на поверхности коцебу.
Лод Гвэйдеон меланхолично сидел на краешке диска, что-то бормотал себе под нос и рыбачил Ванессиным спиннингом. Рядом с ним в железном ведерке уже плавало не меньше дюжины разнокалиберных рыбешек. Хуберт стоял рядом и деловито перечислял, что он может приготовить из этой рыбы.
- Святой Креол, леди Ванесса! - широко улыбнулся паладин, увидев вынырнувшие головы. - Как всё прошло?
- Просто великолепно! - ответила Вон, буквально наслаждаясь тем, что она снова может нормально говорить. - Хуберт, опусти трап, а то я не дотянусь...
- Слушаюсь, мэм.
Креол влез вслед за ней. Конечно, он мог просто взлететь, но если есть способ, позволяющий подняться на борт быстрее и проще, то почему бы им не воспользоваться? Понты гонять вроде не перед кем - его тут и так все уважают...
- Ну что, будем вызывать прямо тут? - деловито осведомилась Ванесса, обтираясь полотенцем, которое ей услужливо подал Хуберт.
- А какая разница? - пожал плечами Креол, отбирая у брауни второе полотенце. - Сейчас призовем и пойдем обедать... Хуберт, что у нас на обед?
- На обед будут рыбные блюда, сэр, - чопорно ответил домовой, принимая у лода Гвэйдеона ведерко с карасями, пескарями и одним случайным окунем. - А сейчас еще только десять часов - время завтрака. Я приготовил завтрак по-венгерски - салат Каройи, творожные палачинты и медовый напиток.
- Почему ты никогда не готовишь по-китайски? - недовольно спросила Вон, выжимая волосы. - Я хочу чего-нибудь нашего...
- Будет исполнено, мэм. На ужин я приготовлю юн пао, юдзу хао мин, чоп сви и чоу фан. А на сладкое будет тань су ю.
- М-м-м... - облизнулась Ванесса. - Уже слюнки текут...
- А если перевести? - подозрительно осведомился Креол. - Что это еще за непонятная гадость? Опять что-нибудь вроде твоего желе?
- Это было отличное желе! - обиделась Ванесса. - Я не виновата, что вы, неандертальцы, ничего не понимаете в хорошей кухне!
- Сэр, юн пао - это тушеные клецки с начинкой, - пустился в объяснения Хуберт. - Юдзу хао мин - жареная лапша. Чоп сви и чоу фан - тушеное мясо и жареный рис. А тань су ю - это кисло-сладкая засахаренная рыба.
- Так бы и говорил... - проворчал Креол, начиная чертить магический круг.
Призрак Шпикана Урвора поведал собравшимся довольно любопытную историю, вполне годившуюся для того, чтобы послужить основой для какого-нибудь хоррор-фильма. По роду занятий он рыбак, причем знатный - практически никогда не возвращался с реки с пустыми руками.
И вот однажды он обратил внимание на всем известный факт - на озере Рохешим рыбаков нет. То есть абсолютно. Кое-где отдельные храбрецы все же рискуют половить рыбку, но редко и только на крайнем юге, где начинаются истоки Дордавра. Вот он и решил переехать куда-нибудь на озеро и заняться своим делом там, где нет конкуренции. Заранее прикидывал, насколько разбогатеет...
Выбора особого не было - в Мейсере и Личлиорре люди вообще не селились на берегах озера. Оставалось Рохо, где одна такая деревенька всё же существовала. Не на самом побережье, но достаточно близко. Филомер, очень большая деревня с населением почти две тысячи человек. Собственно говоря, единственное крупное поселение нищего герцогства, которое до сих пор никто не завоевал только потому, что оно никому не было нужно. Еще кормить их потом придется...
Вот туда и перебрался незадачливый рыбак-предприниматель. И долго удивлялся, почему жители деревни наотрез отказываются отплывать от берега дальше чем на десяток-другой метров, предпочитая голодать, но только не лезть в проклятое озеро. Он некоторое время пытался выяснить причины всех этих страхов, но так и не добился ничего толковее «туда нельзя». И всё-таки начал плавать за рыбкой - сначала недалеко, а потом всё дальше и дальше. В тот день, когда оборвалась его жизнь, он доплыл аж досюда - за двадцать километров от деревни.
По крайней мере, у Шпикана Урвора хватило рассудительности предположить, что местные могут быть в чем-то правы. Не настолько, чтобы совсем отказаться от вылазок за добычей, но хотя бы настолько, чтобы передать часть Священного Ключа своему шестилетнему сыну. Ну так, на всякий случай... Лучше бы он, конечно, этого не делал - тогда его часть перешла бы к Инанне и та вручила бы Креолу три фрагмента, а не два.
В общем и целом, в последние минуты своей жизни рыбак убедился, что односельчане были правы, предостерегая против столь заманчивой рыбалки. Урвор наловил рыбы столько, что лодка изрядно осела, и уже хотел возвращаться, но решил закинуть невод еще разок. И поймал...
Сети были пусты. Единственное, что в них запуталось, - отрубленная человеческая голова. С нее ручьями текла слизь, кожу покрывали сизые струпья, ноздри были вырваны, а за волосы уцепился на редкость противный бледно-серый рак. Только зубы у этого обрубка оставались совершенно целыми и очень острыми. Рыбак, конечно, в ужасе заорал и хотел уже швырнуть жуткий улов обратно в озеро, как вдруг голова открыла глаза и дико завопила.
Она не ограничилась тем, что напугала Урвора до полусмерти. Голова подпрыгнула, как резиновый мячик, кинулась на рыбака и вцепилась зубами ему в руку. От дикой боли Шпикан заколотил рукой о борт, и голова разжала челюсти. И тут же вгрызлась в дно лодки, почти мгновенно проделав здоровенную дыру. Туда хлынула вода, и лодка начала погружаться. Голова утробно загоготала и снова набросилась на Урвора. Теперь она вцепилась ему в горло... Выслушав историю мертвого рыбака, Ванесса нервно сглотнула и отодвинулась подальше от воды. А она только что беспечно плавала на дне этого озера-убийцы! В том самом месте, где была выловлена неизвестная тварь, не опознанная даже такими знатоками нечисти, как Креол и лод Гвэйдеон! А что, если она все еще где-то там?!
Свои опасения девушка возмущенно высказала Креолу, как только Шпикан Урвор убрался туда, откуда пришел. Маг пожал плечами и сказал, что вряд ли это существо, чем бы оно ни было, так и оставалось на одном и том же месте все эти шестьдесят лет. Ванессу это не убедило.
- Не тревожьтесь, леди Ванесса, - положил руку на рукоять меча паладин. - Сомневаюсь, что эта отрубленная голова осмелится напасть на нас. Вспомните, сколько раз Орден исследовал это озеро - ничего такого никогда не показывалось. Думаю, оно убивает только слабых и беззащитных.
- Точно, - согласился Креол. - Да что с тобой, ученица?! Тот же маским намного серьезнее, но ты же его не боялась!
Девушка вспомнила, сколько разных тварей она успела повстречать с момента знакомства с Креолом, и устыдилась своего страха. Вероятно, дело было в том, что Шпикан Урвор в своей прежней жизни явно не нашел своего призвания - ему бы страшные истории рассказывать. В его устах эта байка звучала так жутко, что просто дрожь пробирала.

ГЛАВА 23

Кто сказал, что я ненавижу крестьян?! Да я обожаю крестьян! Ну-ка сварите мне еще парочку!
Людовик Бурбон
Невидимый коцебу приземлился буквально за околицей деревни Филомер. Ванесса облегченно подумала, что с кладбищами и призраками наконец-то покончено - если верить магическому зеркалу, Хумиз Урвор, сын Шпикана, был все еще жив. Поседел и скрючился, но на погост пока что не спешил.
Деревня выглядела очень странно - все двери заперты, окна закрыты ставнями, на улицах пусто. И тишина...
- Сиеста у них, что ли... - пробормотала Ванесса. - Эгей, есть здесь кто?!
В ближайшем доме опасливо приоткрылось окошко, и из него выглянула женщина средних лет. Она с ужасом глянула на пришельцев и громко зашептала:
- Благородная леди, быстрее прячьтесь! Беда у нас... - Тут она заметила лода Гвэйдеона - и ее глаза расширились от непередаваемого облегчения. - Паладин!!! - счастливо закричала она, буквально вылетая на улицу. - Люди добрые, выходите! Здесь паладин!
Ее вопли словно разбудили мертвую деревню. Двери с шумом распахивались, а из домов выбегали люди. Они окружили лода Гвэйдеона плотным слоем и смотрели на него восторженными глазами как на мессию.
- Слава Пречистой Деве! - громко воскликнула толстая старуха в одеждах жрицы. - Лод паладин, сама судьба привела вас сюда!
- Что здесь случилось?! - грозно нахмурил брови лод Гвэйдеон.
- Браксы, лод паладин! - умоляюще возвел руки к небесам деревенский староста - сухопарый дед, одетый немного лучше других. - Целая стая! И откуда только взялись! Три недели уже приходят по ночам! Двери выламывают, людей жрут, девок наших забирают! Полсотни домов опустели - человек триста на мясо им пошло! Слава Пречистой Деве, пославшей вас, лод паладин! Хотели уже сниматься и уходить отсюда куда подальше...
- Где и сколько? - коротко спросил лод Гвэйдеон.
- Да там они, в лесу! Недалече совсем поселились! Весь холм своими норами изрыли! Не меньше сотни их там!
- Дочку мою... ягодку... - разрыдалась какая-то тетка.
- И мою... - подал голос еще кто-то.
- А у меня внучку... - всхлипнул староста. - Может, жива еще - ее только этой ночью... Молю, лод паладин...
- Я иду. - Паладин без лишних слов развернулся в сторону молчаливой зеленой стены, вплотную подступавшей к деревне с востока.
- Лод паладин... - растерялся староста. - Вы что же, один пойдете? Может, других на помощь позовете?
- А с чего ты взял, что он один? - ухмыльнулся Креол, взвешивая на руке жезл. - Ученица, ты можешь остаться.
- Да пошел ты! - оскорбилась Ванесса, нащупывая пистолет. - Я офицер полиции, понял?! А тут массовое убийство, каннибализм и похищение людей!
- Ой, леди маркиза, ну останьтесь хоть вы! - взмолилась жрица. - Разве это дело, женщине молодой в драку лезть?! На то ж мужчины есть!
- Это всё шовинизм и предрассудки! - возмутилась Вон. - Если я не умею махать острыми железяками, это не значит, что я плохо дерусь!
- Хватит болтать, - оборвал ее Креол: лод Гвэйдеон явно проявлял нетерпение. - А где здесь Хумиз Урвор?
- Дедушка дома! - крикнул какой-то мальчишка. - Спит... или плачет! Мою сестру тоже браксы забрали!
- Разбудить и привести сюда, - приказал маг. - Если его не будет здесь, когда вернемся, я рассержусь.
Коня лод Гвэйдеон брать не стал - в лесу сражаться верхом не слишком-то удобно. А вот Бат-Криллаха, только вчера очнувшегося от спячки, с собой захватили - как только дома скрылись за деревьями, он тут же перевернул ошейник, снова приняв естественный облик.
В последний момент Ванесса обернулась - все жители деревни стояли плотной толпой, взирая на них как на смертников. Похоже, никто особенно не верил, что один паладин сможет справиться с сотней браксов. Креола и Ванессу они явно не приняли в расчет.
- Лод Гвэйдеон, а кто вообще такие браксы? - спросила девушка, догоняя сосредоточенно шагающего паладина. Он что-то высчитывал на пальцах.
- Браксы, леди Ванесса, это самые омерзительные твари, порожденные Близнецом. Даже инкубы не настолько мерзки. Поговаривают, что когда-то давным-давно браксы были такими же умными, как люди, - умели разговаривать, строили города... На юге есть даже королевство Браксаро, - кажется, именно там они и жили. А потом с чего-то начали тупеть. Ушли в леса, стали жить в норах, говорить разучились - только ревут да хрюкают. А потом их коснулась тень Близнеца... Вот после этого они невероятно расплодились и начали питаться людьми.
- Как они выглядят? Рост, вес, слабые места? - потребовал Креол. - Чем проще всего убить?
- Выше человека на голову. Похожи на помесь большой обезьяны и медведя - волосатые, с плоскими мордами, ушей совсем не видно, силища медвежья, неуклюжие... Шерсть белая с серыми подпалинами, но бывают и бурые. Огня побаиваются, но несильно. Никаких особенных свойств - гибнут так же, как и обычные животные. Сердце проткнуть, горло перерезать, кишки выпустить... Десятка два браксов для паладина не проблема. Вот с сотней совладать, конечно, трудно...
- А что в них такого уж омерзительного? - спросила Вон. - Обычные йети, только людоеды...
- Кто, леди Ванесса? - удивился паладин. - Не слышал о такой нечисти...
- У вас она не водится, - отмахнулась девушка. - Так всё-таки?
- Браксы не могут размножаться обычным способом, - вздохнул лод Гвэйдеон. - Раньше у них были свои самки, но потом все от чего-то передохли... И стали они похищать человеческих женщин. Мужчин и детей убивают и едят, а женщин... берут в жены, если помягче выразиться. Если она рождает человеческого младенца, бракс его пожирает. А если бракса... у браксов младенцы очень крупные, поэтому они не рождаются, а прогрызаются наружу...
- Всё, всё, хватит!!! - завопила Ванесса, зажимая уши. - Больше не рассказывай! Какая гадость!
- А я уже всё рассказал, - пожал плечами паладин. - Хм-м, судя по запаху, мы уже где-то рядом...
Ванесса принюхалась - и вправду, ужасно пахло мускусом и еще чем-то кисло-сладким, похожим на подгнившие огурцы.
- Браксов нетрудно найти - держи нос по ветру, и всё, - прошептал лод Гвэйдеон, вытаскивая меч. - А вот и их норы...
Впереди вздымался большой холм, густо усеянный чертополохом и какими-то колючками. В холме виднелось десятка два огромных черных отверстий, из которых пахло особенно сильно.
- Там, внутри, все ходы соединяются в одну общую систему, - пояснил паладин. - Тихо... Лучше всего выманивать их наружу по одному, но этого почти никогда не получается...
- А как у них с обонянием? - поинтересовался Креол, встряхивая ладони.
- Потому и не получается, что просто замечательно, - вздохнул лод Гвэйдеон, опуская шлем. - Человека за переход чуют..
Из ближайшей дыры раздался гнусавый рев, и оттуда вылез первый бракс - уродливая, жирная обезьяна с грязно-белым мехом. Ноги короткие, как у медведя, а вот руки достают почти до земли. Когти коротковаты, челюсти тоже слишком слабые - зубы похожи на человечьи. Похоже, браксы просто душили своих жертв или ломали им кости. Креол недобро осклабился и швырнул в чудовище Огненную Стрелу. Запахло паленым мехом, бракс кинулся на землю и начал кататься, пытаясь сбить пламя. Со второй руки Креола сорвалось еще одно заклинание, превратившее морду бракса в сплошной ожог. Тот дернулся еще раз и затих. А из нор повалили его товарищи...
- Во имя Добра, я нападаю!!! - закричал паладин, тремя гигантскими прыжками преодолевая расстояние между собой и браксами.
Креол шевельнул плечами, окружая себя защитным коконом, и ринулся следом, на бегу швыряя целые снопы боевых заклятий. Ванесса прицелилась и выпустила первую пулю точно в лоб одному из уродов. А дальше она уже не отпускала курок, поливая браксов шквалом огня. Бат-Криллах прыгнул на ближайшего и повис у него на морде, как бультерьер.
Лод Гвэйдеон бился в самой гуще обезьяноподобных тварей. Казалось, что его меч рассыпался на острые осколки и превратился в настоящий ливень лезвий - клинок мелькал с бешеной скоростью, рубя и коля нападающих. Ни одному из браксов не удавалось даже как следует приблизиться к Рыцарю - паладин всякий раз успевал встретить каждого метром керефа в брюхо или сердце. Со стороны он напоминал бронированный волчок с острыми шипами.
Твари надсадно ревели и до последнего вздоха пытались дотянуться до вкусного консервированного мяса.
Креол пускал волну за волной, буквально испепеляя нечисть. Огонь, лед, кислота, молнии, просто снаряды, вылетающие из ладоней, - он пустил в ход весь арсенал. С его жезла одно за другим срывались заклинания, превращающие очередного бракса или даже целую группу в кучку праха. Левая рука то и дело резко сжималась в кулак, и каждый раз после этого один из врагов падал замертво, выпустив фонтан крови из груди. Маг попросту раздавливал им сердца...
Ванесса стремилась держаться позади - у нее не было ни таких прекрасных доспехов, как у лода Гвэйдеона, ни защитного кокона, как у Креола. Да, на ней висела одна или две Личных Защиты, но это ведь только на крайний случай. Она стреляла в первую очередь в тех, кто норовил подобраться к магу и паладину с тылу - попасть в лоб, сразу, как в самый первый раз, больше не получалось, но десятка пуль вполне хватало, чтобы навеки упокоить даже прочношкурого бракса.
Неожиданно ее сдавили могучие руки - один из браксов подкрался сзади к ней самой. Ванесса почувствовала, как рассыпается Личная Защита, уберегшая ее от раздавливания, и дико закричала. И чудовищная хватка тут же ослабла, а потом и вовсе исчезла. Девушка обернулась и увидела, как бракс падает бездыханным, пораженный сразу с двух сторон. В его левом боку торчал топор лода Гвэйдеона, а правый был насквозь пронзен Ледяным Шипом Креола...
А вот у Бат-Криллаха дела шли совсем не так здорово. Его любимая тактика перегрызания горла здесь не действовала - шеи у браксов оказались такими толстыми, что демон до сих пор мочалил еще только первого. Бракс бешено хрюкал и пытался ухватить элвена, но тот всякий раз умудрялся увернуться.
Вот лод Гвэйдеон совсем скрылся под гущей навалившихся со всех сторон браксов. У него уже не было пространства для взмахов мечом - твари облепили его как мухи варенье. Еще несколько секунд - и они его просто раздавят...
- Пречистая Дева, дай мне сил! - приглушенно раздалось из-под шевелящейся бело-серой кучи.
В следующий миг браксы разлетелись как кегли после особенно удачного удара. Инанна откликнулась на призыв своего паладина, и тот разбросал тварей голыми руками. Серебряный Рыцарь подпрыгнул вверх метров на десять и, уже приземляясь, вогнал меч в затылок еще одному браксу.
А потом проткнул следующего. И еще другого. Божественная сила уже ушла, но этой передышки хватило, чтобы снова включиться в сражение.
У Креола практически иссякли боевые заклятия. Он отрастил из обеих рук по Огненному Мечу и перешел к ближнему бою, одновременно шевеля губами - на ходу обновлял запас заклинаний. Браксы по-прежнему тупо кидались на мага и напарывались на огненные лезвия, которые протыкали их насквозь и оставляли обугленные дыры. Когда на него набросились одновременно четверо, Креол активировал Огненный Круг, испепелив всех одним ударом.
В самом эпицентре, где еще оставалось десятка два этих бестий, неожиданно выросло громадное чудовище, разметавшее браксов в разные стороны. Хубаксис увеличился до размеров трехэтажного дома и сразу же расплющил двух браксов ударами кулаков величиной с бочку. А потом еще двоих. И еще двух. Одного проткнул насквозь рогом, превратившимся в ужасное оружие. Но на этом его триумф закончился - джинн сдулся как лопнувший воздушный шарик. В состоянии гиганта он сумел продержаться всего лишь девятнадцать секунд...
Маг и паладин вовсю джедайствовали - один с керефовым, другой с огненным мечом. Второй рассыпался, проткнув сразу двоих монстров. Два мелькающих силуэта бушевали среди всё убывающих браксов, рубя и коля их везде, где могли дотянуться. В рукопашной Креол уступал лоду Гвэйдеону, но зато у него была целая куча вспомогательных заклятий.
Ванесса уже не видела, куда стреляет. Она целилась в мельтешащие серо-белые пятна, старательно избегая сверкающего серебра и горящего пурпура - паладина и мага. И в какой-то миг она поняла, что больше палить не в кого...
Она устало опустила пистолет. Неподалеку лод Гвэйдеон вернул меч обратно в ножны, предварительно обтерев лезвие пучком травы. Креол отключил Огненный Меч и встряхнулся, как кошка, сбрасывая защитные поля.
- Какие у нас потери? - деловито осведомилась Ванесса, пересиливая усталость.
Бат-Криллах выглядел целым и невредимым. У лода Гвэйдеона на доспехах прибавилось вмятин, а под ними наверняка синяков, но ничего такого, что нельзя было бы исправить. Каждый паладин умел врачевать раны и возил с собой набор кузнечных инструментов для починки доспехов. Да и в коцебу имелась настоящая кузница...
- Святой Креол, позволь, я исцелю тебя, - предложил лод Гвэйдеон, снимая керефовую перчатку.
Креол недоуменно обернулся, глядя туда, куда он указывал, и раздраженно поморщился. Один из браксов умудрился вырвать ему кусок мяса в области лопатки, изрядно порвав плащ и камзол.
- Да я и сам управлюсь... - попытался отказаться маг, но паладин уже наложил руки на рану, вполголоса шепча молитвы. - Ладно, сэкономлю заклятие...
- Леди Ванесса, с вами все в порядке? - с тревогой спросил лод Гвэйдеон, с готовностью протягивая руки.
- Она не ранена - аура чистая, - ответил вместо нее Креол, чуть прищурившись. - Это всё или есть еще?
- Не думаю, - покачал головой паладин. - Браксы всегда держатся группой, ими управляет только инстинкт. Это всего лишь животные, хотя и отвратительные...
- Восемьдесят девять, - закончила считать Ванесса. - И двадцать два - мои!
На долю демона пришелся один-единственный - браксы оказались ему не по зубам. Джинн расплющил шестерых и одного сжег. Двадцать пять чудовищ пали от меча паладина. И тридцать четыре были убиты заклинаниями мага. А ведь каждый из этих браксов с легкостью мог одолеть двоих-троих обычных человеческих солдат!
- Грязная работа... - с отвращением посмотрел на испачканные доспехи лод Гвэйдеон. - Но сейчас будет еще грязнее - самая моя нелюбимая часть...
- Еще хуже?! - поразилась Вон, всё еще гордящаяся боевыми успехами. - Теперь-то что?!
- Прикончить их жертв... - печально вздохнул лод Гвэйдеон. - Видите ли, леди Ванесса, женщина, хотя бы единожды взятая браксом, лишается разума и сама превращается в такое же животное, как он... Самое милосердное - убить ее...
- Но... но... но...
- Да, я понимаю... - согласился паладин. - Мы неоднократно пытались вернуть этих несчастных к Свету, но ничто не помогало...
- А если... - Голова Ванессы сама собой повернулась к Креолу. Она уже привыкла, что маг в таких случаях презрительно фыркает и говорит нечто важное...
- Легко! - откликнулся Креол. - Судя по этим демонам-недоноскам... - посмотрел он на трупы, прищурившись, - они используют легкий блокират. Так сказать, вытесняют человеческое сознание неким суррогатом - подобием своего собственного псевдоразума. Нужно всего лишь разрушить внедренную «душу», и всё будет в порядке. А заодно, конечно, вытравить младенцев...
- А если родится человек?! - возмутилась Ванесса.
- От такого союза не может родиться ничего хорошего!- отрубил маг.
- Святой Креол прав, леди Ванесса, - кивнул паладин. - Случалось, что полубраксы вырастали среди людей, но они всегда вели себя так же, как и их отцы. Ни одного из них не удавалось даже научить говорить...
В норах браксов нестерпимо воняло. Похоже, эти создания не затрудняли и без того слабые мозги думами о гигиене - гадили там, где приспичит. Креол прищелкнул пальцами, включая подсветку, а Ванесса заткнула ноздри комочками ваты - после того как они изгоняли демона из дофина Ста Тысяч, она стала постоянно носить их с собой.
Впереди слышался невнятный шум и шуршание. Это совсем не походило на звуки, издаваемые огромными, неуклюжими браксами, поэтому никто особо не встревожился. Это оказались их пленницы.
По меньшей мере три десятка особ разного возраста и внешности. Хотя сейчас они все походили друг на друга как близнецы - волосы одинаково серые от пыли, лица одинаково черные от грязи, глаза пустые и бессмысленные. Они жались в дальнем конце большой пещеры и смотрели на людей с большим подозрением. Все, кроме одной.
Молоденькая девушка, явно пойманная только этой ночью. Ее еще не успели, так сказать, «инициировать» - при виде лода Гвэйдеона она радостно взвизгнула и кинулась паладину на шею.
- О Пречистая Дева, слава тебе! - восторженно воскликнула она. - Я уже думала, что всё, конец! Спасибо вам, лод паладин, спасибо! Бежим быстрее, пока они не вернулись!
- Никто уже не вернется, сударыня, - приветливо улыбнулся ей лод Гвэйдеон. - Все браксы мертвы.
- Как?! - пораженно ахнула она. - Неужели вы их всех... один?!
- Грхм... - недовольно кашлянул в кулак Креол.
- Я всего лишь сопровождаю святого Креола и леди Ванессу, сударыня, - скромно поклонился паладин.
- Настоящий святой?! - восхитилась девчонка. - Побожись!
- Делать мне нечего... - фыркнул маг, засучивая рукава и направляясь к остальным жертвам браксов.
- Я не смела и надеяться! - возбужденно верещала девица. - Я Фомия, внучка, старосты. Вы были в нашей деревне, лод паладин? Знаете, когда я увидела этот чудесный свет, я... а... а откуда этот свет?!
- Я же объясняю вам, сударыня, - терпеливо повторил паладин, с благоговением глядя на колдующего Креола и ассистирующую ему Ванессу. - Этот человек святой. Он Посланник Пречистой Девы.
- Удерживай их на одном месте! - рычал тем временем святой. - Если надо, прибей их гвоздями, но чтобы не шевелились!

Предыдущая страница 20 Следующая страница


21 Александр Рудазов

- Я стараюсь! - оправдывалась Ванесса, щедро отвешивая одичавшим бабам пинки. - Лод Гвэйдеон, подойдите, пожалуйста! Нам бы еще парочку свободных рук!
- Лод Гвэйдеон?! - восхищенно разинула рот Фомия. - Сам Генерал Ордена?! Тот самый?! О Пречистая Дева, благодарю тебя!
- Им бы снотворного вколоть! - пропыхтела Вон, кое-как с помощью паладина сбивая пациенток в кучу. - Может, усыпишь?
- Мне нужны бодрствующие, - хмуро ответил Креол, выполняя руками размашистые пассы, чтобы в область действия гипноза попали сразу все. - Лучше бы, конечно, по очереди, но так мы тут до вечера проторчим... Ладно, маны хватит... О Инанна, нареченная Иштар, целительница и избавительница, коей нет равных среди богов, приди и помоги мне в час трудный. Взываю к тебе со дна мира, очисти сих дщерей твоих от скверны, верни им разум, разрушь всё чуждое и мерзкое, даруй Свет душам. Во имя Иштар, да будет так отныне и навек. Всё, больше их можно не бить.
Ванесса пнула еще разок особенно доставшую ее тетку, успевшую дважды укусить и без того грязную штанину, и отступила в сторону. В глазах женщин забрезжили человеческие чувства - сначала страх, а потом облегчение...

ГЛАВА 24

Честное слово, это пустяковое испытание. Пустая формальность - ты легко справишься!
Эврисфей
Через несколько часов коцебу уже летел на северо-восток, в королевство Рамироса, туда, где у подножия великого Гекетора расположился монастырь Святого Алкеалола. Остаться в деревне хотя бы на пару дней Креол наотрез отказался - времени с каждым днем оставалось все меньше, следовало торопиться. Хотя ее жители обещали в честь великого избавления закатить такой праздник, какого еще не видывал свет. Ванессе особенно польстило, что все подряд спрашивали ее имя - собирались называть в ее честь детей. Если родится дочь, конечно. Сыновей хотели наречь именами Креола и Гвэйдеона...
- Я всегда знал, что этот день наступит, - прошамкал Хумиз Урвор, передавая Креолу часть Священного Ключа. Старикан слыл в деревне великим мудрецом и зарабатывал на жизнь тем, что так хорошо получалось у его отца, - рассказывал сказки. - Я помню, как отец говорил мне, что доверяет на хранение Святое Слово... Он сказал, что однажды за ним явится его настоящий хозяин, и я должен буду его отдать. Я еще тогда спросил, как же я узнаю того, кто придет. А отец ответил: «Узнаешь...» И я узнал. Человек, вернувший мою внучку с того света, не может не быть святым...
Креол сидел в кресле в одних подштанниках и с восторгом рассматривал кровь браксов, которую нацедил целую бутыль. Судя по его репликам, эта жидкость идеально подходила для великого множества самых разных эликсиров. Снять одежду его заставила Ванесса - она настояла на том, чтобы всё постирать и заштопать. То же самое девушка сделала и со своей одеждой, но ей по крайней мере хватило сообразительности, и она облачилась в другой костюм - их всё-таки у нее хватало.
- В такие минуты я особенно горжусь тем, что ношу эти доспехи, - спокойно сказал лод Гвэйдеон, глядя на то, как Слуга приводит его латы в порядок. - И в мою душу ниспадает Свет...
Паладин тоже разгуливал в исподнем. Сейчас он стоял возле зеркала с тазиком, наполненным мыльной водой, и аккуратно подстригал бороду. Ванесса пыталась убедить его делать это в ванной возле раковины, а лучше - доверить ей, но он отказался.
- Я всё сделаю, мэм, - настаивал Хуберт, пытаясь выпроводить девушку из прачечной. - Пожалуйста, не беспокойтесь.
- Ну да, сделаешь! - недоверчиво отказывалась Вон, внимательно следя за своим жакетом, вертящимся в стиральной машине. - А вдруг?
- Мэм, я потомственный домовой, я прослужил этому дому больше двухсот лет! - обиженно выпрямился брауни. - Разве у вас или у сэра когда-нибудь были поводы жаловаться на меня?
- У меня были, - ответил Хубаксис, насупив единственную бровь. Он опять пристроился у Ванессы на плече.
Хуберт проигнорировал джинна. Он его всегда игнорировал, поскольку официальный статус Хубаксиса был даже ниже, чем у него. Всё-таки домовой был вольнонаемным слугой, а Хубаксис подневольным рабом. И в то же время он вел себя предельно хамски, совершенно ничего не делал в доме и постоянно забывал свое место! Церемонного брауни это ужасно возмущало.
- Где моя сумка? - заглянул в прачечную Креол, шлепая босыми ступнями. - Еще не готова?
- Стирается... Возьми пока другую.
- Я к этой привык! - возмутился мат. - А шляпа где?
- У тебя три совершенно одинаковых шляпы, - терпеливо сообщила Ванесса. - И еще та, которую подарил император Ста Тысяч. Ты ее вообще видел?
- Нет... - озадачился маг. - А где она?
- Пошли, покажу... - вздохнула девушка. - Как ты в своем дворце-то жил? Совершенно за собой не следишь...
- У меня был специальный раб, который должен был заботиться а чистой одежде, - равнодушно ответил маг.
- Так вот за кого ты меня держишь?! - ахнула Ванесса. - Ну спасибо тебе преогромное...
Креол растерянно заморгал, и Ванессе стало его жалко. Ну что поделаешь, он все-таки родился в Древнем Шумере, пять тысяч лет назад... Конечно, ей уже удалось частично его перевоспитать, но работы оставалось еще немало...
- Никак не пойму... - раздраженно бурчал Креол, примеряя новую шляпу. Императорский подарок больше всего напоминал пробковый шлем британских солдат начала двадцатого века. - То ли совершенная мерзость, то ли так и положено...
- Довольно миленько, - неуверенно прищурилась Ванесса. - Хотя да, тебе не к лицу. Чего ты так заводишься из-за этих шапок?
- Шляп! Маг без шляпы - что паладин без шлема! - прорычал Креол, кивая на лода Гвэйдеона.
- О, тогда это должно быть очень важно, - уважительно кивнул тот, заканчивая облачаться в починенные и отдраенные доспехи. - Идти в бой без шлема - крайне опрометчивый поступок, леди Ванесса.
- Это-то понятно. Но шляпа ведь голову не защищает! Ну и зачем она ему? Ну вот зачем? - Она решительно сняла шляпу с головы Креола и примерила ее сама. На девушке та смотрелась еще хуже.
Маг явно затруднился ответить. Он что-то невнятно пробормотал насчет того, что просто так положено. Маг без шляпы - это не маг. В конце концов Вон решила, что это примерно то же самое, что белый колпак для повара - польза сомнительна (подумаешь, волосы не сыплются), зато уважения добавляет порядочно.
Вулкан Гекетор показался на горизонте на исходе вторых суток. А потом пришлось парить еще часов десять, прежде чем коцебу наконец-то долетел до этой огнедышащей горы, а затем и перевалил через нее. Гекетор оказался таким огромным, что даже марсианский Олимп рядом с ним выглядел бы недомерком. И собственно говоря, он не был огнедышащей горой - последнее извержение произошло больше пятидесяти веков назад.
- Это сделал Святой Алкеалол, - сообщил лод Гвэйдеон, пока Ванесса зачарованно наблюдала за колоссальным кратером, проносящимся под коцебу. - Он жил в этих местах, и, когда Гекетор начал изрыгать лаву, он одним лишь словом заставил его потухнуть навек!
- Подумаешь, я тоже так могу, - ревниво буркнул Креол. - Между прочим, мне многие говорили, что я очень похож на дедушку.
- Я до сих пор не понимаю, как это возможно, - растерянно развел руками паладин. - Святой Алкеалол жил больше пяти тысяч лет назад...
- Ты давай лучше расскажи про монастырь, пока есть немного времени. К чему нам готовиться? Будем бить или так сойдет?
- Да, лод Гвэйдеон, расскажите, - попросила Ванесса. - Вы всегда так интересно описываете события!
Впереди уже вырисовывался монастырь - целый комплекс зданий, построенных из сырцового кирпича и каменных плит. Внутренний и внешний двор замостили галькой, явно доставленной издалека - поблизости от Гекетора не было больших водоемов. Вокруг основных зданий возвышалась широкая крепостная стена. Вход был с восточной стороны, по бокам него возвышались две мощные, слегка выступающие башни.
- Именно здесь жил и почил Святой Алкеалол! - с гордостью сказал лод Гвэйдеон. - После его смерти в его обители разместился монастырь самых первых приверженцев истинной веры. Тысячи лет все, кто верил в Пречистую Деву, жили в этом монастыре и деревушках поблизости. Только после пришествия Святой Метхере истинная вера распространилась по всему миру. А монастырь всё стоит! Конечно, за эти тысячелетия его множество раз чинили и даже несколько раз отстраивали заново, но он по-прежнему выглядит точно так же, как и тогда.
- Это мог бы и не говорить, - вздохнул Креол, с умилением созерцая крепостные стены. - Сразу видно, что здесь жил мой дедушка...
- Почему? - удивилась Вон.
- Потому что это копия Шахшанора! Именно Алкеалол построил дворец нашего рода, и здесь он сделал еще один, точно такой же!
- В самом деле?! - изумилась Ванесса. - Ну здорово! Хоть посмотрю, как ты жил в своем Шумере!
- Добро пожаловать в нашу обитель, дети мои, - расплылся в медоточивой улыбке игумен Тинероку.
Ванессе он сразу не понравился - уж очень ехидная рожа была у этого старичка. В отличие от своего собрата в Дроссмал Хентара, он даже не пригласил их на трапезу - гостей вообще приняли не слишком радушно. Здесь монахов было куда больше, и выглядели они намного веселее, чем в монастыре Святого Улофа. Казалось, что они прячут от всего мира какой-то секрет и совершенно по-детски ему радуются.
- Итак, вы желаете получить часть Священного Ключа, принадлежащую нашему монастырю, - задумчиво побарабанил пальцами по столу Тинероку. - А что заставляет вас думать, будто вы этого достойны?
- А что заставляет тебя думать, будто я этого недостоин? - подался вперед Креол.
- Знаете... святой... Креол, - слово «святой» игумен произнес издевательским голосом, - вы мне кого-то ужасно напоминаете... Только вот никак не пойму кого.
- Не отклоняйтесь от темы, святой отец, - холодно попросила Ванесса. - Эта часть у вас?
- У меня, отрицать не буду.
- Сразу к делу - на каких условиях вы передадите ее нам? Учтите, об отказе даже речь не идет - отказа мы не примем! Просто пока что мы предпочитаем действовать по-хорошему...
- Ах вот оно что... - Тинероку сложил ладони вместе и прошелся взад-вперед по зале. - Между прочим, леди маркиза, наш монастырь стоит на этом месте уже десятки веков...
- Знаю, - язвительно кивнула Вон.
- И за это время объявлялась туча шарлатанов, называющих себя... святыми... Но никто из них даже близко не стоял со Святым Алкеалолом, чьи мощи мы храним уже больше пяти тысячелетий!
- А ты проверял, да? - съязвил Креол.
- А вот да - проверял! - ехидно отпарировал игумен. - Проверял, предположительно святой Креол! Перед смертью Святой Алкеалол оставил своим ученикам надежный способ отличить истинного святого от самозванца!
- Что, опять костер?! - сжал кулаки маг.
- А, эти выдумки экзорцистов... - презрительно отмахнулся Тинероку. - Нет, конечно. Это испытания, вроде бы святой Креол! Три испытания - для тела, для разума, для души. По числу составляющих человека. Рискнете? Только прошедший эти испытания может считаться настоящим святым!
- Ты отдашь часть Священного Ключа, если я их пройду? - хмуро уточнил Креол.
- О, разумеется! - хихикнул Тинероку. - В этом случае я первый преклоню перед вами колени, пока еще не очень святой Креол! Только вот в чем закавыка - еще никому не удавалось выдержать эти испытания... Первое - было дело, с первым кое-кто справлялся. Второе... ну частично бывало. Второе необязательно выполнять полностью. А вот третье... третье пока что не одолевал никто. Всё еще хотите попытать счастья?
- Не тяни время! - угрожающе нахмурился маг.
- Ну что вы, что вы! - в притворном испуге замахал руками старикашка. - И в мыслях не было! Пойдемте, пойдемте, не уверен что святой Креол!
Игумен прихватил парочку крепких монахов и повел троих спутников вниз - в самые недра монастыря. Похоже, монахи жили на полном самообеспечении - их погреба были буквально завалены продуктами собственного производства. Мясные туши, овощи, фрукты, грибы, бочки с вином и медом - всё выращено и произведено здесь, у подножия титанического вулкана. Гекетор давным-давно потух, но он продолжал согревать эти не самые теплые земли - урожаи на старой лаве созревали отменные.
Кроме обычных этажей в монастыре оказались еще и подземные. Первое испытание располагалось на минус четвертом этаже и начиналось за огромными деревянными воротами. Точнее, ворот было двое - друг против друга.
- Это, - игумен показал на правые ворота, - вход. А это, - он указал на левые, - выход. Вы войдете сюда и должны будете выйти отсюда. Это всё.
- Дело ведь не только в том, чтобы пройти по коридору? - вежливо спросил лод Гвэйдеон. - В нашей академии есть нечто подобное для послушников...
- Конечно же всё не просто! - фыркнул Тинероку. - Что же это было бы за испытание?! О нет, разумеется, испытуемого там ожидают ловушки! Кое-что смастерил еще сам Святой Алкеалол! - похвастался игумен. - Но только кое-что - он жил пятьдесят веков назад! Большая часть из его творений за это время полностью пришла в негодность - приходилось чинить, менять, ставить новые... Кое-какие ловушки мы так и не смогли повторить - Святой Алкеалол был настоящим святым, а мы... кто мы? Мы всего лишь люди...
- Святому Креолу придется идти одному или нам можно его сопровождать? - подошел поближе паладин.
- Одному, одному, - противно улыбнулся игумен. - Я еще не настолько потерял разум, чтобы позволить настоящему паладину помогать этому теоретически святому! Вот девица... ну она меня не слишком беспокоит, но правила есть правила...
Ванесса возмущенно дернулась, но Креол обернулся и прижал палец к губам. Мол, пусть уж покривляется напоследок...
- Открывайте! - приказал Тинероку.
Ворота распахнулись. За ними виднелся коридор, заполненный сплошной тьмой, ни единого лучика света...
- Вы что же, даже не дадите ему факел? - нахмурился лод Гвэйдеон.
- Если он настоящий святой, то свет ему не понадобится, - отрезал игумен. - А если нет... что ж, в этом коридоре нашли свой конец многие шарлатаны - прибавится еще один...
Креол насмешливо посмотрел на монаха и спокойно вошел в чернильно-черный коридор. Двери за ним немедленно захлопнулись. Игумен Тинероку неприятно улыбнулся и дернул один за другим несколько рычагов, торчащих из стены. Послышался плеск текущей воды и тихий стук заработавших механизмов.
- Не тревожьтесь за святого Креола, леди Ванесса. Я уверен, с ним ничего не случится.
- Беспокоиться за него?! - Вон едва удержалась, чтобы не прыснуть. - Я беспокоюсь за их полосу препятствий! После Креола ее починить не удастся...
Очутившись в темноте, маг первым делом активировал заклинание Света. Вторым - полез в карман за Хубаксисом, чтобы отправить его на разведку. Однако маленького джинна там не оказалось. И в другом кармане тоже не было. А в рингравах не было и самих карманов. Креол потянулся мыслью за своим духом-советчиком и обнаружил, что Хубаксис нагло дрыхнет в кармане Вон, обкурившись по самые уши. Маг уже давно собирался отобрать у него столь опрометчиво подаренный кристалл, но всё забывал.
Плюнув на джинна, Креол зашагал вперед, внимательно прислушиваясь к амулету, предупреждающему об опасности. Он не страшился того, что могли нагородить эти монахи, но вот то немногое, что осталось от дедушки... Это его слегка волновало - старикан умел подстраивать людям гадости.
Уже через десять шагов амулет начал нагреваться. Креол быстро отпрыгнул назад и мимо его головы пролетела цепь с шипастым шаром на конце. Маг подождал, пока она перестанет раскачиваться, и спокойно прошел мимо.
Эта ловушка оказалась всего лишь первой ласточкой. За ней на всю длину коридора простирался целый ряд смертоубийственных агрегатов. Ездящие влево-вправо деревянные цилиндры с косыми лезвиями. Зубчатые шестерни, издающие звуки бормашины. Деревянные и железные колья, выскакивающие из пола через случайные промежутки времени. Своеобразные гильотины, то и дело опускающиеся с жутким свистом. Круглые отверстия в стенах, явно затаившие в своих глубинах смертоносные снаряды. Креол задумчиво почесал подбородок. Отсюда он видел по меньшей мере три скелета, навеки оставшиеся на этой полосе препятствий. Маг немного поразмыслил, а потом решил не морочить себе голову и выпустил заклятие Огненного Шквала.
Чудовищная волна огня с ревом прокатилась по коридору, превращая в пепел деревянные части ловушек и оплавляя до неузнаваемости металлические. Креол подождал несколько секунд и спокойно прошел по очищенной территории.
За следующим поворотом его поджидал неприятный сюрприз. Как только он завернул за угол, на него бросился некто больше всего похожий на несокрушимых братьев Кличко. Сразу обоих - у этого существа было два туловища, четыре руки и две головы. Во всех руках он держал разное оружие - острогу, педанг, боевой цеп и палицу.
- Стой! - коротко приказал Креол, вытянув руку.
Существо тупо замерло на месте, опустив руки по швам.
- Так, так, так... - задумчиво обошел вокруг него Креол. - Мерцательный доппель. Возникает только в присутствии чужака, в остальное время находится в свернутом состоянии... Производство Алкеалола. Верно?
Доппель послушно кивнул. Как и положено доппелю, думать он не умел, а потому и не задумался, откуда взялся этот незнакомец, способный повелевать им.
- Ну мне ты не нужен. Исчезни! - повелел маг. - И больше никогда не появляйся! - Доппель немедленно исполнил приказ. - Пока что ничего сложного... Чрево Тиамат! - Амулет резко раскалился, и Креол едва успел подпрыгнуть, так и оставшись висеть в воздухе. Под ним тем временем стремительно носились странные уродцы, похожие на помесь Буратино и пылесоса. Из каждого торчал десяток ржавых штырей, заканчивающихся серпообразным лезвием. Буквально только что их не было и в помине - они выехали из отверстий, открывшихся в стенах в тот момент, когда исчез доппель.
Маг не стал их уничтожать. Он просто проплыл по воздуху дальше и мягко опустился на ноги там, куда эти автоматы уже не заезжали. Еще один поворот - и впереди открылось широкое пространство с рядами каменных статуй по краям.
- Что у нас здесь? - задал риторический вопрос Креол, сотворив из воздуха глиняный шарик и швыряя его вперед. Первые две статуи отреагировали на движение ярко-синими лучами из глаз, и шарик мгновенно превратился в пыль. - Неплохо, дедушка...
Маг подсчитал что-то на пальцах, испытал эту новую ловушку еще несколько раз, каждый раз замеряя скорость, с какой статуи реагировали на мощность выстрела. Потом он еще немного подумал и прочел заклинание Зеркального Доспеха. В заряженном состоянии у него такого не было - это довольно экзотическая защита, помогающая только от некоторых заклинаний. Вот в каком-нибудь футуристическом мире Зеркальному Доспеху цены бы не было - он идеально оберегает от лазерных лучей. На Каабаре лазер еще не изобрели, но статуи Алкеалола действовали примерно по такому же принципу.
Закончив заклинание, Креол спокойно двинулся по проходу. Статуи остервенело поливали его синими лучами, но все они отражались от защитного поля, круша стены и сами статуи. Креол дощел до конца и удовлетворенно обернулся - сзади остались одни развалины. Ловушки разрушили сами себя...
За следующим поворотом тоже не нашлось ничего сложного - бассейн с едкой кислотой и сразу за ним - с раскаленной лавой. В этом месте был небольшой отвод подземных огненных рек, питающих вулканы. Креол попросту пролетел над этими препятствиями, предварительно окружив себя еще парочкой защитных полей, - кислотные испарения и жар лавы вряд ли были полезны для здоровья.
Последний отрезок пути был самым коротким. В нем уже не было ни одной ловушки. Ну проваливающийся пол и яма с шипами не в счет. Креол подошел к дверям и насмешливо постучал, предварительно погасив магический свет.

ГЛАВА 25

Что такое у него в карманцах, моя прелес-сть?!
Горлум
- Согласен, вы справились с первым испытанием, - кисло признал игумен. После того как Креол вернулся с полосы препятствий целым и невредимым, да еще так быстро, настоятель монастыря убавил гонор. - Что ж, это доказывает вашу ловкость... и только! Посмотрим, как у вас с сообразительностью. Судя по тому, что я видел до сих пор, - не очень-то...
Креол только ухмыльнулся. Он очень огорчился, когда Тинероку сказал, что осматривать и чинить свой ловушечный коридор они будут только завтра, - ему хотелось посмотреть, как вытянется лицо у этого старикашки, когда он увидит, сколько работы ему предстоит...
- Что теперь? - поинтересовалась Ванесса, закончив обследовать Креола со всех сторон. Лоду Гвэйдеону девушка не призналась, но всё это время она сильно переживала. Все-таки Креол тоже человек, он может ошибиться, оступиться, перепутать заклинание, а при его образе жизни каждая такая ошибка может стать роковой. - Загадки отгадывать?
Игумен стал как вкопанный. Он некоторое время ошарашенно моргал, а потом неуверенно спросил:
- А вы уже у нас были, леди маркиза?
- Я что, угадала?! - восхитилась своей сметливостью Вон. - Круто! Может, тогда сразу зачтете нам этот тест автоматом?
- Ну уж нет! - возмутился Тинероку. - Ничего страшного - для того, кто так легко справился с первым испытанием, второе и вовсе не составит затруднений.
Игумен усадил Креола так, чтобы Ванесса и лод Гвэйдеон оказались у него за спиной и не могли подсказывать. Сначала он вообще хотел выдворить их из залы, но всё-таки смилостивился.
- Вам будут заданы шесть загадок, практически уже святой Креол, - ехидно улыбнулся настоятель монастыря. - Чтобы пройти испытание, достаточно ответить на пять. Скажу по секрету: рекомендую отгадать пять первых, потому что на шестую верного ответа не дал пока никто... Вряд ли вы станете исключением.
- Посмотрим... - Маг уперся в подлокотники чрезвычайно неудобного кресла. - Но гляди у меня - чтоб никакого подвоха!
- Да что вы, что вы! - всплеснул руками гнусный старикашка. - Совсем простенькие задачки, даже дитя малое справится! Вот первая:
Носила меня мать,
Уронила меня мать,
Подняли меня люди,
Понесли в торг торговать,
Отрезали мне голову,
Стал я пить
И ясно говорить.
- Перо для письма! - не задумался ни на секунду Креол. - Легко!
- Конечно, легко, конечно, - закивал игумен. - Один верный ответ есть! А вот вторая загадочка:
Режут меня,
Вяжут меня,
Бьют нещадно,
Колесуют меня;
Пройду огонь и воду,
И конец мой -
Нож и зубы.
- Хлеб, - снова не замедлил дать ответ маг
- Ну совсем замечательно! - обрадовался Тинероку. - Два правильных ответа. Теперь третья:
Был я копан,
Был я топтан,
Был я на пожаре,
Был я на кружале,
Сто голов кормил;
Сделался стар,
Пеленаться стал,
Выбросили за окно -
И собакам не надобен.
На сей раз Креол задумался. Ванесса тоже никак не могла понять, что бы это такое могло быть. Лод Гвэйдеон наклонился к ее уху и прошептал:
- Это горшок для готовки, леди Ванесса, я знаю эту загадку.
- А он, похоже, не знает, - прошептала в ответ она, кивая на мага. - Проклятье, как бы ему подсказать?..
- Вон, давай я! - вылез из ее кармана отоспавшийся джинн. - Давай-давай! Какой ответ?
- Да горшок же, глухая тетеря! - прошипела девушка.
Хубаксис связался с хозяином по мысле-связи, получил ушат ругательств за то, что его не было, когда нужен, а теперь лезет и отвлекает, но всё-таки сумел передать магу ответ на загадку.
- Горшок! - повторил Креол, никогда не гнушавшийся жульничества.
- Верно... - неохотно скривился игумен. - Три правильных ответа. Четвертая загадка:
Не зверь,
Не птица,
А нос как спица,
Летит - кричит,
Сядет - молчит;

Предыдущая страница 21 Следующая страница


Рыцари Пречистой Девы 22

Кто его убьет,
Свою кровь прольет.
- Комар, - пожал плечами маг.
- Да, верно, - все сильнее куксился Тинероку. - Четыре правильных ответа. Пятая загадка совсем короткая. Простая. Итак... какой в реке камень?!
- Мокрый! - рявкнул маг. - Какой еще камень?! Что это за дурацкая загадка?!
- Да вы уже ответили! - раздраженно сжал кулаки игумен. - Мокрый камень в реке, мокрый! Тьфу, чтоб вас всех... Ладно уж, практически совсем святой Креол, пять правильных ответов есть, так отгадайте уже и шестую загадку. Попробуйте! Но учтите - ее сочинил сам Святой Алкеалол и отгадать ее еще никому не удавалось!
- Говорил уже, - буркнул Креол. - Загадывай, не тяни время.
- Слушайте:
Ты крыльев у меня не сможешь увидать,
Но все же верь - способен я летать!
Свинец я в злато превращу
И хлеб в мгновенье проращу!
Поднять я мертвого могу
И обратить его в слугу!
Я демонов сажаю в клеть,
И ждут их там лишь боль и плеть!
Одним движением руки
Я превращаю в прах полки!
Огонь и лед, свет дня и мрак -
Все призову, и дрогнет враг!
Мощь воинов, власть королей -
Ничто пред силою моей!
- Так кто же это? - ехидно прищурился Тинероку.
- Это я!!! - выпрямился во весь рост Креол.
- А вот и неверн... что?!! Что вы сказали?!!
Игумен буквально окаменел. В его глазах плескался дикий ужас, он отступил назад, взирая на Креола со страхом и... благоговением?!
- Это... это верный ответ! Верный! Но как?.. Откуда?.. Никто еще не смел даже помыслить о... неужели... не может быть!
- Так ответ верный? - подошла к нему Ванесса.
- Да... - печально опустил руки Тинероку. - Святой Алкеалол сказал, что именно так должен ответить тот, кто достоин наследовать ему... Но это еще ничего не значит! Возможно, просто совпадение... просто совпадение... Хорошо. Второе испытание вы успешно преодолели, и теперь вас ожидает третье.
- Что на сей раз? - удовлетворенно потянулся Креол. - Давай уже что-нибудь посложнее...
- Сущий пустяк... - ядовито прошипел Тинероку. - Вам всего лишь предстоит посмотреть в глаза Святому Алкеалолу и получить его благословение!
- Святой Алкеалол скончался пять тысяч лет назад! - грозно нахмурился лод Гвэйдеон. - Как святой Креол сможет с ним встретиться?! Это невыполнимо!
- Успокойтесь, лод паладин, - поморщился игумен. - Да, Святой Алкеалол скончался, но он всё еще здесь... в какой-то степени. Его дух и поныне пребывает в своем прежнем жилище.
- Почему я об этом ничего не знал?! - разгневался паладин.
- Наша обитель умеет хранить секреты... А теперь пойдемте - жду не дождусь, когда он увидит еще одного соискателя... - противно хихикнул старикашка.
Судя по тому, как веселился игумен, Святой Алкеалол не слишком-то ласково обходился с такими соискателями. Жилище призрака пряталось во внутреннем храме, в самой высокой башне, в самой верхней комнате. Его стерегли несколько слоев монастырской стражи - монахи бережно охраняли свое главное сокровище. Судя по паре обмолвок Тинероку, дух не мог покинуть своей комнаты, но способность творить чудеса не утратил. Монахи сторожили свой секрет от внешнего мира, как скряга сторожит сундук с золотом - даже в самом монастыре многие и не подозревали о том, кто обитает в этой башне.
Распахнулись тяжелые двери, и за ними открылась просторная комната, буквально заваленная книгами. В самом центре стоял гроб с мощами Святого, а возле него расхаживал взад-вперед донельзя раздраженный старик в полосатой мантии. Седые волосы ниспадали до самых лопаток, но ни усов, ни бороды не было. Лицо - вылитый Креол, только кожа бледнее и брови погуще. Присмотревшись к призраку, можно было увидеть сквозь него противоположную стену, а так для случайного, невнимательного взгляда - обычный человек. Похоже, призраки магов сохраняются лучше, чем у обычных людей, - Мей'Кнони тоже внешне не отличалась от живой.
Рядом с гробом стоял молодой монах и держал перед Алкеалолом раскрытую книгу - дух мага не мог перелистывать страницы сам. Телекинез деду Креола никогда не давался...
- Дальше! - рявкнул он на мальчишку. Тот испуганно перевернул страницу. - Дальше! Дальше! Почему так медленно - руки отсохли?! Чрево Тиамат, давно надо заменить тебя толковым фамиллиаром!
- Семейное сходство налицо... - восхищенно прошептала Ванесса.
- Кого ты мне опять притащил, навозный червь?! - прорычал призрак, оборачиваясь к Тинероку. - Очередной ничтожный ублюдок, который тщится примазаться к истинной святости?! Как твое имя, червь?!
- Я Креол, сын Креола, - усмехнулся маг. - Родом из Ура, если это кому-то здесь интересно...
Алкеалол замер. Он пораженно выпучил глаза, несколько секунд пялился на Креола, а потом бешено захохотал и попытался задушить его в объятиях. На лету проскочил прямо сквозь мага и раздраженно выругался.
- Мой внук?! - на всякий случай уточнил он. - Хвала Мардуку, всё-таки сподобился! Только... - он нахмурился, - как ты умудрился прожить столько лет?
- Старый способ джиннов, - ухмыльнулся Креол.
- А-а-а, - понимающе протянул его дед. - Это правильно - сам до сих пор жалею, что не рискнул. Ну рассказывай! Как Шумер?
- Погиб тысячи лет назад, - пожал плечами маг.
- Да уж неудивительно! - фыркнул призрак. - Я бы чрезвычайно поразился, если бы он до сих пор процветал! Но он еще долго просуществовал после меня?
- Долго, долго, - успокоил его маг.
- Малыш Энмеркар стал императором?
- Конечно. А потом Лугальбанда - его сын, а потом Гильгамеш - внук.
- А ты? Гляжу, ты стал архимагом...
- Стал! - гордо подбоченился Креол. - Я стал Верховным!
- Молодец! - расплылся в улыбке Алкеалол. - Молодец, не посрамил предков! А твои дети?
- Дети?.. - смутился Креол.
- Дети, дети! Твой сын стал архимагом? - подозрительно прищурился призрак. - Или, нахудой конец, дочь... Стал?! Погоди-ка... а у тебя вообще-то дети есть?!
- Не завел пока... - набычился маг.
- Та-а-ак... Просто замечательно. Сколько лет ты прожил, прежде чем лег в гроб? - уточнил Алкеалол.
- Девяносто три...
- И не завел детей?
- Нет...
- И даже не женился?!
- Нет...
- Сопляк!!! - взревел Алкеалол, вырастая раза в два. От него ощутимо повеяло холодом. - Ты что, хочешь, чтобы наш род прервался?! Величайший род Шумера?! Десятки, сотни магов! Мой прадед был архимагом, мой дед был архимагом, мой отец был архимагом, я - архимаг, мой сын был архимагом, мой внук - архимаг, а мой правнук?! Почему у меня до сих пор нет правнука?! Сейчас ты женат?!
- Нет, не женат! - рявкнул в ответ Креол, наступая на деда. - И сбавь тон, а то живо изгоню в Курдух!
- Что-о-о?!! Это ты мне, мальчишка?! Да я тебя!..
- Посмотрим, кто кого! - вытащил жезл маг. - Я был лучшим дуэлянтом Шумера!
- Я тоже! - откликнулся призрак, вытаскивая точно такой же жезл. Только чуть покороче и нематериальный. - Давно хотел проверить свое потомство на прочность!
- А ну-ка хватит! - возмущенно вклинилась между ними Ванесса. Ей ничуть не хотелось, чтобы дед и внук устроили тут очередное побоище. Креол действительно оказался точной копией своего деда - и лицом, и характером. - Немедленно прекратили! Я вам покажу, как беспорядки... нарушать!
Алкеалол замер и уменьшился до прежнего размера. Креол тоже смущенно моргнул и спрятал жезл.
- Это кто? - деловито полюбопытствовал призрак, оценивающе осматривая Ванессу.
- Моя ученица.
- Ванесса Ли, сэр, очень приятно познакомиться, - кивнула Вон.
- А, вот оно как... - задумчиво погладил подбородок Алкеалол. - И как у нее со способностями?
- Неплохо, - уклончиво ответил маг. - Но она еще только начала обучение - и полугода не прошло.
- Ничем не больна? - заботливо осведомился призрак. - Надеюсь, ты не бесплодна, женщина?
Ванесса возмущенно открыла рот, чтобы высказать этому хамоватому духу всё, что она о нем думает, но у нее хватило сил только отрицательно помотать головой.
- Ну так чего тебе еще надо? - деловито потер руки Алкеалол. - Давай женись на ней, быстро! Прямо здесь! Эй, раб, ко мне!
Тинероку подбежал на полусогнутых. Все это время он стоял у дверей соляным столпом и остекленелыми глазами смотрел на встречу родственников.
- Так, ну-ка найди мне какую-нибудь жрицу Иштар! Здесь ведь вроде так положено? - брезгливо осведомился он у лода Гвэйдеона. - Ты паладин, верно? У нас в Шумере было так...
- Сейчас! - скорчил рожу маг. - Вот сейчас всё брошу и буду жениться! Мне что, заняться больше нечем?!
- Эй, минуточку! - взбунтовалась Ванесса. - Может, сначала все обсудим? Я как-то не так свою свадьбу представляла... Мое мнение здесь вообще кого-нибудь интересует?!
- Меня нет, - отрезал Алкеалол. - Чем ты недоволен, сопляк?! Молодая, здоровая, красивая, талант есть... Судя по ауре, дети будут здоровые - чего тебе еще надо?! Я вот тоже не хотел жениться, меня твой прадед заставил! И хорошо, а то бы твой отец родился ублюдком! А будешь капризничать, я из тебя кишки выпущу!..
Почему-то Креол, вопреки обыкновению, прекратил брызгать слюной. Он закатил глаза под самый лоб и начал что-то сосредоточенно обдумывать. Похоже, взвешивал все «за» и «против».
- О Святой Алкеалол... - еле слышно прблепетал игумен, все еще помня о своих обязанностях, - признаешь ли ты этого человека достойным звания святого? Даешь ли ты ему свое благословение?
- Что? - непонимающе моргнул призрак. - Погоди-ка... да ты что же, червь, заставлял моего внука шастать по вашим идиотским капканам и разгадывать ваши кретинские загадки?!!
- Но ты же сам... - сжался в комочек Тинероку.
- Смрадное ничтожество!!! - бешено заревел Алкеалол. - Прах под моими ногами!!! Да как вы осмелились помыслить о таком?!! Да я здесь все разнесу!!!
Призрак тряхнул руками, и монастырь действительно ощутимо задрожал.
- Нет, погоди-ка, - опомнился он. - Я же и сам тут живу. Нет, ломать не буду, лучше просто убью вас всех!
- Успокойся, дед, - холодно воззрился на него Креол. - Не надо так горячиться - если ты их умертвишь, кто будет за тобой ухаживать?
- Тоже логично, - признал Алкеалол. - Благодари моего внука, червь, не то я обратил бы тебя в пыль! Так, а теперь вернемся к вопросу о продолжении рода... Где жрица?! Почему я ее до сих пор не вижу?! Очень надеюсь, что это у меня что-то с глазами, иначе я вас всех...
- Э, дед, хватит уже! Я прямо сейчас не могу, - опасливо покосился на Ванессу Креол. - Тороплюсь сильно, времени в обрез. Скажи своему прислужнику, чтобы отдал мне часть Священного Ключа - очень нужно.
- Это зачем? - нахмурился призрак. - И откуда ты вообще взялся на Каабаре? А паладин с тобой... да это же Генерал! Ну-ка быстро выкладывай все как есть, а не то прокляну!
Креол обреченно вздохнул и скороговоркой рассказал о причинах их появления здесь - всё с самого начала. Ванесса то и дело вставляла комментарии, и даже лод Гвэйдеон, слегка оправившийся от встречи с Первым Посланником, кое-что добавил.
- А, ну так бы сразу и говорили, - умиротворенно кивнул Алкеалол, дослушав историю до конца. - Это ты правильно задумал, война - дело хорошее. Давно пора накрутить им хвосты... а как там Прекраснейшая? Помнит еще меня?
- Помнит, помнит... - ухмыльнулся Креол. - До сих пор помнит.
- Эх, где моя молодость! - пришел в благодушное настроение Алкеалол. - Ладно уж, если такое дело, не буду вас задерживать - время не резиновое, утечет - не вернешь. На прощание дам вам всем... чего лучше?
- Может, подарков? - предположила Ванесса, вспомнив дары императора Ста Тысяч.
- Размечталась, женщина! - фыркнул призрак. - Нет, выбор стоит между советами и приказами... будут приказы. Приказ тебе, червь, - он грозно зыркнул на трясущегося Тинероку. - Немедленно передай моему внуку то, что ему нужно! Его приказы исполнять как мои - скажет чистить отхожее место языком, будешь чистить отхожее место языком.
- Опять?! - в ужасе воскликнул игумен. Похоже, призрак великого мага уже изгалялся над ним таким образом.
- Ты хочешь узнать мой гнев?! - разъярился Алкеалол. Вообще, Креолу все-таки пошла на пользу временная смерть - по сравнению со своим дедом он выглядел просто образцом кротости. - Второй приказ тебе, паладин, - повиноваться моему внуку!
- Я уже получил такой же приказ от Пречистой Девы, Святой Алкеалол, - ответил лод Гвэйдеон.
- А, тогда этого достаточно, - успокоился призрак. - На вас, паладинов, можно положиться. Третий приказ тебе, женщина. Учиться магии! Нет ничего важнее магии, нет ничего нужнее магии! Магия - вот суть этого мира! Это понятно?
Ванесса послушно кивнула. Распоряжения Алкеалола показались ей дурацкими - и так было ясно, что все присутствующие сделают то, что он им сказал.
- А теперь четвертый приказ. Тебе, внук, - гневно нахмурился призрак. - Женись на этой женщине и роди мне правнука! И чтобы был архимагом, как я!
Вон поспешно перевела взгляд на Креола - тот явно прикидывал, сможет ли грохнуть своего деда одним ударом. А потом все-таки неохотно, кивнул. Чтобы отвязаться? Или... Ванесса решила об этом не думать.
- Так, ладно... - прошелся по комнате призрак. Точнее, не прошелся, а пролетел - его ноги двигались так, будто он шагал, но между стопами и полом оставалось сантиметров пять пустого пространства. - Насчет Лэнга дам совет - не пори горячку, не лезь сломя голову. Паладинов бери с собой без вопросов - они в этом деле здорово навострились. Но пусть Прекраснейшая снабдит их оружием и снаряжением помощнее - что-нибудь этакое... ну, сам должен понимать, не маленький уже. Лэнг сильно протух, пока я здесь?
- Почти сгнил, - хмыкнул Креол. - Но все может измениться - Ктулху уже ворочается в Р'льиехе.
- Да? А я не слышал... - удивился Алкеалол. - Расстояние большое... Ладно, в общем, набери еще кого-нибудь себе в помощь. Только не дешевку! Тех, что сражаются за деньги, не бери совсем - от них толку, как от... от... Чрево Тиамат, ни одного достойного сравнения в голову не лезет! Ладно, Кингу с ним, ты понял. Купленного солдата всегда можно перекупить, поэтому ищи тех, которые будут биться за идею, как паладины. Да помощнее!
- Дед, ну ты со мной, как с маленьким, - брезгливо скривился Креол. - Песок есть нельзя, он несъедобный... Что-нибудь полезное посоветовать можешь?
- Вот, дам одну наводку, - покладисто отозвался Алкеалол. - Есть такой мир, называется Довос - Мир Вековых Суток. Там живет один такой народец... хотя что я горожу, старый идиот?! Прошла бездна времени, может, они все вымерли давно... Что бы тогда тебе еще посоветовать?.. А, ничего не буду - сам вляпался, сам и разбирайся! Всё, пошли все вон отсюда! Надоели!

ГЛАВА 26

Деритесь там, где это можно. И уж конечно деритесь там, где нельзя!
Маноэль де Батц д'Артаньян де Кастелъмор
На следующий день Креол уже стучался в дверь скромного жилища Алесто Кобука. Бывший вор жил отшельником: небольшая вилла на берегу моря - вот всё, чем он теперь владел. Королевство Дохо, которое он избрал для проживания, славилось - парадокс! - полным отсутствием какой-либо славы. Настоящее сонное царство, в котором совершенно ничего не происходило и ничего не случалось. Дохо не произвело на свет ни одной мало-мальски значимой знаменитости, не обладало ничем интересным, почти не вело войн. Даже нечисть, казалось, обходила стороной этот мирный уголок.
У Креола было замечательное настроение. То есть злорадствующее - для него это было одно и то же. Он уже заранее предвкушал, как будет пинать ногами хозяина этой виллы, отыгрываясь за каждую лишнюю остановку, которую пришлось из-за него совершить. А их набиралось столько, что здоровье Кобука было в серьезной опасности...
Ванесса подозрительно посматривала на мага, догадываясь, какие мысли бродят у него в голове, но помалкивала. Во-первых, она и сама не испытывала теплых чувств к этому перекати-полю, а во-вторых, они с Креолом не сказали друг другу ни слова, с тех пор как покинули монастырь его деда. Маг на целые сутки заперся в своей комнате и о чем-то напряженно думал. Когда Хуберт попробовал позвать его на обед, Креол пригрозил вышвырнуть его с балкона. Домовой спокойно спустился вниз и сообщил, что «у сэра нет аппетита».
- Сколько времени мы уже знакомы? - неожиданно спросил он у Вон, пока они стояли на крыльце, ожидая ответа на стук. - Полгода?
- Почти, - удивленно подтвердила девушка. - А что это ты вдруг?
- Да так, вспомнилось... - мрачно отвернулся маг.
Дверь отворилась. На пороге стоял единственный слуга Алесто Кобука - настоящий суухский дворецкий. Еще нестарый, с неестественно желтым лицом, почти выпавшими волосами и ртом, казалось навеки застывшим в форме куриной задницы. Королевство Суух издавна славилось двумя вещами - своими лошадьми и своими слугами. Суухские слуги котировались на Каабаре примерно так же, как на Земле - английские. Никто другой не умел вести себя так важно и сохранять хладнокровие в любой ситуации.
- Ло-ад паладин! - церемонно протянул он, и его лицо застыло точно у гипсовой статуи. - Ле-эди маркиза! Ло-ард виконт! Могу ли я узнать цель вашего визита?
- Мы к твоему хозяину, - сообщил лод Гвэйдеон. - Он дома, надеюсь?
- Разумеется, дома! - фыркнула Ванесса. Креол всего десять минут назад показывал Кобука в магическом зеркале.
- Пра-ашу следовать за мной! - с грацией сломанного автомата развернулся дворецкий. Проведя гостей в прихожую, он с тем же отсутствием грации развернулся обратно и потребовал: - Пра-ашу оставить здесь головные уборы и оружие! Вашу шляпу и шпагу, ле-эди маркиза!
Ванесса без сожалений рассталась и с тем и с другим. Шляпу она и так собиралась снять, а шпагу носила исключительно для фасона - в драке эта дамская безделушка моментально бы сломалась. Кобуру на поясе дворецкий либо не заметил, либо не посчитал за оружие. Что и неудивительно - откуда ему знать, что эта неказистая штучка может быть опаснее любого меча?
- Ваш шлем и меч, ло-ад паладин! - прогнусавил слуга, протягивая руку за оными предметами.
- Сударь, тебе, видимо, неизвестно, что мой шлем - часть панциря, он не отстегивается, - спокойно сказал лод Гвэйдеон. - Снять весь панцирь я не могу - под ним у меня нет одежды, в которой можно было бы посещать приличные дома.
- В таком случае только меч, - пошел на компромисс дворецкий. - Пра-ашу!
- Паладины никому не отдают свой меч, сударь, - терпеливо сообщил лод Гвэйдеон. - Этикет всех государств мира позволяет нам не снимать его даже на королевской аудиенции. Тебе это должно быть известно....
Дворецкий еле заметно моргнул. Похоже, он действительно просто запамятовал об этой извечной привилегии Серебряных Рыцарей. Во всяком случае, он оставил лода Гвэйдеона в покое и привязался к Креолу:
- Ва-ашу шляпу, ло-ард виконт!
Маг крайне неохотно расстался с головным убором и смерил дворецкого таким взглядом, что тому стало ясно - если потом гость недосчитается в ней хоть одного перышка, то сделает себе новую из его кожи.
- Ва-ашу э-э-э... палицу!
Анахрожцы предпочитали называть именное оружие «скипетром». Но за пределами их королевства скипетр был исключительно королевской прерогативой, поэтому в разных землях жезлы анахрожцев называли как вздумается.
- Ты хочешь получить мой жезл? - прошипел Креол, медленно вытягивая его из-за пояса.
- Именно, ло-ард виконт.
- Так на, получи! - рявкнул маг и от души хлопнул дворецкого по лбу.
К его удивлению, тот не упал. Даже не показал, что заметил удар, - а ведь другой на его месте мог бы и сознание потерять.
- Полагаю, это означает отказ, ло-ард виконт? - холодно осведомился слуга, потирая стремительно набухающую шишку.
- Пошел вон! - процедил Креол, отодвигая его в сторону.
- Ло-ад паладин! Ле-эди маркиза! Ло-ард виконт! - едва успел прокричать дворецкий, объявляя о приходе гостей.
За большой двустворчатой дверью обнаружилась просторная зала, буквально увешанная разнообразным холодным оружием. В широком кресле прямо напротив восседал смуглый усатый мужчина лет пятидесяти пяти.
- Алесто Кобук, полагаю?! - быстрым шагом прошла вперед Ванесса, кладя руку на кобуру. - Полиция Сан-Франциско! Вы арестованы за... черт, что я такое несу?
- Вот уж не знаю, леди маркиза! - ехидно развел руками бывший домушник, вставая во весь рост. На пальце у него красовалось дворянское кольцо без камня - знак «просто дворянина», без титула. - Врываетесь без приглашения, избиваете моего слугу... Может, стоит объясниться?
- О, конечно же, - умильно улыбнулась Ванесса. - Видите ли, лорд, мы хотим у вас кое-что купить...
- Никаких «купить»! Я слишком долго тебя искал, гаденыш! - оскалился Креол. - Если ты прямо сейчас отдашь мне часть Священного Ключа, то я, возможно, пощажу твою жизнь - это всё, что могу обещать!
- Повежливее, лорд виконт! - В глазах Кобука сверкнули молнии. - Где вы воспитывались?!
- Да уж не в сточной канаве, как некоторые! - отпарировал маг.

Предыдущая страница 22 Следующая страница


23 Александр Рудазов

- Возможно, я и не родился дворянином... - гневно побледнел бывший вор, - но это не дает вам права... Потрудитесь немедленно извиниться!
- Извиняться будешь ты - за то, что тебя так долго пришлось искать!
- Это переходит всякие границы! - Кобук схватил с ближайшей стены шпагу и парную к ней дагу. - К барьеру, лорд виконт, если только вы не трус!
- Я тебя сейчас убью и скажу, что так и было! - сделал шаг вперед Креол, с каждой секундой все больше чернея от неконтролируемой злобы. - И прекрати тыкать в меня своим шампуром!!!
- Это шпага! - заорал в ответ Кобук. Если у Креола лицо почернело, то у него, наоборот, побелело. - Ее мне подарил сам герцог Толеда, и она достаточно остра, чтобы проткнуть некоего нахала, стоящего передо мной!
- Шпага?!! - прогремел Креол. Ванесса и лод Гвэйдеон, не сговариваясь, схватили его за руки - маг уже не контролировал себя. Алесто Кобук от его крика, усиленного магией, отлетел к противоположной стене, врезавшись в нее так, что в дереве остался отпечаток. Дагу он выронил по пути, а шпага стремительно переместилась в ладонь Креола, и с нее потекли капли расплавленного металла. - Шпага, говоришь?!! Да я города разрушал в одиночку!!!
По большому счету, Алесто Кобук был всё еще жив только потому, что Креол хотел сначала изъять у него фрагмент заклинания. Иначе он уже давно превратился бы в кучку пепла - слишком долго пришлось разыскивать этого скороспелого аристократа, чересчур много раздражения накопилось против него...
- Ну что, будем договариваться? - наклонилась к нему Ванесса, помогая подняться.
Алесто Кобук посмотрел на тихо рычащего Креола, на паладина, с трудом его удерживающего, перевел взгляд на лужицу металла с плавающим в ней эфесом - всё, что осталось от шпаги...
- Будем... - Бывший вор попытался сделать хорошую мину при плохой игре. - Только вот о чем?
Примерно через час все действующие лица спокойно сидели в креслах и пили великолепное вино с юга Рамиросы. На западе Рамиросы вино делали еще лучше, но поскольку на западе страны виноградники выкосило, так же как виноградники озерных Благородных Домов, Мейсера, Зебор-Тена и почти всей Кахалы, этого напитка здесь уже давно не пробовали.
Несмотря на сорокалетний воровской опыт, Алесто Кобук оказался на редкость обаятельным господином. Когда он успокоился и понял, что к нему пришли не убийцы, подосланные старыми недругами, а всего лишь собиратели одной сложной головоломки, он стал гостеприимным хозяином. Повеселил Ванессу забавными историями из своей жизни и вежливо посмеялся над рассказанными ею анекдотами про ковбоев и индейцев (большую часть из которых он не понял). Побеседовал с лодом Гвэйдеоном о поэзии, тут же сочинив экспромтом небольшой сонет. И, подумать только, действительно извинился перед всё еще скрипящим зубами Креолом за то, что его самого пришлось так долго разыскивать!
Ванесса вдруг поняла, что именно ей так нравится в Креоле: его одинаковое отношение ко всем. Она знала множество людей, орущих на подчиненных и лебезящих перед начальством, и выглядело это всегда очень некрасиво. Креол одинаково хамил всем подряд. Что последнему бродяге, что императору... да хоть богу! Плевал он на то, кто перед ним...
Ну вот разве что близким друзьям делал некоторые послабления - маг не любил разбрасываться соратниками.
Креол после полученных извинений поостыл и даже соизволил буркнуть что-то насчет того, что он-де тоже немного погорячился. В знак примирения он восстановил уничтоженную шпагу. До этого Ванесса думала, что он уже ничем не сможет ее удивить, но Креол по-прежнему фонтанировал сюрпризами. Зрелище того, как шпага вновь появляется из бесформенной металлической лужи, было воистину невероятным - как обратная перемотка в кино. Креол использовал магию времени - не слишком распространенную, но очень полезную разновидность великого искусства.
Ни один маг не способен изменить прошлое. Но вот с временем (на небольшом его отрезке) маги вполне могут выкидывать всякие фокусы. Ускорять его, замедлять, останавливать или даже обращать вспять. Ускорение часто применяется в битве - солдат, движущийся в несколько раз быстрее обычного, получает колоссальное преимущество. Хотя, для того чтобы этим преимуществом пользоваться, нужна немалая тренировка - с непривычки вполне можно покалечиться. Замедление - то же самое, только против врагов. Тем более остановка. Еще остановку времени применяют для консервации продуктов - наложил это заклятие, скажем, на мясную тушу, и она не испортится даже в самую сильную жару. Ну а обращение времени вспять - вот в таких случаях, когда нужно что-то починить. К сожалению, с умершими это не срабатывает. К примеру, если взять человека, которому отрубили голову, и повернуть для него время, голова прирастет. Но сам он не оживет...
- Поверьте, лорды и леди, я был бы счастлив вручить вам Священный Ключ, - прижал руку к сердцу Кобук. - Но к моему глубокому прискорбию, у меня его больше нет... Сожалею...
- То есть как это - нет? - тихо спросила Ванесса. - Это правда?
Этот вопрос она задала не хозяину дома, а Креолу. Тот очень неохотно кивнул. У него еле заметно начало чернеть лицо...
- Лорд Алесто, вы нас очень разочаровываете, - вздохнул лод Гвэйдеон. - Мы пересекли полмира, пока отыскали вас, и всё зря?
- Мы очень... очень... очень расстроены! - с трудом выговорила Вон. - Посмотрите на святого Креола - мы с таким трудом его успокоили, а он сейчас может завестись по второму кругу. Вы хотите, чтобы он пошел по второму кругу?!
- Конечно, не хочу! - рефлекторно отшатнулся Кобук. У него до сих пор ломило спину - Креол впечатал его в стену с такой силой, что позвоночник едва выдержал эту перегрузку. - Но поймите - если вы меня убьете, вам уже никогда не узнать имя того, кто сейчас владеет этой реликвией!
- Ну, это спорный вопрос... - проворчала Ванесса.
- Я не знаю, зачем вам это нужно, и не хочу знать! - выставил перед собой руки бывший вор. Слов девушки он не расслышал. - Но оно вам нужно, и очень. Это так?
- Трудно спорить, - насмешливо кивнула Вон. - Если бы было не так, мы спокойно сидели бы дома, а не бегали с высунутыми языками в поисках всяких...
- Не продолжайте, не надо, - поспешил остановить ее Кобук. - Догадываюсь, что ничего лестного не услышу.
- Браво! - иронически хлопнула в ладоши девушка. - Браво, лорд Алесто! Вы исключительно догадливы!
- Убивать пора... - буркнул Креол, с хрустом разгрызая нежную вафлю с ванильным соусом.
- Напоминаю еще раз, что моя смерть невыгодна прежде всего вам самим, - встрепенулся Кобук. - Но, думаю, мы сможем договориться.. Сколько вы готовы выложить за эти сведения?
Креол поперхнулся, и из его рта брызнул фонтан крошек. Лод Гвэйдеон недобро нахмурился и начал постукивать пальцем по столу. Ванесса с трудом сдерживалась, чтобы не рассмеяться лорду Алесто в лицо.
- Судя по тому, что у вас в кошельке... - Кобук бросил на стол кожаный мешочек, - в средствах вы не ограничены.
- Мой кошелек! - открыла рот Вон, шаря в карманах жакета. - Когда... как...
- Надо же, - с некоторым уважением усмехнулся паладин, - а сударь Джейх утверждал, будто по карманам шарить вы не умеете, лорд Алесто...
- Навострился за столько лет, - чуть-чуть наклонил голову бывший вор. - Получите, леди маркиза, я всего лишь желал показать вам, что в моем колчане еще хватает стрел...
Ванесса откинулась назад и забарабанила пальцами по подлокотнику. Можно было заплатить и получить сведения по-хорошему. А можно было улыбнуться Креолу и дать добро на силовой метод. Кстати, он уже давно умоляюще посматривал на нее, только и ожидая кивка, чтобы жахнуть этого наглеца чем-нибудь сильнее. Впрочем, убивать и не обязательно - в магическом арсенале Креола было достаточно заклинаний, способных вытрясти, из кого угодно что угодно. Платить Вон ужасно не хотелось - девушку неожиданно обуяла жадность.
Ванесса немного подумала и изложила эти соображения вслух. Лод Гвэйдеон добавил от себя, что скупость - грех, а особенно в таком случае, когда речь идет о благе всего мира. Вон некоторое время переводила взгляд с Кобука на паладина, гадая, к кому относится это замечание - к бывшему вору, не желающему расставаться с имеющимися сведениями бескорыстно, или к ней, жалеющей небольшой толики монет.
- В общем, я предлагаю вам компромисс, лорд Алесто, - начала девушка, облокотившись руками о столешницу. - Вы называете нам имя того, кто сейчас владеет частью Священного Ключа, и это не обсуждается. Взамен же... взамен мы готовы оставить вам вашу жизнь, ваше здоровье и ваше имущество. По-моему, вы не в тех условиях, чтобы спорить.
Пока девушка торговалась, мужчины затеяли игру в ножички. Лод Гвэйдеон с размаху вгонял в стол свой гольбейн, а Креол - ритуальный нож. Очки они выцарапывали здесь же - на дорогой полированной столешнице из красного дерева. Ванесса недовольно подумала, что эти двое всё чаще взваливают всю тяжесть переговоров на ее хрупкие женские плечи. Всё-таки правильно написано в священной книге Астаро - мужики работать мозгами не умеют. Точнее, умеют, но не хотят.
Алесто Кобук никак не мог принять решение. Он болезненно морщился, глядя, как маг с паладином уродуют его прекрасный стол, и всё пытался примирить в себе жадность и страх.
- Э, святой Креол, так нечестно! - возмутился лод Гвэйдеон, заметив, что ритуальный нож мага движется сам собой. - Играть надо честно - без чудес!
- Да какая тут может быть честность?! - тоже возмутился Креол. - Ты всю жизнь тренировался ножики метать, а я сегодня первый раз эту игру увидел! И вообще, я не жульничаю, это совершенно честная магия!
- Так вот как ты выиграл третьего дня в кости! - неожиданно догадался паладин. - А я-то еще думал - до чего же тебе везет! Это недостойно святого, святой Креол!
- А я тебе сто раз говорил, что я не святой! Неужели еще не убедился?
- Ты Посланник Пречистой Девы - ты святой, - завел старую пластинку лод Гвэйдеон. - И я неоднократно убеждался в этом. Но жульничать в метании ножей недостойно святого, святой Креол!
Они заспорили, кто выиграл. По очкам получалось, что Креол, но лод Гвэйдеон настаивал на том, что теперь нужно исключить броски, в которых Посланник Пречистой Девы помогал себе магией. Правда, дело осложнялось тем, что маг и сам не мог твердо сказать, сколько раз он попал честно, а сколько сжульничал.
- Давай так, - взвесил в руке нож Креол. - По счету «три» метаем ножики в этого вора. Ты в правый глаз, я в левый. Кто попадет точнее, тот и выиграл.
- Согласен! - Лод Гвэйдеон то ли не расслышал, что именно ему предлагают, то ли просто очень хотел выиграть.
- Так, только без экс... экс... неприятностей! - умоляюще вскинула руки Ванесса. - Довели меня - заикаться начала!
- Выпей воды, - предложил Креол, озираясь в поисках оной. На столе ее не было, и он тут же сотворил ее из воздуха, наполнив пустующую чашку.
- Спасибо, - благодарно выпила девушка. - Эксцесс!.. Эксцесс!.. Вот вам!.. - показала язык она. - А вы, лорд Алесто, заканчивайте морочить нам голову!
- Леди маркиза, без меня вы...
- Хватит уже! - хлопнула ладонью по столу Вон. - Хотите анекдот? Сидят два ковбоя, и вдруг вдали проносится столб пыли. Один другого спрашивает: «Это кто?» А второй отвечает: «Это Неуловимый Джо». - «А почему он такой неуловимый? Неужели его никто не может поймать?» - «Да нет, просто он никому не нужен». Поняли намек?
В кармане Креола мелко захихикал Хубаксис - ему анекдот понравился. Но кроме него, больше никто не засмеялся.
- Так, это не помогло... - вздохнула Ванесса, видя на лице Кобука прежнее ослиное упрямство. - Тогда задумайтесь - а как мы вообще узнали о том, что Священный Ключ у вас? Кто об этом знал, кроме вас?
- Хубура Недр, и... и всё. И еще, конечно, Льюсим Доммаз, но...
- Так, похоже, мы уже знаем имя нынешнего владельца! - торжествующе улыбнулась девушка. На лицах Креола и лода Гвэйдеона тоже заиграли улыбки. - В принципе больше нам ничего и не нужно!
- Близнец! - выругался Алесто Кобук, поняв, что проговорился. - Но без меня вы его не найдете, леди маркиза! И... а в самом деле, откуда же вы узнали? Если от Доммаза, то... да нет, ерунда получается. Недр умер сорок лет назад. Так от кого же?
- Ну почему все меня недооценивают? - презрительно хмыкнул Креол.
- Нам вполне достаточно имени, - заверила бывшего вора Ванесса. - Мы уходим. Но мы можем уйти по-хорошему, а можем и по-плохому. Если вы скажете еще что-нибудь полезное, уйдем по-хорошему.
- А как будет по-плохому? - полюбопытствовал Кобук. Креол и Ванесса посмотрели друг на друга и нехорошо заулыбались. Ванесса была права, полагая, что общение с ней воздействует на Креола благотворно, но у этого общения была и другая сторона. Ученица мага тоже кое-что позаимствовала у своего учителя.
- Я бы посоветовал вам не проверять «по-плохому», - кашлянул в кулак лод Гвэйдеон. - Лорд Алесто, ну зачем вам нужны столь беспокойные гости? По-моему, мы и так засиделись...
- Ну хорошо... - наконец сдался Кобук, поняв, что дальше дергать тигра за усы будет крайне опрометчиво. - Я всё расскажу.
Согласно его истории, часть Священного Ключа действительно сейчас находилась у Льюсима Доммаза, по профессии экзорциста. И не простого экзорциста, а одного из приближенных самого Великого Магистра Куху. Три года назад, когда Кобук еще был воровским старшиной Марвонца, он тяжело заболел. Жрицы не смогли ему помочь, а паладины лечили только раны - не болезни. Да и вряд ли какой-нибудь паладин согласился бы помогать вору - к деньгам Серебряные Рыцари равнодушны, а угрожать им осмелится только ненормальный.
Кобук провалялся в горячке почти месяц, когда его посетил мастер Доммаз. Экзорцист отнюдь не гнушался общением с преступным миром, нередко прибегал к услугам воров, и вообще был на редкость скользкой личностью. К тому же фанатиком до мозга костей. Не таким, как лод Гвэйдеон, готовый умереть ради своей богини. Скорее, наоборот, Доммаз мог ради веры кого угодно убить. К этому вопросу он подходил примерно так, как Сталин к коммунизму, - живой Ленин делу партии только мешает, а вот мертвого его можно положить в Мавзолей и сделать из него что-то вроде коммунистического божества. Вывод - Ленин должен умереть.
Кроме своего безумного фанатизма, экзорцист прославился еще и редким умением игры в шатрангу. За пределами Кахалы эта игры была не столь уж популярна, но в этой стране в нее резались все от мала до велика. И Льюсим Доммаз целых три года подряд становился чемпионом империи! В Кахале он был довольно известной личностью... хотя нельзя сказать, чтобы популярной - уж очень неприятным он был человеком.
Мастер Доммаз исповедовал Кобука. Тот ничего не сказал о фрагменте Священного Ключа - об этом разрешалось умалчивать даже на исповеди. Однако хитрый экзорцист всё-таки что-то извлек из отдельных обрывков фраз. Во всяком случае, он начал рассказывать о том, что эта болезнь давно известна и что вызывает ее некая непосильная ноша, несомая человеком. Мол, если эту ношу передать кому-нибудь другому...
Кобук поверил экзорцисту, умеющему при нужде быть очень убедительным. Он признался ему в том, что хранит в себе часть Священного Ключа, и тут же передал ее ему. Мастер Доммаз заверил больного, что теперь он непременно выздоровеет, и поспешил удалиться.
Было ли это простым совпадением, или действительно как-то повлияло, но Кобук с того дня начал выздоравливать. Именно после этого случая он решил оставить воровство и удалиться на покой. Старшина Марвонца собрал всё ценное, передал все дела своей приемной дочери и в очередной раз снялся с места. Около года он путешествовал по северо-востоку Каабара, а потом купил вот эту самую виллу, обосновался здесь и уже второй год живет в ней, почти никогда ее не покидая.
- Маленькая птичка нашептала мне, что сейчас мастер Доммаз в Зингенцефельде. Ходят слухи, что туда переезжает весь их Орден, во главе с Великим Магистром, - понизив голос, сказал Кобук. - Доммаз готовится к встрече своего господина.
Ванесса задумалась о том, откуда такие сведения могут быть известны человеку, который уже два года живет отшельником на уединенной вилле. И решила не спрашивать - он же их ни о чем не расспрашивал.
- В Зингенцефельде, вы уверены? - явно обрадовался лод Гвэйдеон. - Это же просто прекрасно! Святой Креол, Зингенцефельд находится на самом севере Кахалы, как раз между Лукором и Северным материком. Нам даже не придется делать крюк!
- Должно же было хоть раз повезти... - проворчал Креол, вставая из-за стола. Прощаться он даже не подумал - маг вообще редко затруднял себя лишней вежливостью.
Когда они выходили из дома, Креол вдруг оглушительно захохотал. Ванесса удивленно обернулась к нему, не понимая, что его вдруг так насмешило.
- Понял... - с трудом выговорил маг, держась за живот. - Неуловимый Джо, хы-хы-хы...

ГЛАВА 27

Планом творческим своим поделись-ка ты с другим...
Максим Исаев (Штирлиц)
Ванесса стояла перед магическим зеркалом и безуспешно пыталась вызвать в нем картинку. Креол «разрешил» своему артефакту слушаться ее команд, но оказалось, что управлять им не так-то просто. Зеркало в основном отражало не то, что она просила, а ее мысли. Точнее, тот сумбурный хаос, который творится в мозгу, когда человек не думает ни о чем конкретном. Всплывали какие-то рожи, непонятные предметы, узоры... Появился великолепный красный «порше», о котором Ванесса мечтала уже лет десять, и она грустно вздохнула. А потом вспомнила, что у нее в комнате стоит почти полный сундук золота и ящик для белья, доверху набитый сотенными купюрами, и воспрянула духом. Представила, как купит такую машину, обвешается бриллиантами, запихнет Креола в самый дорогой смокинг и отправится со всем этим на какой-нибудь званый прием, - и окончательно развеселилась. Например, к кузине Глэдис - та ужасно задирала нос, гордясь тем, что ее муж пластический хирург, делающий операции даже голливудским кинозвездам. Посмотрел бы он на работу Креола!
Лод Гвэйдеон и Креол сидели за ее спиной и сосредоточенно смотрели на шахматную доску. Точнее, не шахматную - эта игра называлась шатрангой и на земные шахматы походила лишь внешне. Стоклеточная доска, по тридцать фигур с каждой стороны. Игроки делают не по одному ходу за раз, как в шахматах, а по два, рассчитывая удачу с помощью костей. В первых двух шеренгах рядовые войска - четыре копьеносца и четыре меченосца, за их спинами четыре лучника и четыре арбалетчика, по краям четыре конных рыцаря. В последних рядах - элитные фигуры. Король, королева, министр, жрица, два генерала, два арамака, две катапульты. Паладинов среди фигур конечно же не было - паладины не участвуют в войнах людей против людей. Вот если какая страна вдруг обратится к Тьме.... К тому же одно предположение, что два Серебряных Рыцаря могут сойтись в смертельной схватке, выглядело дико даже на игральной доске.
Лод Гвэйдеон предложил научить Креола этой игре - в Кахале ею увлекалась сейчас вся аристократия. Сложно было отыскать человека, не играющего в шатрангу, - в каждом городе проводились турниры, проигрывали и выигрывали огромные суммы, дома, земли... Ходил слух о бароне, проигравшем собственную жену. Игра в листы, прежде весьма популярная, стремительно сдавала позиции. За последние десять лет в большинстве домов даже стали устанавливать специальные шатранговые столы - расчерченные на черные и белые квадраты.
- Копьеносца на две клетки, - передвинул фигуру Креол.
- А мы в него болтом... - отпарировал лод Гвэйдеон, бросая кости. Выпало только шесть очков - арбалетчик промахнулся. - Тогда генерала к королеве.
- Отвечаю и атакую. Ха, мой рыцарь проткнул твоего генерала!
- Посмотрим, что скажет жрица... одиннадцать очков, святой Креол! Генерал исцелен! А мой король спешивает твоего рыцаря!
- Ничего, он и без коня сделает из тебя шашлык. Лучник бьет на шесть клеток... а, Чрево Тиамат, всего два!
- Увы, увы, твой лучник подстрелил своего же рыцаря... - улыбнулся в усы паладин. - Будешь исцелять?
- У моей жрицы кончились порошки, - досадливо поморщился маг. - Ладно, сдаюсь, с одним лучником и двумя к копьеносцами много не навоюешь...
- Я тоже сдаюсь! - отвернулась от зеркала Ванесса. - Включи эту штуку сам!
- А что ты хочешь увидеть?
- Что-нибудь полезное! До Лукора нам лететь три дня - может, стоит заранее составить план? Лод Гвэйдеон, император Кахалы, тоже ваш старый друг? Или, может, у них тоже есть какой-нибудь больной родственник?
- Да не сказал бы... - Паладин задумчиво подпер рукой подбородок. - В Кахале сейчас довольно сложная ситуация с верховной властью... Старый император умер пять лет назад, и из наследников остался только его семилетний сын.
- Значит, теперь ему двенадцать... - машинально сложила Вон. - Так что, империей правит ребенок?
- Не совсем. Позвольте, я расскажу с самого начала, леди Ванесса. Император Стоман Добрый правил страной почти сорок лет, и его правление никак нельзя было назвать удачным. Налоги были повышены в несколько раз, количество нищих выросло стократ, муниципальные службы и армия обеднели, взяточничество и казнокрадство раздулось до небывалых размеров. За сорок лет Кахала не выиграла ни одной войны - они позорно уступили Наап-Васу, потеряв значительный кусок территории, и дважды выплачивали огромные контрибуции, откупаясь от нападений союза Ильбера и Зебор-Тена. От империи откололись провинции До и Чри, став независимыми королевствами, и император ничего не смог с этим поделать.
- Может, просто неудачная полоса? - предположила Ванесса.
- Вряд ли, леди Ванесса. Император просто не годился для своего места. Он совершенно не занимался государственными делами, посвятив всё свое время балам и увеселениям. При нем на императорскую охоту выделялось больше денег, чем на содержание гвардии! Парады, пиры, торжества следовали одно за другим. Министерские посты раздавались случайным людям, к тому же император не любил, когда кто-то казался в чем-то лучше его, и сознательно удалял от двора всех умных и достойных дворян. Его окружили лизоблюды и прихлебатели. Каждой фаворитке (а их бывало до пятнадцати одновременно) полагался пенсион в двадцать тысяч золотых эмнодов ежегодно, земли, дворцы... Когда он умер, казну пришлось выметать метлами, чтобы разыскать там хотя бы несколько монет. Единственное достойное деяние Стомана Доброго - вот это. - Лод Гвэйдеон указал на стол с маленькими фигурками. - Именно он придумал шатрангу и завел на нее моду в дворянских домах. Сначала эта игра завоевала Локур, потом всю Кахалу, ну а теперь во всем мире не отыщешь человека, не знающего о ее существовании.
- А сейчас как у них дела? - поинтересовалась Ванесса, помогая Хуберту сервировать ленч. Тот недовольно морщился и просил мисс Ванессу не беспокоиться: мол, он справится сам.
- Император был женат трижды, - продолжал лод Гвэйдеон. - Первая императрица оказалась бесплодной, и спустя несколько лет он с ней развелся. Кажется, она ушла в монастырь. Вторая императрица была уличена в измене и прилюдно казнена - сам император изменял своим женам направо и налево, но терпеть не мог, когда ему отвечали тем же. Третья же, императрица Йола, всё-таки сумела родить империи наследника и пережила своего супруга. Он скончался в пятьдесят восемь лет, уйдя из жизни так же бестолково, как жил, - подавился куриной косточкой. Сейчас Кахалой правит своеобразный триумвират. Нынешнему императору Эктору через несколько дней исполняется двенадцать лет, и пока что он только числится императором.
По законам Кахалы совершеннолетие наступает в семнадцать, поэтому на деле империей еще пять лет будет управлять регент. То есть регентша - императрица-мать. Она дочь герцога Хольденского, с крайнего юга империи, и стала императрицей, едва достигнув совершеннолетия, а спустя всего лишь год родила дофина. Сейчас императрице Йоле еще только тридцать лет, она всё так же красива, как в юности, и широко пользуется своей властью. К сожалению, почти так же глупо, как и ее муж. Да, охота и фаворитки были забыты, но последние были заменены фаворитами, а балы стали устраиваться еще чаще, чем при Стомане.
- Триумвират - это трое, - логично рассудил Креол, неторопливо помешивая чай. - Кто третий?
- Мать императрицы. Старая герцогиня Хольденская. Леди Ароханне почти семьдесят, и правая рука у нее сухая, но она отличается чрезвычайно острым умом. Она занимает должность лорд-канцлера... то есть леди-канцлера. Фактически все нити власти держит именно леди Ароханна, и императрицу это вполне устраивает. Герцогиня весьма успешно управляет государством, а ее дочь тем временем может спокойно развлекаться.
- У кого из них заклинание?
- У императора. Но ему не позволят отдать его без согласия императрицы-матери. И уж конечно никто из них не осмелится перечить герцогине и не пойдет против ее воли. У этой троицы довольно натянутые отношения - сын недолюбливает мать, та почти не обращает внимания на сына. Герцогиня презирает свою дочь, считает ее пустоголовой дурой. Между нами, не без оснований. Императрица же откровенно ненавидит свою мать, как ученик ненавидит строгого учителя. А вот у юного императора Эктора и его бабушки отношения хорошие - мальчик обещает стать весьма достойным правителем, и уважительно относится к леди Ароханне.
Креол бросил взгляд на зеркало, и там немедленно отразились все три правителя Кахалы. При этом экран разделился на три части, как бывает у некоторых марок телевизоров.
Худенький мальчишка в лихо сдвинутой на ухо серебряной диадеме. Император Кахалы выглядел довольно жизнерадостно и в данный момент сражался на спортивных рапирах с другим пареньком, примерно того же возраста. На плече у несовершеннолетнего монарха сидел зверек, похожий на крупного суслика, и громко тявкал на его противника.
Очень красивая женщина, выглядящая даже моложе своего истинного возраста. Императрица-мать сидела в окружении десятка щебечущих фрейлин, а какой-то черноусый хлыщ что-то нашептывал ей на ухо. Видимо, этот фаворит переживал свой закат - красавица скучающе вздохнула и отослала его прочь.
Невысокая старушка, поразительно похожая на небезызвестную «железную леди». Холодный взгляд, рука, безжизненно висящая вдоль тела, и кипы бумаг, которыми небольшое помещение было буквально завалено. Маленький толстячок с золотой звездой на груди зачитывал какой-то доклад, поминутно тыкая пальцем в карту, расстеленную на столе. Рядом стоял еще один господин - огромного роста военный с квадратной челюстью. Он слушал очень внимательно, время от времени комментируя сказанное.
- Это сын графа Меонта, - указал на спарринг-партнера императора лод Гвэйдеон. - Один из лучших друзей Эктора. Толстяк со звездой - министр финансов. Военный - адмирал Западного Флота.
- А этот фертик с усами? - полюбопытствовала Вон.
- Очередной фаворит, полагаю, - пожал плечами паладин. - В последнее время они меняются слишком часто, я не могу знать их всех.
- Так... - задумчиво почесал переносицу маг. - Получается, что нам надо очаровать всех троих? Есть идеи? К примеру, что любит этот мальчишка?
- Оба его увлечения сейчас здесь, - усмехнулся лод Гвэйдеон, кивая на зеркало. - Оружие и животные. У императора очень богатая коллекция холодного оружия - о его увлечении знают все, и ему постоянно дарят редкие экземпляры.
- Любопытно...
- А подари ему свою саблю! - предложила Ванесса. - Такой у него наверняка нет!
- Адамантовую саблю - ребенку?! - возмутился Креол. - Если он отрежет себе ногу, это нам вряд ли поможет... Но мысль верная - я вполне могу сделать для него что-нибудь магическое.
- Точно сумеешь? - поддразнила его Вон.
- Я мастер-артефактор, ученица! - фыркнул маг. - Я могу сделать всё что угодно - дай мне только время и материалы!
- Так уж и всё? - прищурилась девушка. - А ковер-самолет?
- Сутки.
- А... а кольцо-невидимку?
- Полдня.
- А... а... а говорящее зеркало?
- Оно рядом с тобой висит, - покрутил пальцем у виска маг.
- Да нет! Такое, знаешь, чтоб можно было спросить, ну как в сказках: «Я ль на свете всех милее...» Вот такое сотворишь?
- За час. Но мы говорим об оружии. Три дня - это не так много, поэтому остановимся на чем-нибудь попроще. Предлагаю на выбор - всерушащее, саморубящее или усиляющее.
- А если перевести? - наморщила носик Вон.
- Всерушащее - это такое, которое режет и пробивает даже камень, - терпеливо начал объяснять маг. - Лучше всего оформить в виде меча или топора, чтобы режущая кромка была побольше. Саморубящее - это такое, которое летает по воздуху и само убивает кого укажут. Тут лучше всего оформить в виде чего-то метательного - копье, дротик, кинжал. Усиляющее - такое, которое превращает своего хозяина в отличного бойца. Само движется в руке. Тут лучше всего что-то фехтовальное - опять же меч, шпагу, саблю. Если брать булаву или боевой молот, то могу вложить свойство Усиленного Удара - чтобы даже земля тряслась.
- Думаю, лучше всего подойдет рапира, святой Креол, - поразмыслив, предложил лод Гвэйдеон. - Большинство кахальцев носят рапиры и ими же сражаются. И вложить туда лучше всего это, последнее... для хорошего фехтовальщика. Император предпочитает фехтовать сам, поэтому летающее по воздуху оружие вряд ли придется ему по вкусу. И нам совсем не нужно, чтобы он нечаянно убил кого-то из своих товарищей, поэтому не надо делать всерушащее.
- Логично, - согласился Креол. - Думаю, полтора дня мне хватит. Могу еще бесплатно добавить свойство Одной Руки - чтобы рапира служила только одному хозяину и вырывалась из чужих рук. Или даже убивала их!
- Пусть лучше просто выскальзывает и падает, - поспешила сказать Вон, пока маг не начал развивать эту тему. - С оружием мы решили - подарим мальчику рапиру. Может, добавим еще какую-нибудь зверушку? Какую-нибудь редкую, симпатичную...
- Где ее только взять?.. - зачесал в затылке Креол. - Редкого... симпатичного... Конечно, я могу вырастить гомункула или сшить кадавра, но тут нужно время... Может, мелкого демоненка? В Квецоль-Ине как раз есть такие ящерки...
- Прошу прощения, - нерешительно обратил на себя внимание паладин. - Святой Креол, а вы очень дорожите этими животными?
Лод Гвэйдеон держал в руках сразу двух кошек - Алису и Дымка. Они недовольно вырывались - паладин им не нравился. Он был холодным и жестким на ощупь, и его не получалось оцарапать - за что же такого любить?
- Кошек? - продемонстрировала белоснежные зубки Ванесса. - Да вы что, лод Гвэйдеон, какой же это подарок?
- Кошка - священное животное! - выпрямился маг. - Это подарок, как раз достойный императора!
- Да, да, да, - не стала спорить Вон. - Но их же везде полно - что у него, кошек нет?
- Простите, леди Ванесса, но за пределами вашего дома я нигде не встречал таких зверьков, - покачал головой паладин. - Разве что на Южном материке живут ирбисы - они немного похожи, но гораздо больше...
- О-о-о... - догадалась девушка. - Так в вашем мире нет кошек? Тогда я не возражаю - лично мне шесть штук многовато.
Креол неохотно кивнул - кошки действительно стали слишком крупными, и он относился к ним уже не с таким пиететом, как раньше. Особенно после того, как Флаффи опрокинул пузырек с каким-то дорогим эликсиром - и часть пола бесследно испарилась.
- В общем, мальчику дарим рапиру и пару котят, - подвела черту Ванесса. - А этой крале?
- Что она любит? - спросил Креол у паладина.
- Мужчин и драгоценности, - усмехнулся тот.
- Где я ей достану мужчину?! - возмутился маг. - Инкуба, что ли, вызвать...
- Не надо инкуба, - воспротивился этой идее паладин.
- Ограничимся драгоценностями, - предложила Ванесса.
- Ладно, я ей сварганю что-нибудь этакое... - пробурчал Креол, ворочая извилинами. - А старуху чем купим?
- Здесь могут возникнуть проблемы, - вздохнул паладин. - Боюсь, я не представляю, чем можно прельстить герцогиню - если бы она была мужчиной, то вполне могла бы стать паладином. У нее нет никаких увлечений - ее заботит исключительно благо государства. Империи очень повезло, что леди Ароханна взяла власть в свои руки... А сейчас в Кахале много бед - третий год стоит ужасная засуха, урожаи становятся всё хуже и хуже, в стране царит голод. На юге Кахалы разрастается эпидемия чумы, на западе - мор скота...
- Я подумаю, что можно сделать... - мрачно пообещал маг.
На протяжении следующих трех дней он непрерывно курсировал между кузницей и лабораторией. Ковал обещанную рапиру, варил какие-то драгоценности для императрицы Йолы и занимался еще чем-то загадочным, источающим нестерпимую вонь. Огонь в жаровне не гас ни на минуту, в чаше постоянно бурлила какая-то жижа, похожая на яичный белок.
Ванесса занималась тем, что изучала жизнь трех первых лиц государства. Ни один из них за эти дни ни разу не покидал Медвагом - лукорский императорский дворец.
Юный император вел жизнь обычного мальчишки его возраста - учился, играл, иногда хулиганил. Правда, обучали его виднейшие ученые Кахалы и министры двора во главе с его бабушкой. Мальчик всерьез готовился к долгому и славному царствованию, поэтому относился к этому очень ответственно. Экономика, дипломатия, военное дело - вот основные предметы, которые ему преподавали. Значительную часть свободного времени он проводил в дворцовом зверинце - очень внушительном собрании животных. Очень часто фехтовал, а по ночам бродил по дворцовым коридорам с парой-тройкой товарищей. В основном они развлекались тем, что подшучивали над фаворитами и фрейлинами императрицы-матери. Фавориты злились, но терпели и ежедневно жаловались на мальчишку императрице Йоле. Фрейлины же восторженно воспринимали любой знак внимания со стороны императора, даже если он выражался в крысе, незаметно засунутой за корсаж. Мальчишка пока еще не интересовался противоположным полом, но ждать, когда в нем пробудится мужчина, оставалось уже совсем недолго, и многие обитательницы Медвагома заранее предвкушали этот момент.

Предыдущая страница 23 Следующая страница


Рыцари Пречистой Девы 24

Императрица много спала - в среднем по двенадцать часов в сутки. Остальное время делила между танцами, нарядами и фаворитами. За ней любил наблюдать Хубаксис - нетрудно догадаться почему. Жизнью сына императрица-мать не интересовалась совершенно - за эти три дня они встречались лишь единожды и перемолвились всего парой слов. Но по крайней мере одно достоинство помимо красоты у этой женщины было - редкостная скупость. Ничего странного - в ее положении скупость была именно достоинством. В противном случае остатки казны уже давно бы осели в карманах фаворитов. А так они получали за свое усердие только титулы и ордена, которые, как известно, обходятся монархам дешево.
Старая герцогиня была полной противоположностью своей дочери. Она почти не спала, работая день и ночь. Ее зятек за сорок лет царствования умудрился изгадить всё, что только смог, и теща уже пятый год разгребала за ним мусор. Природа тоже не баловала империю в последнее время - в трех тысячах километров к северо-западу трескалась ледяная тюрьма Близнеца, и его черные миазмы усиливались с каждым днем. Леди-канцлер Ванессе понравилась. Хотя на второй день она застала ее в пыточной камере, и впечатление несколько смазалось. Маленький человечек с невыразительным лицом и тусклыми глазами резал, колол и рубил допрашиваемых, а старуха совершенно спокойно взирала на это, время от времени задавая вопросы. Вон пришлось покинуть камеру - смотреть на это было неприятно, а управлять магическим зеркалом она так и не научилась.
На третий день полета произошло маленькое ЧП. Точнее, не день, а ночь. Лод Гвэйдеон проснулся в два часа и захотел есть. Он на цыпочках прокрался на кухню, но, поскольку спал он, как всегда, в доспехах, сделать это бесшумно у него не получилось. Его поселили в гостевой спальне рядом с кабинетом Креола, и маг, засидевшийся допоздна, выглянул посмотреть, кто там шляется по ночам. Посочувствовал проголодавшемуся паладину, вспомнил, что и сам не ел с утра, и пошел вместе с ним.
Xуберт тоже имел обыкновение иногда спать, и тогда разыскать его не удавалось - где прятался домовой в свободное от работы время, не знал даже Креол. Поэтому эти двое решили приготовить что-нибудь самостоятельно. В холодильнике было полным-полно еды, но бестолковые мужики сумели найти только позавчерашний суп и холодную свинину. Долго спорили, где лучше развести костер, но в конце концов все же решили разогреть продукты на плите. Креол высек пальцами огонь и зажег плиту. Электрическую плиту!
Минут через десять суп и свинина оставались все такими же холодными. Лод Гвэйдеон предложил зажечь камин и приготовить ужин там. Или съесть добычу прямо так - паладины не привыкли капризничать. Креол отказался, предположив, что просто огонь слишком маленький. И зажег плиту еще раз. На этот раз он не пожалел пламени, и плита начала плавиться. Эмаль потекла, образовав на полу белую лужицу.
Дикари обрадовались такому несомненному успеху и снова начали ждать, пока еда приготовится. Но когда маг еще через десять минут потыкал кусок мяса, он по-прежнему ничуть не нагрелся.
- Что-то мы неправильно делаем, святой Креол, - глубокомысленно сказал лод Гвэйдеон. - Может, разбудить леди Ванессу?
- А может, заткнуться и подумать еще? - проворчал Креол. - Что за глупая жаровня, почему она не зажигается?! Гори! Гори, именем Гирры!
- А если повернуть этот рычажок? - Паладин нерешительно щелкнул выключателем. - Всё равно не работает...
Плита уже начала нагреваться, но они-то ждали огня! Креол с обезьяньим любопытством повернул все остальные выключатели, но пламени все равно не было... Он немного подумал и решил снова применить еще какое-нибудь огненное заклинание.
Спустя двадцать минут Ванесса пробудилась - ее ноздри уловили неприятный запах. Она накинула халат и пошла разбираться. Оказалось, что вонь доносится с кухни, и производит его наполовину расплавившаяся плита. На полу сидели маг и паладин и ели холодный суп прямо из кастрюли...
Девушка хотела отругать их за испорченную плиту, но у них были такие печальные глаза, что она смогла только шлепнуться на ближайший стул и залиться беззвучным хохотом. От этого их глаза стали еще печальнее.

ГЛАВА 28

Даже маленькой страной править очень нелегко.
Палпатин
На Земле асфальт впервые был положен на парижской улице Сент-Оноре в 1818 году. В этом каабарцы нас обогнали - они изобрели эту смесь битума с дробленым камнем еще сто лет назад, когда общий уровень развития мира был примерно равен земному шестнадцатому веку. Но асфальт применялся далеко не везде - большинство королей считали, что покрывать таким способом дороги слишком дорого. К счастью, Апод Четвертый Реформатор, отец Стомана Первого Доброго, позаботился о том, чтобы заасфальтировать все улицы крупнейших кахальских городов, не считаясь с расходами. Правда, с тех пор асфальтовое покрытие ни разу не обновляли, и теперь дорожное полотно выглядело отнюдь не так хорошо, как когда-то, но всё же куда лучше, чем в большинстве иностранных городов.
Именно по этому асфальту сейчас ехала открытая карета, везущая троих странников. Извозчик ужасно пыжился от того, что везет настоящего паладина - обычно Серебряные Рыцари передвигались на собственных конях. На коленях Ванессы лежал ящик с дырочками - там сидели Огонек и Алиса, избранные стать подарками для императора. Креол наложил на них успокоительное заклятие, чтобы они не мяукали и не вырывались, и сейчас кот и кошка тихо дремали в обнимку. Остальные подарки Креол держал при себе. Кстати, маг так и не рассказал, что он еще сотворил кроме волшебной рапиры.
Стоял конец июня, и Лукор буквально погибал от жары и духоты. Обычно здесь было попрохладнее - широта кахальской столицы примерно соответствовала Южной Норвегии. Но империя уже третий месяц не видела дождей, асфальт потрескался, а люди прятались в тени.
Лукор - очень большой город. Второй после Шее-Шем-Ера по населению и первый - по занимаемой территории. Миллион шестьсот тысяч человек, живущих в двух- и трехэтажных домах. Время от времени попадались здания покрупнее - дворцы знати, преимущественно строящиеся в виде круглых башен, храмы, общественные помещения вроде бань или театров. Улицы отличались небывалой шириной - по ним вполне могли бы ездить автомобили в несколько рядов. Для современной Земли это нормально, но для Каабара - редкость.
- Эй, малыш! - крикнул какому-то мальчишке лод Гвэйдеон. В руках у парня была пачка желтых бумажных листков. - Дай мне одну!
- Прошу, лод паладин! - легко догнал едущую карету паренек. Он на бегу сунул лоду Гвэйдеону один из листков и на лету поймал брошенную монетку. - Приятного чтения, лод паладин!
- Что это? - заинтересовалась Вон.
- Это недавнее изобретение, леди Ванесса, - уважительно расправил бумагу паладин. - Называется «газета». Здесь пишут о том, что случилось в мире за последнее время...
- Ух ты, первобытная газета! - выхватила у него листок девушка. - О... можно? - запоздало спросила она.
- Разумеется, леди Ванесса. Мне следовало самому предложить ее вам, простите мою бестактность, - вежливо наклонил голову лод Гвэйдеон.
Газеты появились на Каабаре совсем недавно. Собственно, за пределами Кахалы они все еще были большой редкостью, да и в самой империи пока что издавалась одна-единственная. У нее даже не было названия - просто газета. Точнее, «Киндор» - в честь медной монеты, которую платили за такой листок. Между прочим, точно так же появилось и слово «газета» - по названию мелкой итальянской монеты.
Обыкновенный листок желтой бумаги, которую изготавливали из тряпок и ветоши. Выходит раз в три недели. В среднем, конечно, ибо точных сроков никто не определял, газету выпускали, когда накапливалось достаточно материала. Статьи были очень короткими - там-то произошло то-то и то-то плюс коротенький комментарий. По сути, просто перечень последних новостей, полученных с голубиной почтой - способа передавать информацию быстрее здесь не существовало. Ну а количество опечаток превосходило все мыслимые нормы...
«Корль сейменеции Фраги толстый женился на девице Спрудане Ольской, дочери герцога Оля. Жеоаем короллеве поскорее родить новоыго с наследника престола.
Грфа Хомботский был застигнут своей супругой во еврея совершения адюльтер, с баронессой Пуганнерской. Граф уже вторйо месяц не показывается на людях, говорят, что супруга отхлетала его по щекам пчукос м розог и выбила глаз.
В Мерейерее продложаются олениения - как мы писали в предыдущем номере, Лор посетил некто, именующий себя Посланником Пречистой Девы в спороводиждении Генерала Одена и неизвестной едвицы, и сотворио немало чудес. Как-то: исцелил множество увеыных и хврых, вызывал дожид и останвоил нашествие сощуль. Кроме того он сотряс Собро Святой Метхере изрядно перепугал Верхвонувю Жрицу. Много лорцев убеждены, что святого тайно убили жрицы, и треубеют с них ответа.
В порту Живада высадилася корвет «свет Утра», в прошлом году отплывший из пррат Дивеира на зпада. То, что он вернулся с востока. Лишний раз докаызвает истинность открытия супрупго Луньаор - мир действителньон имеет вформу куриного яйца. Невероятно, но так.
Нас севере старны вде недели назадал бьявилоась лдве дюжины Черных рцыарей, и успела пожечь восемь деревень и иситребить немало честного люду. Тридцать паладинов спешно прибыли туда и перебили большую часть. Восемь аладинов погибли - помолимчя за из благородные души. Пятеро Черных рыцарей исычезли в незвестном напралении. Палидаины продолажиют поиск. Пожеламе им удачи.
Король Стэрака Давидол Красивый вчера отбыл аз нашей столицы домой, прогостив почи два года. Будем надеяться нау дачный исход - от Кахалы до Стэрак путь неблизкий.
Умер Скончался король Слоккерса Навнало Плешвиый. Прими Пречистая дува его душу.
Барон Анодский был назначен министром Розыска и Дозор. Желаем удачи на новом посту.
В Империи Ста Тысяч неожиданно выздрровел дофин рвадаб, целых пять лет болевший неизвестныйм безумеим. По надеджным данным, это также дело рук Посланника Пречистой Девы. Его вновь сопровждаил Генерал оредна и неизвестная девица. Будем надеяться, что узнав об этом, Мерейейеря успокоится - святой жив и продолжает творить балгие чудеа. Неужели и в самом деле в мир пришел Четвертый посланник? Будем надеяться, что так.
На юге страны продолажется чума. Город Эйром полностью вымер - эители ближайших к нему городов покидают свои дома и пербираются на север. Будем надеяться, что это бедствие всокре закичится.
Браксаро объявил войну Бариму - как мы помним, в прошлом номере сообщалось, что на границе был найден богатый золотой рудник, и короли так и не смогила его подаелтит.
Королева Ор Геенши родила наследника - дофин чутьсвует себя превосходно и очень похож на отца.
В Зио'рха было нашествие упырей - паладины сеешно прибыли на помощь и истребили всех без жалости. Количество погибших пока неизвестно. Поздравляем рден с очередной победой надж Тьмой.
В тайдалазии закничли постройку сидящей статуи короля Абсола Победногосного - говоярт, что это самая высокая статуя в ире.
Начат развод пицна крови Трибоаг Западного. По утвержеднеию его высочетва, не может болше терпеть, что у его суппругаи такие уродливые газы.
Изобретателем Жвеном из свеленда был сделана чудесная игруша - алдйдоскоп. В этой трубке можно увидеть волшебные своей каретой узоры.
В Озерном Корлелвстве произошле бунт черни. Вилланы осадили столицу. С свереных границу стягиваются войска
В Кохулджи произошло изверженеи вулкана Каменный Скипетр. Вулкан триста лет считался потухшим, но теперь выясняется что это это не так. Под лавой погибло две деревней и восемьдесят с лишним человек..
Через три дня императору Эктору исполняется двенадцать лет. По сему слуяаю в Медвагоме состоится большой императораский бал».
- Ну просто нет слов... - с трудом удерживалась от смеха Ванесса. - И здесь успели в газеты попасть, да еще два раза! Я у вас, выходит, «неизвестная едвица»?
- Меня гораздо сильнее задевает, что они коверкают имя Пречистой Девы, - нахмурился лод Гвэйдеон. - Это большой грех...
- Да они же не нарочно, - хмыкнула Ванесса. - Смотри, что они про этого принца написали - что у его жены уродливые газы!
- Глаза, вероятно? - предположил паладин.
- Газы лучше, - растянул губы в улыбке маг. - А у императора, значит, день рождения? Да, мы удачно попали...
- Ой, правда, там же будет бал! - вспомнила Ванесса. - Настоящий королевский бал?!
- Императорский, - поправил ее лод Гвэйдеон.
- Так это еще круче! Слушайте, давайте останемся - я всю жизнь мечтала побывать на таком балу! Ну давайте, давайте, давайте! - заканючила девушка.
- Три дня?.. - недовольно покривился Креол. - У нас уже третий месяц на исходе...
- А нам не придется ждать три дня. - Лод Гвэйдеон потыкал в самый краешек желтого листка. - Взгляните, газета была напечатана тремя днями раньше. Бал состоится сегодня вечером.
- Тогда ладно, - согласился маг. - На один лишний день задержаться можно.
- Да?! - не смогла скрыть радости Вон. Ну а какая нормальная девушка не мечтает посетить королевский бал? А императорский - еще лучше. - Ой, а я платья не захватила... И прическу приличную не соорудила... и косметичку забыла... хотя нет, вот она.
- За платьем я могу послать Слугу, - предложил маг.
- Давай! - одобрила Вон. - Только пусть и тебе что-нибудь захватит! И вам, лод Гвэйдеон!
- Мне не надо, - решительно покачал головой Генерал Ордена. - Паладины не носят иной одежды, кроме священных доспехов. Даже на балах.
- Мне тоже не надо... - попытался было последовать его примеру Креол, но Ванесса сердито зыркнула на него, и он замолчал, раздраженно гадая, почему он так много позволяет своей ученице. И как она смеет так много позволять себе?! Вопрос так и остался риторическим...
- А прическа? - спохватилась девушка.
- Если не возражаете, леди Ванесса, мы можем найти вам куафера при дворе, - предложил паладин. - Вы всё-таки маркиза, а в Медвагоме очень много людей этой профессии.
- Хорошо бы... - с сомнением согласилась Вон. Она не слишком верила в искусство средневековых парикмахеров. - Ой, подожди, а нас вообще-то пропустят? Такое торжество... Туда же, наверное, пригласительные билеты нужны?
- Полагаю, проблем не будет, - улыбнулся лод Гвэйдеон. - Паладинам разрешено посещение любых празднеств без предварительной договоренности. А я как-никак Генерал - не думаю, что кто-то будет против нашего присутствия...
За разговорами карета довезла троих спутников до Дворцовой площади - самой большой площади в Лукоре. Именно на нее выходили главные ворота Медвагома, и над ней же нависал колоссальный балкон - прямое продолжение Торжественной Залы, в которой проводились все значительные празднества. В ней же кахальский триумвират принимал особо важных посетителей.
По будням Дворцовая площадь обычно пустовала. Сравнительно. На самом деле там всегда было немало народу - торговцы, праздношатающиеся... Чтобы получить право торговли на Дворцовой площади, надо было изрядно постараться - таковое право считалось чрезвычайно почетным, и большинство купцов получали его за какие-то особые заслуги. Оно было наследственным, как титул, и приносило огромную прибыль, особенно по праздникам, когда на площади нельзя было протолкнуться от народа. Лукорские балы проводились как бы в два яруса - в Торжественной Зале благородные, на Дворцовой площади чернь. При желании они могли даже видеть друг друга.
В центре площади был установлен конный памятник Пленару Первому Объединителю, полулегендарному основателю империи, который около шестисот лет назад покорил несколько королевств, лежавших на месте нынешней Кахалы. Для местных жителей он был примерно тем же, что Виктор Эммануил Второй для Италии или Вильгельм Первый вкупе с рейхсканцлером Бисмарком для Германии. Лошадь у скульптора получилась хорошо, доспехи и копье первого императора - тоже. Но вот лицо здорово подкачало - Пленар Объединитель смотрел на город широко раскрытыми, ошарашенными глазами, как будто не понимал, как это его сюда занесло и что он, собственно, здесь делает. Даже рот каменного всадника был удивленно приоткрыт.
Сам же дворец... о, это было что-то. На Каабаре существовал свой аналог наших Семи Чудес Света, только у них их было десять. Три из них Креол с Ванессой уже видели - Собор Святой Метхере, дворец Хур-Аани и монастырь Святого Алкеалола. Еще в этот список входили Священная Арена в столице Шелера Кмурии, Университет Всех Наук в Свеленде, Академия Ордена в Каббасиане, Дом Купцов в Ор-Геен-Ши и Маяк Семи Башен на острове Дзимм, входящем в Империю Ста Тысяч. Еще крепостная стена вокруг города Лудоменг в Зебор-Тене. Эта стена была уникальна тем, что окружала город не кольцом, как бывает обычно, а куполом. Десятым в списке был дворец Медвагом. Без всякого преувеличения - Медвагом был крупнейшим зданием на Каабаре, да и на Земле вряд ли что-то могло с ним поспорить. В этом дворце постоянно проживали одиннадцать тысяч человек. Население не самого маленького города - в одном-единственном здании.
В большинстве своем это были прислужники и прихлебатели. Полезную работу исполняли в лучшем случае десятая часть - остальные сидели на синекурах. К примеру, существовала такая должность, как Хранитель Запасной Рапиры Императора. Или Податель Перчаток Императрицы. Или Главный Хранитель Носовых Платков. Заметьте, «Главный» означает то, что у него были еще и подчиненные! У императора одних только камердинеров было пятьдесят штук. Реально он пользовался услугами всего лишь двоих, да и тех постоянно пытался прогнать от себя. Чем занимались остальные, точно не знал никто.
Попасть в Хур-Аани постороннему человеку было практически невозможно. В Медвагом же пускали каждого желающего. На воротах стояли стражники, расфуфыренные как павлины, но им было запрещено даже шевелиться. Живые статуи, как те, что охраняют Букингемский дворец. И такие же бесполезные. Ну скажите на милость, кому нужен страж, который позволяет любопытным туристам кривляться у себя перед носом? Это не страж, а клоун...
Внутри Медвагом был еще роскошнее, чем снаружи. Огромные помещения, высокие потолки, изящная мебель, окна из настоящего стекла (на Каабаре оно стоило очень дорого), колонны, арки, картины, статуи... В Медвагоме была даже канализация - почти такая же, как в современных земных квартирах!
В приемной галерее царило настоящее столпотворение - как на вокзале густонаселенного города в час пик. Через несколько часов начинался бал в честь дня рождения императора, и тысячи людей всеми правдами и неправдами пытались заполучить приглашение. Торжественная Зала была рассчитана на тысячу гостей. Одну тысячу. Это очень много, да, но желающих было в десять раз больше. При этом по меньшей мере половина мест была забронирована задолго до самого события - члены императорской фамилии, министры, самые знатные аристократы, иностранные послы - все они были приглашены заранее. Вот-вот могла начаться драка за вторую половину билетов.
Впрочем, лод Гвэйдеон устроил все моментально. Как только главный камергер узнал, что бал пожелал посетить Генерал Ордена, он чуть не запрыгал от радости. Паладины вообще редко показывались на торжественных мероприятиях, хотя их всегда заманивали, а уж заполучить в гости самого главного паладина... Даже для императора такой визит был немалой честью - все равно как если бы Папа Римский лично прибыл поздравить президента США,
Радость камергера почти не омрачил тот факт, что лоду Гвэйдеону требовалось три билета, а не один. Он лишь спросил, что за титулы носят спутники, и, узнав, что виконта и маркизы, без слов выписал три приглашения.
Паладин тут же сумел договориться и об аудиенции - император с матерью и бабушкой были готовы принять его следующим утром, около одиннадцати часов, сразу после церемонии Вручения Подарков. Для Генерала время всегда найдется. Переночевать дорогие гости вполне могут и здесь - слава Пречистой Деве, гостевых комнат в Медвагоме хватает. Камеристок выделим - вон их сколько без дела бегает. Хоть суп из них вари - всё больше пользы будет. Куафера? Да без вопросов - маэстро Энкило как раз свободен. Прекрасный мастер, один из лучших. Любое вовсе живой богиней сделает... Не нужно ли еще чего? До бала больше шести часов, а перед ним будет еще и пиршество, на него вы тоже приглашены... Может, ванну? Брадобрея? Не заказать ли благородным лорду и леди праздничные наряды, а то те, что на них, хороши для путешествия, но не слишком для... ах, вам скоро доставят свои? Ну и отлично!
Слуга обернулся чрезвычайно быстро - Креол связался с Хубертом по телепатической связи и распорядился подготовить для него пару костюмов получше. Домовой, как всегда, расстарался. Маг, правда, не переставал ворчать: ему казалось бессмысленным тратить время и силы на переодевание. Они с Ванессой даже разругались из-за этого.
Лод Гвэйдеон решил и в самом деле освежиться и отправился принимать ванну. Креолу и Ванессе выделили по отдельной уборной и приставили к ним профессиональных косметологов. Вон достался тот самый маэстро Энкило, оказавшийся изящным мужчиной лет тридцати с жеманным лицом и явным перебором в косметике. Судя по внешнему виду и манерам - один из тех, кто втайне мечтает превратиться в нетрадиционное большинство.
- Сюда приложим, здесь подкрасим, тут напудрим... - приговаривал маэстро, обрабатывая девушку. Его холеные ручки мелькали как крылья бабочки, добавляя то один штришок, то другой.
Бальное платье, подаренное Лоолендлем Девятым, смотрелось на Ванессе изумительно и было ей к лицу. Маэстро сделал ей великолепную прическу и маникюр. Накрасил и напудрил так, что хоть на подиум. Но вот дальше у них начались безобразные ссоры.
- Это корсет, леди маркиза! - визгливо скандалил Энкило, снова пытаясь натянуть на нее эту штуковину из китового уса. - Так положено!
- Но он такой тугой! - отбивалась Вон. - В нем же невозможно дышать!
- Красота требует жертв... ай, вы меня оцарапали! - захныкал маэстро. - Все так ходят! Посмотрите, какая изумительная у вас будет талия - вот, вот, на мне посмотрите! Видите, я тоже такой ношу!
- У меня и так хорошая талия!
- Будет еще лучше! Фигура должна быть как песочные часы, - показал руками, какой должна быть фигура, маэстро. - Талия в рюмочку - это же идеал красоты! Это так нравится мальчикам... - Последнее слово он произнес с придыханием, возбужденно закатив глазки.
- Но это вредно для здоровья! - возмутилась девушка. - Все кишки сплющатся! И нормальным мужчинам не нравятся женщины, которые вот-вот переломятся в поясе!
- Леди маркиза, что вам важнее - кишки или красота? - упер руки в бока куафер.
- Кишки, - твердо заявила Ванесса. - Красоту можно сделать, а кишки новые не вырастут.
- Что за странные мысли... - обиженно засопел маэстро. - Так грубо, так пошло... Ну и пожалуйста - как хотите!
- А теперь ты что делаешь? - ударила его по руке Вон, когда он попытался сыпануть ей на голову пудры.
- Мелю вам волосы, конечно! - взвизгнул Энкило, потирая ушибленную руку. - Вы что, и этого не хотите?!
- Чем тебе не нравятся мои волосы?! - грозно нависла над миниатюрным куафером Вон. - Я не собираюсь седеть раньше времени, понял?!
- Так полагается! Черные волосы - это так... неэстетично!
- Волосы оставим в покое, о'кей?
- Ну хорошо, хорошо, - засопел куафер, продолжая суетиться вокруг нее. Хотя по его оскорбленному виду было понятно, что он уже ни за что не отвечает - что получится, то и получится.
- По-моему, декольте слишком глубокое... - обеспокоилась Вон, глядя в зеркало. - Всё вот-вот вывалится...
- Зато как красиво! - причмокнул маэстро. - У вас прелестная грудь, леди маркиза, просто идеальная форма! Не большая, не маленькая - как раз самый шарм! Нельзя прятать такую красоту!
- Но и исполнять стриптиз я тоже не собираюсь, - отрезала Ванесса, сокращая декольте до приемлемых норм.
- Нет, нет, нет! - в ужасе завопил куафюр, пытаясь ей помешать. - Что вы, нельзя!
- А ну убери лапы... - огрызнулась девушка, отодвигая чересчур навязчивого косметолога в сторону и делая все так, как нравилось ей самой. - Закончил - и вали!
- Всё, всё, всё испорчено! - провыл Энкило. - Ни корсета, ни пудры, ни декольте - никакого шику! Всё испорчено!
- А по-моему, лучше не бывает, - улыбнулась своему отражению Ванесса, поправляя рубиновый кулон так, чтобы он смотрелся идеальным образом. - Большое спасибо, маэстро, вы прекрасно поработали!
- Но позвольте, я еще вот здесь...
- Отстань! - прорычала Ванесса, вспомнив, каким голосом в таких случаях говорит Креол. Таким, от которого кровь леденеет в жилах...
- Но вот здесь еще немного...
- Нет!
- Ну хотя бы туфельки наденьте! - взмолился маэстро.
- Ни в коем случае! - ужаснулась Вон. - Как вы ходите на таких каблуках - нормальные шпильки выдумать не можете?! Это же жуть какая-то! Боты театральные!
- Так полагается...
- Пошел вон, я сказала!
- Ну не очень-то и хотелось! - гордо развернулся Энкило. На полпути к двери он нерешительно обернулся: - Леди маркиза, а тот высокий красавец, что был с вами... кто это?
- Мой жених, - на автомате ответила Ванесса. - А что?
- А у вас с ним всё серьезно, да? - обиженно насупился маэстро. - А вы с ним случайно расставаться не собираетесь?
- Ой, ты знаешь - собираюсь! - театральным голосом воскликнула Ванесса. У нее в голове моментально созрел план мести. Причем сразу двоим! - Он ведь девушек не любит, представляешь?!
- Правда?! - не поверил своему счастью куафер. - А как вы думаете, я...
- Вполне может быть! - округлила глаза девушка. - Только ему напористые нравятся - ты к нему подойди, поцелуй в щечку - и сразу всё-всё выскажи. Понял?
Маэстро быстро закивал, послал ей воздушный поцелуй и на цыпочках выскочил за дверь. Ванесса удовлетворенно откинулась на спинку стула, слушая стук каблучков куафера
Жить ему оставалось считаные минуты...

ГЛАВА 29

Пусть стану толстый я, как бочка,
Пусть в дверь не буду проходить,
Но шоколад - ванильный и молочный
Не перестану я любить.
Три Толстяка
Праздничные столы, покрытые сканью с драгоценными камнями, инкрустацией и перламутром, походили на ювелирные изделия. Угощений было столько, что в глазах рябило. Главный стол, за которым восседал император с особо почетными гостями, целиком состоял из лазурита, а публика, сидящая за ним, была увешана драгоценностями как новогодние елки.
Лода Гвэйдеона также приглашали за этот стол, но он отказался, сказав, что будет невежливо, если он сядет отдельно от своих товарищей. Объяснение было принято с пониманием, но всех троих за императорский стол не пригласили - там и без того не хватало свободных мест.
В самом начале трапезы Креол допустил вопиющую бестактность. Когда ему указали на его место, он просто взял и сел, не обратив внимания на то, что все остальные стоят. Император все еще оставался на ногах, а сидеть в присутствии стоящего императора было страшным нарушением этикета. Императрица возмутилась до глубины души и даже отдала было приказ вышвырнуть этого невежу вон и всыпать ему плетей, но за Креола заступился ее сын, сам недолюбливающий сложные церемонии. И незнание этикета было высочайше прощено. На первый раз. Ванесса, утирая пот, с благодарностью посмотрела на царственного мальчишку. Страшно было представить, что здесь началось бы, попытайся кто-нибудь и в самом деле вышвырнуть Креола...
Маг пребывал в дурном расположении духа. Шутка Ванессы ему совсем не понравилась. Между прочим, она и сама пожалела о столь неосторожном розыгрыше уже через пару минут и помчалась вслед за маэстро Энкило. Впрочем, ее помощь не понадобилась. Куафер попал к магу в момент, когда тот закончил переодеваться и перекладывал вещи из старого костюма в новый. У Креола в руках как раз был жезл, и он так разъярился, когда его поцеловал мужик, что даже не вспомнил о магии, просто избив маэстро до полусмерти. Рука у воскресшего шумера была тяжелая...
Количество и качество блюд превосходило все ожидания. Как-никак на дворцовой кухне работало больше трехсот поваров! Роскошные ложки из сердолика и серебра с эмалевыми черенками, серебряные ножи с рукоятями из черепахового панциря, серебряные же вилки с рукоятями из слоновой кости... Сплошная роскошь и великолепие.
Каждому гостю полагалась целая куча одних только ложек. Столовая ложка для супа, мелкая для бульона, десертная для сладкого и фруктов, чайная для чая и ягод, кофейная в виде лопаточки - для мороженого и шербетов, зазубренная ложечка для цитрусовых, совсем крошечная для соли, специальная ложка для сыров, ложка с длиннющим черенком для перемешивания соков и коктейлей... Остальные разновидности Ванесса просто не смогла расшифровать. А ведь были еще и вилки, и ножи, и еще какие-то странные приборы...
На столах теснились емкости с супами и бульонами, были выставлены жаркое и ветчина, множество видов дичи. Всё мясо подавалось с овощами и травами - латук, свекла, цикорий, оливковое масло, лимонный сок. Кроме солонок стояли также специальные чашечки с другими измельченными приправами - укроп, эстрагон, кориандр и даже фиалка. А вот перца на Каабаре попросту не существовало - никто даже не знал о таком растении. В качестве десертов подавались пироги, печенья, всевозможные суфле и муссы. И, конечно, вина.
В начале перед каждым гостем поставили глубокую плошку с какой-то прозрачной жидкостью. Креол недолго думая начал ее пить. Ванесса толкнула его локтем и прошипела, что это жидкость для омовения рук. В подтверждение этого она с гордым видом поболтала в чашке кончики пальцев. И оконфузилась, - оказалось, что это особый освежающий сок, который в Кахале принято пить в начале трапезы.
Лод Гвэйдеон, сидящий по правую руку от Креола, вел себя как истинный джентльмен. Искусно пользовался приборами и не переставая отпускал комплименты своей соседке - всё еще миловидной даме лет сорока пяти. Кажется, она приходилась сестрой министру иностранных дел. Та буквально таяла от внимания столь завидного кавалера, как Генерал Ордена.
Ванессе, усаженной слева от мага, в соседки тоже досталась дама - совсем юная фрейлина, маркиза, как и Ванесса. Девушка поймала себя на том, что за эти три месяца уже привыкла к своему «титулу». Она наклонилась к Креолу и шепнула:
- Смешно - я уже начинаю забывать, что я не настоящая маркиза!
- Ты настоящая маркиза, - прочавкал маг, разгрызая кабанью кость. - Прекраснейшая имеет полное право даровать любые каабарские титулы. Ты уже три месяца как аристократка. Не урожденная, конечно...
- Бх-х-х!!! - подавилась Вон.
- Что опять?! - тихо прорычал Креол, хлопая ее по спине. - Что случилось?!
- Я аристократка?! - прошипела девушка. - Я на самом деле благородная леди?! Маркиза?!!
- И что? - не понял ее изумления маг. - Возвести в дворянство на Каабаре могут семьдесят с лишним человек - все короли и императоры. Почему же богиня не может? Это всё-таки ее мир!
- Вот папа-то удивится... - пораженно покачала головой Ванесса. - И мама... А Эдит умрет от зависти! Я маркиза!
Пока она дивилась нежданно-негаданно свалившемуся на нее титулу, Креол пододвинул к себе великолепное малиновое суфле. Похоже, повара недоглядели - такое суфле в зале присутствовало в единственном числе. И досталось оно именно Креолу.
Но он даже не успел вонзить ложку. Из-за его плеча наклонился тощий лакей и схватил блюдо, попытавшись утянуть его прочь. И замер. Любой замрет, если к его горлу приставить лезвие.
- Поставь на место! - прорычал маг.
- Но лорд герцог пожелал отведать этого суфле! - возмутился слуга. - Оно есть только у вас, лорд виконт!
- Передай герцогу, что он отведает собственный нос, если еще раз потянет руки к моей еде! Пошел вон отсюда!
Лакей испуганно сглотнул. С одной стороны - гнев герцога, с другой - виконта. Герцог важнее, но виконт страшнее.
- Ты еще здесь?! - скрипнул зубами маг - и слуга сделал выбор.
Минут через пять он вернулся. Еще несчастнее, чем когда уходил.

Предыдущая страница 24 Следующая страница


25 Александр Рудазов

- Простите, лорд виконт, - в ужасе прошептал он, - но император тоже захотел отведать вашего суфле... Воля его величества...
Креол посмотрел на главный стол - мальчишка в короне нетерпеливо посматривал в его сторону, ожидая своего сладкого.
- Сейчас... - неохотно буркнул маг, зачем-то убирая блюдо под стол.
Через несколько секунд он вытащил оттуда два совершенно одинаковых блюда с совершенно одинаковым суфле. Креол всегда держал в запасе одно заклятие Копирования - так, на всякий случай.
Лакей с отвисшей челюстью посмотрел на кушанье, которое сунул ему маг, и на негнущихся ногах понес его юному самодержцу. Впрочем, кроме него и Ванессы, никто ничего не заметил.
- А можно и мне такое же? - попросила она, завистливо глядя на аппетитно пахнущую малиновую мякоть.
Креол тут же молча придвинул ей свою тарелку.
- Да я имела в виду скопировать... - растерянно сказала девушка.
- У меня нет при себе второго Копирования, - сухо ответил маг. - Наизусть я его не помню, а доставать книгу здесь будет не слишком удобно...
- А почему же ты мне его отдал?
- Потому что ты попросила! - раздраженно ответил маг. - Что за глупые вопросы, ученица?
- Но ведь герцогу же ты его не уступил! - всё еще недоумевала Ванесса.
- На него я плевать хотел, - буркнул маг. - Ты будешь есть, или мне забрать обратно?
Вон немного подумала, а потом разделила суфле пополам и половину передала Креолу. Маг недоуменно посмотрел на нее, а потом пожал плечами и мгновенно умял свою долю. Приготовлено было божественно...
Примерно через двадцать минут прозвенел звонок, возвещающий окончание торжественного ужина. Ванесса встала из-за стола с облегчением - она помнила, что будут танцы, и ей стоило больших усилий не наедаться. Кстати, она заметила, что большинство молодых лордов и леди также едят не слишком много, не желая чрезмерно отягощать себя перед физическими упражнениями. Зато те, что постарше, не жалели желудков.
Ванесса всегда любила танцевать. Девушка даже ходила в танцевальную школу, пока не началась вся эта история с ожившим чародеем. Но она уже почти полгода не практиковалась - негде и не с кем. Креол же танцевать не умел и не любил.
Торжественную Залу освещали великолепные хрустальные люстры с тысячами свечей. Зеркала и на стенах, и на потолке - казалось, что Зала во много раз больше, чем на самом деле. Пол покрывали великолепные мягкие ковры с вышитыми узорами, листьями и цветами.
Балконная часть Залы также была заполнена людьми - солнце еще не закатилось, и многие предпочитали свежий воздух. Там, внизу, кипело настоящее людское море - неблагородная часть населения Лукора также отмечала праздник. Сегодня угощение и выпивка поставлялись бесплатно - за счет короны. Вот разве что вина там, внизу, не было - в Кахале оно в последнее время сильно вздорожало. Зато здесь - хоть залейся. Официанты с подносами так и сновали, раздавая бокалы всем желающим.
Оркестр пока что разогревался - публика, только что вставшая из-за стола, еще не пришла в нужное настроение. Кахальский оркестр в основном состоял из струнных инструментов. Басовые виолы, арфы, альты, виолончели и трехструнные скрипки. Духовые ограничивались двумя медными трубами и парой продольных флейт. А еще был небольшой гидравлический орган с девятнадцатью клавишами.
Император расположился на небольшом троне с мягким сиденьем. Рядом на точно таком же восседала его мамочка, а чуть позади - герцогиня Ароханна. Весь этот гарнитур уместился на скромном возвышении с тремя ступеньками, с которого правящим лицам было очень удобно наблюдать за празднеством. Почти идентичный комплект находился на балконе - если император вдруг возжелает перебраться на свежий воздух.
- Леди Ванесса, у нас небольшие неприятности, - тихо сообщил подошедший лод Гвэйдеон.
- А у нас всегда неприятности, - лениво отмахнулся сытый Креол. - Что на этот раз?
- Баронесса Буртовская пришла в точно таком же наряде, что и вы, - виновато развел руками паладин. - У вас не найдется другой перемены платья, леди Ванесса?
- Зачем? - недоуменно захлопала глазами Вон. - Почему это я должна переодеваться?
- Этикет требует, чтобы все дамы были в разных нарядах, - объяснил лод Гвэйдеон. - Это мужчины могут выглядеть как угодно. Понимаете, если две дамы приходят в одном и том же, одной из них полагается покинуть бал. Будет очень неловко...
- Это вон та? - уточнила девушка, заметив пожилую особу с небольшим мопсиком на поводке, решительно направляющуюся к ним. Действительно, она была точно в таком же платье, что и Ванесса. Но сидело оно на ней не в пример хуже. - Так пусть она и убирается, если ей неловко!
- Вот вы где! - окликнула ее баронесса. - И что всё это означает?! Весь двор за неделю знал, что я собираюсь надеть, а вас это, значит, не касается?!
- Мы только сегодня приехали в город, - вежливо объяснила Вон. - Знаете, по-моему, вам бы больше пошло что-нибудь другое - этот фасон вам не к лицу.
- Какое хамство! - оскорбилась мадам. - Вы понимаете, с кем говорите, сударыня?
Все, кто был поблизости, пораженно ахнул. Назвать благородную леди словом, предназначенным для черни, - всё равно что прилюдно плюнуть в лицо. Мужчины в таких случаях обычно хлестали оскорбителя шляпой по лицу (аналог брошенной перчатки). Дамы... да, в этом случае разборки изрядно усложнялись. Как правило, за честь дамы вступался ее муж или кавалер. Если у нее не было ни того, ни другого, эту обязанность на себя брал кто-то, желающий стать таковым. Кстати, обычно и становился - есть ли более верный способ завоевать расположение дамы, чем отстоять ее честь на дуэли?
Креол, разумеется, понятия не имел о тонкостях здешнего этикета. Да Ванесса и не нуждалась в заступничестве - сама могла врезать кому угодно. Впрочем, девушка даже и не обиделась - она тоже не слишком хорошо разбиралась в этикете и попросту не поняла, что ее оскорбили.
Однако маг заметил что-то досадное у себя на ноге. Он опустил глаза и заметил, что песик баронессы так же увлеченно оскорбляет его ногу. Самым пошлым и неприятным способом. Креол брезгливо нахмурился и от души пнул собаку. Кобель с визгом улетел куда-то вдаль - удар Креола сделал бы честь даже профессиональному футболисту.
- Низко пошел - к дождю... - равнодушно проводил его взглядом маг.
- Злодей! - в ужасе ахнула баронесса. Вон решила, что это она Креолу, но дама бросилась вслед за своим любимцем, крича: - Злодей, куда же ты, мой хорошенький?!
- Лорд виконт! - окликнули Креола сзади. Он обернулся - там стоял рослый черноволосый аристократ лет сорока с бриллиантовым перстнем - герцог. - Вы только что оскорбили даму, вы хам и невежа!
- А ты тот, кто хотел сожрать мое суфле? - узнал его Креол. - Тебе не говорили, что много жрать вредно?
- Да как ты смеешь мне тыкать, ничтожество? - холодно осведомился благородный лорд. - Немедленно сделай так, чтобы я тебя больше не видел!
- Я тебя за язык не тянул, - пожал плечами маг и ткнул герцогу пальцами в глаза.
Тот завопил от дикой боли - если бы Креол приложил немного больше усилий, он бы попросту лишил его зрения. Впрочем, герцог и сейчас ничего не видел - у него потекли слезы, а перед глазами плавали красные круги.
- Ты меня всё еще видишь? - уточнил маг.
- Я ничего не вижу! - заорал лорд, безуспешно пытаясь проморгаться. - Где ты, скотина?! Ты ответишь за это унижение!
- Лорд герцог, будьте любезны успокоиться. Не следует так горячиться из-за пустяков, - раздался возле его уха чей-то мягкий голос.
- А это еще кто?.. - начал временно ослепленный герцог, шаря в воздухе, и осекся. Его руки наткнулись на холодный металл доспехов.
Носить доспехи на императорском балу разрешалось только паладинам, и все знали, что сегодня на торжестве присутствует сам лод Гвэйдеон - Генерал Ордена. А с паладинами даже короли старались вести себя вежливо...
Все еще помнили историю, произошедшую два года назад в графстве Симбиотр. Тогдашний граф невесть с чего издал указ, запрещавший появляться на его землях Рыцарям Ордена. Паладины были объявлены вне закона. Горожане и вилланы внимательно выслушали указ, прочитанный глашатаями во всех населенных пунктах графства, и немедленно сделали предельно простой вывод. Граф боится Ордена - граф служит Близнецу. А это значит...
Не прошло и недели, а графский замок уже запылал. Сам граф висел на собственных воротах, мерно покачиваясь на ветру. Немногие солдаты, оставшиеся верными своему господину, валялись рядом. Остальные еще до начала бунта покинули столь неосмотрительного графа и теперь вместе с чернью грабили замковые подвалы. К счастью, племянник графа оказался умным человеком. Он сумел усмирить бунт, быстренько отменил указ дяди. Ему даже удалось обелить самого себя - он громко объявил, что граф-де был одержим демоном, а потому винить его не за что. Народ воспринял новость с пониманием, и волнения постепенно утихли. Хотя замок пришлось строить заново, и на новом месте - старое приобрело дурную репутацию.
Самое смешное заключалось в том, что в то время в Симбиотре не было ни одного паладина. Более того, они вообще узнали об этом указе, который действовал всего лишь несколько дней, только через месяц после его отмены.
- Объявляется первый круг императорского менуэта! - прокричал церемониймейстер, ударяя об пол тяжелым посохом. - Дамы приглашают кавалеров!
Ванесса обернулась к Креолу и возмущенно открыла рот - его уже увела та самая юная маркиза, что сидела рядом с ней за столом. Впрочем, маг выглядел чрезвычайно недовольным.
- Леди Ванесса, не могли бы вы меня пригласить? - просительно наклонился к ней лод Гвэйдеон, испуганно озираясь по сторонам.
- С радостью, - кивнула девушка, кладя руку ему на плечо.
Вокруг сразу раздалось множество разочарованных вздохов.
Танцевать с кавалером, закованным в глухие латы, оказалось довольно непривычно. Большинство каабарских дворян носили сапоги различного фасона, но на балах полагалось переобуваться в легкие туфли на невероятно высоких каблуках. Разумеется, паладинов этот обычай также не касался, поэтому Ванесса старалась танцевать очень осторожно: когда тебе на ногу наступают туфлей - это больно и неприятно, но когда металлическим сапогом - вдвое хуже.
То, что в Кахале называли менуэтом, весьма отдаленно походило на тот менуэт, что привычен нам. Пожалуй, правильнее было бы назвать это вальсом - медленный танец, при котором правая рука лежит на плече партнера, а левая на талии.
Ванесса поискала глазами Креола - он действительно двигался чрезвычайно неуклюже, не попадая в такт, словно танцует первый раз в жизни. Впрочем, вполне могло оказаться, что так оно и было. Хотя его партнершу это не смущало - она о чем-то расспрашивала мага, с большим интересом поглядывая на его необычную прическу (он отказался распускать хвост, как Ванесса отказалась мелить волосы) и на его сумку. Танцевать с сумкой на боку было грубейшим нарушением этикета, но Креол скорее расстался бы с собственной ногой, чем с бесценными инструментами и книгой. Дальнейшее Вон уже не увидела - их пары разошлись в разные стороны
Минут через десять Креол снова попал в зону видимости. К великому удивлению девушки, он порядком улучшил свое мастерство! Теперь он двигался ловко и уверенно, хотя всё еще иногда совершал ошибки. Он и вправду обучался любому делу с огромной скоростью!
- Благодарю, леди Ванесса, - поклонился паладин, когда первый круг закончился. - Боюсь, я уже не так молод для подобных развлечений...
Согласно этикету, каждый гость обязан был протанцевать хотя бы один круг, однако после этого он имел право заняться чем-нибудь другим. Вот и лод Гвэйдеон предпочел присоединиться к группе пожилых лордов и леди, играющих в листы и шатрангу. Барон Анодский как раз выиграл у своего противника, и тот освободил место за доской. Лод Гвэйдеон вопросительно посмотрел на министра Розыска и Дозора, и маленький полный старичок радушно предложил ему присаживаться.
А вот Креол неожиданно вошел во вкус! Он даже оставил свою сумку на попечение лода Гвэйдеона - невероятное событие! - и вновь вернулся к танцующим. Маркиза Ковенская уже ожидала его - она тоже заметила явное различие в том, как Креол танцевал в начале и в конце, и самонадеянно решила, что это ее заслуга. Фрейлина ужасно обрадовалась неожиданно прорезавшимся учительским способностям и горела желанием продолжить.
Ванесса, которую снова опередили, только чертыхнулась. Впрочем, к ней тут же подскочил молодой лейтенант гвардии в строгом светло-зеленом мундире. Военным и чиновничеству разрешалось носить на балу форму. Гвардеец танцевал очень умело, но его левая рука всё время пыталась соскользнуть пониже, и Ванесса каждый раз наступала ему на ногу. Правда, при этом она всегда приятно улыбалась и извинялась за свою неловкость.
- По делу к нам, Генерал?.. - с деланным безразличием поинтересовался министр, начиная партию передними рыцарями. - Так у нас в последнее время, тьфу-тьфу-тьфу, всё тихо...
- А я вот читал в газете, - задумчиво выдвинул копьеносцев паладин, - что на севере объявились Черные Рыцари...
- Так на севере же, - пожал плечами барон, последовательно развивая атаку рыцарями и прикрывая их выстрелами лучников. - Возле Зингенцефельда - дотуда почти пятьсот переходов... Да и нечего там больше делать - ваши люди всех уже вырезали.
- Разве всех? - удивился лод Гвэйдеон, расчищая место, чтобы выпустить правого арамака. - В газете писали, что пятерым удалось сбежать. Или их уже обнаружили?
- Нет пока, - сожалеюще покачал головой министр, начиная двигать меченосцев - он играл популярный «генеральский» дебют. - Мне только вчера прислали голубя из Зингенцефельда - всё глухо. Как в воду канули, паразиты...
- Странно, - нахмурился паладин, выпуская вперед арамака. Тот сбил одного рыцаря и убил меченосца, но на втором застрял и был вынужден остановиться. - Черным Рыцарям нелегко передвигаться незаметно - они привлекают слишком много внимания. А паладины умеют разыскивать нечистую силу...
- Сам теряюсь в догадках, - почесал нос министр, внимательно глядя на доску. Его атака захлебывалась. Он не мог исцелить своего меченосца - на его клетке стоял арамак лода Гвэйдеона. - Их следы оборвались неподалеку от города. Там остались колеи каких-то странных колес...
- Вы что же, хотите сказать, что они уехали в карете? - недоверчиво поднял бровь паладин, безуспешно стреляя из катапульты. - Бросьте, министр, Черные Рыцари даже близко не могут подойти к лошадям - у тех сердце разорвется от страха...
- Ну не скажите, Генерал, - не согласился барон. - А если в закрытой карете?
- Да, но кто-то все равно должен править лошадьми! Неужели вы думаете, что человек согласится помогать Черным Рыцарям?!
- Не будьте так наивны, Генерал... - усмехнулся министр. - Человек - существо скверное, он на все согласится, если будет выгодно. К тому же его можно и принудить, не так ли? А потом - почему вы думаете, что это должен быть именно человек? Те же стриги, например, успешно ездят на лошадях...
- Это было бы очень нежелательно, - подпер подбородок лод Гвэйдеон, размышляя, заканчивать ли атаку копьеносцами или еще раз выстрелить из катапульты. Первое было надежно, но не очень выгодно, второе очень выгодно, но не слишком надежно - очень уж сложно нанести удачный удар катапультой. - Разные виды нечисти никогда еще не действовали сообща...
- Ну как же, Генерал... - не согласился барон. - Сколько раз бывало, что они объединялись! Да вот хоть в Кнегздеке, три года назад!
- Совершенно верно, министр! В том-то и дело, что в таких случаях нечистью всегда кто-то руководил! В случае с Кнегздеком - Лорд Теней. Если разные виды нечисти начинают действовать вместе - это всегда означает появление кого-то, кто дергает их за ниточки...
Министр Розыска и Дозора встревоженно нахмурился и вновь наклонился над доской. Однако его мысли витали уже вдалеке - появление таких могущественных существ, как Лорд Теней, всегда предвещало большие неприятности. Никому не хотелось, чтобы в его стране произошло то же, что в Кнегздеке тремя годами раньше.
Лейтенант не захотел танцевать с Ванессой еще один круг. Прихрамывая на правую ногу, он отправился искать кого-нибудь посговорчивее. А Креолу наконец-то удалось отвязаться от своей «учительницы» - на третий круг уже кавалерам полагалось приглашать дам, и юную маркизу мгновенно увел пожилой, но поразительно шустрый граф, личный секретарь герцогини Ароханны.
- Леди свободна? - услышала Ванесса.
Она обернулась и изумленно застыла - это произнес Креол. Маг насмешливо улыбнулся, глядя на ее расширившиеся глаза, и положил руку ей на плечо. Вон медленно повторила жест.
- Как ты успел так научиться за два тура?.. - пораженно спросила она. Креол вел свою партию исключительно верно, не делая ни одной ошибки. - У меня почти три месяца ничего не получалось, а ты взял - и сразу!..
- Разве это сложно? - хмыкнул маг. - Вот научиться летать - это сложно! А здесь всего-то несколько простых движений... Двигайся в ритме, и весь секрет.
- Ты удивительный, ты это знаешь? - язвительно произнесла девушка, внутренне досадуя, что Креол не такой нахальный, как тот гвардеец. Она уже замучилась ему намекать!
После третьего круга менуэта наступило время сюрприза, который приготовили устроители. В центр залы был вынесен огромный ящик, в котором что-то шуршало. По сигналу церемониймейстера крышку открыли, и наружу вылетела целая стая белоснежных голубей. Ванесса завороженно смотрела на эту красоту. Хотя лод Гвэйдеон зачем-то опустил шлем. А Креол подозрительно покосился на птиц, пододвинул ученицу поближе к себе и накрыл их обоих защитным куполом.
- Это зачем? - не поняла она.
Через минуту она поняла - зачем. Как вы думаете, что произойдет, если тысячу птиц целые сутки продержать в заточении в темном ящике, а потом выпустить в помещение, залитое светом и битком набитое людьми? Конечно же голуби немедленно перепачкали и Торжественную Залу, и всех гостей. Мягко говоря.
Молодая императрица лично отлупила палкой идиота, которому пришла в голову эта «гениальная» идея. Голубей выгнали наружу, а по зале прошлась целая бригада чистильщиков, которые в предельно краткие сроки отмыли всё и вся. После этого бал продолжился как ни в чем не бывало.
Празднество затянулось до поздней ночи. Императора давно отправили спать - всё-таки ему было только двенадцать лет. Императрица-мать тоже покинула торжество под руку с новым фаворитом, назначенным на эту должность буквально час назад. Только герцогиня, страдающая бессонницей, оставалась до последнего. Впрочем, развлекаться она и не думала - леди-канцлер зорко следила за всё более пьянеющими гостями, внимательно прислушивалась к обрывкам разговоров.
- Сколько же я выпила?.. - бормотала Ванесса, бредя по полутемному коридору рядом с Креолом. - По... почему так темно?
- Сейчас... - невнятно пробурчал Креол, щелкая пальцами. Он тоже напился так, что из ушей текло. - Сейчас-сейчас... Чрево... кого-то.
- Не получается? - посочувствовала ему Вон, с трудом различая невнятный силуэт рядом с собой.
- Сейчас! - споткнулся и чуть не упал маг, ожесточенно щелкая пальцами.
Где-то на десятом щелчке что-то всё-таки получилось. С пальцев Креола сорвался здоровенный огненный шар и превратил ближайший масляный светильник в оплавленную, бесформенную лепешку. Маг и его ученица одновременно залились пьяным смехом.
- Пьяный маг - ходячая катастрофа! - важно объявил Креол, водя пальцем у себя перед носом. - Это был урок пиро... забыл слово.
- Склероз... - фыркнула Вон, чувствуя, что с трудом стоит на ногах. - Надо бы лечь на спину...
- На чью? - удивился Креол, тупо моргая. Ванесса задумалась. Примерно через десять секунд она забыла, о чем шла речь, и с размаху ударилась лбом о колонну.
- Звенит где-то... - задумчиво изрекла она, опускаясь на корточки.
- А?.. - недоуменно обернулся Креол. В его глазах на миг прояснилось и он воскликнул: - Вставай, Шамшуддин, не время спать! Куклосы кругом!
- Я не Шамшу... шумашу... - вяло ответила девушка, безуспешно стараясь подняться на ноги.
- Шамаш? - подсказал Креол.
- И не он тоже... - Ванесса всё-таки встала. Чтобы не упасть, она цеплялась за Креола. А он за нее. - А где этот?..
- Кто?
- Ну с нами же еще этот был... железный...
Креол осмотрел мутными глазами всё, что видел. То есть где-то метра два пола и стенку.
- Нету... - развел руками он, надувая щеки. Чуть не упал и снова уцепился за Ванессу. - Будем искать?
- Ну давай... - вяло согласилась девушка, с трудом передвигая ноги.
Кое-как они прошли целых десять шагов. В глазах Креола снова прояснилось, и он застонал:
- Брось меня, Шамшуддин, не дойдем вдвоем... Иди один, я прикрою...
- Да я бы бросила, только ты не отцепляешься... - пожаловалась Ванесса. - А ты сумку не потерял? У тебя вроде была сумка...
- Сумку?! - пришел в себя Креол. - Нет, вот она... - успокоился он, снова прикрывая глаза. - А ты?
- Докладывает офицер Ли! - рявкнула Ванесса, пытаясь стать прямо, - Слушаюсь, мэм! Разрешите идти, мэм?
- Разрешаю... - проворчал Креол. - Иди... А мне туда можно?
- Черт с тобой, иди... Сейчас дойдем - арестуем...
- Кого?.. - моргнул пьяными глазами маг.
- Всех! - категорично заявила Ванесса. - Только я на... наручники забыла...
- А что делать... - азвел руками Креол. - Я тоже забыл... только что?
- А ты вообще кто? - кокетливо покосилась на него Вон. - Я тебя знаю?
- Сложный вопрос... - задумался маг. - А как меня зовут?
- Креол! - рефлекторно откликнулась девушка. - Угадала?
- Да я-то откуда знаю... - зевнул Креол. - А тебя зовут... Шамшуддин!
Почему-то во хмелю у него всегда вертелось на языке это имя. Скорее всего, потому, что именно с Шамшуддином они всё время квасили в молодости.
- И... и ничего подобного! - икнула Вон. - Я... я... я не помню. Но не так!
- Не спорь со мной, я Верховный Маг! - обиделся Креол. - Со мной нельзя... спорить... а-а-а... спать хочу...
- Дверь открыта... - заглянула за вышеупомянутую Ванесса. - Непорядок - воры придут...
- А давай постережем! - предложил Креол. - Они придут, а мы их... всех!
- Какой ты умный... - восхищенно посмотрела на него Вон. - Полиция всегда на посту... - пробормотала она, падая на кровать.
- Ты пал смертью храбрых, Шамшуддин, - печально посмотрел на нее Креол. - Шумер тебя не забудет...
Сказав прощальное слово погибшему товарищу, он тоже упал.

ГЛАВА 30

Дедушка Мороз, выходи!
Дети возле туалета
Ванесса открыла глаза. Голова раскалывалась так, как будто в ней угнездился разбушевавшийся дятел.
- О-о-о... - страдающе промычали рядом.
Вон боязливо повернулась в сторону стона - рядом лежал Креол. Она скосила глаза на себя - нет, вся одежда на месте. И он тоже полностью одет. Значит, ничего не было. Просто вчера их до такой степени развезло, что они уснули в первом попавшемся подходящем месте. Хорошо хоть, не на полу. Она раньше и не знала, что виноградного вина можно так наклюкаться. Может, они в него что-то добавляют? Для крепости.
Что было вчера, она помнила плохо. Но по крайней мере они двое остались живы - это уже успокаивало. Дворец тоже остался цел - какая-то часть, во всяком случае. Правда, удручала необычайная тишина. Если не считать легкого стона Креола, никаких других звуков не было и в помине.
- А ну-ка вставай! - встряхнула она мага, с ужасом ощущая, как мозги пытаются покинуть голову через уши.
Тот открыл глаза, испещренные красными прожилками, и слегка разинул рот, пытаясь что-то сказать. Ничего не получилось. Креол с трудом привстал на локтях, с заметным усилием поднял руку, как будто ее выплавили из чугуна, и невнятно просипел какое-то слово. Ему явно полегчало - глаза постепенно обретали естественный цвет, а движения стали более раскованными.
- И мне... - умоляюще посмотрела на него Ванесса.
Маг уже с легкостью повторил простенький ритуал снятия похмелья. Вон благодарно улыбнулась, ощущая, как проходят боли в голове. Хотя сухость во рту осталась.
У Креола, судя по всему, тоже - он вынул из сумки магическую чашу и щелкнул пальцами, наполняя ее водой. Он уже хотел отхлебнуть, но заметил просящие глаза ученицы и передал чашу ей.
- Фу-у-ух...-выдохнула она, возвращая чашу обратно.- Ты не помнишь, что вчера было?
- Бал. Танцы. Потом все напились как свиньи... Интересно, здесь каждый день так?
- Кошмар! - согласилась Вон.- Но сначала было весело. Слушай, а почему так тихо? Ты никого вчера не убил?
Креол наморщил лоб. Потом отрицательно покачал головой. Правда, не очень уверенно.
- Вроде бы нет...- с серьезным сомнением почесал в затылке он.- Хотя клясться не буду.
Дверь комнаты, в которую их совершенно случайно занесло, распахнулась, и на пороге появился вконец запыхавшийся лод Гвэйдеон.
- Святой Креол... леди Ванесса... да благословит вас... в это утро...- пропыхтел он.- Наконец-то я вас нашел - прошу, поторопитесь!
- Куда? - начал неторопливо слезать с кровати Креол. Координация у него все еще немного хромала - он упал на четвереньки, а когда поднимался, стукнулся головой о тумбочку. - Что там опять?
- У нас же аудиенция с царственной семьей! Мы и так уже опаздываем, а нужно еще сбегать за подарками! Ваших зверьков я нашел, - он показал коробку, зажатую под мышкой, - а вот рапиру...
- Рапира у меня, - морщась, почесал спину Креол. - Я на ней спал...
- Быстрее, святой Креол! Нужно срочно привести вас обоих в порядок и спешить на аудиенцию!
На аудиенцию они всё-таки порядком опоздали. К счастью, это оказалось не важно - императорская семья особо не скучала. Перед аудиенцией состоялась церемония вручения даров юному императору, и сейчас Эктор Третий с интересом рассматривал свои подарки. Впрочем, с каждой минутой его интерес все больше угасал - никто из дарителей не проявил большой фантазии. Ювелирные изделия, драгоценное оружие, меха - всё очень дорогое, но не слишком интересное, особенно для мальчишки. Каких-то уникальных образцов оружия ему не поднесли - просто куча железок, усыпанных драгоценностями. К тому же император всё больше куксился, - похоже, он, как Малыш, хотел, чтобы ему подарили собаку. Правда, собаки были - несколько прекрасных охотничьих гончих. И еще ловчие соколы. И тех и других во дворце и без того хватало в избытке. Только вот любовь к животным и любовь к охоте - это немножко разные увлечения...

Предыдущая страница 25 Следующая страница


Рыцари Пречистой Девы 26

- Вы заставили нас ждать, Генерал, - сухо сообщила герцогиня.
Триумвират устроился на балконе, козырьком нависающем над огромной площадью. Сегодня она почти пустовала - несколько торгашей да меняла-паралитик, устроивший ларек у подножия памятника. Большая часть лукорцев все еще отсыпалась после гулянок, затянувшихся до самого утра.
Кроме троих главных лиц присутствовала и обычная свита. Пажи императора, фрейлины, любимый фаворит императрицы, секретарь герцогини. Лакеи, слуги, камергер, стража... И добрый десяток молодых, но очень рослых дам, усиленно машущих опахалами. Жара стояла такая, что хотелось залезть в воду по горло и не вылезать...
- Мои извинения, ваше величество, - поклонился императору паладин. -Дело, с которым мы прибыли...
- Да-да, - рассеянно махнула императрица-мать, подзывая лакея с бокалом освежающего сока. - Покороче, Генерал, мы не можем весь день сидеть в этой духоте...
- Прекратите, матушка! - грозно нахмурился ее сын. Эктор Третий искренне восхищался Орденом, как, впрочем, и большинство каабарских мальчишек. И девчонок. Да и взрослых... - Мы слушаем вас, лод паладин.
- Дело очень простое, - сказала вместо него Ванесса, тоже выпив соку. - Ваше величество, нам известно, что у вас хранится так называемый Священный Ключ. Очень важно, чтобы вы отдали его нам.
- Зачем? - удивленно моргнул император-подросток.
- Хороший вопрос, - согласилась герцогиня. Старуха с некоторым трудом встала во весь рост - всё-таки у нее не работала правая рука. - У вас необычное лицо, леди маркиза, откуда вы? Я считала, что знаю все типы людей, но вы... Для Княжества Е слишком светлая кожа, для Хитченваля слишком раскосые глаза. Шимирцы немного похожи на вас, но они все поголовно рыжие..
- Я метиска, - невозмутимо ответила Вон. - А что? Вы что-то имеете против?
- Ну отчего же... - уклонилась от ответа Ароханна, пытаясь вспомнить, кто такие метисы. Это слово она слышала первый раз в жизни. - А вы, лорд маркиз? Судя по костюму - Анахрог, но оттенок кожи больше соответствует Стэйну или Озерному Королевству... А такую прическу носят только в Наап-Васе и еще иногда в До...
- А мне так больше нравится, - недобро прищурился Креол.
- Матушка, ну какая разница, откуда они? - скривила прелестные губки императрица Йола. - А вот зачем им понадобился Священный Ключ... А зачем он вообще нужен, кто-нибудь знает?
- Никто не знает, - кивнула герцогиня. - Кроме вас троих, судя по всему... Генерал?
- Это не моя тайна, леди герцогиня, - отрицательно мотнул головой паладин. - Я не имею права говорить об этом.
Император, потер лоб - похоже, он тоже не раз задавался вопросом, что же такое хранится у него в голове.
- Вы отдаете себе отчет, какая честь - обладать частью Священного Ключа? - спокойно спросила герцогиня. - В мире существует всего лишь девять таких... вещей. Каждая из них священна!
- У меня их семь, - буркнул Креол. - И общее число не девять, а десять.
- Ка... ка-ха-а-ак семь?!! - выпучила глаза старуха. - Но авторитетные ученые утверждают, что даже две части в одной голове вызывают безумие! Это проверялось трижды!
- Бывают исключения, - пожал плечами маг. - Ну так что?
- Не может быть и речи! - отказалась герцогиня. - Ничто не заставит меня передумать!
- Можно я спрошу? - встал император Эктор. - Я слышал, что один фрагмент находится у императора Ста Тысяч и еще по одному хранят монахи, жрицы и паладины. Пятый у меня. Остальные четыре утеряны давным-давно. Как вы собрали целых семь? И... и почему вы утверждаете, что их десять?
- Правда, как вам удалось? - заинтересовалась императрица-мать. - Император Ста Тысяч старый скряга, жрицы посреди моря воды пожалеют, а монахи Алке... тьфу, что за глупое имя!
- А не о вас ли было написано в газете? - вспомнил император. - Что-то насчет Четвертого Посланника...
- Какая глупость! - фыркнула его мать. - Подумать только, Посланник! Стоит прямо перед нами! Нет уж, лорд маркиз, дурите безмозглых вилланов, не нас... Мы, слава Пречистой Деве, едали кое-что и повкуснее салата!
Стайка фрейлин подобострастно захихикала, и императрица милостиво улыбнулась, довольная своим остроумием.
- По-моему, Посланник вполне может доказать, что он тот, за кого себя выдает, - предположила герцогиня. - Маленькое чудо...
- Правда, покажите что-нибудь! - загорелись глаза у императора.
- Ваше величество, мы приготовили кое-какие подарки... - выступила вперед Ванесса. - Вам на день рождения. Разрешите вручить?
- Еще?.. - тоскливо посмотрел на груду всякого хлама Эктор Третий. - Ну хорошо, показывайте...
- Для начала маленький пустячок. - Креол извлек из сумки простую деревянную шкатулку и протянул ее императору.
Мальчик взял подарок и равнодушно откинул крышку. И все вокруг буквально окаменели - внутри лежал сапфир чудовищной величины и фантастической чистоты. Размером с два человеческих кулака, идеальной формы, замечательной огранки, буквально освещающий пространство вокруг себя синим светом.
- О-о-о-о!!! - пораженно округлила рот императрица, буквально выхватывая у сына драгоценность. - Откуда это?!! Какой огромный!..
Герцогиня смотрела на камень без особого интереса, хотя и с расчетливостью. Всё-таки подобный самоцвет должен был стать неплохим подспорьем для казны - он явно стоил бешеных денег. Император тоже сначала загорелся, но быстро успокоился. А вот императрица всё не могла оторвать глаз от сокровища.
- Я благодарю вас, - лениво наклонил голову мальчишка. - Ваш подарок восхитителен. Аудиенция закон...
- Секундочку, ваше величество! - воскликнула Ванесса. - Это еще не всё!
Креол отстегнул от пояса и отдал императору рапиру в простых ножнах. Тот повертел ее в руках и брезгливо скривился:
- Еще одна рапира... У меня их уже больше сотни.
- Да она же просто уродлива! - воскликнула императрица, с трудом отрывая взгляд от сапфира. - Оловянный эфес - это надо же!
- Такой рапиры у вас нет, ваше величество, - усмехнулся лод Гвэйдеон. - Ее сковал сам святой Креол, а всё, что он делает, уникально.
- Святой Креол, в самом деле? - вяло уточнил император. - А кто это? И в чем же ее уникальность?
- Что-то я не слышала о таком святом, - сухо заметила герцогиня. - А мне-то казалось, что я знаю святцы наизусть...
- Я Креол! - набычился маг. - Извлеки ее из ножен - и увидишь, в чем ее уникальность.
- Манерам вас явно не учили... - Императрица продолжала греть в ладонях самоцвет. - Следовало бы дать вам плетей...
Впрочем, по ее голосу было ясно, что говорится это не всерьез. Более того, судя по затуманенны глазам Иолы, за этот синий булыжник она не только уже простила Креолу все прегрешения на сотню лет вперед, но и готова была отдаться ему прямо здесь, на глазах у слуг.
Эктор Третий со все более скучающим видом вытянул рапиру из ножен и перевел глаза на Креола:
- Ну?
- Теперь эта рапира узнала руку хозяина, - удовлетворенно кивнул маг. - Ты хороший фехтовальщик?
- Смею надеяться, - сердито ответил Эктор.
- А есть ли в этом зале кто-нибудь, кто владеет рапирой лучше?
Все взгляды невольно скрестились на сержанте стражи - худощавом мужчине средних лет со впалыми щеками. Судя по тому, что в его дворянском перстне не было камушка, он был из нетитулованных. Император неохотно кивнул:
- Роклу дает мне уроки. Лучше него рапирой не владеет никто, - признал он.
- Ваше величество лучший из моих учеников, - сиплым голосом отозвался бравый сержант. - Если так пойдет и дальше, через несколько лет вы превзойдете своего учителя.
- Ваше величество, я бы очень хотел взглянуть на ваш стиль боя, - вежливо попросил лод Гвэйдеон. - Не окажете ли вы нам честь скрестить рапиры с лордом Роклу?
Император слегка оживился. Ему явно захотелось размяться. Да и похвастаться своим умением перед Генералом Ордена удается не каждый день. Он вопросительно взглянул на Роклу - тот с готовностью поклонился.
- В позицию, ваше величество! - воскликнул сержант, сбрасывая плащ. Стражники быстро оттеснили слуг назад, освобождая место для учебного поединка.
- Это неплохая рапира, - задумчиво взвесил подарок в руке император, надевая на острие защитный колпачок. - Хороший баланс, удобный черен, подходящая гарда... Хотя, конечно, ничего особенного. Защищайтесь, Роклу!
Бой продолжался ровно три секунды. К великому удивлению обоих фехтовальщиков и большей части зрителей, рапира сержанта словно сама собой вылетела у него из руки. А ведь император успел нанести один-единственный удар.
- Роклу, будьте серьезнее! - рассердился император. - Вы же знаете, что я ненавижу, когда мне поддаются!
- Но я не... - попытался оправдаться сержант, поднимая рапиру. - Вероятно, выскользнула... К барьеру!
И снова повторилось все то же самое. И снова.
- Что за близнецовские шутки?! - вспылил сержант, в четвертый раз теряя рапиру. - Что это за колдовство?!
- А-а-а! - догадался император, оборачиваясь к Креолу. - Так вот в чем уникальность вашей рапиры?
- Именно, - кивнул маг. - Но это не колдовство, а магия. И если бы это не был учебный бой, ты давно убил бы своего противника. Эта рапира дает своему владельцу умение фехтовальщика-чемпиона - с ней можно смело выходить на бой против десятка.
- Это не очень честно... - слабо попытался возразить император, но в его глазах запылали огоньки. Теперь он держал подарок уже совсем иначе - бережно, даже благоговейно. - Роклу, взгляните-ка...
Сержант попытался взять рапиру, но она вырвалась у него из рук, больно ударив эфесом по запястью.
- Забыл предупредить - она будет служить только тебе, - невозмутимо сказал Креол. - Ее нельзя украсть или отнять.
- Да... - восхищенно взмахнул тонкой полосой стали император. - Удивительно... Это и в самом деле чудесное оружие... А как ее зовут?
- Рапира, - пожал плечами Креол, не имеющий привычки даровать своим артефактам имена. При необходимости он мог вооружить волшебными мечами хоть целый взвод и ничего особенного в них не видел.
- У нее пока еще нет имени, - перевела Ванесса. - Можете сами назвать ее, ваше величество.
- Хм-м... - задумался мальчишка. - Пожалуй, я поименую ее... Стэйлкрентара! Ибо как луч солнца пронзает мрак, так и она будет пронзать врагов Империи! - с неподдельным пафосом воскликнул он.
- Замечательно, - равнодушно кивнул Креол, забирая у Ванессы ящик с дырочками. - Вот еще один небольшой сувенир. Мелочь, пустячок...
Эктор вернул рапиру в ножны, повесил ее на пояс, без особого почтения отбросив старую, тут же пойманную одним из лизоблюдов, и уже с большим интересом открыл очередной подарок. Его глаза тут же округлились, и в них появилось странное выражение. Ванесса могла бы узнать в нем саму себя в тот момент, когда она увидела труорла, еще не зная, что тот из себя представляет.
- Кто это?.. - восторженно спросил мальчик, поднимая под мышки Огонька.
Котенок... хотя нет, скорее уже молодой кот - ему уже перевалило за полгода, открыл сонные глаза и недовольно мяукнул. Мол, положи, где взял. Но император обрадовался еще сильнее - таких звуков на Каабаре раньше не слышали.
- Это называется «кошка», - объяснил Креол, подхватив Алису и демонстрируя ее присутствующим. - Священное животное, его разрешено иметь только императорам. В знак особого расположения император иногда награждает детенышем кошки кого-то из своих приближенных.
- Смотрите, матушка! - воскликнул император, демонстрируя императрице обоих котят. Сейчас он не выглядел императором - самый обычный мальчишка двенадцати лет, любящий животных. Особенно таких милых и пушистых. - Это кошка!
Императрица сначала брезгливо наморщила нос - она не разделяла увлечения сына всякими меховыми комками, но, когда Алиса посмотрела на нее своими желтыми глазами, сердце дамы растаяло.
- Какая душечка... - наклонила голову она, осторожно беря кошку в руки. - Надеюсь, она не испортит мне платье, как твой хуркан?
- Приучены к туалету, - почесала кошку за ухом Ванесса. - Покажите им один раз где, и они будут ходить только туда.
- Умное животное, - одобрительно кивнула герцогиня. - Вот если бы и Хида удалось научить...
- Бабушка, но он же шут! - упрекнул ее император. - Ему положено шутить!
- Мне не смешно от того, что он навалил кучу под дверью главного кабинета! - сухо ответила леди-канцлер. - Давно пора заменить его труппой буффонов!
- А у них есть имена? - не слушая ее, спросил Эктор..
- Это Алиса. А это... это Жеульдэ, - перевела на кахальский имя Огонек Ванесса.
- Ему подходит, - усмехнулся император, гладя рыжую шерстку котенка. - Матушка, как вы думаете?
Император вернулся на свой трон и принялся увлеченно играть с котятами. Им это совсем не нравилось - они только начали отходить от сонного заклинания.
- Прелестно... - неуверенно сказала императрица.
- Между прочим... - начал рыться в сумке Креол, - у меня и для тебя есть подарок, женщина!
Все одновременно поморщились - порой бесцеремонность гостя граничила с откровенным хамством. Ванесса постоянно гадала - было ли принято в Шумере обращаться ко всем на «ты», или это только архимагам позволялось такое панибратство со всеми подряд? А может быть, Креол и в те далекие времена вел себя как хам?
- Какой? - не смогла совладать с любопытством императрица. - Показывайте скорее!
Маг вытащил на свет божий небольшое ожерелье - серебряная цепочка из прямоугольных пластинок и треугольный кулон, украшенный тремя крохотными бриллиантами. Выглядело симпатично, но не сказать, чтобы слишком сильно, - рубиновая капля на шее Ванессы смотрелась куда как эффектнее.
- В Шумере такие артефакты носили богатые аристократки в возрасте, - ностальгически вздохнул маг, передавая ее величеству ожерелье. - Я и сам в разное время сделал не меньше восьми...
- Недурственно... - с сомнением кивнула Йола, смотрясь в небольшое зеркальце. - Но ничего особенного. Что в нем такого?
- На тебе его свойство незаметно, - усмехнулся уголком рта Креол. - Вот лет через десять-пятнадцать...
- Выходит, проверить волшебство этой безделушки мы не сможем? - поджала губы герцогиня. Она единственная по-прежнему не верила Креолу. В ее глазах отчетливо читалось, что она не собирается потакать всяким шарлатанам, умеющим показывать занятные фокусы. Хорошо хоть, в колдовстве не обвиняла - одно лишь присутствие Генерала Ордена страховало от подобной мысли. - Для вас это очень удобно...
- Почему? Сможете, и очень легко. Просто пусть его примерит кто-нибудь не столь красивый, - предложил маг.
Императрица мило улыбнулась, понимая, что это отнюдь не комплимент, - Креол вообще никогда и никому не делал комплиментов. Он просто констатировал факт. Она обвела взглядом своих фрейлин и наконец остановилась на рябой и довольно некрасивой девице - виконтессе Алулской.
- Примерьте, Шанди, - велела императрица. Фрейлина сухо кивнула и надела ожерелье на шею. Все, кто был в зале, пораженно ахнули при виде того, как ее лицо стремительно хорошеет. Оспины бесследно улетучились, линии на лбу разгладились, второй подбородок исчез.
- Разумеется, это всего лишь иллюзия, - пояснил маг, пока виконтесса с открытым ртом рассматривала свое отражение. - Но очень натуральная. Этот артефакт только исправляет недостатки - красивое лицо останется таким, как было.
Императрица сдернула ожерелье с шеи своей фрейлины, и та болезненно скривила губы, глядя, как к ней возвращается прежний облик. Ее величество примерила артефакт другой фрейлине, пожилой, и совершенно по-детски захлопала в ладоши, следя за тем, как у нее пропадают морщины и исчезает бородавка на подбородке. За какие-то несколько минут ожерелье примерили почти все, кто был в зале. Отказалась только старая герцогиня.
- Вы считаете, что купили нас этими игрушками?! - поджала губы она. - Мой внук еще слишком мал, а моя дочь слишком глупа... - Если бы взгляды могли убивать, леди Ароханна уже лежала бы мертвой. - Но со мной у вас эти фокусы не пройдут! На что годны ваши чудеса, кроме глупых безделушек?! Разве вы сможете исцелить больного?.. Остановить чуму?.. Вернуть дожди на нашу мертвую землю?! Накормить голодающих?!! Вы способны только выкидывать дешевые фокусы!.. - сжала левую руку в кулак герцогиня.
Креол ехидно улыбнулся.
- Почему-то я примерно этого и ждал... - насмешливо кивнул он. - У меня и для тебя заготовлен подарочек...
- Что бы это ни было, я заранее отказываюсь! - решительно выставила перед собой морщинистую руку старуха. - Более того, вы сейчас же заберете все ваши глупые игрушки обратно!
Император и императрица одновременно замотали головами. Эктор положил одну руку на черен рапиры, а другой прижал покрепче подаренных котят. Те запищали и начали вырываться. Его мать стремительно спрятала за пазуху ожерелье и огромный сапфир. Сапфир, кстати, зря - создалось такое впечатление, что у нее выросла третья грудь.
- Сначала всё-таки взгляни, а уж потом отказывайся, - усмехнулся Креол.
Он подошел к краю балкона и вытащил из сумки нечто похожее на крохотную щепку. Та самая Душа Тьмы, что обронил Трои! Только теперь она была не черной, а белой...
- Душа Света, - прокомментировал Креол. - Великое сокровище. Чтобы сотворить одну-единственную, требуется несколько месяцев упорного труда. Или одна Душа Тьмы, которую можно переплавить. По сути дела, Тьма и Свет очень близки - они отличаются только полярностью. Исправьте минус на плюс, и Тьма станет Светом...
Маг положил крохотный предмет в ладони, сложенные лодочкой, и вытянул их перед собой. Вслед за этим он начал громогласно читать заклинание:
Прекраснейшая хозяйка богов, Инанна, нареченная Иштар!
Великая из Великих, да будешь ты славна вовек!
Куда ты ни бросишь свой взгляд - всюду царство!
О Инанна, изобилие твое безгранично!
Дай же мне часть, о Инанна, дай мне часть твоей благодати!
Дай мне на реке потоп из карпов!
Дай мне на полях ячмень пестрый!
Дай мне на болотах сухур и куда!
Дай мне в тростниковых зарослях тростник старый и свежий!
Дай мне в лесах антилоп и диких баранов!
Дай мне в горах машгурум-древо!
Дай мне в садах вина и меда!
Дай мне во дворце долгой жизни!
Моя царица!
Пусть престол твой стоит вовек!
Пусть священный престол твой дарует благо всем людям!
С каждым словом Душа Света все больше росла, пока не достигла размеров пляжного мяча. Креол несколько секунд удерживал в руках этот огромный шар, а потом широко открыл рот и закричал что-то неразборчивое, но оставившее впечатление прекрасной музыки, которая звучала какой-то краткий миг...
А потом Душа Света взорвалась.
Ослепительный свет залил всю залу... весь дворец... весь город... все в пределах видимости. Волна бушующего света частично унеслась вдаль, частично поднялась столбом над дворцом. Со стороны это напоминало взрыв ядерной бомбы...
Ванесса моргнула и поняла, что снова может нормально видеть - свет вновь стал обычным. На первый взгляд ничего вокруг не изменилось... но потом она отметила множество мелких отличий.
Стало прохладнее. Чуть-чуть, но это уже не было той удушающей жарой, что стояла до этого. Воздух посвежел и стал чистым и прозрачным, как в горах. Вон посмотрела вниз и увидела, как на площади с тупым видом встает на ноги меняла... Парализованный до пояса.
Герцогиня, замерев, с изумлением смотрела на свою правую руку. Рука, вот уже двадцать лет свисавшая сухой плетью, шевелилась! Медленно, неуверенно леди-канцлер подняла правую ладонь к глазам и пошевелила пальцами...
- О чуме и падеже скота можете забыть, - монотонно сообщил Креол, отряхивая руки. - Засуха окончится через день-два, когда с севера придут дождевые облака. Виноградники снова оживут. Урожаи в ближайшую пару лет будут очень богатыми. А это... - он указал на руку леди-канцлера, - это всего лишь маленький побочный эффект. Считайте это небольшим сувениром в нагрузку. Как видишь, я могу всё, что ты перечисляла с такой злобой...
- Значит, только дешевые фокусы?! - язвительно воскликнула Ванесса, гордо взирая на своего личного мага.
- Ха, ученица, а ты думала, меня сделали Верховным Магом за умение одеваться?! - осклабился Креол. - При мне Шумер процветал всегда! Хотя, конечно, творить такое каждый день я вряд ли смогу... - неохотно признал он. - Длань Инанны - одно из девяти мощнейших и сложнейших заклинаний, которые знали в Шумере. Оно доступно только архимагам.
Герцогиня возвела глаза к небесам. Там уже начали появляться первые облака.
- Посланник... - благоговейно прошептала она, медленно опускаясь на колени.

ГЛАВА 31

То, что ты чемпион мира, еще не означает, что ты непобедим.
Анатолий Каспаров после поединка с Майком Тайсоном
Разумеется, Креол получил восьмой фрагмент заклинания. И настоял на том, чтобы немедленно убираться восвояси - его явно собирались чествовать всем дворцом, если не всем городом, а он этого терпеть не мог. Лод Гвэйдеон его в этом очень поддерживал - паладины тоже исповедовали служение не за награды, но за веру. Хотя Креол, услышав этот аргумент, только усмехнулся.
- А всё-таки почему ты это сделал? - почти сутки спустя начала допытываться Ванесса. - Мы могли бы получить Священный Ключ гораздо проще... да мало ли разных способов!
- А в гуманизм, значит, не веришь? - прищурился маг.
- В твой - нет, - твердо заявила девушка.
- Правильно, - ухмыльнулся ее учитель. - Маг-гуманист - выдумки сказочников. Однако мы очень часто творим добрые дела, на первый взгляд не имеющие смысла. Вот, к примеру, в Лоре я вылечил множество людей. Зачем? В чем там моя выгода?
- Не знаю... - растерялась Ванесса.
- А другие маги часто творят зло ради самого зла. Тот же Трои, например. В чем здесь его выгода? Когда маг сжигает какую-нибудь деревню вместе со всеми жителями или, наоборот, исцеляет ее от эпидемии - что он на этом выгадывает?
- Моральное удовлетворение? - предположила Ванесса.
- Да, и это тоже, - согласился Креол после довольно длительного раздумья. - Но главное то, что маг получает опыт! Ученик, осваивающий новое заклинание, просто бездумно повторяет его много раз. Однако я для такого поднялся слишком высоко - если я просто буду бить молниями в один и тот же булыжник, я ничему не научусь. Зато каждый раз, когда я эффективно применяю нечто настолько мощное, как Длань Инанны в сочетании с Душой Света, я изрядно прибавляю в силе!
- Так это наподобие тренажеров!.. - догадалась Ванесса. - Сначала можно просто тягать тяжести. А вот когда из-за мускулов уже руки к бокам не прижимаются, нужны по-настоящему сложные упражнения, чтобы подкачаться еще хоть чуть-чуть. Правильно?

Предыдущая страница 26 Следующая страница


27 Александр Рудазов

- В самую суть, - одобрительно кивнул Креол. - Я вылечил целую страну, причем как раз в тот момент, когда она особенно в этом нуждалась. К тому же я еще и заработал на этом фрагмент Священного Ключа. Две утки одной стрелой, и результат налицо - моя аура изрядно посветлела, а ментальная мощь возросла еще на одно деление. Еще разок-другой - и я смогу удерживать в голове не двенадцать заклинаний, а тринадцать! Да и жезл скоро начну перековывать - усилю его, увеличу объем памяти, запихну дополнительные заклинания, прибавлю ему разума, может, даже создам суррогат души... Сейчас он рассчитан на шестьдесят стандартных заклинаний - будет шестьдесят пять. В этом смысл жизни мага - расти в силе!
- А если..
- Если какой-нибудь маг отказывается пользоваться своей магией, то не имеет значения, чем он это объясняет. Он не желает нарушать вселенское равновесие, он не хочет причинять вред людям, ибо каждое магическое действие несет противодействие, или просто магия не предназначена для пустяков - всё это чушь трусливых червей! - фыркнул Креол. - Я помню, один маг пытался доказать мне свою теорию, по которой на месте магических поединков остается своего рода «мертвое пятно», а значит, таких поединков вообще не должно быть. То есть маги должны прекратить воевать! А знаешь, что выяснилось потом?
- Что?
- Он просто оказался слишком слабым и боялся сражаться! Я убил его простейшим заклинанием, ха! - улыбнулся приятным воспоминаниям маг. - Запомни, ученица, магия - это инструмент. Ее можно использовать во имя Света, а можно и во имя Тьмы. Всё зависит от человека. Никогда не бойся применять магию - в сражениях мы растем в силе! Шамшуддин был моим лучшим другом, но не проходило и недели, чтобы мы не затеяли магическую дуэль! Как иначе получать опыт, если не на практике? Если маг скрывает свою истинную сущность - это трус и слабак!
- Ты не прав, - не согласилась Ванесса. - Вот, скажем, у нас в Америке. Ты возьмешь да и объявишь на всю страну, кто ты есть. Начнешь колдовать на глазах у людей. Ну и к чему это приведет?
- К чему? - удивился Креол.
- Да тебя просто заберут! Ты думаешь, правительство позволит, чтобы такой человек гулял на свободе? Отправят тебя, скажем, в Пентагон и будут использовать на благо родины...
- Во-первых, я никогда не отказывался помогать своей империи, - заспорил маг. - В Шумере магическая гильдия всегда была верной опорой императору. Во-вторых, «забрать» меня не так-то просто. А в-третьих...
- Сэр, коцебу приземлился возле Зингенцефельда, - доложил возникший рядом Хуберт. - Обктамерон активирован. Еще указания будут?
- Договорим в другой раз, - предложил Креол, вставая из кресла. - А где паладин?
- Уже ожидает вас снаружи, сэр, - учтиво поклонился домовой. - Вы отправитесь прямо сейчас или сначала пообедаете?
Вон разинула рот, чтобы объявить о своем желании сначала пообедать,- завтрак к этому времени успел позабыться, но Креол уже выходил за дверь, явно не собираясь ничего откладывать на потом. Девушка вздохнула и поплелась следом - в целеустремленности с ее личным магом мало кто мог поспорить... Когда Креол приступал к работе, он просто забывал о таких жизненных мелочах, как еда и сон.
Город Зингенцефельд был столицей провинции Тольно - самой северной провинции Кахалы. Из всех провинций эта, пожалуй, была наиболее известной и в самой стране, и за ее пределами. Но ее жители такой славе отнюдь не радовались.
Во многих государствах есть своего рода «народность для анекдотов». В США больше всего смешных историй рассказывают о техасцах, в Великобритании - о шотландцах, в России - о чукчах, а в Кахале эту не самую приятную ношу влачат тольниты. Южане называют их не иначе как «отмороженными» - за холодный климат и редкостное хладнокровие. Ну а еще все тольниты просто жить не могут без эля...
- А есть еще такая история, леди Ванесса, - по дороге рассказывал лод Гвэйдеон. - Идет упырь ночью по кладбищу, смотрит - сидит тольнит и эль пьет. Ну, думает, сейчас я его напугаю, а потом съем. Подходит и говорит: мол, дай выпить. Тольнит спокойно его угощает, упырь выпивает кружку и отходит. Странно, думает, почему не испугался? Взял вырвал себе глаз, оторвал нос, кожу расцарапал, снова пристал. Мол, дай еще выпить. Тольнит опять его угощает, упырь снова налакался, отошел. Но не понимает - что такое? Полголовы себе отрубил, кожу совсем содрал, в третий раз подходит. Дай еще выпить, говорит. А тольнит отвечает: не, друг, тебе больше нельзя, на тебя эль плохо действует. Или вот другая история. Сидит тольнит в траттории, эль пьет. На улице проходит траурное шествие - гроб несут. Тольнит встает, склоняет голову и стоит так, пока гроб не уносят. Друзья ему говорят: какой ты благочестивый! А он отвечает: да, она была мне хорошей женой.
Паладин рассказывал бородатые анекдоты в течение всего пути до тайной штаб-квартиры экзорцистов. Ванесса между тем думала о том, как же все-таки облегчило жизнь новое магическое зеркало - все розыски свелись к тому, чтобы выяснить нужное имя. Да и вообще, предмет фантастически полезный: президент США охотно отдал бы за такой пару-тройку орбитальных станций - и ничуть бы не прогадал. Жаль только, что в карман его не запихнешь...
Экзорцисты действительно законспирировались в лучших традициях шпионских служб. Башня, в которой разместился их новый штаб, считалась пекарней. Собственно, она и была пекарней - на первом этаже там пекли и продавали хлеб. Пекарями были замаскированные экзорцисты. Кстати, эта работа у них получалась лучше - Ванесса купила пару булочек, они оказались пышными, мягкими и очень вкусными.
Получить доступ внутрь было очень легко - хватило имени Льюсима Доммаза. Предполагалось, что если вы знаете, что на самом деле представляет эта пекарня, то вы принадлежите к тем, кто может проходить свободно.
Великого Магистра Куху в Зингенцефельде еще не было, но его ожидали со дня на день. Если бы Креол со товарищи задержались в Локуре еще на пару-тройку часов, они могли бы там встретиться - глава экзорцистов прибыл в столицу сразу после их отбытия. Сейчас здесь всем заправлял мастер Доммаз - его заместитель. Точнее, старший мастер - за те три года, что прошли с тех пор, как он встречался с Кобуком, его повысили. Он ютился в крохотной каморке под самой крышей - здесь не было ничего, кроме узкой жесткой софы, пары грубо сработанных табуреток и стола с доской для шатранги. Эта игра была единственной страстью старшего мастера. Как упоминалось выше, он даже становился одно время чемпионом всей Кахалы.
Льюсим Доммаз встретил гостей неласково. Человек среднего роста, среднего телосложения, среднего возраста, с невыразительным лицом и бесцветными глазами, в глубине которых пылали тщательно скрываемые искры безумия. Вылитый Савонарола.
Узнав, чего от него домогаются эти трое, старший мастер внешне остался невозмутим, но Креол, умеющий видеть в душах, сразу заметил, каким неистовым огнем забурлила его аура. Экзорциста охватила дикая ярость, однако он прекрасно умел владеть собой.
- Я не сделаю ничего, что пошло бы вам на пользу, отступники, - холодно проскрипел он, вперив ненавидящие очи в лода Гвэйдеона. - Священный Ключ принадлежит Ордену, у Ордена он и останется.
- Отступники? - удивилась Ванесса. - В каком смысле?
- Экзорцисты считают, что мы извратили истинные заветы Пречистой Девы и лода Каббаса, - спокойно объяснил паладин. - Самый первый экзорцист был паладином-отступником...
- Неверно, - возразил Доммаз. - Великий Магистр Олбно вовремя понял ошибочность вашего пути и нашел в себе смелость свернуть с него. Это вы отступники, а не он.
- Точнее, он так и не стал паладином, - не обращая на него внимания, продолжил лод Гвэйдеон. - Пречистая Дева говорит с каждым из Ордена дважды - когда избирает его для служения и когда посвящает в паладины. Но иногда даже Она делает ошибку при первоначальном выборе, и послушник так и не становится паладином. Хутрешим Олбно был одним из таких - Пречистая Дева говорила с ним только один раз. Конечно, это очень огорчительно, но большинство отвергнутых переживают это. А вот он не смог принять это достойно и основал свой Орден, ни в чем не похожий на наш...
- Опять неверно, - скрипнул зубами экзорцист. - Великий Магистр Олбно говорил с Пречистой Девой, и Она лично повелела ему основать истинный Орден. А вы, отступники, давно уже слышите не Ее голос, но Близнеца.
Лод Гвэйдеон только улыбнулся, услышав такое. Это разозлило экзорциста еще сильнее.
- Убирайтесь отсюда, враги истинной веры, - всё таким же голосом снулой рыбы приказал он. В отличие от своего шефа, Льюсим Доммаз никогда не повышал голос, но боялись его гораздо сильнее. - Или я прикажу, и вас отсюда выкинут.
Теперь улыбались уже все трое. Ванесса представила, как кто-нибудь попытается выкинуть Креола или лода Гвэйдеона, и вполголоса хихикнула. Старший мастер Доммаз скорчил такую рожу, как будто подавился сливовой косточкой.
- Я сказал что-то смешное? - сухо осведомился он.- Так объясните - повеселимся вместе.
- Ничего смешного, - заверила его Ванесса. - Но понимаете, мастер Доммаз...
- Старший мастер, - холодно поправил ее экзорцист.
- Понимаете, нам жизненно необходимо то, что у вас в голове. Очень необходимо. Настолько необходимо, что без этого мы не уйдем. Поэтому давайте не будем ходить вокруг да около - просто скажите, что вы хотите взамен, о'кей?
Доммаз, разумеется, так легко не сдался. Он всячески упирался по меньшей мере час. Креол скучающе зевал и ни во что не вмешивался - он давно убедился, что у его ученицы язык подвешен лучше, чем у него. Он только пару раз дергал ее за рукав и делал короткий жест - как будто оттягивал что-то невидимое, а потом отпускал. Ванесса уже знала, что этот жест означал у древних шумеров. Креол предлагал свое любимое средство - пытку. На счастье экзорциста, девушка всё еще не теряла надежды уладить дело миром.
Почти в самом начале разговора старший мастер Доммаз пытался привести в действие свою угрозу - вызвать охрану. Однако ему хватило одного взгляда на паладина, поигрывающего мизерикордией, чтобы избавить своих костоломов от излишнего усердия. Трое здоровенных мужиков только вяло топтались на одном месте да жалобно упрашивали Серебряного Рыцаря не создавать им проблем. В конце концов Доммаз сам отослал охрану прочь.
- Хорошо, - сдался он, когда Ванесса пустила в ход свой любимый аргумент - что у нее дедушка был чемпионом штата по кегельбану. Аргумент совершенно бессмысленный, но почему-то всегда срабатывающий. - Я предлагаю пари.
- Пари? - заинтересовалась девушка. - Какого рода?
- Партия в шатрангу, - поджав губы, уточнил экзорцист. - Если ты, - он немного подумал и указал на Креола, - обыграешь меня в шатрангу, я выполню вашу просьбу. Если нет - вы уйдете, никогда больше не вернетесь и не будете ничего у меня требовать.
- Согласен! - отозвался маг, уже почти уснувший в стоячем положении.
- Поклянитесь, что исполните условия пари честно.
- Клянусь, - отмахнулся Креол, усаживаясь за доску. Ванесса с лодом Гвэйдеоном напряженно переглянулись.
Да, для новичка Креол играл довольно прилично, но он всё-таки научился шатранге только неделю назад. Даже лод Гвэйдеон обыгрывал его в четырех случаях из пяти, а он отнюдь не был мастером в этой игре. Хотя Вон играла еще хуже - она вообще ни разу не выигрывала.
- Он был чемпионом Кахалы, - растерянно прошептал паладин. - А святой Креол совсем недавно узнал, как ходят фигуры. Разве это честно, леди Ванесса?
- Совсем нечестно, - сквозь зубы ответила она, внимательно следя за доской.
Однако, к ее удивлению, Креол справлялся недурно. Его пехота уверенно двигалась вперед, тесня вражеские войска, а стрелки били точно в цель. Он даже сумел попасть из катапульты в королевского лучника, уничтожив сразу четыре фигуры (меченосец успел перепрыгнуть на безопасную клетку). Правда, короля Доммаз исцелил, но всё равно получилось очень недурно. Когда же вперед вырвались арамаки и генералы Креола, стало казаться, что он выиграет...
И тем не менее экзорцист сопротивлялся вовсю. Он построил удивительно ловкую ловушку двумя меченосцами и рыцарем и уничтожил обоих арамаков одним ударом. Его король каким-то образом сумел пробраться в тылы Креола и уничтожить министра и жрицу, резко ослабив войска противника. Пехота и стрелки всё убывали. Потом Доммаз принес в жертву своего короля, уничтожив королеву Креола. Его королева к тому времени была уже мертва, поэтому министр стал королем.
Сражение затянулось на целый час, и к концу дуэли у мага был явный перевес в фигурах. У него сохранилось еще двенадцать бойцов, среди них король, министр, оба генерала и катапульта. У Доммаза дела обстояли куда хуже - кроме королям него остался только лучник и арамак. Креол уже торжествовал победу, но тут экзорцист наконец-то завершил комбинацию, которую выстраивал все это время, - гамбит арамака и лучника! Один ход, малая толика удачи, и король Креола пал, оставив своего хозяина недоуменно хлопать глазами. Креол проиграл.
- Поздравляю с победой, - совершенно спокойно сказал он, вставая из-за стола. - Прекрасная игра.
- Благодарю, - подозрительно пришурился Доммаз. - Но ты поклялся...
- Я никогда не нарушаю своих клятв, - строго посмотрел на него маг. - Мы уходим. Однако если вдруг захочешь что-то нам сказать - мы будем вон в той траттории напротив. Буквально два шага от вашей... пекарни.
- Сомневаюсь, что мне этого захочется, - сухо, но вежливо закрыл дверь за их спинами экзорцист.
Ванесса и лод Гвэйдеон шли за Креолом как две сомнамбулы. Они очнулись только в траттории, за столом, когда маг уже успел сделать заказ и даже начал есть. Он совершенно невозмутимо грыз мясной рулет, время от времени отправляя кусочки в сумку - в последнее время Хубаксис в ней просто-таки поселился. Он устроил себе спаленку из ваты и практически перестал вылезать наружу. Надо сказать, это всех устраивало. Хотя Ванессу немного беспокоил дым со сладким запахом, время от времени пробивающийся из сумки...
За соседним столом сидели трое местных жителей. Они неторопливо попивали эль и обсуждали последние новости. В данный момент таковая была только одна - вчерашнее чудо.
- Вот здесь была язва, - тыкал себе в коленку первый тольнит. - А теперь нет. Исчезла! Ну разве не чудо?
- А мое бельмо? - оттягивал веко другой. - Совсем глаз ничего не видел! А как просиял белый свет - так мгновенно! Истинно - чудо! Сама Пречистая Дева сошла на землю, не иначе! Да ты за окошко выгляни - дождь идет! Три месяца дождя не было. Не-эт, браты, точно Пречистая Дева услышала молитвы, не иначе... Вон сколько благодати разом!
- «Благодати»... - проворчал третий. - Кому благодать, а кому и горе!
- Ну? - не поверили его друзья.
- Ну! Теща у меня из гроба встала! Совсем почти померла, дышала через два раза на третий, а тут осветилось все этим светом, будь он неладен, и нате, любуйтеся! Встает из домовины и злобно мне так: не-эт, зятек, не радуйся раньше времени, я еще поживу...
- Да ну? - удивился первый. - Это ж надо...
- Да она у тебя разве живая еще? - не поверил второй. - Да ты что, ее же на том свете со свечами разыскивают! Близнец замучился аукать: сударыня Пивга, где вы, ау-у-у!
- То-то и оно... - сплюнул третий. - Не могло это чудо хоть на денек позже случиться...
- На всех не угодишь, - пожал плечами Креол, краем уха слушающий разговор. - Теща его небось мне еще как благодарна...
- Святой Креол, я понимаю, что это не по чести, - осторожно начал лод Гвэйдеон, - но не следовало ли нам просто вытряхнуть из него часть Священного Ключа? В конце концов, экзорцисты и сами сделали немало зла...
- Правильно! - согласилась Ванесса. - Он же гроссмейстер! А Креол вообще эту доску увидел неделю назад! Нет, ну я тебя просто не узнаю! Ты что, сжульничать не мог, что ли?
- Я жульничал изо всех сил, - сквозь зубы процедил маг. - Я не виноват, что он так навострился играть!
- Тогда вернемся да начнем по новой! - предложила Ванесса. - Встряхни и его дом тоже!
- Запомни, ученица, клятвопреступление очень скверно отражается на ауре, - хмуро отверг это предложение Креол. - Но не волнуйся, я никогда не был чистоплюем. Спокойно сиди, ешь и жди.
Лод Гвэйдеон немедленно достал клочок бумаги и записал случайно получившуюся рифму.
- Чего ждать? - наморщила носик Вон.
- Когда он сам сюда приползет, разумеется, - хмыкнул маг. - А он придет. Рано или поздно, но придет...
Так прошел час. Креол спокойно потягивал довольно скверный эль и время от времени поглядывал в сторону дверей. Лод Гвэйдеон, как всегда, полностью положился на святого Креола и не нервничал. А вот Ванесса вся извелась.
- Не волнуйтесь, леди Ванесса. Вот послушайте еще одну забавную историю, - предложил лод Гвэйдеон. - Тольнит жалуется другу: знаешь, наш герцог ходит к моей жене. Тот говорит: это плохо. Да, но я хожу к его жене. А это хорошо, отвечает друг. Да, но он уже сделал моей жене двоих сыновей. Это плохо. Да, но я тоже сделал его жене двоих сыновей. А это хорошо, отвечает друг и говорит: что ты печалишься - вы же квиты. Квиты, да не совсем - я-то ему делаю герцогов, а он мне тольнитов...
Один из тольнитов, сидящих по соседству, встал и осторожно приблизился к паладину.
- Лод паладин... - вежливо начал он. Ванесса решила, что аборигену не понравился анекдот про него, но дело оказалось не в этом. - Лод паладин, откуда вы узнали?
- О чем узнал? - удивился лод Гвэйдеон.
- Откуда вы узнали, что я хожу к жене герцога, а он к моей?
- Подожди-ка! - окликнул его собутыльник. - Это же я хожу к его жене, а он к моей!
- И... и ничего... ик... подобного... - икнул третий, от большого горя надравшийся сильнее остальных. - Я хожу к жене... ик... герцога! Я! А он к моей!
- Жизненный анекдот... - присвистнула Ванесса.
- То ли они все врут, - согласился с ней Креол, пока тольниты выясняли отношения, - то ли местные герцог с герцогиней редкостные... о, я же говорил, что сам припрется!..
В тратторию действительно вошел старший мастер Доммаз. Вид у него был довольно-таки нездоровый - на лице выступил пот, глаза лихорадочно блестели, пальцы мелко дрожали. Такой вид бывает у наркоманов во время ломки.
При виде экзорциста в парадном облачении все разговоры в траттории как-то сами собой стихли. Выпивохи опасливо глядели на старшего мастера и молчали, словно где-то поблизости объявился гветелквир. Вот лода Гвэйдеона никто не стеснялся, - наоборот, пока он тут сидел, ему раз десять подносили бесплатную выпивку и зазывали за все столики подряд.
- Что с-со мной? - сквозь крепко сжатые зубы выдавил Доммаз. - П-почем-му мне т-так бо... бо... больно?
Его просто колотило - он дергался как паяц на ниточках и явно с трудом удерживался на ногах.
- Т-ты знал, что эт-то с-случи...тся. - Он обвиняюще указал дрожащим пальцем на Креола. - П-почему? К-как?
- Маленький подарок на прощание, - холодно сообщил Креол. - Заклятие Растущей Боли.
- Так ты колдун! - От возбуждения экзорцист на мгновение перестал дрожать. - Как я мог быть так слеп?!
От всплеска эмоций его ужасно скрючило - он наклонился и опорожнил содержимое кишечника на пол. Ванесса брезгливо передвинула стул.
- Ты... ты же п-поклялся! - умоляюще поглядел на мага старший мастер Доммаз.
- Я поклялся уйти - я ушел. Я поклялся не тревожить тебя своими просьбами - я ничего и не прошу, - издевательски усмехнулся Креол. - Но разве я клялся, что не буду тебя мучить? Если бы я не умел обходить клятвы, я бы здесь не сидел...
- М-мерза... завец...
- Вы, экзорцисты, любите пытать других, а вот когда пытают вас, почему-то орете... - совершенно искренне удивился маг. - Где логика?
- Прекрати э... это... - еле слышно прохрипел экзорцист. - Я за... за... заплачу...
- Мне нужны не деньги. А что мне нужно, говорить не буду - поклялся, - насмешливо развел руками маг. - Но, думаю, ты сам догадаешься...
- Ни... ни... ни... ни...
- Никогда?.. - попробовал угадать лод Гвэйдеон.
- Ни за что?.. - предложила свою версию Ванесса.
- Боль будет расти, - предупредил Креол. - С каждым часом, с каждой минутой она будет все усиливаться. Скоро ты не сможешь членораздельно говорить, потом не сможешь двигаться, а потом превратишься в сплошной клубок боли. Но ты не умрешь. И даже не потеряешь сознание - ты будешь всё чувствовать. Ты начнешь сдирать с себя кожу, попытаешься выдавить глаза... А если протянешь слишком долго...
- А-ррр-ххааааа... - еле-еле выдавил из себя старший мастер Доммаз, корчась в ужасных судорогах.
Он катался по полу, пытаясь хоть как-то облегчить свои мучения, но с каждой минутой ему становилось только хуже. Тольнит, к столику которого он подкатился, пару секунд задумчиво смотрел на него, а потом равнодушно отпихнул ногой и вернулся к своему элю.
- Пытки запрещены законом... - вяло сказала Ванесса, стараясь не смотреть на старшего мастера Доммаза.
- Святой Креол верно сказал - экзорцисты никого не щадят, - пожал плечами лод Гвэйдеон. - Будет только справедливо, если он испробует на себе то, что так часто применяет на других.
- Он может прекратить это в любой момент, - напомнил Креол. - Способ ему известен... а вот и прекратил!
Действительно, экзорцист начал подниматься с пола, всё еще тяжело дыша. Магическая пытка Креола действовала «гуманнее» обычных пыток - после нее не оставалось увечий. Боль проходила мгновенно, оставляя лишь ужасную усталость и слабость во всем теле.
- Девять, - удовлетворенно улыбнулся маг, проверяя фрагменты заклинания в памяти. - Ну что, последний рывок?
Льюсим Доммаз уселся за освободившийся столик и смотрел вслед этим троим с исступленной злобой в глазах. Будь у него сейчас арбалет, он бы наверняка выстрелил кому-нибудь из них в спину. Хотя почему «кому-нибудь»? Этому смуглому мерзавцу, конечно! Девица ничего плохого ему не сделала, если не считать насмешек, а отступника следует убить без всякой жалости, но его спина надежно защищена керефовым панцирем. К тому же ненависть к их фальшивому Ордену была довольно гипотетической - просто все экзорцисты ненавидели паладинов... хотя Доммаз всё же сильнее всех. Но вот личные счеты - это куда более сильное чувство... К тому же колдунов Доммаз ненавидел еще сильнее, чем отступников.
Неожиданно к нему подсел еще один человек. Старший мастер мог бы поклясться, что на том месте, откуда он появился, какую-то секунду назад никого не было. А еще он вроде бы слышал приглушенный хлопок... Он обернулся и с трудом удержался, чтобы не вцепиться ему в горло.
- Зачем ты вернулся?.. - сдавленно прохрипел экзорцист. - Что тебе еще?.. Стой, да ведь ты не он! Ты просто очень похож...
- Да, мне говорили, - противно улыбнулся незнакомец. Действительно, он очень походил на только что ушедшего колдуна - если сбрить ему усы и бородку, будет точная копия. Только вот вся правая половина лица у него была сильно обожжена - как будто он спал на раскаленной болванке. Правый глаз здорово покраснел и, по всей вероятности, уже ничего не видел. - Похоже, вы уже познакомились с моим дядей, сударь...
- Не твое дело, - не пожелал представляться Доммаз. - Дядя, говоришь? И что ты от меня хочешь?
- Возможно, мы могли бы помочь друг другу... - промурлыкал племянник колдуна. - Позвольте представиться - мое имя Трои. Не слышали?
- Нет.
- А и откуда бы, в самом деле? - хмыкнул Трои. - Вы ведь не испытываете теплых чувств к моему дяде, верно?
Доммаз промолчал. Но его молчание было красноречивее любых слов.
- В таком случае почему бы нам не объединить усилия?
- Ты тоже колдун? - сухо осведомился экзорцист.
- Ну-у-у... Колдун - это такое сильное слово... Так, пустячки для облегчения жизни. Мелочь...
- Ты колдун, - утвердительно кивнул Доммаз. - Я не заключаю сделок с колдунами!
- Порой приходится объединяться с малым злом, чтобы одолеть зло большое, - улыбнулся Трои. - Разве нет?
Доммаз снова промолчал. Однако, к своему удивлению, он чувствовал, что его так и тянет поверить этому человеку. Было в нем что-то, вызывавшее инстинктивное доверие...
- Вот мой план, - наклонился к экзорцисту колдун. Доммаз выслушал и медленно кивнул - план его устраивал. Хотя не целиком... но никогда не поздно внести свои коррективы. - Вам понадобится это.
В ладонь Доммаза лег небольшой предмет, похожий на каменную подкову. Он едва удержался, чтобы не отшвырнуть проклятую вещицу прочь как ядовитую змею - экзорцист люто ненавидел всё колдовское. Но потом вспомнил, что этот предмет ему пока что нужен, и сумел сдержаться.
- Действует очень просто - и ребенок управится. Я проведу канал в нужное место; главное - будьте там вовремя, - прошипел Трои. - Не опоздайте! Я дам вам несколько помощников - вы найдете их на старом складе... вот по этому адресу. - Колдун черканул несколько слов тонким перышком и передал бумажку своему собеседнику. - Они будут вас слушаться. Главное - помните уговор!
Льюсим Доммаз проводил взглядом удаляющегося колдуна. Еще одного колдуна! Пречистая Дева, сколько же развелось этих колдунов! От них всё зло в мире, от них! Все они служат Близнецу, все до единого! Только глупцы верят, что кроме колдунов есть еще и святые - это такие же колдуны, только умеющие притворяться хорошими! Есть Пречистая Дева, есть ее смиренная паства, и есть колдуны, Близнецовы слуги...
Все они должны сгореть!

ГЛАВА 32

А вам я сейчас морду набью.
Бивис
Десятая часть Священного Ключа находилась где-то в недрах непосредственной цели - Горы Близнеца. Лод Гвэйдеон все никак не мог поверить, что лод Каббас, легендарный основатель Ордена, жив и он с ним скоро встретится. Хотя Креол велел ему особенно ни на что не надеяться, - скорее всего, то, что когда-то было лодом Каббасом, встретит их не слишком ласково.
- На крайний случай мне хватит и девяти, - мрачно подытожил маг в самом начале полета, а затем удалился в кузницу и начал создавать что-то очень сложное. На сей раз он не пустил к себе никого - даже Хубаксис был изгнан прочь.
С каждым часом всё сильнее холодало - коцебу пересек полярный круг и направлялся прямо к полюсу холода. Именно там и располагалась Гора Близнеца - в самой холодной точке планеты. Ванесса копалась в дальнем шкафу, подбирая всем теплую одежду по размерам.
В перерывах между работой Креол читал учебник по психологии - он обнаружил эту книженцию на дне шкафа с книгами, оставшимися от предыдущего владельца дома. Ванесса даже радовалась: может, научится, как правильно себя вести...
На второй день полета лод Гвэйдеон и Ванесса устроили во дворе стрельбище. Паладин стрелял из арбалета, а Вон - из пистолета. Потом они попробовали поменяться.
К удивлению девушки, арбалет оказался намного сложнее ее «беретты» - чтобы выстрелить, нужно было сначала вложить болт в ложе, потом натянуть тетиву с помощью двух специальных пластин, закрепить рога в точном положении - и уж только потом стрелять. Арбалеты паладинов были рассчитаны на два болта, а не на один, но на Каабаре существовали и куда более сложные варианты. К примеру, полиоркеты были своеобразными многостволками - их заряжали сразу девятью болтами, и все они выстреливали одновременно, разом протыкая трех-четырех противников. А существовали еще и самострелы Ундола - с магазином на десять болтов, вылетающих по очереди. Или балистеры - арбалеты, стреляющие не болтами, а свинцовыми шариками. Почти что ружье, только с тетивой вместо пороха. А лода Гвэйдеона в свою очередь крайне озадачил пистолет. Курок оказался слишком маленьким, и палец латной перчатки просто не пролезал в отверстие. А когда паладин все-таки ухитрился нажать на курок, его заклинило - и пистолет начал палить безостановочно. Ванесса сразу бросилась на землю - она хорошо знала, что делать в таких случаях.
Лод Гвэйдеон успел выпустить семнадцать пуль, прежде чем палец удалось высвободить. Из них восемь улетели в воздух, четыре попали в землю, три - в его собственную ногу, одна пробила почтовый ящик, всё еще стоящий возле дома, и одна разбила стекло на втором этаже. Оттуда высунулся Креол, мрачно поинтересовался, что это они тут затеяли, и пригрозил выкинуть всех с коцебу, если ему и дальше будут мешать работать.
Когда лода Гвэйдеона всё-таки освободили от пистолета, Ванесса долго дивилась прочности керефа - пули, угодившие паладину в ногу, оставили лишь две еле заметные вмятины на сапоге. След от третьей она вообще не обнаружила. Даже синяков не осталось...
Вон первый раз в жизни оказалась в Заполярье. Хорошо еще, что в северном полушарии Каабара сейчас был самый разгар лета - страшно представить, что здесь творилось зимой. Огромным сюрпризом для нее оказалось солнце, переставшее заходить за горизонт. Стоял полярный день. А вот Креол этому ничуть не удивился - он тоже раньше не бывал на полюсах, но в движениях светил шумерские маги разбирались не хуже современных астрономов.
- Мы не сможем приземлиться там, сэр! - указывал вдаль Хуберт, кутаясь в подбитый мехом плащ с капюшоном. Даже домовой мерз.- Очень неровно - сплошные ледяные иглы!
- Тогда приземляйся здесь! - приказал Креол, хмуро поглядев в нужную сторону. Там уже виднелась Гора Близнеца - колоссальный пик, покрытый голубоватым льдом. - Ученица, паладин, одевайтесь!
- А мне можно, господин Креол? - поинтересовался Бат-Криллах.
- Нужно!
Коцебу ввинтился в лед на сравнительно ровном участке, со всех сторон окруженном снежными барханами. До Горы оставалось еще километра три.
Маг первый спрыгнул наземь - он был налегке, безо всяких шуб. Ему вполне хватало утепляющего плаща. В руках он держал какой-то длинный предмет, завернутый в несколько слоев материи. Вон сначала решила, что это лыжи, но Креол нес эту штуковину на себе не разворачивая и упорно отказывался объяснять, что это такое.
Лод Гвэйдеон тоже не стал ничего надевать - только опустил шлем, чтобы усы не заледенели. Керефовые доспехи согревали вполне прилично. К тому же шуба поверх лат смотрелась бы смешно.
Ванесса косилась на них, представляла, как глупо будет выглядеть в такой компании она, единственная закутанная в меха, и в конце концов тоже ограничилась утепляющим плащом, сделанным Креолом для нее еще месяц назад. Ей впервые представился случай его примерить - до этого они путешествовали по теплым землям.
- Пурга поднимается! - крикнул Креол, упорно прокладывая себе путь по колено в снегу. По его следам топал паладин в заиндевевших доспехах, а уже по этой колее более или менее нормально шагали Ванесса и Бат-Криллах. - Мне это не нравится!
- А кому такое понравится?! - крикнула Вон. Ветер свистел с такой силой, что приходилось кричать, чтобы твой голос услышали. - Сделай что-нибудь!
- Надо экономить ману! - возразил маг. - Впереди Близнец! Терпи, ученица!

Предыдущая страница 27 Следующая страница


Рыцари Пречистой Девы 28

- А я что делаю?! - возмущенно откликнулась Ванесса. - Эх, надо было камеру взять - сняла бы настоящего бога! Голливуд за такой фильм последние штаны бы отдал!
- Вернемся на Девять Небес - попроси Прекраснейшую позировать! - хохотнул Креол. - Или Владыку Анансэ!
Все когда-нибудь кончается - закончился и этот переход через ряды снежных барханов. В нескольких шагах начиналась отвесная стена - великий ледяной пик, известный как Гора Близнеца...
- Вот оно, - откинул шлем лод Гвэйдеон. - Здесь заперто величайшее Зло в мире...
- В этом мире, - уточнил Креол. - Где вход?
- Прямо здесь, святой Креол, - указал на еле заметную потертость во льду паладин. - Сюда упала глыба, похоронившая врата в эту гробницу...
Креол кивнул и прошелся взад-вперед, задумчиво почесывая подбородок. Ванесса и лод Гвэйдеон терпеливо ждали, еле слышно постукивая зубами - мороз стоял лютый.
- Да, все ясно, - наконец закончил вычисления маг.- Начнем, пожалуй...
- Остановись! - прозвучал чей-то голос. Очень странный голос - густой, сильный и поразительно неестественный, как будто его порождал ком грязи. - Не делай этого, человек!
Прямо из каменной стены, покрытой толстенным слоем льда, выплыла бесформенная фигура в изумрудно-зеленом балахоне. Из капюшона пялились два прозрачно-белых глаза.
- Служитель Близнеца! - вскрикнул паладин, выхватывая меч.
- Я прибыл не драться, враг моего господина! - холодно ответил жуткий призрак. - Мой господин послал меня сделать тебе предложение, архимаг!
- Какое именно предложение? - прищурился Креол.
- Прочти заклинание с начала, не с конца. Освободи моего господина! Ты будешь щедро вознагражден!
- Зачем ему это? Он и так освободится через две-три недели! Что решает такой малый срок?
- Ничего. Но господину придется очень долго восстанавливать силы - годы, даже десятилетия... С твоей помощью он сможет возродиться таким же сильным, как был когда-то!
- Святой Креол не станет помогать Близнецу! - уверенно заявил лод Гвэйдеон.
- Близнецу? Глупое имя, данное моему господину вами, смертными созданиями... Истинное имя господина - Саккакх!
- Саккакх, ну разумеется же!!! - хлопнул себя по лбу Креол. - А я-то думал, что мне кажется странным в этом «Близнеце»?! Конечно, Саккакх!
- Что еще за Саккакх? - потребовала ответа Вон.
- Саккакх - так на языке наг-сотх звучит слово «близнец». Саккакх - младший побратим С'ньяка! Вот где он объявился!
- А поподробнее? - уточнила девушка, мало что понявшая.
- Шестьдесят пять веков назад, когда Мардук Двуглавый Топор запечатывал Лэнг, он похоронил там всех архидемонов, - терпеливо начал объяснять Креол. - Всех, кроме одного - Саккакха. Ему удалось исчезнуть, раствориться в бесчисленном множестве миров. Его искали. Искал Мардук, искал и Йог-Сотхотх. Он всем был очень нужен, ибо Саккакх - Страж Запределья! В могуществе он уступает только С'ньяку и Ктулху, но Ктулху спит в Р'льиехе, а С'ньяк уже много тысяч лет не спускался со своей скалы. Саккакх единственный мог сломать печати и освободить своих братьев! Но он этого не сделал, ибо в этом случае он утратил бы часть могущества. Саккакх предал Лэнг, хотя мог бы его спасти! Интересно, Прекраснейшая знала о том, кто такой Близнец на самом деле? Не могла не знать...
- Встань на сторону моего господина! - напомнил о себе Служитель Близнеца. - Отринь ничтожную богиню и избери верную сторону! Ты не пожалеешь о своем выборе!
- Саккакх предал своих, - холодно сказал маг. - А я не имею дела с предателями, ибо предавший раз неизбежно предаст снова!
- Ты поступаешь опрометчиво. Подумай.
- Уже подумал, - отвернулся от него Креол. - В отличие от твоего господина, я никогда никого не предавал! Убейте его!
Меч паладина снова вылетел из-за спины. Но его опередил пистолет Ванессы - «беретта» сухо щелкнула и несколько пуль прошили «лицо» Служителя насквозь. К великому удивлению девушки, действовавшей скорее по инерции, черный призрак почти мгновенно развеялся, превратившись сперва в густой дым, а потом и вовсе исчезнув.
- А я думала... - растерялась она.
- Всегда бейте точно в голову, леди Ванесса, - вернул меч в ножны лод Гвэйдеон. - Служителей Близнеца можно умертвить даже голой рукой - но бить нужно только в голову.
- Отойдите! - приказал Креол, разминая плечи. - Сейчас я встряхну эту гору!
Маг развел руки в стороны и запрокинул голову. Сейчас ему предстояла куда более тяжелая работа, чем тогда, в Лоре. Гора Близнеца была во много раз больше Собора Святой Метхере и намного устойчивее. Впрочем, теперь ему и не нужно было рушить ее всю - достаточно было просто ударить в определенную точку, чтобы освободился проход внутрь.
Креол втянул в себя побольше воздуха и с оглушительным криком выбросил вперед ладони. Звуковой Резонанс невероятной мощности ударил точно в центр мишени и смял тысячетонную глыбу как папиросную бумагу. От каменной пробки не осталось и следа - она попросту разлетелась в пыль.
За ней обнаружился длинный полутемный проход. Однако какое-то освещение там все-таки было - стены слабо мерцали голубоватым светом. Креол поднял свой непонятный сверток с земли и спокойно ступил в коридор. За ним потянулись и остальные.
Минут через пятнадцать проход закончился, и маленький отряд очутился в огромной пещере. В стене змеилась узкая трещина, за которой что-то слабо позвякивало.
Здесь, в недрах горы, было гораздо теплее, чем снаружи. Сухо и светло - даже жить можно. И очень красиво - дикая каменная красота копей. Но лод Гвэйдеон смотрел крайне подозрительно - он не верил этой красоте. А Креол так и вовсе в первый момент метнулся обратно к выходу.
- Ты что?! - поразилась Ванесса, когда он на нее налетел. - Что случилось?!
- Ничего... - сделал над собой усилие маг. - Рефлекс... Похоже, всё будет гораздо сложнее, чем я думал... Смотри, чем покрыт потолок!
Вон послушно задрала голову - ничего особенного, гладкий потолок, никаких сталактитов, никаких притаившихся чудовищ, совершенно ничего. Ровно, гладко... Так она и сказала.
- Да ты что, ослепла?! - прошипел Креол. - Это же хладное железо! Тут все покрыто хладным железом! Ты понимаешь, что это значит?!
- Это значит, что у нас проблемы... - прошептала Ванесса, моментально сообразив, чем им грозит это неожиданное препятствие.
- Именно! В этой пещере я не смогу использовать даже самые простейшие заклятия! И, похоже, в следующей тоже...
- А как же ты тогда...
- Будем надеяться, что там найдется каверна, - буркнул Креол, улавливающий все с полуслова. - Как-то же они запрятали Саккакха сюда! Значит, там есть возможность!
- Святой Креол, а я? - забеспокоился паладин. - Если я призову Пречистую Деву, она услышит?
- Здесь - нет. Здесь будет действовать только врожденная магия, как у моего раба - естественные свойства организма.
- Значит, я тебе нужен, хозяин? - тут же высунулся из сумки джинн.
- Молчать, раб! - прорычал все сильнее злящийся Креол. - Если всё пройдет гладко, я еще посмеюсь над этим проклятым металлом...
Они приблизились к чернеющему в дальнем конце пещеры проходу - следующему коридору, ведущему еще глубже в гору. И тут паладин резко развернулся, извлекая меч из ножен. Из всех троих он был самым опытным воином, и его чуткие уши первыми услышали чужой звук.
- Так, так, так... - противно улыбнулся тот, кто только что вышел из коридора, по которому они шли. - Ну вот мы и снова встретились, дядюшка.
- Трои! - расхохотался Креол. - Ай да молодец! Что у тебя с лицом, приятель?
Ванесса только сейчас заметила, как плохо выглядит племянник Креола - от правой половины лица мало что осталось. Она сразу вспомнила Двулицего из комиксов про Бэтмена - ну просто очень похож. В руках Трои держал небольшой арбалет.
- Твой слуга поработал... - криво улыбнулся Трои.
- Кровавый Альраун? - довольно оскалился маг. - Я старался... Жаль, что он тебя совсем не прикончил...
- Я не настолько слаб, дядюшка. Это ненадолго, будь уверен. - Он коснулся изуродованного лица. - Ты не видел, что здесь было месяц назад... Еще неделя-две - и я стану таким, как прежде...
- Если я тебя убью, не станешь, - уверенно заявил Креол.
- Ой ли? - усмехнулся Трои. - Дядюшка, а мне почему-то кажется, что ничего ты со мной не сделаешь. Прямо сейчас ты не сильнее ребенка... маленького, слабого ребенка...
- Верно, - спокойно кивнул маг. - Только вот беда - ты тоже! Но, в отличие от тебя, я не один! Паладин, будь добр, закончи то, что начал три месяца назад, - скучающе попросил он лода Гвэйдеона.
- Повинуюсь, святой Креол, - глухо отозвался лод Гвэйдеон, поднимая двуручник к глазам. Он тоже вспомнил Троя.
Паладин широкими шагами двинулся вперед. Трои медленно отступил назад. На его лице не было ни капли страха - он явно придерживал что-то в рукаве. Он отступил еще на шаг, еще, а потом резво забрался на один из сталагмитов с плоской верхушкой. Даже не сталагмит, а небольшое плато - метра три в диаметре, не меньше. Лазал он, как заправский акробат.
- Это тебе не поможет, колдун! - крикнул лод Гвэйдеон.
- Да я его сейчас просто подстрелю, - заявила Ванесса, целясь в Троя. Она нажала на курок, но выстрела не последовало. Еще раз - снова безрезультатно. Еще, и еще, и еще...
- Что такое с этой чертовой штукой?! - возмутилась девушка.
- В твоем артефакте для выстрелов используется магия, - коротко пояснил Креол, с возрастающей тревогой поглядывавший на проход, из которого они пришли. - Здесь он тоже не работает.
- Ну здорово! - всплеснула руками Ванесса. - И что то...
Она запнулась на полуслове. Из прохода выходили люди. Много людей - Вон насчитала тридцать и сбилась. Все они были в кольчужных панцирях и касках и хорошо вооружены. Примерно четверть потрясала венгродами - ильберским оружием, похожим на удлиненные томагавки. Еще столько же держали кистени и моргенштерны. Человек десять были вооружены простыми одноручными мечами в комплекте с круглыми щитами. Трое носили «ирбисовы усы» - длинный трезубец с ножеобразными лезвиями, двое щеголяли бердышами, а у одного был великолепный фламберг с разукрашенной крестовиной.
- Прекрасные экземпляры, не так ли? - похвастался Трои со своего возвышения. - Я сам их сделал!
- О Пречистая Дева, это же морденты! - воскликнул лод Гвэйдеон.
Да, теперь Ванесса тоже увидела разницу. Мордент внешне отличается от человека только одним - у него совершенно неподвижные глаза, как будто он слепой. Просто пара пустых, студенистых шариков, переставших быть зеркалом души...
Мордент - это живой мертвец. Но он на порядок превосходит упырей, некростеров и прочую мелочь. Упыри, к примеру, движутся очень медленно - окостеневшие мышцы не разгибаются как следует. А вот морденты бегают с той же скоростью, что и при жизни. К тому же они намного сильнее среднего человека, не чувствуют боли, владеют оружием, могут объединяться в группы и действовать сообща. Из всей нежити Каабара морденты были, пожалуй, самыми опасными - даже паладины не рисковали выходить более чем один против десятерых. И они не едят своих жертв - только убивают, ибо всё живое ненавистно этой нежити. Мордентами становятся люди, которых дыхание Близнеца коснулось сразу же после смерти. Случился, скажем, разрыв сердца - одно мгновение, и глаза уже пустые, дыхания нет, а в мозгу ничего, кроме жажды убийства.
- Видишь, дядюшка, я тоже не один, - причмокнул губами Трои. - По-моему, у меня превосходство в численности? Может, посчитаем? Для полной уверенности?
- Иди, святой Креол, - не оборачиваясь, сказал паладин. - Я задержу их насколько смогу...
- Давай! - согласился маг и побежал. Только не назад, а вперед - к плато, на которое забрался Трои.
Креол одним рывком забросил себя туда же и ринулся на своего заклятого врага. Трои, явно не ожидавший такого, машинально спустил тетиву и отбросил уже бесполезный арбалет в сторону. Болт вонзился Креолу в плечо, но маг только ругнулся, на ходу вырвал его с мясом и вцепился Трою в горло, валя его на землю.
- Во имя Добра, я нападаю!!! - прокричал лод Гвэйдеон, с налету отрубая переднему морденту голову. Еще через мгновение он отбил удар фламберга, направленный ему в голову, и распахал грудь второму мертвецу. Керефовый меч с легкостью разрубал щиты и кольчуги ходячих трупов и превращал их в мертвое мясо - в состав чудесного сплава входило серебро, смертельное для нежити, как мышьяк для человека.
Бат-Криллах присоединился к Генералу Ордена. Морденты - это не браксы, с ними у него получалось лучше. Зубы-бритвы кромсали плоть, отрезая мертвые головы, как куски сыра. Один мордент ухитрился ударить демона кистенем по спине - и, судя по хрусту, у того треснул позвоночник. Но это было последнее, что тварь успела сделать - Бат-Криллах извернулся и перекусил ему горло.
Хубаксис снова увеличился. На сей раз не до исполинских размеров - он еще не накопил достаточно сил для такого. Всего лишь до человеческих. Однако и этого вполне хватало - джинн полыхнул пламенем в лицо ближайшему морденту и тут же открутил ему голову. В ручищах джинна было столько силищи, что он вполне мог сворачивать шеи мертвецам голыми руками, безо всякого оружия.
На сей раз слабым звеном оказалась Ванесса. Пистолет отказал, холодным оружием она не владела, зубов и когтей у нее не было, и таких мускулов как у Хубаксиса, - тоже. Карате - вещь хорошая, но им и обычного человека-то убить не так легко, а уж ожившего мертвеца... Ему можно переломать все кости - это ничего не решит. Либо отдели голову от тела, либо вгони внутрь более-менее приличную массу серебра - вот, по сути, и все способы.
Креол и Трои ожесточенно колотили друг другу морды. В простой рукопашной, без магии, и тот и другой оказались довольно посредственными бойцами - они дрались неумело и на редкость грязно. Лупили друг друга кулаками и жезлами, полосовали ножами, царапались, кусались... Пытались выдавить друг другу глаза, душили, били в неположенные места... Особенно старался Трои - он уже дважды заехал Креолу между ног. Но тот только болезненно морщился, скрипел зубами и продолжал бить своего противника головой о камень. Потом маг подобрал осколок камня и ударил Троя уже им, оставив на лбу врага здоровенный кровоподтек. Трои захрипел от боли, вывернулся и толкнул Креола в спину. Тот не удержался на довольно-таки тесном сталагмите и упал вниз, где его почти сразу же попытался проткнуть «ирбисовыми усами» один из мордентов.
- Благодарю... - едва слышно выдавил Креол, когда мертвец бессильно упал, проткнутый мечом паладина, и снова полез наверх.
Ванесса ужасно злилась, что не обзавелась другим пистолетом - обычным. Конечно, она не могла знать, что магический неожиданно откажет, но нужно было хотя бы предположить такую возможность. Она попробовала хоть что-нибудь сделать шпагой, но, как и ожидалось, та сломалась после первого же удара. И это на пользу - мордент, в которого она ткнула, отвлекся, и лод Гвэйдеон тут же снес ему голову. Но чем-то еще подсобить команде девушка не могла. Ей оставалось только бессильно наблюдать, как Хубаксис отрывает голову своему пятому морденту, а после этого стремительно теряет в объеме - дохленький джинн снова исчерпался до капли.
Бат-Криллах, после того как его хрястнули по спине, поутратил прыти - он стал двигаться гораздо медленнее и довольно неуклюже. Похоже, ему действительно переломили позвоночник. Только лод Гвэйдеон по-прежнему не сдавался, отправляя в небытие уже четырнадцатого мордента. Но оставшиеся всё настойчивее теснили его, а здесь он не мог получить прилива сил от своей богини...
- Я тебя убью... - скрежетал зубами Креол, пытаясь приблизить лезвие ритуального ножа к лицу Троя.
- Сначала я... - не уступал племянник, удерживая руку дяди и в свою очередь пытаясь добраться до своего ножа, который он несколько секунд назад уронил на пол.
Трои зарычал и боднул дядю головой в подбородок - у того вылетел зуб и обильно потекла кровь. Креол буквально на лету утер губы, но Трои уже успел занести свой нож. Он замахнулся им и ударил Креола точно в горло, но тот перехватил его руку и укусил за запястье. Брызнула кровь, и нож во второй раз выпал из окровавленной руки племянника. Креол неожиданно расширил глаза и в них заплескался дикий ужас. Трои рефлекторно дернул головой и тут же упал навзничь - противник коварно подставил ему подножку. Наконец Креол дико зарычал, ударил Троя ногой в живот и сразу за этим воткнул ему в глаз нож, проворачивая острейшее лезвие в мозгу. Его заклятый враг издал странный звук, похожий на свист проколотого мяча, дернулся последний раз и затих...
Трои умер. И вслед за ним его морденты тоже начали затихать и валиться на землю, словно бесчувственные колоды, - племянник Креола, как всегда, пошел самым легким путем и замкнул мертвецов на себе, воспользовавшись случайно пойманным дыханием Близнеца. После его смерти они стали обычными трупами...
- Слава Пречистой Деве... - выдохнул лод Гвэйдеон, успевший проститься с надеждой выйти из боя живым - он убил семнадцать мордентов, но их оставалось еще столько же, а даже у паладина силы небезграничны. Последние минуты он молился только об одном - чтобы святой Креол и леди Ванесса ушли с поля боя, пока он еще жив и отвлекает мордентов.
- Он умер? - опасливо придвинулась поближе Ванесса. За время боя она трижды успела дать себе клятву, что начнет брать у кого-нибудь уроки фехтовального мастерства, - иногда холодное оружие бывает полезнее огнестрельного. Да вот хоть у лода Гвэйдеона - как-никак лучший меченосец всего Каабара!
- Умер... - выплюнул сгусток крови Креол. - Наконец-то... Паладин, отсеки ему голову для профилактики...
Лод Гвэйдеон сдернул труп Троя со сталагмита и молча выполнил приказ. Креол схватил изуродованную голову за волосы, удовлетворенно улыбнулся, а потом отшвырнул ее в сторону.
- Пошли, - лаконично сказал он. - Демон, останешься здесь.
- Я еще могу двигаться, господин Креол! - запротестовал Бат-Криллах. - Дайте мне немного времени, и я буду как новенький!
- Вот я и даю. Жди здесь, я сказал! Вернемся - подлечу, а пока потерпишь... Чего вы еще ждете?!
Креол поднял загадочный сверток, еще раз харкнул кровью, утерся и исчез в черном зеве следующего прохода. При ходьбе он слегка приволакивал ногу - Трои разбил ему коленную чашечку.

ГЛАВА 33

Пуля вошла прапорщику Сидоренко в середину лба и вышла из затылка. К счастью, мозг не задет.
Из милицейского протокола
- Так вот он какой - Близнец... - раскрыла рот Ванесса. Предыдущая пещера казалась очень большой. Но по сравнению с этой она была всего лишь крохотной каморкой - колоссальный зал высотой метров восемьдесят и впятеро больше в ширину. Потолок был почти не виден, но его, без сомнения, тоже покрывал слой из хладного железа - Креол по-прежнему не мог наколдовать даже заклятие Света. Однако в первые минуты никто не смотрел по сторонам - все глядели на то, что было в центре этой пещеры. Огромный конус из голубовато-белого льда, в котором виднелась замороженная человеческая фигура. Хотя нет - совсем не человеческая!
Саккакх-Близнец напоминал человека только общими очертаниями - руки, ноги, голова. Его кожа была темно-бурой, ее сплошным слоем покрывали крохотные ложноножки, как у амебы. Похоже, они даже сейчас шевелились под толстенным слоем льда. Вместо ступней ноги архидемона заканчивались чем-то вроде корней дерева... хотя нет, куда больше это походило на туловища спрутов. На руках имелось всего по три пальца, но они были длинными и изогнутыми, как крючья, оканчивающиеся роговыми пиками. На спине Близнеца торчало множество трапециевидных шипов, похожих на затылочные щиты трицератопса, только маленькие. Ну а голова чудовища была совсем не человеческой - огромный безгубый рот, две провалившиеся звездообразные ноздри и пара глаз-плошек. Ушей нет, волос тоже - голый череп, покрытый плоскими вогнутыми чешуйками. Лоб высокий, как у Ленина.
А самое главное - рост. От ступней до макушки в Близнеце было метров пятьдесят, не меньше. Хотя голова для такого колоссального тела была, пожалуй, маловата - метров пять, не больше.
Возле замороженного бога возвышался еще один конус - каменный. Его верхушка была вровень со ртом Близнеца - стоящий там человек смотрел бы ему прямо в глаза. Вокруг него обвивалась узкая лестница с обколотыми ступенями - похоже, именно с этой вершины лод Каббас со товарищи некогда упрятали этого гиганта в лед. Как им только это удалось...
- Смотри, ученица! - указал пальцем маг на самую вершину. - Там в потолке не хватает одной плиты, видишь? Точно возле лица Саккакха! Там я смогу работать!
- Святой Креол, но где же лод Каббас? - озирался паладин. - У нас все еще нет последней части!
- Я здесь!!! - раздался чей-то громогласный голос. И из-за ледяной глыбы вышел паладин - точно такой же, как лод Гвэйдеон.
Такой, да не такой. Лод Каббас оказался исполинского роста - два метра с гаком. К его доспехам прилагался еще и с нежно-белый плащ, а в руках он держал меч - очень похожий на стандартный двуручник Ордена, но тоже белого цвета, светящийся изнутри.
- Я лод Каббас, Генерал Ордена Серебряных Рыцарей! - объявил Третий Посланник. - Я Страж этой гробницы, и никто - будь он живой человек или мертвая нелюдь - не пройдет мимо меня!
- Для пяти с половиной веков он выглядит бодрячком... - задумчиво изрекла Ванесса.
- Лод Каббас, я лод Гвэйдеон, нынешний Генерал Ордена, - преклонил колено паладин. - Пред тобою святой Креол - Четвертый Посланник Пречистой Девы, отправленный закончить то, что начал ты. Ему необходим фрагмент Священного Ключа, хранящийся в твоей голове.
- И вы думаете, что я поверю в эту ложь?! - надменно спросил лод Каббас. - Слуги Близнеца, вы в очередной раз искушаете меня! Теперь вы придумали нечто новое - но я не поддамся! Как вы смеете поминать имя Пречистой Девы, как вы смеете выдавать себя за святых, как вы смеете копировать священные доспехи Ордена?!! Умрите же, порождения Мрака!!!
Лод Каббас ринулся вперед, размахивая мечом. Креол отшатнулся, но керефовый меч все равно пронзил бы его насквозь, если бы на его пути не появился другой такой же клинок - лода Гвэйдеона. Паладин парировал удар основателя Ордена и отбросил его назад. Лод Каббас размахнулся и ударил снова - теперь он метил уже в лода Гвэйдеона. Но тот опять отразил выпад.
- От него мы десятую часть точно не получим! - крикнула Ванесса.
- Я управлюсь и с девятью! - ответил Креол.
- Тогда иди, святой Креол! - прогремел лод Гвэйдеон, с трудом отражая град ударов первого из паладинов. - Иди, и быстрее - я долго не продержусь!
На сей раз маг спорить не стал - без заклинаний он был не способен чем-то помочь боевому товарищу. Креол развернулся и заспешил по витой лестнице - вверх, вверх, к самому потолку... Ванесса секунду поразмыслила и бросилась за ним.
- Стойте!!! - дико закричал лод Каббас, отступая на шаг. - Остановись, лод Гвэйдеон! Судя по тому, как ты сражаешься, ты и в самом деле паладин?!
- Да, я паладин! - гордо подтвердил тот, тоже опуская меч. - Я Генерал Ордена, и я уже двадцать лет на этом посту!
- В таком случае ты должен повиноваться мне! Я первый из Генералов! Я основал Орден!
- Приказывай, лод Каббас, - склонил голову паладин.
- Останови этого человека! Как угодно - убей, если понадобится, но останови! Говорю тебе - я чувствую в нем Зло!
- Нет, - ни на миг не задумался лод Гвэйдеон. - Прости, лод Каббас, но этот приказ я не выполню...
- Согласно Кодексу ты должен выполнять любой мой приказ! - закричал первый Генерал.
- Есть кое-что важнее Кодекса! - нахмурился Генерал нынешний.
- Что может быть важнее Кодекса?!
- Вера! Вера важнее Кодекса! Сама Пречистая Дева повелела мне служить святому Креолу, и я буду служить, пока в моих венах есть хоть одна капля крови!
- Тогда пропусти меня - я сам убью его! - потребовал лод Каббас, пытаясь обойти лода Гвэйдеона, вставшего прямо перед узкой лестницей.
- Нет! Ты не пройдешь здесь, пока я жив! - Лод Гвэйдеон опять поднял меч.
- Тогда умри!!!
И снова зазвенели керефовые клинки, высекая тучи искр. Паладины сражались на равных - оба не уступали друг другу в боевом искусстве. Но у лода Каббаса было одно серьезное преимущество - его меч явно был чем-то большим, нежели обычный меч паладинов. С каждым ударом на лезвии лода Гвэйдеона появлялись щербины и выемки - на керефе! На прочнейшем из каабарских металлов и сплавов, куда более прочном, чем титан! А вот меч лода Каббаса оставался девственно чист и только ярче сиял с каждым ударом.
Лод Гвэйдеон бросил быстрый взгляд наверх - святой Креол и леди Ванесса преодолевали последний виток лестничной спирали. Он облегченно вздохнул и приготовился умереть - уже во второй раз за сегодня... Собственно, лод Гвэйдеон с самого начала догадывался, что не вернется из этого похода живым. Но существует ли лучшая участь, нежели отдать жизнь за Пречистую Деву?
Креол на вершине горы встал точно перед лицом замороженного бога-демона, там, где в потолке не хватало хладного железа, и из его уст полились слова заклинания. То есть, скорее всего, это были все-таки слова - на слух это больше походило на шипение сломанного граммофона.
Услышав эти звуки, лод Каббас несказанно разъярился и утроил усилия. Мечи ударялись друг о друга все чаще и чаще, все чаще и чаще... и неожиданно меч лода Гвэйдеона переломился! Паладин отшатнулся, и в его грудь тут же вонзилась полоса металла. Керефовое лезвие пробивает даже керефовые доспехи...
К счастью, лод Каббас ударил в правую половину, пробив легкое. Рана была ужасная, но все же не несла мгновенной смерти. Лод Гвэйдеон шумно выдохнул, с трудом удерживаясь, чтобы не уронить обломок меча, а лод Каббас выдернул меч и размахнулся, чтобы добить врага...
И тут ему на руку прыгнул розовый комок, вгрызаясь в единственную часть тела, не защищенную доспехами, - внутреннюю сторону ладони. Бат-Криллах всё-таки не выполнил приказа...
Лод Каббас вскрикнул от неожиданности и боли и молниеносно схватил демона за шкирку - в реакции паладины не уступали демонам Квецоль-Инна. Первый Генерал какое-то мгновение смотрел на добычу, а потом рубанул по нему мечом... перерубая пополам. Две половинки Бат-Криллаха упали на каменный пол...
- А теперь... - обернулся к лоду Гвэйдеону лод Каббас.
Он не договорил. Лоду Гвэйдеону хватило этой небольшой паузы, чтобы собрать в комок все оставшиеся силы и нанести удар обломком меча - точно в сердце! Лод Каббас несколько секунд стоял неподвижно, глядя на керефовый эфес, торчащий у него из груди, и медленно упал навзничь, со звоном роняя меч на камень...
И однако он всё еще был жив! Он лежал неподвижно, с трудом шевеля правой ладонью - левая ладонь после зубов Бат-Криллаха превратилась в кучу кровавых лохм, но он хрипло дышал и даже мог разговаривать. Лод Гвэйдеон тоже бессильно осел, зажимая рукой рану в груди. Из пробитого легкого с шумом вырывался воздух и тоненьким ручейком сочилась кровь, но лод Гвэйдеон переживал и не такие раны... Если бы только он сейчас мог исцелить себя!
- Ты безумец!!! - бешено воскликнул лод Каббас. - Что ты наделал?!!
- То, что должен был... - слабо ответил лод Гвэйдеон.
- Безумец... - грустно покачал головой первый Генерал. - Ты погубил весь мир...
- Нет, лод Каббас, - уверенно ответил Генерал нынешний. - Святой Креол произнесет Священный Ключ задом наперед, и Близнец еще многие века будет спать спокойно...
- Задом наперед?!! - дико захохотал лод Каббас. - Вслушайся в его речь, безумец!!! Он же произносит его правильно!!! С начала! Не с конца!
Лод Гвэйдеон неверяще прислушался к шуму, льющемуся из уст мага на вершине горы. Он сам долгое время владел одним из фрагментов этого заклинания и знал, как оно звучит. Он слушал несколько секунд, и его глаза в ужасе расширились - Креол действительно произносил заклинание с начала, а не с конца...
- Где твой арбалет, паладин?! - требовательно спросил лод Каббас. - Убей его, пока еще не поздно! Убей! Это приказ, паладин!
Лод Грэйдеон слабо кивнул, вытаскивая из-за спины арбалет. В нем был только один болт, но большего и не требовалось - любой паладин может попасть в глаз летящему орлу. Он поднял оружие, прицелился в человеческую фигурку, едва виднеющуюся далеко вверху... Сейчас Креол не был защищен никакими заклятиями, керефовый болт мог сразить его наповал, как и любого другого человека...
Сейчас, сейчас... Нажать на курок, и все будет кончено... Лод Гвэйдеон начал медленно сгибать палец... еще чуть-чуть... еще... и отбросил арбалет в сторону!
- Нет, я не могу! - яростно крикнул он. - Я паладин - я должен верить!!!
- Слепая вера погубила этот мир... - разочарованно прошептал лод Каббас, бессильно роняя голову на камень.
А Креол тем временем закончил заклинание. Почти все - девять частей - было произнесено, десятой же у него не хватало Самой последней, завершающей, - именно она при дележе досталась лоду Каббасу. Маг довольно улыбнулся, глядя, как дрожит ледяная скала Близнеца-Саккакха.
- Ты что, в самом деле прочитал заклинание с начала?! - закричала Ванесса, слышавшая вопли лода Каббаса.

Предыдущая страница 28 Следующая страница


29 Александр Рудазов

- Да, - невозмутимо кивнул маг.
- Зачем?!!
- Я знаю, что делаю, ученица! - рявкнул на нее Креол. - Отойди и не мешай!
Лед сошел с головы Саккакха. Остальное тело всё еще пребывало замороженным, но голова освободилась. Огромные глаза медленно распахнулись, а рот искривился в довольной гримасе. Ванесса невольно отшатнулась - казалось, сама Тьма зияла в этих чудовищных глазах...
- ЗАКЛИНАНИЕ НЕ ЗАКОНЧЕНО, - медленно констатировал он голосом, казалось издаваемым самой горой. - НО ЭТО НЕ ИМЕЕТ ЗНАЧЕНИЯ - Я ЗАКОНЧУ ЕГО САМ. ТЫ СДЕЛАЛ ВЕРНЫЙ ВЫБОР, МОЙ НОВЫЙ СЛУГА. ТЫ БУДЕШЬ ЩЕДРО ВОЗНАГРАЖДЕН ЗА СВОЕ УСЕРДИЕ...
- Да, - кивнул Креол, разворачивая таинственный сверток. - Совершенно верный выбор... Только награждать себя я привык сам!
Он сдернул все слои материи один за другим, и в руках мага оказалось копье. Великолепное длинное копье из сиреневого металла. Адамантовое копье! Похоже, Креол истратил на него все свои запасы, - скорее всего, он перековал даже саблю.
Глаза бога-демона округлились еще сильнее - он сразу понял, что это такое. Адамант, редчайший из всех металлов, самый прочный из них всех. Адамант, способный резать алмазы как сметану. Адамант, способный убить даже бессмертное существо. Адамант, прозванный «Смертью Богов»...
Креол хищно оскалился, наслаждаясь искренним испугом на лице бога-демона, размахнулся и с силой вогнал адамантовое копье точно между глаз Саккакха. Наконечник вошел без труда, а следом пошло и древко - маг навалился всем телом, вгоняя чудесное оружие все глубже и глубже...
- ПРЕКРАТИ!!! - взревел от боли Близнец. - ПРЕКРАТИ ЭТО, СМЕРТНЫЙ!!!
- Ты тоже небессмертен, как видишь! - расхохотался маг, продолжая давить на древко.
Ванесса с трудом удерживалась, чтобы не разреветься от облегчения - Креол, оказывается, вовсе не собирался переметнуться на сторону Саккакха, как было решили и она, и лод Гвэйдеон.
- ТЫ НЕ СМОЖЕШЬ!!! ТЫ НЕ ПОСМЕЕШЬ!!! Я ЖЕ БОГ!!! - бешено заорал Саккакх.
- Убью и бога, дело привычное!!! - заорал в ответ Креол.
- УБЕЙТЕ ЕГО!!! - вскричал бог-демон, широко распахивая рот. - УБЕЙТЕ, ПОКА НЕ ПОЗДНО!!!
Откуда-то из-за его спины хлынул поток черных фигур - Служители Близнеца, только пока еще без балахонов. Они действительно оказались чем-то вроде снов бога... Первый из них хлестнул щупальцем Креола - тот только поморщился от боли, продолжая вгонять копье все глубже в голову Близнеца. Но через его грудь протянулась широкая кровавая полоса...
Ванесса среагировала моментально. Она выхватила пистолет - здесь он снова работал! - и начала палить в жутких призраков, не подпуская их к магу. Лод Гвэйдеон учил ее целиться точно в голову, но сейчас, когда на них не было одежды, девушка просто не могла отличить голову от остальных частей тела, и поэтому стреляла куда попало. Шквал огня из магического оружия буквально сметал Служителей прочь. Ванесса давила на курок с такой силой, что палец начал болеть...
- ОСТАНОВИСЬ!!! - зарычал Саккакх. Его глаза налились жуткой чернотой - что бы ни творилось у него в голове, адамантовое копье сейчас все это разрушало. - ПРЕКРАТИ!!! ТЫ НЕ СМОЖЕШЬ МЕНЯ УБИТЬ!!! НЕ СМОЖЕШЬ!!! Я ИАК САККАКХ, Я ВЕЧЕН!!!
- Ты всего лишь демон! - презрительно оскалился Креол. - А я демонолог! Со мной Свет! Со мной магия! А с тобой ничего, кроме Тьмы и Хаоса!
- ПРЕКРАТИ!!! ПЕРЕСТАНЬ!!! ПОВИНУЙСЯ МОЕЙ ВОЛЕ, СМЕРТНЫЙ!!! ПРИКАЗЫВАЮ - ОСТАНОВИСЬ!!! - яростно заревел Саккакх, обильно брызгая слюной.
- Не смей плеваться, когда я тебя убиваю!!! - бешено прорычал маг, смаргивая попавшую в глаз каплю.
Копье углубилось в божественный череп еще на сантиметр, еще один, еще... но Саккакх все еще жил. Он скрипел зубами, пытаясь ухватить Креола, и бешено пучил глаза - они горели ужасным черным огнем.
Бог-демон и человек-маг несколько секунд смотрели друг на друга, ведя незримую дуэль. В глазах Близнеца зияла космическая чернота и ненависть, в глазах мага - неугасимый огонь бессмертной магии.
И бог-демон дрогнул.
Глаза Саккакха погасли. Его голова медленно поникла и начала сразу источать нестерпимый смрад, как будто чудовишный труп успел основательно протухнуть. Служители Близнеца буквально рассыпались в пыль - без своего господина они были ничем. Всего лишь одушевленная пустота...
- Мы победили?.. - недоверчиво спросила Ванесса, опуская пистолет. Палец как-будто примерз к курку...
- Да, ученица, мы победили... - вздохнул маг, досадливо рассматривая жалкий кусочек адаманта, оставшийся у него в руке - остальное погибло вместе с Саккакхом. - Тут разве что на нож хватит...
Потом он широко улыбнулся, глядя на Ванессу, и оглушительно расхохотался.
- Запомни этот день, ученица! - весело крикнул он. - Сегодня я убил бога!!! Теперь на моем счету их уже двое!
- Так ты что, раньше уже... - с ужасом посмотрела на него девушка. - Нет. Лучше не говори...
Вниз они спускались, придерживая друг друга, гораздо медленнее, чем поднимались. Креол стал хромать еще сильнее, а из раны, оставленной одним из Служителей, капала кровь. И тем не менее маг выглядел довольным - как кот, укравший сметану. Будь он пилотом бомбардировщика, уже начал бы рисовать на борту звездочку.
- Святой Креол... - с трудом приподнялся на ноги лод Гвэйдеон. Он дышал с большим трудом - пробитое легкое не назовешь легкой царапиной. - Прости меня, святой Креол, на миг я усомнился в тебе...
- Да я бы тоже на твоем месте усомнился, - равнодушно махнул рукой Креол. - Ты еще полчасика протянешь? Выйдем из пещеры, я тебя подлечу...
- Не стоит беспокоиться, святой Креол, это пустяк, - превозмогая ужасную боль, ответил паладин. - Близнец... мертв?
- Мертв... - ухмыльнулся маг. - Окончательно. Теперь Прекраснейшая мне должна - я перевыполнил план.
- А что теперь будет с его Слугами?
- Служители, полагаю, уже рассыпались, так же как эти, - немного подумав, ответил Креол. - Духи места больше не будут нападать на людей... не по своей воле. Твари снова станут простыми животными - хищными, опасными, но не демоническими. Браксы вообще со временем вымрут - теперь они не смогут размножаться с помощью людей, а своих самок у них нет. Нежить... вот нежить останется. Но новые появляться не будут, а те, что есть...
- Тех, что есть, мы уничтожим, - пообещал лод Гвэйдеон. - Главное, чтобы не было новых. Но... святой Креол, после того как мы окончательно очистим мир, Орден придется распустить? - разочарованно спросил он. - Кому нужны паладины, которым не с кем сражаться?
- Существуют и другие миры, - усмехнулся Креол. - И в них тоже много нечисти. Саккакх был всего лишь одним из множества демонов Лэнга. А Прекраснейшая обещала, что Орден станет частью моей армии, когда я отправлюсь в поход на Лэнг...
- И паладины выполнят приказ Пречистой Девы! - гордо подтвердил лод Гвэйдеон. - Мы пойдем за тобой хоть в саму Тьму, святой Креол!
- Так туда я вас и поведу! - осклабился маг. - О-о-о, как неприятно... -заметил он Бат-Криллаха.
- Бедный Бат... - шмыгнула носом Ванесса, глядя на разрубленные половинки демона. - Его уже не воскресишь?
- Даже Прекраснейшая не смогла бы... - печально покачал головой Креол. - Жаль, он был достойным демоном... И он был прав - у его рода действительно есть фамильное проклятие! Его убийца ненадолго пережил убитого...
- Я еще жив... - еле слышно прохрипел лод Каббас.
- Жив?! - с изумлением обернулась Ванесса. - У него же копье в голове!
- Он пятьсот лет прожил здесь, питаясь эманациями Саккакха! - хмыкнул Креол. - Конечно, его не убьешь так просто... хотя осталось ему недолго...
- Подойди ко мне, лод Гвэйдеон... - прошептал лод Каббас.
Лод Гвэйдеон подошел, опираясь на Креола и Ванессу - идти сам он уже не мог.
- Подними мне шлем... Руки уже не слушаются...
Паладин поднял шлем первого Генерала, и Вон приглушенно ахнула - под ним скрывалось лицо дряхлого старика. Лет девяносто, не меньше - пергаментно-желтая кожа, редкие волосинки на затылке и подбородке, впалые, пожелтевшие глаза и гнилые пеньки вместо зубов во рту. Как же этому немощному старцу удавалось так здорово драться?
- Я... я ошибался... - прошептал лод Каббас, с мольбой глядя на троих спутников. - Я ошибался в тебе, святой Креол... Прости мое неверие... умоляю, прости меня... Я подвел Пречистую Деву, я чуть не убил ее Посланника... того, кто пришел сменить меня... того, кто уничтожил сам Мрак... Я чуть было не стал причиной освобождения Близнеца... Все эти века я считал себя тюремщиком Близнеца, а на самом деле был его привратником...
- Пречистая Дева простит тебя, лод Каббас, - почтительно поклонился лод Гвэйдеон.
- Прости же меня и ты, лод Гвэйдеон... - уже еле слышно прошептал лод Каббас. - Я сломал твой меч... возьми мой - он лучше... Возьми его, и пусть он снова несет Свет в мир... Веди мой Орден к новым победам, лод Гвэйдеон, и пусть у тебя получится лучше... Пречистая Дева, прими мою душу! - еще успел вскрикнуть старик, прежде чем его глаза окончательно закрылись...

ГЛАВА 34

Если просто сесть на берег реки и подождать, рано или поздно мимо проплывет труп твоего врага.
Китайская пословица
Из пещеры лода Гвэйдеона пришлось тащить под руки - он даже локтями шевелил с трудом и поминутно терял сознание. Когда это случилось в первый раз, Креол по привычке прищелкнул пальцами перед его лицом, но тут же вспомнил, что магия все еще не действует, и начал грязно ругаться по-шумерски. Лод Гвэйдеон от этого очнулся и начал просить, чтобы его отпустили: он, мол, вполне в состоянии передвигаться самостоятельно. Однако Креол наотрез отказался бросать боевого товарища.
- Никогда никого не бросал... - пыхтел он, волоча металлическую статую, именуемую паладином. - И не собираюсь...
- Тяжелый, гад... - пыхтела ему в такт Ванесса. В этой компании она единственная осталась более или менее целая - маг выглядел ненамного здоровее паладина и изрядно шатался при ходьбе.
- Терпите!.. - приговаривал он. - Сейчас, выйдем наружу, всех вылечу... Я забит заклинаниями по самые ноздри...
Но до выхода они так и не дошли. Во втором зале, там, где произошла битва с Троем и его мордентами, стеной стояли новые действующие лица. Добрая дюжина справных мужиков в мантиях экзорцистов. А впереди всех - старший мастер Доммаз, задумчиво рассматривающий труп Троя.
- Выходит, победил ты, - кивнул он, увидев Креола. - Почему-то я так и думал - ты выглядел покрепче этого юродивого. Выходит, вы все-таки поверили в эту глупую байку?
- Какую еще байку? - подозрительно спросил маг.
- О Близнеце, спящем в недрах горы, - равнодушно ответил Льюсим Доммаз. - Вы, колдуны, всегда мечтаете разбудить его. Наверное, ты был очень разочарован, найдя пустую пещеру? Только глупец поверит, что где-то рядом спит сам Близнец...
- А ты сходи да сам полюбуйся! - возмущенно крикнула Ванесса. - Придурок чертов! Прочь с дороги, не видишь, у нас раненый?!
- Совсем ни к чему лезть в воду, чтобы убедиться, что там живут рыбы, - бесцветным голосом сказал экзорцист. - Я и так знаю, что там ничего нет, и вы меня так легко не проведете. И я не отойду - я прибыл, чтобы схватить колдуна, и я это сделаю.
- Как ты вообще здесь очутился? - подозрительно уставился на него Креол. - Трои - понятно, он телепортер, а вот ты как...
Доммаз протянул руку и показал маленькую подковку, лежащую у него на ладони. Маг сразу понимающе кивнул.
- Ключ Перехода, ну да, ну да... - протянул он. - Трои дал? А почему ты тогда так опоздал? Портал Ключа нужно открывать с двух сторон - Трои должен был обеспечить вход...
- Он и обеспечил, - не стал спорить Доммаз. - Этот колдун хотел, чтобы я помог ему одолеть тебя. Но я решил подождать, пока один из вас не погибнет, и отправить оставшегося на костер. Хотя лучше бы вы прикончили друг друга - всем стало бы легче.
- А-а-а, ясненько, - снова кивнул Креол. - Трои никогда не умел подбирать союзников - вечно доверял всяким скотам...
Глаза экзорциста еле заметно сузились - ему явно не понравилось, как его назвали. Он поднял руку и коротко приказал:
- Взять их.
Его солдаты молча затопали вперед. Лод Гвэйдеон неожиданно очнулся. Он вскинул голову, моментально сообразил, что происходит, и ринулся вперед с диким криком:
- Во имя Добра, я напада...
Серебряный Рыцарь запнулся на полуслове, успев сделать всего два шага, и медленно повалился вперед, как подрубленное дерево. Паладин снова потерял сознание. Из открывшейся раны рекой хлынула кровь...
- Что остановились? - спокойно поинтересовался Доммаз, глядя на замерших в нерешительности экзорцистов. - Это всего лишь отступник - берите остальных.
Разумеется, Креол и Ванесса сопротивлялись изо всех сил. Вон вспомнила все приемы, которые знала, и не на шутку разошлась, отправив в нокаут аж троих экзорцистов. Ее тренер мог бы гордиться своей ученицей. Но ее просто смяли массой. После медвежьей хватки самого толстого бойца у нее дико заболели ребра - одно, похоже, даже сломалось...
Креол сопротивлялся еще дольше - он не владел карате, но физически был намного сильнее Ванессы и дрался с нечеловеческой яростью. Правда, он успел уложить только двоих, но зато не на время, как его ученица, а навсегда - одному он вспорол ножом живот, а второму попросту перегрыз горло зубами. Маг бешено рычал и бился, отнюдь не желая, чтобы после победы над самим Саккакхом его одолела кучка мужичья. Но в конце концов повязали и его. Вот если бы лод Гвэйдеон был в форме, экзорцистам пришлось бы несладко - разъяренный паладин нашинковал бы их как капусту...
- Примерим-ка...- спокойно подошел к хрипящему и вырывающемуся Креолу Доммаз, вытаскивая из поясной сумы ошейник из хладного железа, - Если бы я мог, я бы на всех колдунов надел такие украшения...
- Я убью тебя! - уставился на него налитыми кровью глазами маг. Мстя за убитых товарищей, его избили так, что он с трудом мог поднять голову. - Клянусь Мардуком, я убью тебя!
- Ну вот, поминает демонов, - вздохнул экзорцист. - Свяжите его покрепче... нет, лучше оглушите для верности. Но и свяжите тоже...
- А девицу? - осведомился один из бойцов.
- То же самое, - пожал плечами Доммаз, надевая ошейник и на Ванессу. - Пусть поживут еще немного - уже к вечеру они будут гореть на костре...
- Запомни мои слова - я задушу тебя собственными руками! - прохрипел Креол, с ненавистью глядя на ошейник, лишающий его магической силы. - Вот этой вот рукой... - он с трудом шевельнул левой рукой, - этой самой! Клянусь Марду...
Маг не договорил - его крепенько приложили по голове куском свинца, замотанным в тряпицу. Похоже, мужик, сделавший это, обладал немалым опытом - таким удачным оказался удар. Не смертельным, но приводящим в бессознательное состояние на несколько часов. В следующую секунду то же самое было проделано и с Вон.
- Хорошо, - сухо кивнул Доммаз. - Берите их и тащите к колдовским воротам.
- А отступника?
- Тоже, - немного подумав, решил экзорцист. - Пусть Великий Магистр решает, что делать с этим позором истинной веры. И мертвого колдуна берите - сожжем и труп.
- У них тут какие-то штучки... - с большим интересом потянулся к жезлу Креола один из громил. Второй с неменьшим интересом заглядывал в сумку. Хубаксис тихо затаился в уголке и думал, что ему теперь делать. Если бы он мог увеличиться хоть на пару минут, он просто раскидал бы этих недоносков, но он не мог - после драки с мордентами ему нужно было не меньше недели, чтобы хоть отчасти восстановить силы.
- Не трогать! - резко повысил голос Доммаз. - Ни к чему не прикасаться - всё должно сгореть вместе с ними!
Бойцы разочарованно засопели, но спорить не осмелились - старшего мастера все боялись до дрожи в коленях. Особенно огорченно смотрел тот, кто заглядывал в сумку, - ему очень понравилась золотая чаша Креола.
- Это все колдовское - Зло и Тьма, - сжал челюсти Льюсим Доммаз. - Скверна должна пройти сквозь всеочищающий огонь, и только тогда ее можно будет похоронить в земле. Берите их и несите.
- Что ты натворил?! - визгливо прокричал плешивый старик с неестественно желтым лицом, стоящий у окна башни. - Проклятый дегенерат, да как тебе только в голову пришло такое?!
- Но Великий Магистр... - попытался оправдаться Доммаз.
Великий Мастер Куху прибыл в Зингенцефельд всего несколько часов назад. Старик обладал сварливым характером, привык кричать на подчиненных и отличался аппетитом молодого слона. Но в Ордене экзорцистов его никто не боялся - старика даже любили. И уж конечно уважали - в отличие от Доммаза, у него в голове был не только фанатизм, но и изрядная толика мозгов.
А старший мастер смотрел с легким недоумением - он не понимал такой странной реакции. По его мнению, Великому Магистру следовало радоваться поимке двух колдунов и возможности покарать одного из отступников. Да не какого-нибудь отступника, а самого главного - лода Гвэйдеона!
- Ты безмозглый идиот! - злобно прошипел Куху. - Да ты что, спятил - ссориться с паладинами?!
В отличие от большинства экзорцистов, Великий Магистр никогда не называл Серебряных Рыцарей отступниками.
- Но я...
- Молчать! - провизжал Великий Магистр. - Как ты только сумел стать моим помощником?! Идиот, неужели ты не знаешь, что, если ты убьешь одного паладина, другие тут же узнают об этом?! Ты хочешь, чтобы они ополчились на нас?! Ты этого хочешь?! Может, ты считаешь, что нам удастся их победить? - презрительно скривил губы он.
- Но Великий Магистр...
- Молчать, я сказал! Я десять лет занимаю этот пост! Десять лет всеми силами пытаюсь примирить паладинов и экзорцистов! Десять проклятых лет! И тут появляется этот идиот, притаскивает откуда-то полумертвого Генерала и еще имеет наглость этим гордиться! - взвизгнул Куху. - Дегенерат!
- Но Великий Магистр, нам совсем необязательно убивать его, - осмелился вставить слово Доммаз. - Достаточно просто подождать, пока он умрет сам - посмотрите на его рану, она, несомненно, смертельна. Еще два-три часа, и он умрет - нам даже не придется ничего делать.
- Умрет?! - прошипел Великий Магистр. - Чтобы все паладины тут же узнали, что Генерал умер в башне экзорцистов?! Даже если они поверят, что это не мы нанесли ему рану, они непременно спросят, почему мы не оказали ему помощь! Что ты им ответишь?!
- Отступники узнают, кто убил, а не где это произошло, - возразил Доммаз. Он досконально изучил возможности паладинов, и, судя по всему, давно лелеял мечту в один прекрасный день умертвить их всех до одного. - Отступник связан, его глаза закрыты повязкой - он не будет знать, где находится. Даже если он очнется, то не сможет позвать на помощь.
- Нет, ты все-таки кретин... - простонал Куху. - А то, что ты прячешь в фургоне?! Во имя Пречистой Девы, откуда ты взял это?! Почему до сих пор не уничтожил?!
- Я получил их от второго колдуна, мертвого, - спокойно объяснил старший мастер. - Я думаю, нам не следует пока уничтожать их, Великий Магистр - это довольно полезные... предметы.
- Ты их так называешь, да?! - фыркнул Великий Магистр. - Чем же они полезны, по-твоему?!
- Они могли бы послужить делу истинной веры.
- Веры?! - расхохотался старик. - Да ты точно свихнулся, проклятый кретин!
- Но это же не колдовство...
- О да, не колдовство! Это гораздо хуже! А вот кстати - что за колдуна ты поймал?
- Очень опасного колдуна, - гордо поднял голову Доммаз. - Очередной умалишенный, поверивший в байку о Близнеце в горе и попытавшийся его освободить. Именно его сопровождал отступник - это доказательство таящегося в них зла. Еще с ними была некая девица с перстнем маркизы...
- Подожди-ка, подожди-ка. - У Куху просто отвисла челюсть. На его лице было уже не раздражение, как раньше, - самое настоящее отчаяние. -Девица, говоришь?! Это с такими необычными глазами - как бы суженными?!
- Да, Великий Магистр. - В голосе Доммаза прозвучало едва заметное удивление. - Вы что-то знаете о ней?
- О, какой же идиот... - в ужасе прошептал Куху, отворачиваясь к окну. - Скажи мне, безмозглый осел, а не тот ли это колдун, что три месяца назад сотряс Собор в Лоре и сотворил целую бездну чудес?! Не тот ли это колдун, что изгнал демона из дофина Ста Тысяч?! Не тот ли это колдун, что всего три дня назад был в Локуре, принес волшебные дары императору и сотворил еще одно великое чудо?! Не тот ли это колдун, что избавил Кахалу от чумы, мора и засухи?!! Не тот ли это колдун, благодаря которому у меня перестала ныть поясница?!! Не тот ли это колдун, который на самом деле Четвертый Посланник?!!!
- Колдун есть колдун, - безапелляционно заявил Доммаз. - Все эти чудеса идут от Близнеца, а значит, несут в себе скверну.
Куху бессильно закрыл глаза. У него действительно уже несколько лет мучительно ломило поясницу - старик страдал от острого радикулита. Однако всего лишь три дня назад, когда он подъезжал к Локуру, все вокруг окуталось каким-то белым светом, а когда сияние растворилось в воздухе, вместе с ним бесследно исчезли и боли в спине. Когда Великий Магистр прибыл в столицу империи, он с огромным удивлением узнал, что различные хвори прошли почти у всех жителей города. А когда он узнал, что стало причиной этого, то почти сутки провел в храме, вознося хвалу Пречистой Деве - несмотря на желчность и крикливость, старикан был очень религиозным человеком.
- Слушай меня, проклятый кретин, - тихо сказал он, по-прежнему стоя спиной к Доммазу - он больше не мог смотреть в самоуверенные глаза этого идиота. - Слушай меня очень внимательно... Первое. Ты немедленно отвезешь этот фургон как можно дальше от города, обложишь дровами и сожжешь. Чтобы даже пепла не осталось! Второе. Твои люди сейчас же окажут целительские услуги лоду Гвэйдеону - если он умрет, ты ответишь головой! Третье. Ты освободишь «колдуна» и приведешь его ко мне - я лично буду умолять его о прощении! Я, Великий Магистр Куху, встану на колени перед Четвертым Посланником и буду целовать его ноги, моля, чтобы он не гневался на весь Орден!!! Ты понял меня, дегенерат?! - Куху резко обернулся.
Поворачиваясь, он успел увидеть взмах руки Доммаза, а в следующий миг в его груди торчал длинный кинжал.
- Ты убил меня... - опустил глаза Великий Магистр, выплевывая струйку крови. - Предатель...
Его глаза закатились, и старик рухнул замертво.
- Нет, Великий Магистр, - спокойно посмотрел на труп Доммаз. - Это не я предатель, а ты! Ты хотел предать Орден - пощадить колдуна, побрататься с отступниками! Но слава Пречистой Деве, я не дал тебе этого сделать! Благодарю тебя, Пречистая Дева! - благочестиво встал на колени экзорцист. - Твоей волей я вовремя распознал демона, таящегося в груди бывшего Великого Магистра, и твоей волей я сегодня избавлю этот мир еще от одного колдуна!
Старший мастер вышел из личного кабинета Великого Магистра и запер за собой дверь. Часовым он сказал:
- Великий Магистр устал, и ему необходим покой. Никто не должен заходить внутрь, пока он сам не позовет.
Рослые, плечистые мужики безразлично кивнули - им было всё равно.
- Отступника не трогать!.. - отдавал распоряжения Доммаз, размашисто шагая по коридорам башни. - Пусть лежит там, где лежит, и умирает сам. К оружию и доспехам не прикасаться - никто не скажет, что Орден приложил руку к этой смерти. Колдуна и колдунью взять и отправить на главную площадь. Подготовить всё, что нужно для костра. Аутодафе!..
- Так говоришь, ты не святой и не колдун? Как же мне тебя называть?
- Как угодно, ваше величество... Магом, чародеем, волшебником... Важно не название, а суть...
Король Лестрендор важно кивнул и откинулся на спинку трона. Его людям пришлось несладко - число магов на Каабаре и без того исчислялось единицами, а благодаря экзорцистам они начали изо всех сил прятать свое искусство от людей. Но одного найти все же удалось - того самого, с которым король уже встречался десять лет назад.
Еще нестарый человек, мужчина лет пятидесяти с обширными залысинами, ярко-зелеными глазами и поразительно длинным носом - королю постоянно приходилось бороться с детским желанием за него подергать. Маг изъявил готовность служить его величеству, послушно прочел поданную ему клятву и невзначай поинтересовался, от кого король получил такое надежное средство. Лестрендор не стал скрывать очевидное и рассказал о Креоле. Узнав, что тот одним заклинанием уничтожил несколько сот некростеров, новый придворный маг восхищенно округлил глаза и сказал, что это по меньшей мере архимаг.
- Так как, говоришь, тебя зовут?
- Довер, ваше величество. Довер Трубнан Ясный Взор.
- Довера вполне достаточно, - не стал даже пытаться запомнить полное имя Лестрендор. - Откуда ты родом?
- Из Эккебема, ваше величество. Это очень далеко отсюда...
- Эккебем?.. - наморщил лоб король. - Что-то не припоминаю... А, наверное, какое-нибудь крохотное баронство! Разве их все упомнишь? А что ты умеешь?
- К сожалению, не так уж много, ваше величество, - грустно развел руками маг. - Немножко пиромантии, немножко криомантии...
- А если на человеческом? - безуспешно попытался понять незнакомые слова король.
- Могу зажечь камин. - В подтверждение своих слов маг так и сделал. - Могу приготовить мороженое в собственных ладонях. Но вот в чем я действительно хорош, так это в ясновидении! Я могу без всяких приспособлений увидеть то, что творится на другом конце света!
- А вот это уже интересно, - потер руки Лестрендор. - А я увижу?
- Конечно, ваше величество. Вы ищете подтверждения? Скажите, что я должен показать...
- Хм-м... - задумался король. - Вот что, братец, покажи-ка мне моего друга Гвэйдеона! Как там у него дела?
- Будет исполнено, ваше величество, - поклонился маг, делая пассы руками.
Прямо в воздухе открылось своего рода окно, и в нем король увидел лода Гвэйдеона как живого. Если, конечно, такое выражение применимо к тому, кто неподвижно распластался на каменном полу, не подавая признаков жизни. Паладину явно оставалось жить всего ничего - он потерял много крови, рана, нанесенная лодом Каббасом, воспалилась, дыхание было прерывистым и временами пропадало совсем.
- Что это такое?! - в ужасе соскочил с трона Лестрендор. - Кто осмелился сделать такое?! Что за подлец?! Где это место, волшебник?!!
- Сейчас, сейчас... - испуганно забормотал маг, двигая руками так, словно плел паутину. - Вот, ваше величество, смотрите.
Король увидел сначала внутренние помещения башни, множество экзорцистов в черных шапочках, а потом город, в котором это происходило.
- Город называется... Зингенцефельд, - сообщил маг, прислушиваясь к чему-то слышному только ему. - Вам известно, где это, ваше величество?
- Кахала... - глухо ответил король. - Самый север Кахалы... А где же святой и та девушка?! Неужели они бросили Гвэйдеона в беде?!!

Предыдущая страница 29 Следующая страница


Рыцари Пречистой Девы 30

- Как их имена, ваше величество? - от души надеясь, что король не вспомнит, спросил Довер. Он-то знал, что подглядывать за архимагом - занятие не для трусов.
- Святой Креол... - наморщил лоб Лестрендор. - И, кажется, маркиза... маркиза... на «В» как-то... Весса?.. Васса?.. А, Ванесса!
Маг снова начал колдовать, и через несколько секунд король уже видел двоих вышеназванных личностей. Креол и Ванесса были привязаны к сучковатым столбам, и их как раз заканчивали обкладывать хворостом. Разумеется, экзорцисты привязали их как полагается - с руками крест-накрест. Считалось, что в такой позе колдун не способен творить никакие чары.
- Тупое дурачье! - развеселился Лестрендор. - Святому костер нестрашен!
- Ваше величество... - печально покачал головой маг, сам за последние годы несколько раз избежавший костра лишь благодаря своему ясновидению. - Это все выдумали экзорцисты - святые горят так же, как и все остальные... А в таком ошейнике даже архимаг не сможет ничего сделать... Судя по тому, что я вижу, это один из величайших магов во всех мирах - какая потеря для Искусства... Может быть, это именно он убил Близнеца. Несколько часов назад пошла такая сильная волна, какая бывает только после смерти Темного бога...
- Что ты сказал? - мертвым голосом спросил король, несколько долгих минут переваривая услышанное. Он поверил сразу же - что-то в этом роде он и предполагал, гадая, для чего предназначен Священный Ключ, части которого собирал по свету его побратим. - Но это значит... значит... Тенерик!!! Тенерик, сюда!!! Капитана гвардии ко мне!!! Немедленно!!!
- Я здесь, ваше величество! - вытянулся во фрунт капитан Омнидол, как раз дежуривший возле двери.
- Всю гвардию!.. всю гвардию в боевую готовность!.. - бессильно захрипел Лестрендор. - Вызвать сюда первого маршала, второго маршала, маршала кавалерии, морского маршала... Всех ко мне! Всю армию в бой!!!
- Слушаюсь, ваше величество! - гаркнул капитан. - Куда выступаем?
- В Каха... о Пречистая Дева, за что караешь?! - схватился за голову король. - Кахала! Другой конец мира! Полгода пути! Какой позор на мою голову - побратим погибает, а я ничего не могу сделать! Тенерик!!!
- Ваше величество? - появился на пороге невозмутимый секретарь.
- В Дримосе сейчас есть паладины? - с надеждой спросил Лестрендор.
- Ни одного, - ни на миг не задумался Тенерик.
- Точно?!! - заорал взбешенный король. - Почему именно сейчас?! Найди мне хоть одного, Тенерик, срочно найди! Они могут говорить друг с другом через весь мир - немедленно разыщи хоть одного! Волшебник!!! - затряс за грудки мага он. - Отправь меня туда, волшебник, отправь!!!
- Я... я не могу!.. - взмолился маг. - Пощадите, ваше величество, я же не телепортер!
- Проклятые экзорцисты... - опустились руки у короля. - Тенерик! Подготовь указ, немедленно!
- Слушаю, ваше величество, - с готовностью вытащил лист бумаги и перо с чернильницей секретарь.
- Объявить... всех... экзорцистов... - начал диктовать Лестрендор Благочестивый, - вне... закона! Изгнать их... из нашего... королевства! Запретить... отныне... сожжения... кого бы то ни было! Конфисковать... имущество... экзорцистов... а их главарей... повесить! Противящихся... нашему... указу... казнить без жалости! И что там еще положено, припиши! Всё?
- Подпись и печать, ваше величество, - протянул ему бумагу Тенерик.
Король размашисто расписался и шлепнул на указе походную королевскую печать, которую всегда носил во внутреннем кармане камзола.
- Отправить голубей в Кахалу, в Сто Тысяч, в Каббасиану... всюду! Пусть весь мир знает, каков истинный облик экзорцистов! Тенерик, почему ты еще здесь?!
Секретарь молча кивнул и отправился отдавать распоряжения. Капитан поклонился и тоже ушел выполнять приказ.
- Прости меня, дружище... - прошептал Лестрендор Благочестивый, глядя на полумертвого паладина. По его щекам градом катились слезы. - Я не могу тебя спасти, но я хотя бы отомщу... Клянусь Пречистой Девой, я отомщу!

ГЛАВА 35

Нас четверо, пока еще мы вместе,
И дело есть у нас, и это дело чести.
Девиз наш - все за одного,
И в этом наш успех...
Шарль де Бати, д'Артаньян де Кастельмор
Ванесса открыла глаза. С большим трудом - голова ужасно болела. К ее великому удивлению, она стояла вертикально, привязанная к столбу, а вокруг расстилалась широкая площадь, заполненная множеством людей. Хладнокровные тольниты вели себя максимально спокойно и смотрели без особого любопытства - просто потому, что колдунов всё-таки сжигают не каждый день и пропускать такое зрелище не годится.
Вон попробовала шевельнуться - руки не двигались. К тому же очень затекли - экзорцисты скрутили их так, что она стояла в неестественной позе. Сломанное ребро адски болело. Она с трудом повернула голову налево - там переговаривались несколько экзорцистов, в том числе ненавистный Доммаз и совсем молодая девушка в одеждах жрицы. Она явно первый раз участвовала в таком ритуале и очень боялась где-нибудь ошибиться. За их спинами виднелся большой закрытый фургон - его охраняли сразу четверо стражников. Что бы экзорцисты там ни прятали, они считали это достаточно ценным.
- Черт, у меня дежа вю... - простонала она. - Ну почему всякий раз, когда я падаю в обморок, меня обязательно куда-нибудь привязывают?
- А что делать... - ответили справа.
Ванесса повернула голову на голос - там в куче хвороста стоял Креол, привязанный точно так же. Сердце девушки болезненно сжалось - маг выглядел отвратительно. Одежда изодрана, весь покрыт рубцами и ссадинами, через всю грудь простирается свежий шрам, ноги подкашиваются, правый глаз заплыл, а во рту не хватает зубов.
- Очнулась наконец-то... - мрачно буркнул он. - Жаль...
- Это почему еще?! - возмутилась Ванесса.
- А без сознания гореть не так больно, - пожал плечами маг. - Я-то потерплю, я однажды уже горел заживо, а вот ты сможешь?
- О-о-о... - вспомнила, что их ждет в ближайшее время, Ванесса.
- Хотя они все равно не стали бы начинать, пока ты не очнешься, - равнодушно сообщил Креол.
- А что с лодом Гвэйдеоном? - не обнаружила третьего столба Вон. - Его что, сжигать не будут? Или он уже...
- Может, жив еще. Его сжигать не будут - представляешь, что здесь начнется, если они попробуют сжечь паладина?
- А Хуби где? Все еще в сумке?
- Исчез куда-то. Еще до того, как я очнулся. Да толку-то с него - ошейник же он мне не снимет... А мне бы только снять ошейник, я тут такое устрою...
- Прости, ничем помочь не могу... - прикусила губу Ванесса. Она могла открыть замок гвоздиком или шпилькой - толковый полицейский умеет пользоваться методами тех, кого ловит. Но сейчас, привязанная, да еще в трех с лишним метрах от искомого замка, она ничего не могла сделать.
- По долгу службы я обязан спросить - раскаиваешься ли ты в своих грехах, колдунья? - бесцветным голосом спросил подошедший Доммаз.
- Назови хотя бы один! - фыркнула Ванесса.
- Значит, нет, - равнодушно пожал плечами экзорцист, переходя к Креолу. - А ты, колдун, раскаиваешься?
- Ты помнишь, что я тебе обещал? - угрюмо посмотрел на него Креол, с трудом шевеля левой рукой. Всё это время он без особого успеха пытался растянуть веревки, чтобы освободить руки. - Ты умрешь от моей руки, смрадный червь, клянусь.
- Я пытался спасти ваши души, но вы сами не желаете этого, - отвернулся от него Доммаз. - Младшая жрица, проводите этих заблудших в последний путь.
Девчонка опасливо приблизилась к Ванессе и начала скороговоркой лепетать молитвенное напутствие. Ее заметно трясло - ведь это очень страшно: находиться рядом с ужасной колдуньей. Вон вежливо и даже с интересом выслушала молитву. В конце полагалось поцеловать жрице руку - она сделала и это, хотя без особого удовольствия.
- Эй, старший мастер! - окликнула она экзорциста, пока жрица читала такую же молитву Креолу.
- Что, колдунья? - безразлично повернулся к ней Доммаз.
- А давай ты мне расскажешь все свои злодейские планы, а? - невесть с чего развеселилась девушка. - В кино всегда так делают! Ты будешь трепаться, а мы тем временем спасемся!
- Злодеи здесь вы, а не я, - сухо ответил экзорцист. - Лучше молись Пречистой Деве, чтобы Она сжалилась над твоей несчастной душой - очень скоро вы предстанете перед Ее судом.
- А может, договоримся? - не теряла надежды Ванесса. - Хочешь, мы тебе денег дадим? Много! Сундук золота хочешь? Ты нас даже не отпускай - просто сними с моего друга ошейник, а то ему на шею давит. Договорились?
Экзорцист с каменным лицом выслушал предложение, но не соизволил сказать в ответ даже слово.
- Эй, а хочешь философский камень?! - крикнула девушка. - Я видела по телику, инквизиторы всегда хотели философский камень! У нас есть, честно!
Похоже, на Каабаре просто не знали, что такое философский камень, - на это предложение Доммаз вообще не отреагировал. Даже не повернулся.
- А вот смотри, у меня волшебный амулет на поясе! - опустила глаза к пистолету Ванесса. - Приставляешь к своему лбу, нажимаешь на крючок и загадываешь желание - все сбудется! Давай попробуй!
Жрица неистово завизжала, отпрыгивая от Креола на несколько шагов. Вместо того чтобы поцеловать ей руку, маг ее укусил. Да еще как укусил - прокусил ладонь насквозь! Вон и не знала, что человеческими зубами такое возможно.
- Душа этого еще чернее, чем я думал, - печально склонил голову Доммаз. - Он не желает принимать покаяние - вставьте же ему кляп, чтобы он больше не осквернял этот мир своим сквернословием.
Здоровенный детина, стоящий рядом, молча свернул какую-то тряпку в плотный комок и запихнул ее в рот магу. Креол шипел и кусался, но это ему не помогло - теперь он мог только бешено сверкать глазами.
Экзорцисты зачем-то начали поливать хворост водой. Ванесса несколько секунд удивленно смотрела на них, гадая, что бы это значило, а потом не выдержала и спросила:
- Вы что, ребята, совсем рехнулись? Так же не загорится!
- Загорится! - весело ответил молодой экзорцист. - Это чтоб вы, колдуны, горели помедленнее! Быстрой смерти не заслужили, уж извините!
- Да, о гуманизме здесь явно не слышали, - обиделась Вон. - А у нас еще говорят, что электрический стул - садистская штука!
А Хубаксис между тем несся сквозь стены «пекарни». Ему нужно было срочно отыскать лода Гвэйдеона и изо всех сил надеяться, что он еще жив. И в конце концов он его обнаружил - паладин лежал на спине раскинув руки и еле слышно дышал. Будь на его месте чуть менее выносливый организм, он уже давно бы прекратил сопротивляться, но паладин упорно продолжал жить...
- Лод Гвэйдеон! - обрадовался джинн, опускаясь к его лицу. Он уселся ему прямо на нос и принялся хлестать по щекам, чтобы тот очнулся. - Лод Гвэйдеон, просыпайтесь, вы нам нужны!
Паладин даже не думал приходить в сознание - для этого было мало крошечных ручонок джинна-лилипута. Хубаксис напряг головенку, вспоминая все известные ему способы приводить людей в сознание и, как всегда, остановился на самом глупом, Он попросту укусил лода Гвэйдеона за ухо.
Шоковая терапия сработала - паладин открыл глаза, и хрипло застонал.
- Где я?.. - спросил он, с трудом приподнимаясь на локте. Он пробыл в таком положении ровно одну секунду-боль заставила его упасть обратно. Вся правая половина тела превратилась в сплошной комок боли. Хорошо хоть, связать его забыли. Или просто решили, что нет смысла. - Почему так темно?
- Лод Гвэйдеон, это башня экзорцистов! - крикнул Хубаксис, стягивая с паладина повязку и зависая у него перед глазами.
- А, маленькая нечисть... - узнал его лод Гвэйдеон. - Я умираю? Нет сил даже исцелиться... Пречистая Дева, прими мою душу...
- Некогда умирать! - возопил джинн. - Хозяина сейчас сожгут!!!
- Что?!! - моментально забыл о ране паладин. - Кто?! Где?!
- Там, на площади! Экзорцисты!
- Пречистая Дева, дай мне сил... - прошептал лод Гвэйдеон, вновь откидываясь на спину. Его глаза закатились и засветились голубоватым светом - паладин бросал зов о помощи.
В траттории «Трон Герцога» гулянка была в самом разгаре. Ее центром стали два паладина, только что вернувшиеся с охоты на шеренгебов. Они принесли с собой двенадцать трупов, в том числе матку - самую жуткую и опасную тварь. Ее голову хозяин траттории как раз заканчивал прибивать над стойкой - ужасная харя, похожая на морду мурены, обещала порядком увеличить наплыв посетителей.
Один паладин, старше даже лода Гвэйдеона, был невысоким и совершенно лысым. Поскольку он родился в Шуде, кожа у него была очень темная, а губы тонкими и как бы сморщенными. Второй, худощавый и совсем юный, только в этом году закончивший обучение, был родом из Кнегздека, поэтому лицо у него тоже было темно-коричневым, почти черным. У него еще даже не начали расти обязательные для всех паладинов усы и бородка.
Народ веселился вовсю. За Орден то и дело поднимался очередной тост и опорожнялись все новые кружки эля. В трезвости пребывали только сами Серебряные Рыцари - они пили как и все, но всегда умели вовремя остановиться. Никто еще не мог похвастаться тем, что видел пьяного паладина. По-настоящему пьяного. Старик рассказывал истории из своей весьма насыщенной жизни, а десятки людей зачарованно слушали. Его спутник по причине молодости не мог похвастаться таким количеством баек, но кое-что вспомнил и он.
Неожиданно оба паладина замерли. Потом они посмотрели друг на друга, одновременно кивнули и бросились к двери, на ходу опуская шлемы. Старый выбежал первым, и во дворе заржал его конь. Следом подал голос рысак молодого.
- Эй, эй, а деньги как же?! - заорал им вслед хозяин заведения.
- Умолкни, дурак, - хмуро посмотрел на него мужик, слушавший внимательнее всех. - Вернутся, заплатят - это же Орден! Не видишь - беда где-то случилась...
- Да я за них заплачу, - достал кошелек толстый торговец сукном. - У меня паладины в прошлом году жену и сына спасли...
- Да не нужно, не нужно! - замахал на него устыдившийся трактирщик. - Пусть уж за мой счет будет - что мы, не люди?..
Из ворот Зингенцефельда выехал крепко сбитый, высоченный паладин лет сорока пяти. Через весь лоб и правую щеку у него протянулся глубокий шрам, а глаз был прикрыт черной повязкой - след схватки с гветелквиром. Чтобы одолеть эту ужасную рептилию, нужно десятка два опытных воинов... или один паладин. Однако выйти без потерь удается не всегда, а восстановить выбитый глаз не помогло даже целительное искусство Ордена.
Вдруг Серебряный Рыцарь пришпорил коня и резко остановился. Он моргнул единственным глазом, секунду посидел неподвижно, а затем развернулся и поскакал обратно в только что покинутый город.
- Дорогу паладину! - одновременно заорали привратники, расталкивая в разные стороны народ, снующий через ворота. Впрочем, в этом и не было нужды - люди сами порскнули в разные стороны, как автомобили, когда по дороге летит пожарная команда, завывая сиреной.
В спальне богатого купца раздавались громкие сладострастные стоны. Пока муж ушел с караваном в Ошуре, его жена принимала у себя красавца паладина, изрядно смахивающего на Тома Круза. Серебряный Рыцарь старался вовсю, работая с методичностью парового молота. Молодая купчиха едва сдерживалась, чтобы не закричать, - соседям только дай волю посудачить!
И вдруг паладин остановился. В самый ответственный момент! Он пару секунд к чему-то прислушивался, а потом спрыгнул с любовного ложа и рыбкой нырнул в кучу металла, сложенную подле на полу. В считаные секунды паладин облачился в керефовые доспехи, поправил пояс, пристегнул меч и недолго думая сиганул в окно прямо со второго этажа, оставив глубокую трещину в асфальте. Рядом стоял белоснежный красавец конь - паладин с размаху запрыгнул в седло и помчался прочь.
- Ты куда?! - крикнула ему вслед дама, высунувшаяся из окна и разочарованная в лучших чувствах.
- Паладин в опасности!!! - не оборачиваясь, прокричал ее любовник. - Быстрее, Снег, быстрее!!!
Женщина только восхищенно вздохнула.
Дверь башни сорвалась с петель, и внутрь вихрем влетели две бронированные фигуры с обнаженными мечами. Экзорцисты в пекарских одеждах изумленно замерли, а тот из Рыцарей, что пониже, стремительно приблизился к ним и с размаху ударил обоих по лицу.
- Где он?! - крикнул престарелый паладин. - Отвечать, мразь!
- Кто?.. - пролепетал экзорцист.
- Отвечай, скотина, душу выну! - прорычал старик.
- Где враги?! - ворвался в проем одноглазый гигант. - Кто звал на помощь?!
- Сами ищем! - ответил молодой кнегздек.
- Что здесь случилось?! - появился четвертый. - Кого рубить?!
- Это там, наверху! - сообразил старик, всё еще слушающий зов. - За мной, паладины!
Четверо несокрушимых воинов помчались по лестнице, на бегу голыми руками раскидывая попадающихся экзорцистов. Они с разбегу вынесли плечами дверь и пораженные замерли на пороге.
- Лод Гвэйдеон... - прошептал «Том Круз». - Генерал...
- Лод Марак, лод Престен, лод Стэозух, лод Зорджак, - отозвался тот, с трудом поднимая голову. Генерал Ордена знал всех паладинов в лицо. - Я рад вас видеть, паладины...
Четверо Серебряных Рыцарей одновременно бросились к командиру, накладывая руки на рану. Вчетвером паладины могли даже оживить мертвого, если он умер только что. Всего через пару минут лод Гвэйдеон уже сумел подняться на ноги.
- Кто это сделал?! - прохрипел одноглазый - лод Стэозух. - Экзорцисты?!
- Они заплатят! - потряс руками старик - лод Марак. - Они горько заплатят за эту дерзость!
- Командир, позволь нам очистить этот крысятник! - потянулся к мечу самый молодой паладин - лод Престен.
- Давно надо было это сделать! - присоединился к нему красавчик - лод Зорджак.
- Не сейчас, - остановил своих бойцов Генерал. - Сейчас нам нужно спасать святого Креола!
- Настоящего святого? - с сомнением нахмурился лод Стэозух.
- Самого настоящего, - кивнул лод Гвэйдеон. - Четвертого Посланника! Я был с ним в Горе Близнеца, паладины!
- у-у-у... - восхищенно ахнули все четверо.
- Что там было, командир? - раскрыл рот лод Престен. - Вы видели Близнеца?
- Да, - гордо кивнул лод Гвэйдеон. - Но больше его никто не увидит! Святой Креол убил Близнеца!!!
Паладины замерли с раскрытыми ртами и стояли так почти целую минуту. Потом лод Стэозух нерешительно кашлянул и спросил:
- Командир... ты уверен? Убил Близнеца?.. Того самого Близнеца?
- Кто-то сомневается в моих словах? - нахмурился лод Гвэйдеон. - Тогда смотрите, паладины!
Он быстрым движением выхватил меч. Паладины сначала отпрянули, решив, что командир почему-то очень рассердился, но потом разглядели, какой это был меч.
- Белый Меч?! - неверяще округлил глаза лод Стэозух.
- Тот самый?! - благоговейно открыл рот лод Зорджак. - Меч лода Каббаса?!
- Откуда он у тебя, командир? - хрипло спросил лод Марак.
- Я получил его из рук самого лода Каббаса, - гордо поднял голову лод Гвэйдеон. - Все эти века он был там - в горе, сторожа покой Близнеца! Но после того как Владыка Тьмы перестал существовать, его душа смогла обрести покой...
- Так вот почему те шеренгебы нападали так вяло... - догадался лод Марак. - А я еще тогда подумал, что здесь что-то не то...
- Подождите! - вскинулся лод Престен. - Командир, так экзорцисты собираются сжечь Четвертого Посланника?! Того, кто убил самого Близнеца?!
Паладины переглянулись, а затем одновременно ринулись к дверям. Лод Гвэйдеон, успевший узнать у Хубаксиса, на какой именно площади проводится аутодафе, возглавил отряд Серебряных Рыцарей. Уже снаружи, когда четверо остальных запрыгнули в седла, он конфисковал лошадь какого-то гвардейца, крикнув:
- Именем Ордена!
Пятеро паладинов клином скакали по широкой улице, разгоняя случайных прохожих. Горожане взирали на эту процессию со страхом - все знали, что Серебряные Рыцари собираются в группы только тогда, когда случилось что-то особенно скверное.
- Поджигайте! - наконец-то приказал старший мастер Доммаз, с ненавистью покосившись на Ванессу.
За последний час она здорово его достала. Оказалось, что сжигаемым положено еще и последнее желание, и ради такого случая даже Креола на минуточку освободили от кляпа. Впрочем, он, кроме пожелания всем присутствующим сдохнуть, ничего интересного не высказал. Соответственно и получил только кляп обратно.
Зато Ванесса своих палачей изрядно утомила... Сначала она потребовала доставить ей сюда базуку или на худой конец автомат Калашникова. Этого ей, конечно, не дали. Тогда она попросила, чтобы ее развязали хоть на несколько минут - пистолет с неразменными пулями по-прежнему покоился у нее в кобуре. Но и это желание выполнено не было - развязывать колдунов строго воспрещалось. Просьба спеть хором «Viva Las Vegas» также не возымела должного энтузиазма. Когда Льюсим Доммаз начал терять терпение, девушка смилостивилась и заказала себе спелой клубники. В Кахале ее выращивали на каждом шагу. Сезон уже заканчивался, но клубнику для нее всё-таки раздобыли - ею торговали здесь же, на площади. Получив искомое, Вон сначала раскапризничалась, что ягоды слишком мелкие, а потом потребовала, чтобы ее покормили этой клубникой, раз уж не развязывают. Только чтобы не экзорцист - от них-де воняет...
Экзорцисты, конечно, обиделись. Но спорить не стали - никто особенно и не рвался кормить эту ненормальную. Пришлось браться за дело всё еще всхлипывающей жрице. Несчастной девочке перевязали руку какими-то не слишком стерильными тряпками (до бинтов на Каабаре пока что не додумались), но боль от этого никуда не пропала. А Ванесса еще, как нарочно, ела очень медленно, смакуя каждую ягодку.
- А чего вы хотите? - противно чавкая, спрашивала она. - Последний обед в жизни - на том свете, может, кормить не будут...
Вот это, кстати, было единственным, что хоть как-то ее утешало, - за последние месяцы она убедилась на все сто процентов, что жизнь после смерти есть. Это хоть немного, но успокаивало. К тому же Инанна наверняка обеспечит и ей, и Креолу хорошее посмертие...
Но всё когда-то заканчивается, закончилась и эта отсрочка перед казнью. И мокрый хворост все-таки начал разгораться - с трудом, потому что мокрый, но всё-таки. Повалил густой дым, и Ванесса сразу закашлялась. Она досадливо подумала, что задохнется раньше, чем сгорит.
- Проклятый дым, тьфу, чтоб его! - прорычали справа. Девушка изумленно обернулась - у Креола не было никакого кляпа.
- А где?.. - растерянно спросила она, открывая рот совсем чуть-чуть, чтобы не наглотаться дыма больше положенного. Хорошо еще, что огонь пока не добрался даже до ступней...
- Что - где?.. - тупо уставился на нее маг, выплевывая клочки материи. - Выражайся яснее, ученица!
- Ты его что, сожрал?! - поразилась Вон. - Не перестаешь удивлять... Как на вкус хоть?
- Как тряпка, - хмуро ответил Креол, водя языком по зубам.
- Так это и была тряпка...
- Именем Ордена, потушить огонь!!!
На площадь влетели сразу пятеро паладинов, на ходу спрыгивая с коней. Лод Гвэйдеон - с кобылы.
- Мы пришли, святой Креол! - торжественно объявил он, расталкивая зевак. В толпе сразу образовался широкий проход - невозмутимые тольниты восприняли появление Серебряных Рыцарей как продолжение бесплатного развлечения.
- Как раз вовремя, - хмуро ответил маг. - Сними с меня этот ошейник, паладин!
- А волшебное слово? - еще нашла в себе силы съехидничать Ванесса.
- Быстро! - сказал волшебное слово Креол.
- Отступники! - холодно загородил дорогу лоду Гвэйдеону Льюсим Доммаз. - Вы решили, что вам все дозволено? Вы, предавшие истинную веру, забывшие Пречистую Деву, теперь вы помогаете колдунам? Жалкие слуги Близнеца, я покажу, что вам дозволено еще не всё!
- Прочь с дороги, экзорцист! - грозно нахмурился паладин. - С тобой мы разберемся потом.
- Я сказал, быстро!!! - прорычал Креол, ноги которого уже лизало пламя. Его хворост намочили не так щедро, как у Ванессы, и ссохшиеся ветки занялись намного быстрее. Хотя она тоже выглядела не лучшим образом - глаза девушки покраснели и слезились, она уже не могла говорить и только глухо кашляла.

Предыдущая страница 30 Следующая страница


31 Александр Рудазов

- Открыть фургон! - приказал Доммаз, спешно отступая на несколько шагов - лод Гвэйдеон двигался с неумолимостью танка. За ним, обнажив мечи, шли еще четыре паладина.
Дверцы фургона распахнулись. Стражники, похоже, только сейчас увидели, что они охраняли - каждому хватило одного взгляда на содержимое повозки, чтобы решить, что это не стоит охранять ни за какие деньги. А уж когда содержимое фургона начало спрыгивать наружу, вся площадь стремительно опустела. Впрочем, народ разбежался не слишком далеко. Из всех подворотен, из всех окон сверкали любопытные глаза - всё-таки такое увидишь не каждый день.
- Так вот где они объявились... - задумчиво промолвил лод Зорджак.
В фургоне, который старшему мастеру Доммазу отдал Трои, были Черные Рыцари. Самый опасный вид каабарской нечисти, уничтоживший больше паладинов, чем любой другой вид. Пятеро Черных Рыцарей. С виду они напоминали Серебряных Рыцарей, да ими и были когда-то, но их доспехи стали матово-черными, таким же стало и оружие, а шлемы, казалось, намертво прикипели к панцирям - вряд ли их вообще можно было поднять.
- Нас пятеро, и их пятеро! - крикнул лод Престен. - Честный бой!
- Не очень честный! - неожиданно ответил ему один из Черный Рыцарей. - Я один стою двоих!
- Ты говоришь?! - поразился лод Марак. - Я своими руками убил двоих Черных Рыцарей, но они не говорили!
- О чем нам с вами говорить? - высокомерно посмотрел на него из-под шлема заговоривший. - Я лод Растерок, Генерал Ордена! И я своими руками убил шестнадцать Серебряных Рыцарей!
- Семнадцатого не будет! - прогремел лод Гвэйдеон. - Я лод Гвэйдеон, Генерал Ордена, и в моих руках Белый Меч лода Каббаса! В бой, паладины! Вера придаст нам силы!
Рыцари одновременно устремились навстречу друг другу, и в воздухе схлестнулись десять клинков. Пять серебристо-белых и пять матово-черных. Черные Рыцари действительно ничем не уступали своим антиподам - сразу было видно, что они учились в одной академии. Зрелище было воистину поразительным - десять закованных в латы фигур сражались на самом высшем уровне. Любой из этих десятерых с легкостью мог одолеть двадцать, а то и тридцать обыкновенных воинов...
- Потерпи еще немного, святой Креол! - умоляюще крикнул лод Гвэйдеон, тесня лода Растерока.
- Потерпеть?! - прорычал маг, едва не теряя сознание от нестерпимой боли. - Потерпеть?! Я сейчас УМРУ!!!
На помосте остался один лишь Льюсим Доммаз - все остальные экзорцисты поспешили смыться куда подальше. Если этот безумец считает, что ему простят связь с Черными Рыцарями и травлю паладинов, пусть погибает в одиночку - даже экзорцисты не были настолько безрассудны. Но старший мастер выглядел чрезвычайно довольным. Он буквально с экстатическим наслаждением созерцал схватку - как же, впервые ему представился шанс насолить отступникам! Он запоздало сообразил, что мог просто приказать одному из Черных Рыцарей убить лода Гвэйдеона, пока тот был без сознания, и никто бы ничего даже не заподозрил - вполне обычная смерть для паладина. Впрочем, всё еще могло получиться...
Ванесса уже даже не кашляла. Она бессильно висела на веревках, почти не видя, что вообще происходит вокруг.
Креол, ноги которого уже начали гореть, бросил на нее короткий взгляд, потом посмотрел на паладинов, бьющихся с Черными Рыцарями, и принял какое-то решение.
Маг глубоко вздохнул, а потом резко наклонился к правому плечу, не обращая внимания на хруст позвонков, и укусил себя за запястье. Но не просто укусил - он буквально вгрызся в собственную руку, с треском ломая кость. Пара секунд кошмарной боли, и кисть левой руки упала на кучу хвороста, прямо в огонь. Из перегрызенного запястья ливнем хлынула кровь, но Креол только сжал зубы.
- Ты обезумел, колдун?.. - Даже на каменном лице Доммаза отразилось удивление.
Но через секунду оно сменилось гримасой боли. Рука Креола приподнялась на пальцах и прыгнула в воздух, метя прямо в горло экзорцисту. Пять полуобгоревших пальцев обхватили его так плотно, что Доммаз с трудом мог дышать. Из-под обугленных ногтей вился дымок...
- Сними с меня ошейник! - прохрипел Креол.
- Ни-ког-да! - еле выдавил Доммаз, пытаясь отодрать от себя жуткую конечность. - Лучше умереть!
- Не возражаю, - кивнул маг, и его ожившая ладонь усилила нажим. Экзорцист еще несколько секунд сопротивлялся, а потом упал бездыханным. На его горле осталось пять четких обугленных отпечатков...
Рука еще какое-то мгновение висела на прежнем месте, а потом отцепилась и побежала на пальцах по трупу экзорциста. Она влезла в поясную сумку, пару секунд копалась там, а потом выпрыгнула с длинным узким ключом, зажатым между большим и указательным пальцами. Отгрызенная кисть сжалась, а потом совершила еще один гигантский прыжок - к шее Креола. Ключик вошел в замочную скважину ошейника, повернулся... и полоса хладного железа упала с горла мага.
- СВОБОДЕН!!! - бешено проревел Креол, спрыгивая с костра. Веревки, которыми его привязали, он испепелил одним движением мысли.
Маг, переполненный заклинаниями, заработал со страшной скоростью. Оба костра одновременно погасли, веревки Ванессы вспыхнули огнем Ме-Керрета, ее ошейник сам собой расстегнулся и куда-то улетел, словно отшвырнутый чьей-то рукой, отгрызенная кисть одним махом приросла обратно, а многочисленные раны и увечья Креола и его ученицы начали стремительно заживать.
Ванесса открыла глаза, чрезвычайно удивленная тем, что она все еще жива и неожиданно хорошо себя чувствует. Даже сломанное ребро перестало болеть. А потом она увидела Креола в полуобгоревшей одежде, бушующего в нескольких метрах от нее. Итак, маг каким-то образом освободился. А это значит, что больше можно ни о чем не беспокоиться...
Серебряные Рыцари тем временем сражались с Черными. Бой продолжался с переменным успехом - двое Черных Рыцарей превратились в горстки праха, проткнутые насквозь керефовыми мечами, но и двое паладинов лежали почти без признаков жизни - лод Престен и лод Стэозух. Хорошо еще, что какая-то жизнь в них всё еще теплилась...
Креол посмотрел на это безобразие и ударил по Черным Рыцарям Всеразрушающим Светом сразу с обеих рук. Два ослепительно желтых луча мгновенно превратили двоих из них в пепел. Последнего, лода Растерока, ударили сразу три керефовых меча - с нежитью паладины не признавали дуэльных правил и охотно нападали втроем на одного. Мертвый Генерал несколько секунд отбивался сразу от троих, но такой подвиг был не под силу даже ему - Белый Меч пронзил его насквозь и он присоединился к остальным Черным Рыцарям.
Паладины спрятали мечи в ножны и тут же ринулись к умирающим товарищам - исцелять. А Креол, на губах которого играла прежняя язвительная усмешка, широко потянулся, расправляя затекшие руки Он с особой нежностью посмотрел на свою левую руку - сейчас никто уже не смог бы сказать, что несколько минут назад ее кисть была отделена от тела.
Ванесса нерешительно сошла с кучи хвороста, всё еще слегка дымящейся. Ее костер так и не успел разгореться как следует - слишком уж сильно намочили сучья. Девушка слегка пошатывалась - на нее сразу навалилась дикая усталость. Хотелось прилечь и не вставать хотя бы часиков семь-восемь.
- Ну как, ученица, жива? - осведомился маг, весело пиная мертвого экзорциста. Вид у него при этом был чрезвычайно довольный. - Забрать его с собой, что ли?.. Оживлю, буду мучить...
- Садист, натуральный садист... - укоризненно посмотрела на него девушка.
На плече у мага уже сидел Хубаксис, громко радуясь, что с его драгоценным хозяином все в порядке. Впрочем, Креол в его искренность не поверил.
- Смотри-ка, а эти опять собираются... - задумчиво посмотрела на площадь Ванесса. Действительно, любопытствующие, поняв, что всё уже кончилось, снова начали набиваться на площадь.
- Очень кстати, - довольно кивнул маг, встряхивая руки. - Эти ничтожные черви смотрели, как меня жгут, и хоть бы один помог! Сейчас как шарахну Цепью Молний!
- Зачем?! - возмущенно выпучила глаза Вон. - Ты что, совсем рехнулся?!
- А у меня стресс! - отпарировал Креол. - Стрессовое состояние! Я только что пережил душевный кризис! И я знаю только два надежных способа быстро прийти в нормальное состояние! Тот, что попроще, - убить кого-нибудь.
- Всё, психологию ты больше читать не будешь. Она на тебя дурно влияет, - пробормотала Ванесса. - Не смей никого убивать, понял? Используй второй способ!
- Уверена? - недоверчиво уставился маг. - Второй способ тебе может не понравиться...
- Уверена! - решительно кивнула девушка. - Всё что угодно будет лучше!
- Я тебя за язык не тянул, - пожал плечами Креол, а потом притянул ее поближе и поцеловал.
В первый момент Ванесса протестующе замычала, а потом сообразила, что он делает, и так удивилась, что ответила на поцелуй. Это продолжалось почти целую минуту.
- Это и есть второй способ? - задумчиво уточнила она, когда поцелуй закончился. - Знаешь что... а у меня тоже стресс!
Креол расширил глаза, но теперь целовали уже его. Впрочем, он и не сопротивлялся.
Спустя еще минуту, когда они оба наконец открыли глаза, Вон обнаружила, что их окружил караул - пятеро Серебряных Рыцарей. Будучи настоящими джентльменами, паладины быстро позаботились о том, чтобы святому Креолу и леди Ванессе никто не мешал. Они обнажили клинки и грозно хмурились на любопытных зевак, которые с восторгом глазели на продолжение шоу. Особенно грозно смотрелся лод Гвэйдеон с Белым Мечом. Хотя этого Ванесса, конечно, не видела - со спины они все выглядели одинаково.
- Я же говорила, что второй способ лучше, - решительно кивнула девушка и внимательно посмотрела Креолу в глаза.
- Это еще не сам способ, - хмуро сообщил тот. - Это только первый шаг.
- А... а сколько их всего?
- Восемнадцать.
- Восемнадцать?! И какие же?
Маг начал монотонно перечислять. Ванессе показалось, что он зачитывает наизусть Камасутру. Даже у бронированных статуй, которые оберегали их от посторонних взглядов, начали краснеть уши.
- Ты уверен, что хочешь именно этого? - с сомнением спросила она, когда перечисление закончилось.
- Или убить человек тридцать, - равнодушно пожал плечами Креол. - Мне всё равно.
Ванесса немного подумала, а потом решила, что не может допустить еще одного массового убийства. И на душе сразу потеплело - все-таки не каждый день удается спасти столько жизней! К тому же идея Креола ей чисто по-человечески понравилась.
- Лод Гвэйдеон, - девушка деликатно постучала по серебряному наплечнику одной из статуй, - вы не знаете здесь поблизости какой-нибудь гостиницы?
- Простите, леди Ванесса, я лод Марак, - обернулся темнокожий паладин. - Знаю - «Конь и Яблоко». Там сносно кормят и нет насекомых.
- Тогда пошли, пока еще что-нибудь не помешало! - решительно заявила Вон. - А ты, Хуби, заткнись! Еще раз хихикнешь, я тебе глаз выколю!
Спускаясь с помоста, она задумчиво сказала:
- А умели вы в своем Шумере расслабляться... Про восьмой, двенадцатый и четырнадцатый шаги я и не слышала...
- Вообще-то восемнадцать шагов только в малом цикле, - невозмутимо ответил Креол. - Есть еще и средний, и большой... В большом семьдесят два шага!
- А где сейчас Хуберт с домом? - невпопад спросила Вон, о чем-то напряженно размышляя.
- Движутся сюда, конечно. Я связался с ними сразу же, как снял ошейник. Но здесь они будут только через два дня.
- Тогда успеем... - облегченно выдохнула Ванесса, поплотнее прижимаясь к Креолу.
- Точно, - согласился маг и вдруг перекосился в жуткой гримасе. Он посмотрел куда-то в сторону, а потом сделал быстрый жест рукой. - Совсем обнаглели...
- Ты это чего? - удивилась девушка.
- Да, ерунда... Всякая мелочь, а туда же лезет...
В тронном зале Эссума Довер Трубнан Ясный Взор отлетел к стене, словно кто-то его очень сильно саданул кулаком в челюсть. А магическое окно резко сменило картинку - теперь оно показывало порнофильм с двумя вшами в главных ролях.
- Что за мерзость?! - брезгливо поморщился Лестрендор. - Что это такое, волшебник?!
- Я же предупреждал, нельзя подглядывать за архимагом... - простонал Довер. - Хорошо еще, что не убил...
- Ох, какая неприятность... - весело покачал головой король, с интересом глядя, как на лбу его придворного мага набухает и синеет здоровенная шишка. - Обидно-то как... Эй, Тенерик!
- Да, ваше величество? - Секретарь появился мгновенно, как чертик из табакерки.
- Подготовь еще один указ! - потер руки Лестрендор Благочестивый. - Объявить... сей день... национальным... праздником! Устроить... всенародные... гуляния! Принести... праздничные... жертвы... во всех храмах... Пречистой Девы! Записал? Давай, распишусь...
- Еще что-нибудь, ваше величество?
- А то как же! Разошли голубей повсюду, куда уже отправлял, только теперь с хорошими новостями! Пусть весь мир знает - Близнеца больше нет!!! И это... разыщи жриц пограмотнее - пусть дописывают Астаро! Четвертую часть - Житие Святого Креола! И пусть мне в конце концов принесут вина - такой день, а я до сих пор трезвый!
В подвале башни экзорцистов вдруг резко раскрылся огромный заплесневелый сундук, в который обычно складывали останки еретиков, умерших во время пытки. Оттуда высунулась бледная рука со следом от чьих-то зубов на запястье. Костлявые пальцы медленно шевелились..

Предыдущая страница 31


Александр Рудазов - Биография

Александр Рудазов

На основную страницу

Биография

Рудазов Александр Валентинович. Родился 1 апреля 1981 года в городе Куйбышеве (ныне - Самара). Национальность - русский. Образование высшее техническое.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 5)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 8)
    • ГЛАВА 9 (Страница 8)
    • ГЛАВА 10 (Страница 9)
    • ГЛАВА 11 (Страница 10)
    • ГЛАВА 12 (Страница 11)
    • ГЛАВА 13 (Страница 12)
    • ГЛАВА 14 (Страница 12)
    • ГЛАВА 15 (Страница 13)
    • ГЛАВА 16 (Страница 14)
    • ГЛАВА 17 (Страница 15)
    • ГЛАВА 18 (Страница 16)
    • ГЛАВА 19 (Страница 17)
    • ГЛАВА 20 (Страница 18)
    • ГЛАВА 21 (Страница 19)
    • ГЛАВА 22 (Страница 19)
    • ГЛАВА 23 (Страница 20)
    • ГЛАВА 24 (Страница 21)
    • ГЛАВА 25 (Страница 21)
    • ГЛАВА 26 (Страница 22)
    • ГЛАВА 27 (Страница 23)
    • ГЛАВА 28 (Страница 24)
    • ГЛАВА 29 (Страница 24)
    • ГЛАВА 30 (Страница 25)
    • ГЛАВА 31 (Страница 26)
    • ГЛАВА 32 (Страница 27)
    • ГЛАВА 33 (Страница 28)
    • ГЛАВА 34 (Страница 29)
    • ГЛАВА 35 (Страница 30)


Александр Рудазов

Рыцари Пречистой Девы

Цикл: "Архимаг" - 2

 Читать книгу

Аннотация

Когда людям нужна помощь, они взывают к богам. Когда богам нужна помощь, они взывают к людям... Вот так же поступила и Инанна — великая богиня Добра и Света. В ее личном мире просыпается Великое Зло, и остановить его самостоятельно она не может. Ибо лень. Но, разумеется, архимаг Креол не откажет Пречистой Деве в помощи. Будет долго ругаться, но не откажет. Особенно когда узнает о награде, обещанной за спасение огромного мира. А компанию ему составят, как всегда, гнусный мелкий джинн и навязавшаяся ученица из Сан-Франциско. Хорошо хоть проводник на этот раз попался надежный и преданный...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel