Александр Рудазов - Экипаж

1 Александр Рудазов

Процедура перемещения во времени сравнительно несложна, хотя за ней скрывается многолетний труд сотен людей.
Игорь Можейко (Кир Булычев)
Перемещение во времени невозможно.
Максимилиан фон Лейбель

Глава 1

Вечно ты куда-нибудь вступаешь - то в дерьмо, то в партию...
Семен Ганджубас.
- Ну все, Семен, будь здоров. Завтра как всегда?
- Как всегда, смотрите не опаздывайте. С плечами-то у вас нормально, а вот пресс дрябловат, надо подкачать...
- Так ты профи, тебе виднее. Пока, Семен, - протянул руку Александр Максимович.
Перов неохотно ответил на рукопожатие - его постоянный клиент носил перстень с на редкость острыми гранями. Александр Курцов уже третий месяц посещал тренажерный зал «Витязь», каждый раз при встрече и прощании совал его владельцу (он же тренер) свою грабку, и почти каждый раз царапал ему палец. Мелочь, пустяк, но раздражает. И сказать не скажешь - стыда не оберешься!
- Пока, Михаил, - протянул руку теперь Ежову Александр Максимович. Он всех так называл - по одному только имени, без отчества. Уменьшительных и сокращенных форм Курцов тоже не признавал - никогда не называл Владимиров Володями, Сергеев Сережами, Дмитриев Димами и так далее. Только полный вариант.
Ежов пожал ему руку не более охотно, нежели Перов: этот перстень уже стал в качалке притчей во языцех. В прошлом году они один раз пересекались с Курцовым, и тот распорол ему ладонь. О, нечаянно, разумеется! Он тогда долго извинялся...
И в этот раз история повторилась. Курцов в последний момент дернул рукой, и через весь палец Михаила отчетливо проступила кровавая полоса. Тот покривился от боли - мало кому нравится, когда ему ни за что ни про что распарывают палец.
- Эх, что же это я, Михаил, - почти искренне огорчился мужик. - На вот платок, промокни.
- Да не надо, - попытался отказаться Ежов, но Александр Максимович чуть ли не силком заставил его вытереть кровь. Потом Курцов спохватился, что это любимый платок, с вензелем, извинился, забрал его обратно и выдал Ежову другой.
- Да ладно вам, Александр Максимович, ерунда какая, - уже не знал, как отвязаться, Михаил. - Вон, кровью карман испачкали...
Перов повернул ключ в замке и вразвалочку пошел по тротуару, любуясь первыми звездами. Он всегда любил смотреть на звездное небо. Ежов двинулся следом - они жили в соседних домах.
- Михаил, Семен, может вас подвезти? - крикнул вдогонку Александр Максимович. - Михаил, я ж тебя покалечил...
- Подумаешь, палец, плюнули и забыли! А мне всего два квартала! - ответил Михаил.
- Пешочком прогуляемся, полезно... Воздух-то какой, Александр Максимович! Май на дворе! - весело крикнул Перов.
- Поздно уже - вдруг хулиганы какие пристанут?
Все трое хором засмеялись над этой незамысловатой шуткой. Чтобы Семен Андреевич Перов, владелец частного тренажерного зала, бывший штангист, «супертяж», до сих пор способный голой рукой пробить кирпичную стену, и убоялся каких-то хулиганов? Да и его клиент, Михаил Петрович Ежов, на бицепсы не жаловался - все-таки регулярно посещает качалку.
Михаилу было тридцать четыре года - самый расцвет сил. В юности он тоже занимался штангой, но не так успешно, как его школьный товарищ Сенька. Ну и что, что Перов учился в седьмом классе, когда Ежов только пошел в первый? Они ведь еще и жили по соседству. И тогда, и теперь.
Михаил трудился на поприще частных детективных расследований, и вполне успешно справлялся - в основном беспокоили ревнивые мужья с женами, да бизнесмены, собирающие о ком-то информацию. Сколько-то раз приходилось отыскивать пропавших, расследовать несколько краж и парочку убийств. В общем, смерть от усталости ему не грозила.
Ежов жил в славном городе Тверь, пользовался большим авторитетом среди друзей и знакомых, и был вполне доволен своей жизнью. На внешность он тоже не жаловался - сто девяносто восемь сантиметров роста, мышцы самую малость уступают великану Перову, светло-русые волосы, небольшие усы и типично арийское лицо, только глаза зеленые. Многие сравнивали его с Дольфом Лундгреном.
Рядом скрипнули тормоза новенькой «Нивы». Оттуда высунулась коротко стриженая голова с крохотным носиком, утопающим в пышных щеках.
- Здравствуйте, Семен Андреевич, - густым басом сказала голова. - Подумали?
- Подумал, - коротко ответил Семен, не сбавляя шага. - Не хочу.
- Вы не торопитесь, Семен Андреевич, подумайте еще, я ведь вас не подгоняю, - мягко, но очень настойчиво попросил человек. - Не надо отказываться так сразу - мало ли что может случиться...
- Ничего не случится, - хмуро ответил бывший штангист. - Виктор Борисович, пожалуйста, не присылайте больше своих шестерок...
- ...а приходите сами? - закончил Третьяков. - Ну что вы, Семен Андреевич, разве же мне с вами управиться? Но над моим предложением подумайте еще, хорошо? День, два, три... больше, пожалуй, не стоит. Три дня у вас, Семен Андреевич, на раздумья, а потом, уж не серчайте, буду принимать меры... Поехали, - приказал он, закрывая окно.
Семен с Михаилом пару минут стояли молча, провожая взглядами удаляющуюся машину. Раньше этот квартал держал некто Иванихин, и с ним у Перова были хорошие отношения. Он и сам регулярно захаживал к нему в качалку, и вполне удовлетворялся небольшими ежемесячными взносами «на охрану дверей». Но в прошлом месяце ему на смену пришел Третьяков - куда более жадный мужик. Он в первый же день повысил «налог» раз в десять, заявив, что с такой прибыльной точки просто грех брать столько, сколько брал Иванихин.
Семен платить отказался. Его тренажерный зал вовсе не был прибыльной точкой, как утверждал Третьяков. На самом деле он еле-еле окупал свое содержание - Перов держал его не ради денег, а ради искусства. Любил он культуризм - самозабвенно любил и посвящал увлечению все свое время. Даже тренажеры чинил сам, даже блины для штанг выплавлял сам в «карманном» литейном цеху. По сути дела, он вообще был единственным служащим в «Витязе».
Если бы он согласился на такое увеличение ежемесячных отчислений, то попросту остался бы у разбитого корыта. Поэтому он мягко предложил Третьякову умерить аппетиты, иначе-де ему, Перову, будет выгоднее закрыть заведение, чем работать себе в убыток. Но закрывать, мол, он в любом случае ничего не собирается.
Третьяков аппетиты не умерил. Он был упрямым человеком и отступать не собирался. Более того - он дважды присылал своих ребят потолковать с несговорчивым штангистом.
Первый оказался умным и не стал нарываться. Второй пришел в компании четверых гопников с гаечными ключами, но неверно выбрал время для столь важного визита, заявившись в самый разгар дня, когда в зале присутствовал не только сам Перов, но и целая куча клиентов, в том числе и Ежов.
Клиенты обрадовались возможности потренироваться на живых грушах...
Теперь у Семена было паршивое настроение - Третьяков из ослиного упрямства вполне мог просто спалить его качалку. Прецеденты были - раньше Виктор Борисович держал несколько улиц по соседству, и там от него все стонали. Теперь этот авторитет заматерел, поглотил новую территорию, и стоны только усилились. Куда подевался Иванихин, никто не интересовался, но что он ушел не сам, было ясно без слов.
- Слушай, может, помочь чем? - предложил Михаил. - У меня в ментуре осталась парочка знакомых - прижмем гада?
- Не надо, - отказался Перов. - Прости, Мишань, но я уж сам как-нибудь... Не люблю я ментов.
- Как знаешь. Но учти: если вздумаешь бузить - я с тобой! - заявил Ежов. - Может, контору мою подключим?
- Контору! - развеселился бывший штангист. - Ну, Мишань, это уже мания величия: вся твоя контора - ты сам! Ты б хоть секретаршу, что ль, нанял... Для солидности.
- Да пока сам справляюсь, - пожал плечами Ежов. - Ты что, Андреич, не доверяешь?
- Ладно, ладно, если сожгут, найму тебя, - мрачно хохотнул Перов, входя в подъезд.
Ежов махнул ему на прощание и двинулся дальше - он жил в соседнем доме.
Через несколько минут Михаил завернул за угол и удивленно остановился. Ему показалось, что кто-то поставил перед ним большое зеркало. Потом он понял, что ошибается, и это вовсе не отражение - у человека за стеклом была точно такая же фигура и прическа, но лицо немного отличалось - волосы чуть потемнее, усы чуть подлиннее, глаза немного поуже, нос поменьше, подбородок подлиннее. Всего по чуть-чуть, но в итоге разница становилась вполне различимой. Хотя сходство все равно сохранялось, и немалое. К тому же Ежову показалось, что у этого парня азиатские корни - было в нем что-то такое... японское, что ли?
А вот одежда совершенно не такая - вместо потрепанной кожанки Ежова на «отражении» был красно-зеленый костюм необычного покроя. Своеобразный комбинезон - верх темно-красный, низ темно-зеленый. Посередине перетянут черным ремнем. На ногах высокие черные сапоги, доходящие до колен, плечи украшены чем-то вроде погон необычного пошива, а на бедрах висят два предмета: несомненный пистолет, только нестандартной модели, и что-то вроде тонкого меча. Военная форма, не иначе. Голову украшает оригинальная «диадема» - две каплеобразных хреновины, закрепленные на висках. Судя по отдельным деталям - что-то техническое, а не просто украшение.
- Братан, ты кто? - недоуменно спросил Михаил. - Елы-палы...
- Царрато деках и змея, последни коллек три джаз и шест - невермор див клиар жира, - выдал длинную фразу незнакомец. Язык был непонятным, но отдельные слова, несомненно, русские, только искаженные и в необычном сочетании.
- Э, мужик, ты это... - опасливо отступил на шаг Ежов, решивший, что перед ним чокнутый. - Ду ю спик инглиш?
- Тун пророк стра и спа? - удивленно моргнуло «отражение». - СОП ле педиран ковет ла лабефо, коу хак?
Михаил офигел еще сильнее. Последняя фраза напоминала английский... но очень-очень отдаленно. Так отдаленно, что дальше просто некуда. Он знал английский язык - даже пару раз ездил в Англию. И еще один раз в Германию.
- Шпрехен зи дойч? - рискнул он.
- Достал стар ми! - облегченно хлопнул себя по лбу незнакомец. - Бундес каф шрейб вернс ау эрбе? Уакиут... Поссе бишпрехен и алт сафзер, оффен тличсерс эйн эй!
- Только не говори, что это немецкий - это не немецкий! - возмутился Михаил. - Похоже, но... Чешский больше похож на русский! О, кстати... м-м-м... Ще пива? Двежесе завирани? Э-э-э, прости, братан, больше по-чешски ничего не знаю, я там был всего пару дней...
- Тубо стар ари шерафман - двенадцать шанар мисинг! - возмутился человек. - Дурак!
- Сам дурак! - машинально откликнулся Ежов.
Незнакомец некоторое время вдумчиво изучал Михаила, а потом начал опускать руку к своей сабле. Ежову это, конечно, не понравилось. Он сжал кулаки, встал в боксерскую стойку и громко заявил:
- Эй, мужик, не балуй! Сейчас как заряжу в ухо, улетишь!
Мужик прищурился, немного подумал, а потом встал в такую же стойку. Они некоторое время стояли неподвижно друг напротив друга, и оба размышляли, что делать дальше.
Незнакомец принял решение первым. Он протянул руку в хорошо всем известном жесте и произнес:
- Рука на грим!
- А, ну вот это я понимаю, - успокоился Ежов, протягивая руку в ответ.
Ни тот, ни другой не обратил внимания, что их разделяло что-то вроде дымки, какая бывает в воздухе, когда он сильно нагрет. Ни тот, ни другой не обратил внимания, что они явно находились в разных местах - Ежов по-прежнему стоял на улице ночной Твери, а незнакомец - в какой-то комнате. Они просто пожали друг другу руки... и мгновенно пожалели, что не разошлись в разные стороны, едва увидев друг друга.
У Михаила в глазах потемнело. Все тело пронизала острая боль, как будто его проткнули тысячью острейших иголок, а потом ему показалось, что земля и небо стремительно меняются местами. Ладонь еще какой-то миг ощущала рукопожатие чужака, а потом вновь опустела. И все исчезло.
Через несколько секунд он рискнул открыть глаза. И пожалел, что не оставил их закрытыми - вокруг уже не было привычного с детства пейзажа тихой ночной улочки на окраине родного города. Нет, теперь он находился в той самой комнате, в которой до этого стоял странный незнакомец...
Ежов с трудом поднялся на ноги. В голове шумело, как после хорошей пьянки. На виски что-то давило - он поднял руку и с удивлением обнаружил, что на нем надеты те самые фиговины, которые были на том парне, которому он так неосторожно пожал руку. Опустил глаза - так и есть, кто-то переодел его в тот самый костюм. Пистолет, меч...
- Вот это ни хрена себе... - присвистнул Михаил, почесывая в затылке. - Елы-палы...
Он с интересом осмотрел пистолет... хотя нет, никакой это был не пистолет. Удлиненный, со спиралеобразным дулом, оранжево-красным кристаллом в основании рукояти, и без курка. Вместо курка - небольшое розоватое пятнышко, испещренное крохотными точками.
Меч оказался еще интереснее - лезвие покрыто какими-то пятнами и переливается, словно сделано из воды. Рукоять - трубка с несколькими кнопками и ромбовидным камушком в основании. Либо рубин, либо очень красивая стекляшка.
- Думай, Ежов, думай, сыщик хренов... - приказал Михаил сам себе. - Я не сплю - это точно. Я не пьян - это точно. По пьяни мне зеленые черти являются... Может, глюки? А с чего вдруг?
Он внимательно осмотрел место, в которое попал. Просторная комната прямоугольной формы. Застеленная тахта, покрытая бледно-зеленой клеенкой. Намертво приделана к полу. Какой-то прибор, вмонтированный в стену. Еще один, но уже в потолке. Переливающийся экран возле кровати. Металлический шкаф, запертый на кодовый замок. Письменный стол из необычного материала, похожего на керамзит. На столе статуэтка - крохотный слоник с двумя хоботами. Хотя нет, не статуэтка - чучело. Вместо стульев - цилиндрические табуретки, похожие на пожарные гидранты. Еще какие-то непонятные предметы... И вся мебель без исключения прикреплена к полу или стенам.
Михаил взял со стола высокую колбу, наполненную чем-то зеленоватым, и понюхал. Пахло очень приятно. Он немного подумал, а потом рискнул отхлебнуть. На вкус тоже было очень приятно - как подслащенный березовый сок.
Выпив все до капли, он попробовал открыть ящики стола, но безуспешно - ручек у них не было, их заменяли небольшие цветные выпуклости. Нажатие на них ни к чему не привело. Шкаф открыть тоже не удалось - кода Ежов, конечно же, не знал. К неизвестным приборам он не стал даже подходить - кто его знает, что это такое... А вдруг нажмешь не ту кнопку, а оттуда автоматная очередь?
Попытка разобраться со странным прибором на висках опять-таки закончилась ничем - как бы эта штуковина ни действовала, обычного среднего образования для нее не хватало. Университетов Михаил не заканчивал - только специальные детективные курсы, да и те заочно.
В одной из стен обнаружилась дверь. Скорее всего, дверь - она полностью сливалась со стеной, только окрашена была в другой цвет. Ни ручки, ни кнопки какой - просто светло-серый участок стены. Ежов ковырялся довольно долгое время, но дверь упорно не желала открываться. Плевать она хотела на незваного гостя...
- Елы-палы, ну что за... - скрипнул зубами Михаил, усаживаясь на кровать. - Хоть бы объяснил кто, куда я вляпался...
Он посмотрел на экранчик в стене, поскреб его пальцем, и тот внезапно засветился! Ежов даже пригнулся от неожиданности, но тут же сообразил, что это просто светящийся экран, и выпрямился.
На экране появилось лицо какой-то женщины. Очень красивое лицо - точеный подбородок, тонкий нос, длинные ресницы. Глаза необычные - ярко-желтые. И волосы необычные - раскрашенные красным и зеленым, стоящие дыбом. Да еще множество татуировок в виде арабской вязи, пересекающей лоб, переносицу и щеки крест-накрест. Прямо байкерша, да еще припанкованная. Женщина бросила короткий взгляд в сторону Михаила, нажала что-то у себя, и экран погас.
Через несколько секунд дверь открылась. Отъехала в сторону, как в лифте. На пороге появилась эта самая женщина - она оказалась еще и чрезвычайно высокой, лишь чуть ниже двухметрового Михаила. Одежда - облегающий черный латекс, черные сапоги на высоких каблуках, черные перчатки. Глаза успела прикрыть темными очками. Для полного комплекта не хватает только хлыста. Хотя его успешно заменяет пара пистолетов на бедрах. Пистолеты поменьше, чем тот, что достался Михаилу, и более тонкие, но безобидными отнюдь не выглядят.
- Вызывал, капитан? - хмуро осведомилась дама. А потом ее глаза резко округлились - она разглядела лицо Михаила как следует. - Ты кто такой, ублюдок?!
- Эй, мадамочка, остыньте! - опешил Ежов, ужасно радуясь, что тетка говорит по-русски. - Сейчас все выясним!
- Ты. Кто. Такой?!! - прорычала женщина, подходя все ближе и ближе. - Где капитан?! И почему на тебе его одежда?!
- Мадамочка, не психуйте! - возмутился Михаил, невольно отступая назад. - Слушайте, я обычно не бью женщин, но это же не значит...
Глаза женщины расширились еще сильнее. Она что-то прошипела, и буквально прыгнула на Михаила. В другое время он бы и не возражал, но только не сейчас! Он рефлекторно выставил блок и попытался схватить эту тигрицу, только помягче, чтобы случайно не покалечить. Все-таки Михаил мог завязывать гвозди узлами...
Только все его усилия ушли впустую. Разъяренная женщина даже не попыталась применить свои пушки - она просто смяла Ежова! Он банально не успевал ничего сделать - казалось, что она окружила его со всех сторон! Ему выбили зуб, врезали в пах, а потом его сто двадцать килограмм костей и мышц швырнули на пол, словно ничтожную щепку, заломили руки за спину и начали безжалостно бить ногами в спину. Каблуки у женщины оказались очень острыми...
- Какой позор! - обиженно простонал Михаил, даже не пытаясь подняться и только морщась от боли. Пах он инстинктивно прикрывал - второй такой удар получать не хотелось. - Меня избила женщина!
- Я еще только начала! - снова пнула его в бок тетка. - Признавайся, ублюдок, где капитан?!
- Это такой... с усами? - догадался он, для наглядности касаясь собственных усов. - На японца немного смахивает?
- Что смахивает? - подозрительно прищурилась женщина, делая небольшую паузу в лупцевании. - Что и куда он смахивает, ублюдок?! Говори! Говори! Говори, я сказала!
- Можно я сначала встану? - попросил Ежов.
- Лежать! - впечатался ему в спину острый каблучок. - Встанешь, когда я прикажу! А ну, вставай!
В который раз удивляясь женской логике, Михаил медленно поднялся на ноги. Ему в нос смотрело дуло одного из пистолетов. Женщина быстро обшмонала его свободной рукой, конфисковала все, кроме самой одежды и для профилактики врезала кулаком в живот. Впрочем, дралась-то она здорово, но в мускулатуре порядком уступала Ежову - удара он почти не почувствовал. Не зря пресс качал столько времени...
- Мадам, а как вас зовут? - с интересом осведомился он. - Ловко вы меня... Джиу-джитсу? Или тык... тыквондо?
- Вопросы здесь задаю я! - прорычала безымянная мадам, машинально дубася его в грудь свободной рукой. - Кто ты такой?!
- Лейтенант Ежов! - выпрямился во весь рост Михаил, невольно вспомнив службу в армии. Подполковник Желтухин разорялся точно так же, как эта злючка. - Михаил Петрович. А вы?..
- Имперец? - подозрительно уставилась на него дама. - Только еще одного имперца мне не хватало... Так, стой смирно, и не смей двигаться! Сделаешь шаг, и я тебя продырявлю, ублюдок!
Она отступила к экрану на стене и быстро коснулась нескольких сенсоров. Что-то тихо произнесла, наклонившись почти вплотную, и уселась на тахту, не спуская глаз с Михаила.
Через несколько минут в дверь начали заходить люди... если можно так выразиться. Один, два, три... одиннадцать. Считая вместе с этой чокнутой - двенадцать. С каждым следующим входящим в комнату глаза Ежова расширялись все сильнее и сильнее. Он протер их, поморгал, но ничего не изменилось.
- Скажите, что на вас маски! - взмолился он. - Ну пожалуйста, скажите! Елы-палы...
- Какие еще маски? - удивился один из них. - Зачем?
Второй начал странным образом переливаться, демонстрируя очень красивые узоры, время от времени перемежающиеся разноцветными геометрическими фигурами.
- Действительно, зачем нам еще какие-то маски? - печально спросил третий. - Мы все такие уродливые... А существует ли в мире хоть что-то красивое? Все тщета, все бессмысленно... Вот и капитан куда-то пропал. Ты не знаешь, куда?
- Хороший вопрос, - прозвенела четвертая. - У тебя странные мысли... кто ты? На каком языке ты думаешь?
Михаил их не слушал. Он остолбенело переводил взгляд с одного на другого, с одного на другого, от души надеясь, что все это ему снится...
Женщина, которая взяла его в плен, выглядела необычно. Привлекательно, но необычно. Однако по сравнению со своими друзьями она оказалась просто образцом тусклости и серости.
Шар размером с два человеческих кулака, сделанный из необычного, почти черного металла. В передней части - поблескивающая впадина, похожая на окуляр. Висит в воздухе на высоте человеческого роста.
Невысокий горбоносый старик с ослепительной плешью на полголовы и аккуратной сединой, прикрывающей затылок. Старательно расчесанные седые усы и небольшая бородка, сквозь которые видна хитренькая улыбочка. Лицо доброе-предоброе, как у Деда Мороза... или Ленина, наблюдающего за массовыми расстрелами. Одет в серо-черный костюм, опирается на причудливо изогнутую металлическую трость, украшенную кучей странных хреновин.
Мужик среднего роста с темно-красной кожей, покрытой шишками и пупырышками, похожими на жабьи бородавки. Рот странным образом перекошен, как будто он так долго тренировался корчить рожи, что навеки застыл в одной позе. Волосы растут только по бокам головы - в центре словно бы выбритая полоса. Своего рода «ирокез» наоборот. Одежды мало - только штаны до колен, да безрукавка. И еще сандалии на толстых подошвах.
Существо, похожее на помесь человека и ящерицы - фигура человеческая, но морда игуаны, покрыт ярко-зеленой чешуей, на пальцах когти. Хорошо хоть, хвоста нет... Одет в темно-зеленый костюм, похожий на облегченный скафандр. Смотрит очень недобро - в глазах ничего, кроме презрения ко всему сущему.
Удивительное существо, больше всего схожее с медузой. Ярко-сиреневой медузой ризосомой, только более правильной формы: почти ромбовидная, с кристаллообразными жгутиками, движущимися очень упорядоченно. Примерно метр и три четверти в высоту, висит прямо в воздухе, очень медленно вращаясь вокруг своей оси.
Робот ростом с человека. Четыре тонких руки, ужасно худой - по сути, просто металлический скелет. Голова похожа на человечью, но вместо глаз узкий экран, как у Робокопа, а вместо рта - что-то вроде динамика. На макушке нечто, очень похожее на автомобильную фару. Пальцев на руках не по пять, а где-то по двадцать - тончайшие извивающиеся шнуры, явно способные на самую тонкую работу.
Еще одно нечеловеческое создание. Ростом выше человека, но ненамного. Голова, как у кальмара: стреловидная, с шестью круглыми черными глазками. Рот - узкая трубка-хоботок в нижней части, облачен в красный поблескивающий балахон с заостренным капюшоном. Вместо рук щупальца, раздваивающиеся примерно посередине. Вместо ног тоже щупальца, но не два, а три, с подушкообразными стопами. Несмотря на явное отсутствие скелета, стоит прямо.
Человек... скорее всего, человек. Огромного роста - два с половиной метра. Из одежды только коротенькие шорты, кажущиеся на нем купальными трусиками. Много мускулов. Очень много. Так много, что могучий Михаил показался себе жалким хлюпиком. Руки похожи на дубовые стволы, весит по меньшей мере полтонны, голова небольшая, вдавленная в плечи. Волос нет совсем - только жиденькие брови.
Невысокая кряжистая фигура, формой похожая на сплющенную брюкву. Одежды нет вообще - ее вполне успешно заменяют роговые пластины, покрывающие все тело, как у броненосца. Шкура мятно-оранжевого цвета, ноги короткие и кривые, рук целых восемь, из них две огромные, растущие из плеч, и шесть небольшие и тонкие, торчащие из боков. Большие руки оканчиваются чем-то вроде бивней, тонкие - крохотными отверстиями, покрытыми чем-то липким. Голову закрывает природный роговой шлем, из-под которого едва виднеются раскосые тигриные глаза. Из пасти торчат четыре острых изогнутых клыка.
Худенькая девушка небольшого роста. Упакована в серебристо-белую ткань, плотно облегающую все тело, кроме очень бледного лица, к щиколоткам крепятся какие-то приборы, похожие на гипсовые нашлепки. Глаза закрыты белой повязкой из мягкой ткани, из ноздрей выходят трубки, идущие куда-то внутрь костюма, к горлу прикреплено что-то вроде серебристой пуговицы.
Метрового роста робот, имеющий форму правильного конуса. Днище плоское, но вполне успешно передвигается, причем не касаясь пола - между «ногами» и поверхностью остается несколько миллиметров пустого пространства. Все «туловище» усеяно штуковинами, подозрительно напоминающими орудийные дула.
- Конечно, это бессмысленно, - сказал четверорукий робот, - но все же, как твое имя? Откуда ты взялся здесь, в гиперпространстве? И зачем ты вообще существуешь? Можешь ли ты ответить? И не хочешь ли ты покончить с этим тягостным существованием?
Ежов ничего не ответил. Он только пучил глаза, глядя на этот зверинец и изо всех сил пытался понять - что за чертовщина здесь творится?
- Он мне не н'йавится, - с аристократическим прононсом сообщил «кальмар». - Может быть, йазоб'йать его на донойские ойганы и п'йодать? Или п'йосто отп'йавить в конвейтей на пейейаботку... Кто согласен?
- Ответ. Против, - очень тонким голосом ответил шарообразный робот.
- Да, в разобранном состоянии человек не способен говорить... Хотя стоит ли что-то делать? Все равно это все бессмысленно...
- Да отстрелить ему пару пальцев - живо заговорит! - прорычала припанкованная девица, между делом ударяя Михаила в скулу. Тот насупленно посмотрел на нее, проверяя языком целостность зубов во рту, но возражать не осмелился - в этой компании вооружены были почти все. - Фрида, поджарь ему мозги, посмотрим, что там у него!
- Джиночка, солнышко, не нужно так нервничать, - ласково заговорил старичок. - В конце концов связист здесь я, так и предоставьте работу профессионалу. Нуте-с, дружок, что мы тут имеем?
Дедушка улыбнулся очень доброй улыбкой и радушно усадил Михаила на ближайший стул - двигаться самостоятельно у него сейчас получалось плохо. Детектив чувствовал, что мозги у него уплывают в неизвестном направлении. Сзади встал человек-гора, легонько положив лопатообразные ладони ему на плечи. Ежову это напомнило допрос в Гестапо...
- А... я... - сделал над собой усилие он. - Вы кто, мужики?!
- Очень неправильный вопрос, - цокнул языком старичок. - Мы и так знаем, кто мы такие. А вот кто ты, дружок, вот это нам как раз предстоит выяснить. Дельта, будь добр, принеси нашему гостю чего-нибудь попить, а то он что-то туговато соображает.
Четверорукий робот равнодушно нажал на что-то в стене, открыв небольшую нишу, до того остававшуюся незамеченной, и вытащил оттуда высокий цилиндрический стакан с бледно-желтым напитком. Подумав (если только роботы тоже думают), он вытащил еще несколько и роздал их всем присутствующим. Кстати, напитки всем достались разные.
- Совет. Перейдем к делу, - пискнул шарообразный робот.
- Как всегда прав, Ву, - согласился старик, с видом гурмана оценивая свой напиток. - Начнем с того, что представимся. Аарон Лазаревич Койфман, старпом, связист и первый стрелок этого судна. Твоя очередь, дружок.
- Михаил... Ежов, Михаил Петрович, - ошалело представился Михаил. - Мы что, на корабле?
- Корабль «Вурдалак». Звездолет третьего класса. Производство Империи. Пятый штапель.
- Спасибо, спасибо, Тайфун, - прервал робота, покрытого пушками, Койфман. - Именно так, дружок, это космический корабль «Вурдалак». А мы - его экипаж. Хотя и не совсем полный - на твоем месте сейчас должен быть капитан.
- Космический корабль?!! - вконец одурел Ежов.
- В его разуме полное смятение, - прозвенела слепая девушка. - Он ничего не понимает. Он в шоке.
- А мне кашется, он над нами просто исдевается, - хмуро высказал свое мнение ящер. - Я согласен с Дшиной - пришечь ему пятки, шиво саговорит.
- Мабуть, я гирше йому вмажу в рыло? - глубоким басом предложил человек-гора. - Я из цего задохлыка усе вытрясу... Куды капитана подевав, гыдота дешевыя?!
Ежов ошарашенно моргал глазами. Его никогда в жизни не называли задохликом. Никто и никогда. Даже Перов, который был все же сильнее. И однако он с глубокой обидой ощущал, что действительно выглядит маленьким и ничтожным по сравнению с этим великаном, говорящем на искаженном украинском. Ему не было бы так обидно, окажись он тоже инопланетянином, как другие. В конце концов, слон тоже намного сильнее любого качка, но ведь это слон...
- Мишенька, дружок, постарайся прийти в себя и внятно ответь на несколько простых вопросов, - не прекращал улыбаться Койфман. Однако в его глазах начали поблескивать искорки недовольства. - Кто ты такой. Откуда ты взялся. И где наш капитан. Сделай это - и тебя оставят в покое. Даже бить не будут.
- Говорите сами за себя, ребе Аарон, - прорычала Джина, сверля Михаила злобными глазами. - Я его все равно покалечу. Нет - сначала изнасилую, а потом покалечу!
- Елы-палы!.. - отвалилась челюсть Ежова. Этим ему тоже раньше не угрожали.
- Вона така, розмолвит - розбачит, - радостно пробасил гигант. - Йии из десантуры за це и вышибли - за насылувание над командырством. Одынадцять чоловиков. Гарно, що я такий великий - вона зо мною сладыть не може...
- Замечание. Мы отвлекаемся, - пискнул робот с коротким именем VY-37.
- Человек мужского пола, - сообщил робот «Тайфун», все это время изучающий Ежова чем-то вроде коротенькой подзорной трубы, выдвинувшейся из его макушки. - Не капитан.
- Какое умное замечание! - фыркнула Джина. - А то мы без тебя не видим!
- П'йедлагаю наконец-то всем замолчать и выслушать, что нам таки имеет сказать этот индивидуум, - взмахнул щупальцами моллюскообразный инопланетянин.
На Ежова одновременно уставилось двадцать четыре глаза. Ну, если быть скрупулезно точным - двадцать. У огромной медузы, робота «Тайфун» и слепой девушки глаз не было совсем, а на двух других роботов приходилось только по одному глазу. Если, конечно, эти окуляры можно так назвать. Зато дефицит частично восполнял «кальмар» - у него глаз было целых шесть.
Михаил, насколько смог, собрался с мыслями и рассказал все, что только смог вспомнить.
- Из какого, говоришь, ты года? - подозрительно прищурилась Джина.

1 Следующая страница


Экипаж 2

- Две тысячи пятого... от Рождества Христова.
- Моя знать года, - впервые подал голос низкорослый восьмирукий монстр, закованный в броню. - Моя считать года раз, два, три, получаться семь итого, так? Моя права, так?
- Правильно, Дитирон, - бесстрастно прозвенела слепая девушка. Похоже, за нее говорил тот самый прибор, что висел на горле - рта она не раскрывала. - Ты все верно сосчитал.
Медуза засветилась и по ее коже вновь пошли странные узоры.
- Моя не понимать, - удивился Дитирон. - Как так быть моги?
- Получается, что он из п'йошлого? - издал странный хлюпающий звук «кальмар».
- Тихо, дружочки мои, тише, пожалуйста, - улыбнулся Койфман. - Мишенька, дружок, сейчас не две тысячи пятый год. За иллюминатором семь тысяч сто двенадцатый... от все того же Рождества Христова. Или, если тебя это интересует, десять тысяч восемьсот семьдесят третий от Сотворения Мира... впрочем, ты гой, тебе не понять...
- Пьять тысяч сто сим рикив разныци, - хохотнул гигант. - От мы и прыйихалы, роспрягайте!
- Совет. Пусть говорит Койфман, - пискнул крохотный робот.
- Спасибо, Ву, - снова улыбнулся старичок. Он всегда улыбался. - Остапчик, малыш, мы все отдаем должное твоим арифметическим способностям, но они могут немного и подождать, как ты думаешь? Фридочка, душенька, Мишенька ведь не привирает нам?
- В его голове нет лжи, - прозвенела слепая девушка. - Он верит в свои слова.
- Итак, у нас здесь пришелец из прошлого, - с явным трудом убрал улыбку с лица старик. - Ну что ж, ну что ж, теоретически это вполне возможно. Не так ли, Ву?
Шарообразный робот выстрелил каким-то тонким лучом, создавая что-то вроде голограммы. Там засветилась куча непонятных знаков.
- Что это? - моргнул Михаил.
Огромная медуза изобразила какие-то узоры:
- [Красная спираль, желто-зеленые полосы, переливающиеся волны].
- Смешная шутка, - печально согласился Дельта. - Очень остроумная. Если только что-то еще может вызывать смех в этом ужасном мире...
- Справка. Перемещение разумных объектов из прошлого было официально зарегистрировано сто сорок два раза, - монотонным голосом сказал VY-37. - В том числе отдельных человеков - пятьдесят четыре, групп - двадцать один, транспортных средств с человеками - восемь, нечеловеков - тридцать шесть, групп нечеловеков - четырнадцать, транспортных средств с нечеловеками - три, смешанных групп - четыре, транспорта со смешанными группами - один.
- Спасибо, спасибо, Ву, - торопливо поднял руку Койфман, прерывая поток белиберды. - Что ж, это ответ на первый и второй вопросы. Перед нами Михаил Ежов, гражданин России двадцать первого века, пока что невыясненным способом перенесшийся в будущее. А вот куда делся капитан - это неизвестно.
- Ну, если я здесь... значит он должен быть там! - предположил Ежов.
- Невозможно. Невозможно. Невозможно, - прогудел «Тайфун».
- Да, это так. Перемещение в прошлое противоречит логике. Все противоречит логике, но это особенно сильно...
- Почему? - удивился Михаил. - Вот же он я - стою перед вами!
- [Белая дуга, желтые круги, очень много бледно-красных треугольников].
- Он прав, - сиплым, каким-то... вдавленным голосом сказал шишковатый человек - единственный здесь, кто до сих пор сохранял молчание. - Путешествовать в будущее сравнительно легко. Путешествовать в прошлое совершенно невозможно. Это закон Лейбеля. Прошлого уже нет, как ты туда попадешь? Машину времени пробовали построить сотни раз, сотни цивилизаций, но всякий раз безрезультатно. Путешествия во времени - нонсенс. Безумный бред. Заявляю со всем авторитетом, как один из лучших физиков Муспелля.
- Большое спасибо за справку, дорогой Рудольф, - поблагодарил его Койфман, с опаской поглядывая на самозваного лектора, начавшего как-то странно подергиваться. - Он ответил на твой вопрос, Мишенька?
- Но я же здесь... - упавшим голосом настаивал Ежов, до которого внезапно дошло, что вернуться домой не удастся. Если само существование машины времени так резко отрицается - как он попадет домой, в двадцать первый век? - Семьдесят второй век... Елы-палы...
- Откуда он знать языка? - вдруг насторожился Дитирон. - Моя учить ваша языка много года, но правильна так и не есть говорить. Почему он быстро знать?
- А потрибно спытать! - согласился Остап. - Общечоловический почынался... я не помню, но давно. Як же вин говорит по-нашому без перекладача?
- По-вашему?! - возмутился Михаил. - По-моему, это вы все говорите по-русски... хотя некоторые коряво.
- Справка. Именно так и должно быть, - изрек VY-37.
Все вежливо подождали продолжения, но маленький робот хранил молчание. Однако ему, похоже, решили поверить на слово - все привыкли, что VY-37 никогда не ошибается.
- Пора выходить из гипера, - неожиданно изрекла Фрида. - Если опоздаем, то промахнемся мимо Деметры.
- [Разноцветные пятна, красно-желто-белая клякса, розовая полоса], - стремительно вылетел наружу Сиреневый Бархат.
Остальные тоже устремились куда-то по своим делам. Последней вышла Джина, напоследок смерив Михаила предельно угрожающим взглядом. С ним остались только VY-37, «Тайфун» и, конечно, добренький дедушка Аарон.
- Ну что же, Мишенька, давайте побеседуем с вами наедине, - улыбнулся Койфман. - Вы ведь не возражаете? Понимаете, мне все-таки очень любопытно, куда же это запропастился наш дорогой капитан...

Глава 2

Круто ты попал на TV...
Телевизионный вор
Святослав Степанович Моручи тем временем бился на больничной койке, пытаясь стряхнуть с себя смирительную рубашку.
- Я капитан звездолета «Вурдалак»! - рычал он. - Я дворянин Империи! Я требую вызвать имперского посла! Или хотя бы сообщите на галактосскую базу! Немедленно развяжите меня и верните оружие, я требую! Если среди вас есть лица благородной крови, я вызываю вас на дуэль! Всех разом, сколько бы вас ни было! По очереди или одновременно!
- Необычный бред, я раньше такого не слышала, - поджала губы пожилая женщина в докторском халате. - Валерий Игнатьевич, как ваше мнение?
- Вы говорите на имперском, вы носите имперские имена - как вы можете не быть имперцами?! - возмущенно закричал Святослав.
- Натуральный псих, - скучающе почесал шею молодой лейтенант милиции, который его сюда доставил. - Мы его даже в участок везти не стали - сразу к вам. Смотрим - прет по проезжей части этакий амбал и орет какую-то [цензура]...
- Аркадий, здесь же дамы! - возмутился врач.
- А чего я такого сказал? - удивился милиционер. - Мы сначала решили - пьяный или обколотый, но вот фигу... Ну и вот - скрутили мы его, да и привезли к вам. Хорошо, что не сопротивлялся, а то б мы такого бугая и не осилили... Э, доктор, а у него в карманах ничего нету? Что он там про оружие вопил? Вы одежду его пока не унесли?
- Вот, пожалуйста, - поднял костюм врач. Если бы здесь сейчас был Михаил, он сразу бы узнал свою кожанку.
- Кошелек, паспорт, ключи от квартиры, ручка, полиэтиленовый пакет, немножко мелочи... - просмотрел вещи лейтенант. - Оружия нет. Денег в кошельке... две тысячи триста. Нежирно... хотя и не бедно. Паспорт на имя Михаила Петровича Ежова... только вот лицо на фотографии вроде как другое... хотя похож, похож... А вас как зовут, товарищ псих?
- Святослав Моручи! - гордо, насколько это можно сделать в смирительной рубашке, подбоченился Святослав.
- Не совпадает, - развел руками милиционер. - Тут явно русский, а вы, товарищ... казах, что ли? Или кореец? Фамилия у вас какая-то...
- Я имперец, кретин! - гневно крикнул капитан «Вурдалака». - Дайте мне хоть саблю, хоть кинжал, хоть эспантон, хоть боевой серп - и я от тебя мокрого места не оставлю!
- Аркаш, сейчас в мире осталась только одна империя, - подергал милиционера за рукав врач. - Япония. Их императора Акихито зовут, кажется...
- А, ну так бы сразу и говорили! - обрадовался лейтенант Аркадий. - Мать моя женщина, что ж вы мне столько времени мозги [цензура]?!
- Аркадий!
- Все, все, прошу прощения, - прижал ладонь ко рту милиционер. - Японец, значит? Ну правильно, и фамилия японская. Хотя несет все равно какую-то ху... ой, дико пардонирую, Валерий Игнатьевич. Светлана Васильевна, может, вы выйдете? А то я при вас нормально говорить не могу!
- Святослав Степанович, успокойтесь и давайте попробуем все выяснить, - присел на кровать доктор. - Как называется ваша империя?
- Империя! - ожесточенно выплюнул Моручи.
- Но должно же у нее быть какое-то название, - как маленькому, стал объяснять врач. - Ну а как, к примеру, называется столица?
- Столичная планета - Сварог. А город - Нео-Хоккайдо.
- Ну ничего, не переживайте, мы вас вылечим, - вздохнул врач. - Светлана Васильевна, запишите - считает себя инопланетянином. Бывает сплошь и рядом - у нас и сейчас трое таких сидят.
- Что это за примитивная планета? - простонал Святослав, дико вращая глазами. - Почему если я инопланетянин, то сумасшедший?!
- Доктор, а он не прикидывается? - неожиданно заподозрил неладное милиционер. - С чего это у него вдруг чужой паспорт на кармане? Вдруг дурика нам гонит?
- Да нет, не похоже... - задумался врач. - Да вы не волнуйтесь, Аркадий, мы таких симулянтов в момент раскалываем - если что не так, я вам тут же звякну.
- Договорились, - кивнул Аркадий. - А вещи я с собой заберу - вещдоки. Надо этого Ежова пробить - может, обокрали? Кстати, я о нем, кажется, что-то слышал... ну да, точно, он же сыщик частный! Ничего так мужик, путевый... У нас в ментовке когда-то служил, на соседнем участке.
- Думаете, это он у него украл? - погладил подбородок доктор. - А где тогда сам Ежов?
- Выясним, - пообещал лейтенант, глядя на фотографию в паспорте. - М-да, а лица у них все-таки здорово похожи... Тут немного добавить, там немного убавить, и будет прямо близнец... Ну, товарищ псих, готовьтесь. Если выясним, что никакой вы не псих, а просто [цензура] нам мозги, пойдете под суд, как миленький... Капитан Ломакин жуть до чего не любит всяких симуляторов...
- Симулянтов, - автоматически поправила Светлана Васильевна.
- И их тоже, - проявил покладистость Аркадий. - Ну все, доктор, пойду я, меня уже ждут там... Если что - звоните.
- И вы позвоните, если о пациенте что-нибудь узнаете, - попросил врач. - Знаете, проще лечить, когда не вслепую. А то мы только его имя знаем, да и то...
- ...может, врет, - закончил за него лейтенант. - Позвоню обязательно.
- Доктор, что это за планета? - тоскливо спросил Святослав, когда милиционер покинул палату.
- Это Земля, Славик, Земля, - ласково погладила его по голове врачиха. - Ты не волнуйся, скоро прилетит ракета и отвезет тебя на твой Марс...
- Хватит надо мной издеваться! - вспылил Моручи. - Какая еще Земля?! Старая?
- Единственная... - вздохнула Светлана Васильевна. - Ты в России, в городе Тверь, сегодня двенадцатое мая...
- Уже тринадцатое, - взглянул на часы доктор. - Час ночи. Между прочим, отбой был уже давным-давно, а мы тут колобродим, пациентов будим... Ну-ка, быстро спать всем! Быстренько, быстренько!
Врачи покинули палату, погасив свет, и Святослав остался один. Хотя не совсем один - все-таки положили его в общую, и кроме него здесь было еще целых семь ненормальных. Двое - тоже в смирительных рубашках, остальные так.
Как только шаги докторов окончательно затихли, с соседней койки спрыгнул плюгавый мужичонка с узким лицом и хитроватыми глазками. На вид лет сорок, неровные вихры, торчащие в разные стороны, трехдневная щетина на правой щеке (левая совершенно гладкая), очень тонкие пальцы, постоянно шевелящиеся, как щупальца осьминога.
Он уселся рядом с Моручи, посмотрел ему в глаза и спросил:
- Слышь, Степаныч, а у тебя правда кукушка уехала, или ты косишь?
- Я нормальный, - огрызнулся Святослав. - Только вот как это доказать? Ну что я за дурак - пять лет в Академии Разведчика, и так глупо маздануться! Сразу должен был понять, что это не серав!
- Вот это последнее я не понял, - глубокомысленно заметил мужичок. - Жалко, блин, я-то думал, будет с кем побакланить. Я тут единственный без кукушки - от ментов прячусь... Два месяца уже. Сам понимаешь, лучше тут, чем на нарах. Меня Колькой зовут, не слышал? Колька-Хорек?
- Не слышал.
- Денисов, Николай Николаич, очень приятно, блин, - пожал сам себе руку Колька-Хорек. Святослав подозрительно посмотрел на него, и решил, что он все-таки тоже немножко того. - Я тут делаю вид, что думаю, что я как будто бы из стекла. Проще, чем ларек обокрасть: как кто близко подходит, так я сразу говорю: «Осторожно, не разбейте». И все - врачи тупые, не всасывают ни хрена. А ты у нас, значит, марсианин?
- Я со Сварога, - мрачно буркнул Святослав.
- Ну я и говорю, марсианин, - кивнул Денисов. - Тут жить, вообще, можно - хавчик так себе, повара козлы, но к нам тут одна благотворительница ходить любит. Жена одного магната, нефтяника. Дура дурой, и на рожу чисто корова. Зато бананы таскает на халяву. А вот дочка ейная - самый смак, я бы ей так вжарил, блин... Только она за ней следит, как Зюган за партбилетом, курица... А через пару недель выборы будут... куда-то там. В общем, тоже что-нибудь обломится, думаю. Под выборы всегда благотворительность прет, как из параши.
- Николай, ты кто по национальности? - совершенно не слушая, что он там бормочет, спросил Моручи.
- Русский, кто же еще? - пожал плечами Денисов. - Коренной тверяк... или тверец? Не, тверчанин - вот так правильно! А ты откуда? Ну, если только по натуре, без кукушки?
- Имперец... - вздохнул Моручи.
- Да, кукушку надо лечить, - глубокомысленно покивал Николай. - Никогда не угадаешь, в какой момент клюнет.
- Ничего не понимаю, - все сильнее мрачнел Святослав. - Какая еще Россия? Ну какая может быть Россия, если ее нет давно! Откуда она вдруг взялась?!
- Э, Степаныч, ты так не говори, - обиделся Денисов. - Как это - России нет?! Ну е-мое! А это че тогда - хрен собачий? Ты хоть и с кукушкой, а Родину не трожь, е-мое! Россия, блин, уже тыщу лет стоит, и еще столько простоит!
- Россия стала частью Единой Земли еще в 2975 году, - терпеливо объяснил Моручи. - Через сто лет после основания Империи. Историю учить надо, софтер!
- Хе-хе! Хе-хе-хе! - развеселился Николай. - Ну, блин, Степаныч, так ты у нас не просто марсианин? Ты еще и из будущего? Ну, блин, я хренею, по натуре хренею! Меньше кина смотреть надо, дурик!
- Как из бу... Какой сейчас год?!
- Вчера был две тысячи пятый, - задумчиво поглядел в потолок Денисов. - А какой сегодня... да тот же самый, наверное. Чего б ему меняться-то вдруг, а? Ты как думаешь?
- Сейчас семь тысяч сто двенадцатый! - возмутился Святослав. - Должен быть...
- Блин, это ты глубоко провалился, - посочувствовал ему Николай. - Ну ты, Степаныч, не переживай, кукушку тебе подлечат...
Моручи замолчал и мрачно уставился в потолок. Денисов некоторое время смотрел на него, а потом предложил:
- Хошь, развяжу? Только ты не буйствуй сильно, а то мне за тебя всыпют...
Святослав молча повернулся к нему спиной, протягивая руки. Николай деловито распутал узлы, и хлопнул пришельца по могучей спине:
- Готово, Степаныч, как новенький! А ты не переживай - подлечишься, и все нормально у тебя будет. Хошь, я тебя охранником в ювелирку устрою? У меня там братан двоюродный директорствует. Во такой мужик - это он меня от тюряги отмазал!
- Да какая еще ювелирка?! - схватился за голову Моручи. - У меня там корабль, экипаж, а я здесь! У меня ценный груз - мне срочно нужно на Деметру!
- А че за груз? - заинтересовался Денисов.
- Лекарства. Редкие. Ценные.
- «Белый», что ли? - прищурился Николай. - А на хрен тебе на Деметру - «белый» и тут неплохо расходится... У тебя его много?.. или это опять кукушка?
- Мориалин, хатара осто лауака! - застонал Моручи. - Ничего не понимаю - как я могу быть в прошлом?! Это же закон Лейбеля... Во имя Аллаха, как?!
- Ты мусульманин, что ли? - зевнул Николай. - А кто такой Лейбель? Лейбница знаю, а Лейбеля нет. Ты на рожу мою не смотри - у меня почти половинка высшего за плечами. Думаешь, так легко психом прикидываться? Не, Степаныч, тут целая наука, блин...
- Все имперцы - мусульмане, - хмуро ответил Святослав. - Мусульмане-хеббриды. Ла-иллаха-илла-алла!
- А это че за хрень такая?
- Сейчас как засвечу в глаз, так узнаешь, что за хрень, - буркнул Моручи.
- Извините, ваше высочество, мы люди темные, необразованные, - издевательски поклонился Денисов. - Давай-давай, блин, свети, живо опять в рубашку закатают! Я тут, понимаешь, его развязываю, а он, как последняя падла, меня за всякую хрень бить собирается! У тебя, блин, совесть есть?!
- Извини, - протянул руку Святослав. - Руку на дружбу!
- Идет! - пожал ему руку Николай. - Ты, Степаныч, хоть и с кукушкой, а мужик правильный! А правда - че это за хергиды такие?
- Хеббриды! Основные положения, как у суннитов, но жену можно иметь только одну, салат не обязателен, а хадж... ну, хадж все отменили...
- Насчет жены я понял. А салат тут при чем? - наморщил лоб Денисов. - Я думал, вы только свинину не жрете?
- Салат - это ежедневное пятикратное совершение молитвы, - терпеливо объяснил Святослав. - Нам, хеббридам, это не обязательно - мы считаем, что Аллах нас и так слышит, без стуканья башкой в пол.
- А хадж-то че отменили, блин? Мекку, что ль, взорвали? - хихикнул действительно довольно грамотный Денисов.
- Взорвали... - вздохнул Моручи. - На месте Мекки уже больше ста лет ядерная пустыня - с тех пор, как триадцы воевали со Старой Землей... Святотатцы... Они и Иерусалим разбомбили, и Константинополь...
- Стамбул?
- До 2572 года - Стамбул. После - опять Константинополь, - пожал плечами Моручи. - У нас и других отличий много - наша вера, хеббридская, самая правильная.
- Ишь как... - понимающе закивал Денисов. - Ну ладно, харэ уже меня своей кукушкой грузить. Давай я лучше тебе про аборигенов расскажу, а то еще лопухнешься... Вон, видишь, те, что в рубашках? Ты их не развязывай, даже если будут просить, они буйные. Горец еще так-сяк, только башкой о стены бьется, а Кук и укусить может.
- Почему горец? - не понял Святослав.
- Да это у него кликуха - Горец. У него такая кукушка, как будто ему уже пятьсот лет.
- А на самом деле сколько? - стало интересно Моручи.
- Да хрен его знает - у него никаких документов нету, блин... На вид как тебе - лет тридцать...
- Мне сорок девять, - поправил его Святослав.
- Е-мое, гонишь, Степаныч! Хорошо сохранился! - позавидовал Николай. - Я б тебе столько не дал...
- В Империи средняя продолжительность жизни сто пятьдесят лет, - встал с койки Моручи. Он прошелся по палате, разминая мышцы - скрутили его туговато. - Я еще полста лет таким же буду, а потом уж стареть начну...
- А. Ну, флаг тебе в руки, - потерял интерес Денисов, решив, что это часть галлюцинаций его нового соседа. - Ну, в общем, насчет Горца ты понял. А Кука не развязывай - покусает! Он еще при совках какую-то брошюрку написал, про этого капитана, у него кукушка и уехала - вообразил себя Куком. Но переклинило его капитально - хочет отомстить тем, кто его съел. Аналогичным образом, блин! Видал дурика?
- Понятно, - кивнул Моручи. - А остальные?
- Так, мелкота всякая... Вон Жека-Паровоз - этот машинистом был. Эй, Жека, к Бологому подъезжаем!
Маленький седоватый псих моментально проснулся, вскочил и начал громко пыхтеть, подражая тормозящему паровозу.
- Сейчас к станции подъедет - успокоится, - с удовольствием наблюдал за ним Денисов. - Рядом с ним Володька-Химик. Этот так - почти нормальный. Только ты его по химическим темам ниче не спрашивай, а то начнет грузить часа на два... Он раньше учителем был. Толстый - Леха-Строитель, он все время в уголочке сидит, домики из кубиков строит. Студент, блин, с архитектурного. Вон тот, с усами - Василий Иванович, его по натуре так зовут. Воображает себя Чапаевым...
- А кто такой Чапаев? - не подумав, ляпнул Моручи.
- Либо у тебя кукушка уехала очень далеко, либо ты нерусский, - ничуть не удивился Денисов. - Ты правда, что ль, японец?
- Я имперец.
- Знаем, выучили, - весело хлопнул его по плечу Николай. - Ладно тебе дуться, Степаныч, ты мне лучше расскажи, че у нас в будущем будет. Как твоя кукушка думает - кто у нас следующий президент? Хотя это и так все знают...
- Я не помню, - поморщился Моручи. - Вот ты можешь мне перечислить... ну, скажем, египетских фараонов? А вы для меня такая же древность!
- Я из фараонов только Нефертити помню... и Хеопса еще, он пирамиду построил, - глубокомысленно сообщил Денисов. - А, да, еще Тутанхамон был... и Клеопатра! Блин, Клеопатру чуть не забыл... Ну а че помнишь? Ну давай, скажи че-нибудь интересное, повесели лекторат, блин!
Святослав крепко задумался, припоминая курс древней истории, изучаемый в средней школе. Увы, историей он никогда особо не интересовался, поэтому вспомнить сумел немного. Впрочем, это «немного» все равно было намного больше, чем знает средний землянин - в Империи очень хорошая система образования, одна из лучших в Галактике. Поэтому все самые основные даты он помнил.
- В 1961 году человек впервые...
- Гагарина вспомнил! - развеселился Николай. - Нашел свежую новость, блин! Это ж давно было - ты про будущее рассказывай!
- В первой половине двадцать первого века... - с трудом вспомнил Моручи, - ...человек впервые ступил на поверхность Марса. В 2042 году.
- Ну надо же... - сделал вид, что удивился, Денисов. - Ну тогда тебя скоро выпустят - убедятся, что не гонишь, и сразу выпустят. Сорок лет подождешь? Ой, блин, даже не сорок - тридцать восемь! Совсем фигня!
- Не юродствуй, - холодно посмотрел на него Моручи. - Еще я помню, что в начале двадцать первого века на земле жил один мегаломаньяк - из-за него чуть не погиб весь мир. Что-то там с программой, из-за которой взбунтовались все информы... компьютеры, по-вашему. Да, точно, его еще казнили через четвертование - американский президент лично распорядился, и все одобрили. Я про это фильм смотрел, исторический...
- Надо же... А как звать? Маньяка, а не президента, конечно...
- Билл Гейтс... а ты чего смеешься?!
- Да ниче, ниче... - утер выступившие слезы Денисов. - Давай, трепись дальше, блин, становится интересно. Че там у нас еще прикольного будет? Только лучше про космос рассказывай, а не про маньяков.
- Э-э-э... В 2079 построят первую постоянную базу на Луне. В 2109 - первую базу на Марсе. В 2182 году построят первый город на Луне, и в том же году - на Марсе. В 2184 году - первый контакт с инопланетянами. 2204 - испытание первого звездолета.
- Степаныч, а ты ниче не путаешь? - хихикнул Николай. - Это как же это люди на Марс-то, блин, летали до звездолетов?

Предыдущая страница 2 Следующая страница


3 Александр Рудазов

- Звездолет - это космический корабль, способный к межзвездному полету, - угрюмо объяснил прописную истину Моручи. - 2223 год - первое инопланетное посольство на Земле. 2263-2265 - первая война Луны за независимость. Провалившаяся. 2282-2283 - вторая война Луны за независимость. Удачная. 2298 - независимость получает Марс. 2328 - первая база на поверхности газового гиганта. Юпитера. 2339 - первая колония на другой звезде. На... я не знаю, как она называется у вас. Планету назвали Зевсом. Кстати, именно после этого пошла мода называть планеты всякими мифологическими словами...
- Не, Степаныч, ты не прав, эта мода раньше началась, - не согласился Денисов. - Марс, по-твоему, хрен собачий?
- В 2372-2376 - война за астероиды. 2378 - начало Великого Передела Солнечной Системы. Все планеты разграничили, даже Марс разделился на два государства. 2389 - начало Войн за Независимость. К 2395 году независимость получили все планеты, кроме газовых гигантов - там все равно никто не жил. Их решили оставить нейтральной территорией.
- Как сейчас Антарктида?
- Антарктиду еще в 2083 году разделили между Австралией, Аргентиной, США и Россией. 2415-2420 год - Первая Космическая война. 2475-2476 - Вторая Космическая война. 2508-2514 - Третья Космическая война. В 2536 году всю Солнечную Систему окончательно разделили на двадцать одно государство - время независимых планет осталось в прошлом. Каждую планету разделили между странами по честному, и астероиды тоже, и спутники. Названия стран перечислять?
- Ну, блин, если не упаришься, - становился все серьезнее Николай. Ему казалось странным, что этот ненормальный выстроил такую складную систему, и до сих пор нигде не сбился. Обычно психи хоть где-нибудь, да прокалываются. Поэтому он решил пытаться подловить Моручи до последнего - может, фантазия все-таки откажет?
- Североамериканские Штаты - туда вошли США и Канада. Латиния - Мексика, Центральная Америка и Вест-Индия. Бразилия - Бразилия и Уругвай. Аргентина - Аргентина, Парагвай и Чили. Грит-Колумбия - остальные страны Южной Америки. Австралия - Австралия, Новая Зеландия и часть островов. Сахара - все страны пустыни Сахара. Нигер-Эфиопия - Нигерия, Эфиопия, Сомали, Камерун, Судан, Центральноафриканская республика, Габон и обе Конго. Южная Африка - все, что южнее Нигер-Эфиопии. Свободная Африка - все, что западнее Нигер-Эфиопии и южнее Сахары. Индокитай - страны полуострова, Индонезия, Филиппины и оставшиеся острова. Индия - Индия, Пакистан, Непал, Бангладеш. Аравия - Аравийский полуостров, Иран, Ирак, Сирия. Греко-Турция - Греция, Турция, Кипр, Албания, Югославия. Испания - Испания и Португалия. Франция - Франция, Бельгия, Нидерланды. Германия - Германия, Швейцария, Австрия, Венгрия. Италия - сама по себе, и ненадолго. Великобритания - Великобритания и Ирландия. Скандинавия - Дания, Швеция, Норвегия, Исландия, Литва, Латвия, Эстония. Япония - Япония, Корея, Китай. Россия - Россия, Украина, Белоруссия, Финляндия, Польша, Чехия, Словакия, Румыния, Болгария, Кавказ, Средняя Азия, Афганистан, Монголия. Ах да, была еще и двадцать вторая страна, им ни одного кусочка в космосе не дали. Израиль. Так и остались ничтожным пупырышком, вплоть до открытия Шеола.
- А Евросоюз как же? - удивился Денисов, порядком ошалевший от такого длиннющего списка без единой запинки. - Распался, что ли?
- Еще в середине двадцать первого века. Точную дату не помню... 2569 год - начало Эпохи Колонизации. 2600 - американцы и латиняне закладывают колонию Деметра. 2622 - россияне и японцы закладывают колонию Сварог. 2675 - германцы и французы закладывают колонию Зигфрид. 2721 - последняя звездная колония, сто двадцатая по счету. После этого года земляне больше не смогли занять ни одной свободной системы - дальше начались территории чужих. 2732 год - новые войны за независимость, теперь среди звездных колоний. С этого момента уже идет история Империи - в 2739 году планета Сварог отвоевала независимость. Только сначала у нас там была демократия. В 2865 году Сварог стал империей и сменил название. Мы единственная империя среди человеческих миров, потому и называемся очень просто - Империя. В течение следующих ста пятидесяти лет к нам примкнули еще двадцать одна планетная система - Йормунганд, Аластор, Тифон...
- Да не надо, не перечисляй, задолбал уже со своими списками! - взмолился Николай. - Верю на слово! Слышь, Степаныч, ну ты, блин, даешь стране угля... Может, ты правда откуда-то оттуда?.. Я б так симулировать не смог!
- В 2975 году началось объединение Солнечной Системы, - уже не мог остановиться Моручи. - В первый же год восемнадцать стран объединились в Единую Землю. В 2977 году к союзу присоединилась Латиния, в 2980 Австралия, а в 2984 сдался и Израиль. Уж очень неуютно было быть «второй страной». С этого момента Солнечную Систему стали называть Старой Землей. А наша Империя за четыре тысячи лет изменилась не сильно - у нас по-прежнему двадцать две системы, та же форма правления, та же конституция. Наука, конечно, на месте не стояла, императорские династии несколько раз сменялись, войны были, перевороты были, все было...
- Все, все, все, сдаюсь, блин! - поднял руки Денисов. - Ладно, Степаныч, признаю: кукушка у тебя улетела конкретно. Или ты и правда не врешь, или по тебе диссертацию писать можно - с такой кукушкой...
- Ты мне веришь? - прямо спросил Святослав.
- Нет. Но сомневаться немножко уже начал. Вот если б ты доказал как-нибудь... Ты, случайно, какой-нибудь хреновины с собой не прихватил? Лазер-шмазер там, или еще че... Ты вообще тут откуда взялся-то?
- Я сам не знаю, как я тут оказался, - мотнул головой Моручи. - Был у себя в каюте, а теперь здесь... неизвестно где... в каком-то месте, очень похожем на прошлое. Но это не может быть прошлое - закон Лейбеля неоспорим!
- Достал со своим Ебелем, блин... Ну а еще как-нибудь доказать можешь? Может, ты умеешь че-нибудь этакое... интересное?
- Я пять лет учился в Академии Разведчика, еще пять - в Академии Офицера... - задумался Моручи. - Умею драться холодным и стрелковым оружием, владею рукопашным боем... А хочешь, я эту кровать сломаю?
- Ну, это любой качок может, - философски заметил Денисов. - Блин, а в будущем разве осталось холодное оружие? Типа финки?.. А как же лазеры-шмазеры?
- Конечно, осталось! - возмутился Святослав. - Дальний бой не всегда эффективен, часто удобнее драться вручную. Есть виброоружие, есть электрооружие, есть лазерное, есть мономолекуляры, есть шоковое, есть со встроенным ИРом... да всего не перечислишь!
- Охренеть можно, - зевнул Николай. - Ну ладно, вот найдем тебе какую-нибудь пукалку, покажешь, как ты стрелять умеешь.
- Еще я немножко учился на ментата... но я только два уровня закончил.
- А это че за зверь такой?
- Уровень? - удивился Моручи. - Ну, это то же самое, что класс или курс...
- Степаныч, ну че ты тупишь, в натуре? Не уровень, а это, на «м»... мандат, что ли?
- Ментат! У вас что, ментатов нет? - спросил Святослав голосом, которым спрашивают «ты в самом деле не умеешь читать?!». - Ну вы даете... Ментат - это человек, способный своим разумом управлять энергетическими, пси- и биополями и воздействовать на материю.
- Че? - безуспешно попытался понять Николай. - Блин, Степаныч, объясни подоходчивее!
- В древности ментатов называли магами, чародеями, волшебниками... - попытался объяснить подоходчивее Святослав. - Ну вот, смотри...
Он положил подушку на край кровати, уставился на нее, резко дернул ладонью, и она сама собой отлетела к стене. Рот Денисова начал медленно раскрываться.
- Но я почти ничего не умею, - виновато признался Моручи. - Основы телекинеза, шоковая психокоррекция, начала технотренинга... Все самое простое. Если бы я был полноценным мастер-ментатом, я бы эту больницу обрушил к шайтану... Эх, поленился учиться - слишком долго показалось...
- Степаныч... Степаныч... блин, Святослав Степанович... капитан... - сглотнул Денисов. - Ты че, блин... это... ты не псих, что ли?! Е-мое, ты правда это... блин! Не, ну блин, и все тут!
- Ты чего? - подозрительно посмотрел на него Святослав. - Что такого странного в ментате?
- Е-мое, блин, Степаныч, с этого начинать надо было! - возмутился Николай. - Слышь, ты это, ты главное - никому больше не показывай, какую ты хрень умеешь, а то начнут на тебе опыты ставить! Не, ну е-мое, блин, в натуре пришелец... из будущего! Е-мое, а так на кукушку похоже... Слушай, вот это, с подушкой, это че было? Ты там че-то говорил... какое-то био, какое-то техно... Я не понял ни хрена - ты поясни, а?..
- С подушкой - это телекинез, - объяснил Моручи. - Я владею только самыми основами - могу притянуть предмет к себе, или, наоборот, толкнуть.
- А остальное - это че?
- Могу парализовать человека минут на пять, - пожал плечами Святослав. - Но только одного - больше не осилю. Еще немножко умею управлять сложными приборами... вон, видишь, часы висят?
Над дверью висели электронные часы. Работали они очень плохо - постоянно моргали. Моручи уставился на них, наморщил лоб, и цифры начали стремительно сменять друг друга. Продолжалось это секунд десять, а потом часы зашипели, из них посыпались искры и показалась струйка дыма.
- Вот так всегда... - вздохнул Святослав. - Не умею я - все время ломается...
- Слышь, капитан, а ты и сигнализацию в банке так сможешь закоротить? - мгновенно заинтересовался Николай.
- Мне нужно вернуться обратно, - твердо заявил Моручи. - На «Вурдалак». Я же капитан, в конце концов! И ты мне в этом поможешь...

Глава 3

У-ук.
Библиотекарь
- Подходим к орбите Персефоны, - сипло сказал человекоящер, опуская небольшой рычаг. - Дершитесь, человеки, будет трясти...
- Прибедняется старик, - улыбнулся Койфман. - Косколито в свое время был одним из лучших пилотов - он еще ни одного корабля не разбил...
На капитанском мостике присутствовали восемь членов экипажа плюс Михаил. Не хватало шишковатого Рудольфа, робота Дельты, Сиреневого Бархата и Остапа. Ящер Косколито и стервозная Джина сидели в пилотских креслах - один вел «Вурдалака», а вторая делала вид, что помогает. Фрида восседала в небольшом креслице рядом с полупрозрачным переливающимся кубом - таким образом она управляла движением в гиперпространстве. VY-37 тихонько попискивал рядом с приборной панелью, светя туда своим лучом - считывал информацию из эфира. Койфман сидел за панелью связиста - он только что закончил переговоры с планетой, получив разрешение на посадку и координаты выделенного причала. Остальные присутствовали просто так, как зрители.
В самом центре главного корабельного помещения мозолило глаза удобное кресло на небольшом возвышении. В левом подлокотнике информ, в правом - максимально компактная панель управления. В нем никто не сидел - это было личное кресло капитана, с которого он обычно командовал экипажем. Сейчас, когда оно пустовало, весь мостик выглядел как-то сиротливо...
- Система Деметры - местечко безопасное, - объяснил Койфман. - А вот в других местах всякое случается - и пираты, и сатрапы, и хищники космические... Вот тогда мы с Тайфуном садимся на амбразуры... И Остап тоже - он на ракетнице дежурит, а мы на лазерах. Между прочим, Мишенька, а что это у тебя за царапина?
- Да так, ерунда, - спрятал руку Ежов. Не признаваться же, что оцарапался о перстень Александра Максимовича?
- Ерунда не ерунда, а к Остапу ты с этой ерундой близко не подходи, - возразил Койфман. - Ты вот думаешь, он родился таким огромным? Нет, дружок, он гладиатором был, на Золотом Кольце, в астероидах. А этих гладиаторов специальными лекарствами пичкают - для мышечного роста. Только у них всегда побочные эффекты есть - кто стареет быстро, у кого просто башню сворачивает... Слабоумие - обязательно. А Остап у нас легко отделался - у него всего лишь бладерия... это болезнь такая, - пояснил старик. - Запаха крови не выносит - дуреет, крушить начинает все направо и налево. Берсерк по научному. Его только на то и хватает, чтобы своих от чужих отличать - знакомое лицо не тронет. Он, правда, фильтры специальные в ноздрях таскает, но они не всегда помогают, так что ты, на всякий случай, постарайся, чтобы он тебя побыстрее запомнил...
- Да вы все тут... странные... - поежился Михаил. - Пришельцы, роботы... Корабль уродов!
- Ты, Мишенька, так не говори, это невежливо, - упрекнул его Койфман. - Мы хоть и странные, а только у нас любой тебя в крыжаний хвост согнет...
- И вы? - усмехнулся Ежов, смерив снисходительным взглядом плюгавого старичка.
- Э, Мишенька, внешность-то, она обманчива, - улыбнулся Койфман. - Я хоть и раввин...
- Раввин?! - поразился Михаил.
- Бывший, - спокойно ответил старик. - Военный раввин - капеллан по научному. До старшего лейтенанта дослужился, между прочим... Больше капелланам не присваивают.
- Ну и что, я тоже старший лейтенант. Я тоже в армии служил...
- А потом дезертировал, - даже не пытаясь слушать, продолжал Койфман. - Я ведь, Мишенька, родом со Святой Земли... только это теперь ее так называют, а раньше планета звалась короче - Шеол. И правильно звалась - Шеол и есть Шеол. Размером с Марс, воздуха мало, жарко, как в настоящем Шеоле... Мы ее, конечно, терраформировали, слегка подправили, но там все равно жить плохо... А лет так сорок назад у нас теократы к власти пришли - больные на всю голову. Представляешь, что удумали, дурачье - армию распустили! Мы, говорят, избранный народ, нас Бог защитит... Законченные придурки... Я и дал ноги - я хоть и раввин, а без пушек не могу. Думаешь, если я еврей, так обязательно пацифист? А ты про Моссад слышал? Хотя они там тоже, конечно, не слишком умно поступили - надо было драться до последнего, а не самоубийствовать по-дурацки! И это мои предки, тьфу, стыдно! А вот я и хокер, и снайпер...
- Хокер - это что?
- Бой рукопашный - хокина. У нас придумали, на Святой Земле! - похвастался Койфман. - Ты, Мишенька, не смотри, что мне сто двадцать лет...
- Сколько-сколько?! - снова вылупился Ежов.
- Так сейчас никто меньше ста тридцати не живет, - удивился старик. - Имперцы, вон, рекордсмены - сто пятьдесят минимум. Они там все на спорте помешанные, культ здорового тела... Тебе сколько лет?
- Тридцать четыре...
- Вот, а выглядишь старше, чем капитан! А ему пятьдесят скоро стукнет! Вон, Джину видишь? Ей сорок пять. Дашь ей столько?
- Не дам... - покачал головой Михаил - латексная красотка выглядела от силы на тридцать.
- Да, бесплатный совет - от Джины держись подальше. Остап правильно тогда сказал - ее из армии вышибли за массовое изнасилование в особо тяжкой форме, с увечьями. У нее психопатический склад характера - взрывается по любому пустяку, может покалечить, а то и похуже. А в драке она мастер... да это ты уже и сам понял. Она из СОП, космический десант. Их там так готовят... У нас тоже похожие части были - Лазурная Рота. Да вот теократы эти, будь они неладны...
- А вон та... Фрида, кажется? Она слепая? - тихо уточнил Михаил.
- Слепая. А еще глухая. И немая - у нее язык вырезан и небо опалено. И ноздри изнутри сожжены. И нервные выходы на коже. У нее ни одного из пяти чувств нет.
- Елы-палы... - присвистнул Ежов. - Это кто же ее так...
- Бундесы. Она тоже бундеска, на Зигфриде родилась. У их ученых лет двадцать пять назад такая теория родилась - мол, если лишить человека всех природных чувств, у него новое разовьется - шестое. А бундесы в таких случаях не мелочатся - сразу взяли три тысячи младенцев, да всех и... прооперировали. Половина сразу же померла, остальные выжили. И представляешь - получилось! Примерно у одного процента выживших действительно развилось шестое чувство! Правда, почти все они тоже умерли еще в детстве. Фрида от них сбежала еще в десять лет вместе с Вальтером - тоже телепатом был. Вальтер, правда, недолго после этого прожил - умер через несколько месяцев. А Фрида, вот, живет - ей двадцать пять недавно исполнилось... Конечно, так жить плохо - она даже ходить нормально не может, видишь, приборы на ногах? Говорит за нее ларингофон на горле, дышит через трубки, ест через капельницу... Вылечить не получается. Зато уж ясновидение у нее такое - не ходи купаться! Видит без глаз, слышит без ушей, мысли, как книжку читает, и в гипере ориентируется лучше всякого ИРа. И оружия ей никакого не надо - она усилием воли тебе мозги спечет.
- У вас все, что ли... дезертиры?
- Почти, - благосклонно кивнул старик. - Вон, Косколито в серранском посольстве работал, в спецслужбах. Пилотировал какой-то сверхсекретный истребитель. А потом не поделил что-то с начальством, да и дал деру. Они, серраны, нас, людей, терпеть не могут, мы с ними воевали бессчетное число раз. А вот, видишь, как его припекло. Но водит он все, что угодно - редкий мастер. А Соазссь, например... сможешь повторить его имя?
Михаил попробовал выговорить это свистящее слово, для чего ему пришлось крайне неестественным способом вывернуть губы, но так и не смог.
- Не страшно, называй как получится, он не обижается, - усмехнулся Койфман, покосившись на «кальмара». - Соазссь из хуассинов - они вроде космических цыган. Летают с планеты на планету, торгуют всякой ерундой. Он у нас суперкарго - в этом деле хуассинам равных нет. Жадный, правда, нечеловечески, но они все такие. Его за то с прежней работы и вышибли - хапнул больше, чем можно было. Зато в любом товаре разбирается, как бог - он тебе по запаху скажет, что за вещь, откуда, сколько стоит. И связи у него хорошие - на любой планете дружки-знакомые. Они, хуассины, везде без масла пролезают.
- А тот... пупырчатый?
- Рудольф ван ден Хейнекен, с Муспелля. Профессором раньше был, атомным физиком, редкие металлы изучал. А теперь у нас простым механиком. Они, Мишенька, там, на Муспелле, нашли один металл - сурторий. Страшная вещь - в пятьсот раз радиоактивнее радия. Жуть натуральная. У них станция взорвалась - полгорода похоронило. А вот те, что в эпицентре были, как он - выжили! Представляешь? Мутировал, конечно... Он у нас теперь в реакторе спит - любит радиацию. На него вообще никакое излучение теперь не действует, даже лазерное. Зато где-то раз в две недели у него «критические дни» - валяется на полу, корчится от боли, блюет по-черному... Бородавки все разом лопаются, и вот тут к нему близко не подходи - вонь такая, что крюгома убьет...
Койфман посмотрел в иллюминатор - «Вурдалак» уже входил в плотные слои атмосферы. Михаил посмотрел туда же, стараясь не поворачиваться в сторону Джины - злобная десантница буквально сверлила его бешеными глазами.
- Дитирон с Нео-Кина - это такая примитивная планета, - продолжил представление экипажа старик. - Раса - уу-де-шуу. Уровень развития - ну вот как у нас неандертальцы были. Мы там случайно высадились, поломка небольшая была, в космосе не получалось починиться... Капитан, Бархат и мы с Соазссем пошли прогуляться. Смотрим - на этого типа зверюги какие-то наседают. Ну, капитан их подстрелил. А по их законам, оказывается, он теперь должен капитану жизнь, и пока не вернет, должен за ним везде следовать. Вот так с нами и летает с тех пор - уже седьмой год. Язык подучил, в технике разбираться стал - и не скажешь, что дикарь... А вот Сиреневый Бархат с Цветка, Раскрывающегося В Лучах Зари. Его раса называется Плывущие В Воздушном Океане. Это все перевод, конечно. Ты же видел, как они разговаривают - узорами на коже. Но слышит он хорошо, и по-нашему понимает, так что можешь с ним говорить - он поймет. И ты его скоро научишься понимать - это только кажется непривычным. А на самом деле у них язык очень простой. Его планета - газовый гигант, но он и в нашем воздухе нормально себя чувствует.
- А чем он на корабле занимается-то? - спросил Ежов, теряясь в догадках, какую работу может выполнять тот, у кого и рук-то нет.
- Вообще, врач. А еще ментат - на хорошем корабле всегда должен быть ментат. Плывущие все поголовно ментаты - раса очень талантливая. Знаешь, какие он шаманства умеет творить! Погоди, вот увидишь как-нибудь...
Что такое «ментат», Михаил уже выяснил. Его ужасно поразило то, что в будущем экстрасенсорным способностям никто не удивляется и воспринимают их, как совершенно естественную вещь. Тот же Койфман, например, умел зажигать сигареты пальцами. Правда, этим его таланты и ограничивались - научился этому фокусу еще в школе, а дальше так и не продвинулся.
- За информацию у нас отвечает Ву - мы, правда, до сих пор не знаем, чьего он производства. Мы его нашли рядом с одной планетой... по-моему, он вообще сломанный. Но очень качественный - работает лучше любого нашего ИРа. Хотя Дельта тоже неплохая железяка - СОПовское производство. СОПовцы хорошо серверов делают, только вот их ИРам всегда чип монтируют, запрещающий насилие. Но капитан его удалил, так что получился сносный боевой робот. И еще кок. И стюард. На все руки мастер. Только программа личности неудачная - меланхолик со склонностью к философии. Ну, ты уже видел. Все время рассуждает о чем-то и постоянно куксится.
- А Тайфун?
- «Тайфун-100», бундесский боевой кибер. Разрушающая мощь просто жуткая - напичкан лучеметами под завязку. Их в частном пользовании, вообще-то, иметь запрещено, мы его сперли...
- А чем вы вообще занимаетесь? - еще успел спросить Михаил - за иллюминаторами уже виднелось посадочное поле космодрома.
- Чем придется, - пожал плечами Койфман. - Торгуем, в основном. У нас кораблик шустрый, вот и скачем, как ходзеки, с планеты на планету. Иногда в наемники подряжаемся - у нас боевой отряд хороший, спаянный. Капитан у нас Академию Разведчика и Академию Офицера закончил, а это тебе, Мишенька, не рыба-фиш! Имперцы, знаешь, как своих учат? У них армия самая сильная в человеческом секторе! Да и дальше по Космосу мало кто круче... ну, галакты разве что, но они не считаются.
- Почему не считаются?
- Потом расскажу, если время будет...
«Вурдалак» прочно утвердился на посадочном поле и замер. На мостике появились отсутствующие члены экипажа. Все смотрели друг на друга как-то неуверенно - похоже, никто просто не знал, что делать дальше.
- Капитана не хватает... - высказал общее мнение Соазссь. - И кто же таки будет йаспойажаться?
- Да что же мы, сами разок не управимся? - таким же неуверенным голосом спросила Джина. - Давайте как обычно, сдадим груз, потом... ну, потом...
- [Множество черных точек, красный параллелограмм, белые завитки], - даже Плывущий был растерян.
- А что у нас вообще на борту? - поинтересовался Койфман. - Соазссь, дорогуша, зачитай полный список.
- Полный список очень уж длинный, - отказался хуассин. - У нас не только на Пейсефону, еще есть и на Янус, и на «Пейевал», и на Отт'йонгкито, и на Посейдон, и на Ф'йейю, и таки даже на LOKN-4330...
- Ну а на Персефону-то что? - настаивал старик.
- «Ценителл» - лекайство такое, йедкое. Один ящик. Пайтия жабейных кошшходе'йов. Сойок штук, к'йиозамойоженные. Контейней очищенной платины. Полтойа центнейа. Ящик с экспейиметальными донойскими ойганами. И пять кип соймуланского хлопка.
- Я думаю, нам нушно побыстрее сбросить грусы и срочно расыскивать капитана, - прошипел Косколито. - Фрида, ты уверена, что ничего не нашла в мосгах этого человека?
- Прости, - покачала головой слепая девушка. - Он не знает ничего полезного. Если судить по его разуму, он прибыл из прошлого. Но мы уже договорились, что там капитана быть не может.
- А ты, Бархат? - повернулся к воздушной медузе человекоящер.
- [Синие полосы], - завибрировал Бархат. Ментат тоже не сумел выяснить ничего полезного.
- Ву?
- Отрицание.
- Рудольф?
- Никаких идей, - пожал плечами мутант.
- Я его таки п'йосканийовал, - сообщил Соазссь, деловито ощупывая бицепс Михаила своими щупальцами. Ежов брезгливо дернулся, но конечности хуассина на ощупь оказались совсем не противными - сухие, теплые, самую малость шершавые. - Обычный человек, как все.
- От человеков вечно одни неприятности... - искривил тонкие губы Косколито. - Нам нушен профессионал по росыску...
- Как ни прискорбно, но это так, - кивнул Дельта. - Нам нужен детектив... если только в этом мире что-то кому-то вообще может быть нужно.
- Да, надо бы нанять сыщика... - задумчиво покивал Койфман.
- Э-э-э... - рискнул подать голос Михаил.
- Я тебе разрешала пасть открывать?! - тут же подскочила к нему Джина, замахиваясь для удара.
Ежов скрипнул зубами - ему ужасно хотелось попробовать еще разок врезать этой змеюке. Ну разве же настоящий мужик выдержит такой позор? Но у нее на поясе висели пистолеты, а вокруг нее толпилась куча разнокалиберных монстров, и он понимал, что экипаж «Вурдалака» не даст в обиду одного из своих.
- Он как раз детектив, - бесстрастно сообщила Фрида, по-прежнему глядя в стенку. Хотя вряд ли слово «глядеть» применимо к тому, у кого нет глаз. - Частный.
- В самом деле? - удивился Рудольф, глядя на Ежова с легким интересом. Впрочем, теперь уже все глядели на него заинтересованно. - Может, от него все-таки будет польза?
- Так он же сам его и похитил! - возмутилась Джина. - Давайте его расчленим!
- Ну ты завжды, як що-небудь брякнешь, так хучь стий, хучь лягай, - гоготнул Остап, глядя на бледнеющего Михаила. - Ну на що тоби потрибен вин расчленений? Краще вин, що ли, от того буде? А вот розыскуватель нам потрибен, це Колито дило каже.
- Кос-ко-ли-то! - по слогам повторил серран. - Прошу не коверкать мое имя, человек!
- А шо ты мене все чоловик, та чоловик? - обиделся великан. - У мене, чай, имя исть - Остап Хасан Кенайберды.
Ежов от такого имени чуть не подавился, но промолчал. Впрочем, он уже понял, что его привычные мерки в семьдесят втором веке никому не нужны.
- Ладно, детектив, у тебя есть шанс реабилитироваться, - хмуро сообщила Джина. - Вернешь капитана на место - останешься нерасчлененным.
- Даже гонорар, может быть, заплатим, - приятно улыбнулся Койфман.
- А це - зуськи! - сложил фигу Остап. - До речи, якое може буты гонорурство цему чоловику? Ни заслужив!
- Ну, посмотрим по результату, - дипломатично согласился Койфман. - Давай, Мишенька, берись за дело, а уж мы тебе поможем, чем сможем.
- Ну, хорошо, - потер руки Ежов, - начнем с начала. Мы имеем казус с перемещением двух человек сквозь время и пространство...
- Ты не бреши зря, а кажи як е, мы зрозумие, - неодобрительно пробасил Остап.
- Справка. Перемещение в прошлое невозможно, - поддакнул ему VY-37.
- Хорошо, хорошо! - поднял руки Михаил. Он никак не мог понять, почему все здесь так люто отрицают путешествия в прошлое. Даже на мгновение не хотят допустить такую возможность. - Капитан исчез... неизвестно куда. Берем за аксиому, что он жив и его можно вернуть обратно - в противном случае не имеет смысла трепыхаться.
- Логично, - прозвенела Фрида.
- Есть две основные версии - несчастный случай или чей-то злой умысел. Это может быть несчастным случаем?
Весь экипаж «Вурдалака» как-то замялся. Похоже, это могло быть несчастным случаем, но в такую версию никто не верил.
- У вашего капитана были враги?
- Да еще сколько! - просвистел Соазссь. - У нас у всех есть!
- В общем, мне нужна полная информация о вашем капитане, подробное досье, связи, когда, кто, с кем... Кто мог провернуть такой финт, зачем ему это нужно, где его искать.
- Ву, выдай ему досье, - неохотно распорядился Косколито.
- И еще мне нужен доступ к его личным вещам, - попросил Ежов. - Ко всем.
- А не жирновато ли будет, Мишенька? - хитро прищурился Койфман.
- Вам нужен результат, или нет?
- Нужен капитан. Нужен капитан, - прогудел Тайфун. - Не результат. Капитан.
- Рудольф, ты б починив його, а то вин знову зламался, як родзувальня Требника, - придирчиво осмотрел робота Остап. - До речи - а чому мы бачим, що цея шкода був до капитана? А колы вона до цего розыскувальника? Може, це його хто высадыв досюда? А капитан так - тилькы произдом?
- Моя думать, что это все злое колдунство! - заявил Дитирон.
- Между прочим, Остап дельную мысль высказал, - задумался Рудольф. - А если и правда это именно детектива кто-то решил таким образом переправить к нам?.. зачем-то...
- Да кому я нужен?! - вылупился на него Ежов. - Кому вдруг понадобилось такое устраивать?! Да и кто бы смог такое сделать?!
- А капитан кому нужен? - резонно заметила Джина. - Убить - понятно, а зачем его нам обменяли на тебя - вот это непонятно!
- Я считаю, что нужно снабдить его всей информацией, и пусть делает свою работу, - прозвенела Фрида. - Соазссь, дай ему код от капитанского сейфа.
- От сейфа-то дам, - прокряхтел хуассин. - А стол как отк'йыть? Там ДНК-анализатой, только сам капитан может отк'йыть... Я уже пайу йаз п'йобовал... Ломать будем?
- Це мы завжды! - оживился Остап, с уважением щупая свое плечо. - Який же я могутный... ну як слоняка!
- Зачем ломать, вскроем, как прод Стерка'одози, - потер бородавчатые руки Рудольф. - Бархат, у тебя есть образец капитанской ДНК?
- [Фиолетовые круги].
- Ну вот и давай его мне. А я сооружу приборчик...
- Понимаю, что до меня никому нет дела, - печально сказал Дельта. - Однако все же рискну предложить помощь... впрочем, я пойму, если она будет с презрением отвергнута.
Ежова под конвоем отвели в капитанскую каюту, предоставили ему всю имеющуюся информацию и дали в помощь VY-37. Справочный робот знал больше, чем все земные библиотеки, только вот получить эту информацию удавалось не всегда. Похоже, он действительно был с некоторым дефектом - порой попросту отказывался говорить, а иногда, наоборот, выливал из себя океаны совершенно ненужной информации.
В течение следующих часов Михаил узнал о Святославе Степановиче Моручи все, что только можно было. Родился в Нео-Хоккайдо - столице Сварога и всей Империи. Аристократ. И не просто аристократ, а высшей пробы - родственник императора! Пусть и очень-очень дальний - седьмая вода на киселе.

Предыдущая страница 3 Следующая страница


Экипаж 4

Порой таких благородных лиц действительно похищают для разных целей, но, увы, такая версия была абсолютно несостоятельна. Никаких владений или денег у Моручи не имелось - все его имущество находилось здесь, на «Вурдалаке». Обнищавший аристократ, сколотивший отряд наемников и ставший чем-то средним между корсаром и космическим дальнобойщиком - вполне типичная история для этого времени. Да и для любого другого тоже...
Для политических целей Моручи тоже малопригоден - да, он находился в списке лиц, стоящих на очереди к престолу в случае смерти императора, но в этом списке он был тридцать седьмым по счету. То есть, его шансы когда-нибудь получить корону выглядели более чем призрачно - для этого должны были скоропостижно скончаться тридцать шесть самых знатных дворян Империи.
К тому же с Юрием Вторым, нынешним императором Империи, у Святослава сложились предельно натянутые отношения. В свое время Святослав собирался жениться. Однако его невеста - принцесса дома Анубиса, еще одной монархической планеты, приглянулась и Юрию, тогда еще не императору, а цесаревичу. К тому же брак был выгоден по политическим соображениям: Империя и Анубис в последнее время все больше сближались, и все шло к тому, чтобы сделать анубисиан двадцать третьей системой в составе Империи. Принцессе Белинде Юрий Инамура понравился больше Святослава Моручи, и она недолго думала, кого выбрать.
Святослав оскорбился и вызвал дальнего родственника на дуэль. Тот не стал отказываться. Однако цесаревич Юрий был не только одним из лучших фехтовальщиков своего государства, но и блестящим ментатом - дуэль окончилась очень быстро чистой победой наследника престола. Не так-то легко сражаться, когда противник не только размахивает виброшпагой, но еще и прожигает тебя взглядом. В прямом смысле. Официально Святослав тоже считался ментатом, поэтому дуэльный кодекс Империи не возражал против подобных фокусов. В поединке ментатов разрешается использовать любые умения.
После поражения на дуэли Моручи ушел в запой. После двух недель пьянок он не нашел ничего лучшего, кроме как пойти и пристрелить цесаревича. Очень уж долго бухал - голова совершенно отказала. Конечно, у него ничего не вышло - только получил мешок люлей от охраны, вот и все его пьяное покушение. Именно после того случая Святослав Моручи бросил пить. Навсегда. С тех пор он даже видеть не мог ничего алкогольного.
За такое предполагается казнь, но Юрий Второй своим высочайшим повелением помиловал заблудшего подданного, приняв во внимание смягчающие обстоятельства. То есть - тот факт, что он, цесаревич, отбил у Святослава невесту. Император-отец Сергей Четвертый не возражал - к тому времени он настолько состарился, что с трудом мог говорить. Собственно, об этом досадном происшествии ему даже не доложили.
Моручи подвергли «Непростительной Бенефиции». Сей факт означает, что отныне ему под угрозой смерти запрещалось появляться на территории Империи. Практически в тот же день он приобрел в собственность «Вурдалака» и покинул родину.
С тех пор прошло двенадцать лет, и все это время его нога не ступала ни на одну из планет Империи. Правда, сам «Вурдалак» на эти планеты приземлялся часто. Однако согласно Галактическому Своду Законов, установленному галактами, космический корабль является чем-то вроде суверенного государства, и внутри него не действуют законы планеты, на которую он приземлился. Формально на звездолете нельзя даже никого арестовать без разрешения его капитана.
Вместе с Моручи со Сварога смылся один из лучших работников серранского посольства - Косколито дир Тогшерре. Серраны - поголовно расисты и на дух не переваривают иноплеменников. Но Косколито был терпимее других, и уже давно дружил со Святославом. И у него были неприятности со своим законом. Поэтому он охотно согласился стать первым пилотом «Вурдалака».
На первой же остановке - Деметре - Моручи и Косколито встретили в баре некую Джину Кроу, глушащую драконьи дозы спирта, пытаясь забыть великое горе - увольнение со службы с волчьим билетом. Заслуженным, между прочим. Так «Вурдалак» приобрел второго пилота. Несмотря на взрывной характер и природную стервозность высшей пробы, Джина вполне вписалась в коллектив - они все время грызлись с Косколито, а капитан разводил их по углам.
Спустя какие-то несколько дней экипаж пополнился четвертым членом на Персефоне - Аарон Лазаревич Койфман сам явился и предложил свои услуги связиста. Из-за своего преклонного возраста он нигде не мог найти работу, а на покой не хотелось. Антисемитов в команде не нашлось (Косколито был интернационалистом - он одинаково ненавидел всех), и его приняли. И не пожалели - старичок очень скоро стал кем-то вроде помощника капитана. И стрелял он превосходно.
Спустя месяц «Вурдалак» заглянул на Зигфрид, доставляя небольшой груз. Когда они уже собирались стартовать, к трапу подбежала девчонка лет тринадцати, увешанная приборами для поддержания жизни, и стала умолять увезти ее с этой планеты. Куда угодно, лишь бы подальше от Бундестага. Моручи, ни секунды не колеблясь, приказал ей залезать внутрь. Через несколько минут к «Вурдалаку» спешно прибыл отряд шуцманов, потребовавших выдать преступницу. Святослав послал их к шайтану и потребовал, чтобы ему объяснили, какое преступление могла совершить искалеченная девочка-подросток. Фриду попытались забрать силой. В ответ шуцманов встретил огонь корабельных лазеров. Автомат Косколито, игольники Джины, винтовка Койфмана и мономеч Святослава заставили их отступить, и «Вурдалак» спешно стартовал, пока не прибыла подмога. После того случая Моручи почти пять лет держался подальше от Бундестага. Но Фрида так и осталась на корабле, став воистину незаменимым членом экипажа.
За три месяца «Вурдалак» и его команда подзаработали денег и усовершенствовали корабль. Трюм изрядно увеличился, и теперь «Вурдалак» мог перевозить гораздо больше, чем раньше. Моручи задумался о суперкарго. Он обратился на биржу труда на Вяйнемейнене, и ему достался замечательный специалист - Соазссь Лсэндсассзс. Он сразу же предложил работать бесплатно, исключительно за проценты от прибылей, и с тех пор неустанно трудился, приумножая богатство своего нанимателя, а значит, и собственное. До «Вурдалака» Соазссь работал финансовым директором в одной крупной корпорации, но оттуда его выгнали за казнокрадство - обычная зарплата этого хуассина не устраивала.
Еще через два месяца Моручи купил робота-сервера, решив, что экипаж слишком разросся, и кто-то должен работать на камбузе. Дельта 6843763 TR был одной из лучших моделей, специально для космических кораблей. Правда, СОПовцы запрещают производить боевых роботов - их киберы подчиняются Трем Законам, сформулированным еще Азимовым. Однако Моручи первым делом вырезал из Дельты эти законы и засунул вместо них несколько боевых программ. Имперцы относятся к ИРам как к друзьям, а не как к рабам. Имперские роботы имеют те же права и обязанности, что и люди. Они даже могут становиться дворянами... ну по крайней мере, официально они имеют такое право.
На Муспелле к экипажу присоединился Рудольф ван ден Хейнекен, желавший бесследно исчезнуть от великого позора. Известный физик-ядерщик не выдержал крушения своей теории, и место скромного механика на небольшом звездолете стало для него идеальным вариантом окончания карьеры. Отныне он не желал иметь ничего общего с большой наукой.
Примерно через год после того, как Моручи был изгнан с родной планеты, «Вурдалак» нашел в космосе дрейфующий контейнер. А в нем - маленького робота в форме шара, изделие неизвестной цивилизации. Рудольф хотел разобрать его и посмотреть, что там внутри, но VY-37 не поддавался никаким усилиям. Даже лазеры и монорезаки не оставляли на нем следов. Выяснилось, что VY-37 слегка поврежден где-то глубоко внутри, но все еще способен на многое. Он подключился к корабельному компьютеру, впитал всю информацию, известную человеческой расе, и самовольно принял на себя обязанности информанта. Прогонять его никто не стал.
Спустя еще полгода «Вурдалак» обзавелся собственным ментатом - Сиреневый Бархат стал одним из немногих Плывущих, пожелавших путешествовать по космосу. Вообще же Плывущие очень неохотно покидают свои планеты. Это раса ментатов, они развивались совершенно иначе, чем люди, серраны или хуассины, которые, в принципе, мало друг от друга отличаются. У Плывущих есть способы просто переноситься с планеты на планету, одной только силой разума. Несколько Плывущих собираются в круг, начинают вертеться хороводом, в центр вплывает еще один и готово - он на другой планете. Таким образом они и колонизовали те немногие планеты, на которых живут. Их культура совершенно нематериальна - Плывущие ничего не производят, ничего не строят. Они вообще не пользуются вещами. Но Сиреневый Бархат всегда был среди своих белой вороной.
Девять лет назад на «Вурдалаке» поселился Остап Хасан Кенайберды. Бывший гладиатор воспользовался «Вурдалаком», чтобы улететь с осточертевшего Золотого Кольца. Сначала он хотел двинуть на СОП. Однако там ему не понравилось. Он решил полететь на Старую Землю, но тоже передумал. А потом у него закончились деньги, и он предложил свои услуги капитану. И очень скоро стал очередным членом экипажа, заняв должность канонира.
О том, как семь лет назад «Вурдалак» подобрал Дитирона, Ежов уже знал из рассказа Койфмана. Все именно так и произошло. Ну а четыре года назад Моручи слегка незаконным путем приобрел Тайфуна.
С тех пор экипаж больше не увеличивался. Хотя на «Вурдалаке» еще имелись свободные вакансии - в прошлом году его в очередной раз расширили, а экипаж охотно подрабатывал в качестве небольшого отряда наемников. Все члены команды отлично умели бить морды и не гнушались на этом зарабатывать.
Ежов узнал еще несколько любопытных фактов о Империи. К примеру, тот факт, что их центральную планету, Сварог, основали русские и японцы, стал краеугольным камнем всей цивилизации. Смесь рас дала новую расу - имперцев. Высокого роста, атлетического телосложения, с азиатско-славянскими лицами, поголовно темноволосые, и ни одного бородатого. Бороды у имперцев вообще не росли. Другое дело - усы, усы были почти у всех мужчин. Все имперцы носили русские имена и японские фамилии, и обращались друг к другу по имени-отчеству. Но чаще просто по имени.
Культура Империи тоже выросла из русской, японской и еще арабской. Но сейчас она не походила ни на что, когда-либо существовавшее на Старой Земле. Правление - абсолютная монархия, без каких-либо признаков парламента. Император совмещает в себе законодательную и исполнительную власть, а также стоит во главе судебной. Его слово - закон, хотя и сам он должен подчиняться так называемому «Кодексу Четырех», своеобразному сборнику «законов для монархов».
Религия - ислам с некоторыми поправками. Однако закон о алкоголе соблюдался свято. Ежов весьма удивился, узнав, что потомки русских стали абсолютными трезвенниками, не берущими в рот ничего крепче воды. Алкоголизм там считался наркоманией и подлежал принудительному лечению.
А еще Сварог стал ментальным центром человеческого космоса. Именно на нем в далеком тридцать третьем веке возродилось, казалось, прочно утраченное умение, именуемое современниками Михаила коротко и емко - магией. Войска Империи включали в себя не только армады боевых кораблей, дивизии роботов, могучую бронетехнику и многочисленные отряды разнокалиберного спецназа (в том числе и инопланетных наемников), но и несколько рот ментатов. Самые сильные ментаты ценились примерно так же, как большой космический эсминец. Да и недаром - ведь мастер-ментат высшего посвящения вполне мог взорвать такой эсминец усилием воли. Если, конечно, на его борту не окажется ментата-блокировщика. Поэтому СОП и Бундестаг всеми правдами и неправдами пытались создать похожие войска, переманивали ментатов из Империи и других государств, которые их имели, и изыскивали альтернативные методы. Одной из таких альтернатив как раз и стала Фрида.
Еще Михаил узнал, что в нынешнем человеческом космосе существует три основных политических силы. СОП, Бундестаг и все та же Империя. Все три - космические федерации. Но вот системы правления совершенно различны - демократический союз, тоталитарное государство и абсолютная монархия.
На долю вышеупомянутых федераций приходится почти половина всех человеческих систем - пятьдесят девять из ста двадцати одной. Остальные принадлежат малым односистемным государствам, хотя есть и несколько двусистемных, и даже одна трисистемная - Триада, почти сто лет назад воевавшая со Старой Землей и нанесшая ужасный ядерный удар по Суэцкому каналу и ближайшим землям.
Людям принадлежит сто двадцать одна звездная система, включая родную Солнечную. Так называемый «человеческий» сектор. Дальше начинаются территории чужих, коих в обитаемом космосе насчитываются многие тысячи разновидностей. Есть очень многочисленные расы, почти не уступающие людям (соплеменники Михаила все равно умудрились побить все рекорды, став самой крупной расой и по численности и по ареалу), а есть и крохотные, ограничивающиеся одной-единственной планеткой, или даже делящие ее с другими разумными. Отношения между расами самые разные - от мирной торговли до кровавых войн.
Человеческая раса говорит на множестве языков, среди которых особенно выделяются имперский, СОПовский и бундесский. А еще есть так называемый «общечеловеческий», на котором свободно изъясняется восемьдесят процентов людей и многие чужие (а многие другие сами не говорят, но понимают услышанное). В человеческом секторе этот язык играет ту же роль, какую русский играл в республиках бывшего Советского Союза. Общечеловеческий искусственного происхождения, как эсперанто, и на редкость прост - даже чужие учат его очень легко.
Очень удивил Ежова тот факт, что в Солнечной Системе людям принадлежат все планеты, кроме Урана. Его еще две тысячи лет назад продали расе дроношей, для которых Уран оказался просто-таки райской планетой. Они передали землянам в обмен одну из своих планет - Лердакуц-ж-5, почти сразу же переименованный в Левиафана. Дроношам эта планета была нужна примерно так же, как нам - Уран, но для людей Левиафан оказался просто превосходным местом - он вошел в десятку лучших человеческих миров (кстати, Земля в этом списке стояла всего лишь на двадцать третьем месте). А на самом первом месте оказался тот самый Сварог - русско-японская экспедиция умудрилась отыскать и застолбить за собой самую лучшую планету в человеческом секторе.
Кстати, оказалось, что подобная торговля планетами - случай отнюдь не единичный. Во многих человеческих системах жили чужие, купившие или выменявшие у людей одну-две планеты, им самим ненужные. Точно так же и у чужих время от времени встречались поселения людей.
Однако многие системы самим вопиющим образом пустовали. Оказалось, что колонизировать можно только системы незанятые, в которых разумной жизни нет и не предвидится. Если же там есть хотя бы питекантропы - даже нос совать запрещено. А следят за исполнением этого правила те самые галакты, о которых Койфман говорил, что они не считаются. И действительно, не считаются - это оказалась не цивилизация, а некая спецслужба даже не галактических, а вселенских масштабов! Их посольства имелись почти на каждой планете, но они никогда ни во что не вмешивались, заботясь исключительно о недоразвитых цивилизациях. Очень суровыми методами.
Насколько эти методы суровы, Ежов мгновенно убедился. Он узнал, что еще в далеком двадцать седьмом веке итальянцы попытались колонизовать планетную систему, в которой была разумная жизнь. Очень примитивная - их предполагалось выселить на небольшой материк в южной части планеты и устроить им там резервацию, как некогда американцы сделали с индейцами. Однако галакты холодно предупредили о том, что этого не допустят. Итальянцы галактов послали. Галакты не стали давать второго предупреждения - они просто превратили колонизационный флот в космическую пыль. Итальянцы крепко обиделись. На Земле у галактов к тому времени было свое посольство, и уже через несколько дней его начали осаждать возмущенные пикетчики и просто хулиганье. Галакты не обратили на это внимания. Разобиженные итальянцы объявили им войну. Галакты и на это не обратили внимания. Еще больше обозлившиеся итальянцы, ни с кем не посоветовавшись, сбросили на посольство сразу три ядерных бомбы. Галакты сурово нахмурили брови - у них крыша испачкалась. Они поняли, что от них не отвяжутся, нашли на карте Италию и превратили ее жителей в космическую пыль. На следующий день Апеннинский полуостров предстал перед землянами чистым и свежим. Целая страна без единого жителя - только кучки одежды валяются. Ни одна травинка не пострадала, ни один хомячок, ни один турист - только сами итальянцы. Так прекратило свое существование государство Италия...
Узнав это, Ежов сначала возмутился. Потом призадумался. В конце концов до него дошло, что если бы не галакты, земляне попросту не дожили бы до космических перелетов - было немало охотников прибрать к рукам и нашу планету тоже. В одном только двадцатом веке галакты трижды отгоняли от Земли любителей пошуровать на чужих планетах. Так что если бы не они, люди разделили бы участь папуасов Тихого океана - нас бы либо истребили в кратчайшие сроки, либо превратили в малую нацию, развлечение для инопланетных туристов.
Исполняли галакты и некоторые другие функции - к примеру, играли роль судей в конфликтах между планетами. Эдакий космический суд ООН. Только очень жесткий - тех, кто с их решением не соглашался, они со скучным видом превращали в космическую пыль. Следили, чтобы не было геноцида - ни одна раса не должна быть истреблена подчистую. А также охраняли экологию - всем еще помнился случай полувековой давности, когда в галактику Млечный Путь неизвестно откуда прибыл некий до сих пор не разгаданный объект - плазменный колосс размером с тысячу Солнечных Систем. В диаметре. Он бы оставил после себя след из миллионов уничтоженных звезд и планет, если бы флот галактов не встретил его прямо на входе, и... правильно, превратил в космическую пыль. Их любимый метод.
Галактов никто не любил. Собственно, большинство разумных существ их тихо ненавидели. Но зато их все уважали. Уважали и боялись.
Как ни интересно было Ежову изучать будущее, этот процесс мог продолжаться хоть до бесконечности - со времен двадцать первого века границы человечества раздвинулись до необозримых масштабов. Поэтому он вновь вернулся к искомому объекту - Святославу Моручи.
Михаилу неоднократно доводилось искать пропавших людей. Обычно в таких случаях он начинал с того, что выяснял, кто видел пропавшего последним. В данном случае это был он сам... если, конечно, можно так выразиться. Ему лично до сих пор казалось, что искать Моручи следует в Твери двадцать первого века, но, судя по всему, попасть в прошлое все-таки невозможно. Значит, надо пробовать другие варианты.
В сейфе не нашлось ничего интересного - просто разные безделушки, частично купленные, частично наворованные там-сям. Кое что из этого было очень и очень дорогим, но помочь ничем не могло. А вот в столе отыскалось кое-что очень интересное - капитанская записная книжка. Маленький приборчик, в который Моручи надиктовывал свои мысли, когда они приходили к нему в голову. Потом их можно было прослушать или прочитать на экране. Очень и очень устаревший - такими никто не пользовался уже много веков. Но судя по некоторым украшениям и дарственной надписи сзади, это был сувенир, подарок. Ну как у нас иногда дарят, скажем, песочные часы, хотя пользоваться ими все равно никто не пользуется.
Однако Святослав Степанович своим подарком пользовался, хотя и не слишком часто. Записи последних дней вызвали у Ежова самый живейший интерес:
«Такое ощущение, что за мной кто-то следит. Сказать Фриде - пусть проверит.
Энрике вел себя как-то странно. Не знаю, но что-то было не так.
Интересно, зачем на таких разных планетах так срочно понадобился ценителл? Выяснить, для чего он предназначен.
На Комкре я заметил что-то подозрительное... только что именно? Так и не до конца - какой-то зуд в подсознании...
На Персефоне надо заглянуть к Оливии - может, она как-то связана?
Голова гудит. Бархат не заметил никаких отклонений - непонятно. Фрида отказывается помочь - говорит, что не хочет копаться в моих мозгах. Ей почему-то неприятно читать мысли близких знакомых. Впрочем, я ее понимаю.
Сегодня с утра посреди комнаты мерцало что-то непонятное. Может, побочный эффект гипера? Надо спросить у Рудольфа, бывает ли такое.
Снова это мерцание. Мне показалось, что на той стороне я увидел какую-то улицу. Похоже на портал.
В третий раз! Теперь все видно очень отчетливо - это какой-то средневековый город. У них там поздний вечер, почти ночь. Проехал какой-то древний механизм - все звуки отчетливо слышны. Надо позвать Ву - пусть скажет, что это такое. С той стороны кто-то идет прямо сю...»
На этом записи обрывались. Что было дальше, Михаил уже знал - это он шел «прямо сю...». Не следовало им пожимать руки, ох и не следовало... С недавних пор Ежов вообще начал испытывать к рукопожатиям подсознательную ненависть - сначала Курцов порезал палец, потом вообще какой-то кошмар...
- Зачем нужен ценителл? - спросил он у VY-37.
- Справка. Ценителл - редкий антибиотик, излечивающий некоторые виды аллергии и ослабляющий воздействие мутационных анфид.
- Понятно... А что такое Комкр?
- Справка. Комкр - планета, входящая в систему звезды Лосс. Принадлежит серранам.
- Кто такая Оливия?
- Информации недостаточно.
- А Энрике?
- Информации недостаточно.
Ежов понял это так, что VY-37 не может сказать что-то конкретное, зная только имя. Мало ли в мире людей с такими именами? Тогда он начал искать сам, надеясь, что у Моручи где-то есть и адресная книжка.
В информе нашелся некий Энрике Фредерик Галиодорос - торговец специями и медикаментами. Согласно бортовому журналу, именно от него «Вурдалак» получил свой нынешний заказ - доставка большой партии ценителла. Причем в восемь разных мест - на Комкр, Персефону, и еще шесть. Все остальные грузы на борту были взяты уже после получения этого заказа, и специально с таким расчетом, чтобы не пришлось отклоняться от курса.
Оливия Риоскэ тоже отыскалась. Весьма респектабельная пожилая дама... внешне. На самом деле она была одним из крупнейших торговцев «черными киберами». То есть - ворованными или попросту запрещенными. Именно у нее Моручи некогда купил Тайфуна - одновременно и ворованного и запрещенного. Что самое интересное, Тайфун был частью большой партии киберов, которых Оливия получила как раз от Моручи - он доставил их контрабандой с Хеймдалля, одной из планет Бундестага.
- Аарон Лазаревич, можно вас побеспокоить? - вошел на мостике Михаил. Кроме Койфмана там никого не было - все разбежались кто куда.
- Да, Мишенька? Выяснил что-нибудь? - как всегда ласково улыбнулся старик. Впрочем, Ежов уже не обманывался его «добротой».
- Мне нужно в город - побеседовать кое с кем с глазу на глаз. Это можно устроить?
- Отчего же нельзя, - приятно улыбнулся дедушка. - Только надо дать тебе кого-нибудь в сопровождение - не маленький, сам понимаешь... Я, к сожалению, не могу - занят немножко. Ну ничего, сейчас подыщем кого-нибудь.
Впервые Михаил оказался за пределами «Вурдалака». Ну что ж, корабль как корабль, ничего такого уж невероятного. Орехового цвета, по форме напоминает сдавленную матрешку, лежащую на боку. Стоит на восьми коротких амортизаторах-опорах. В передней части расположены два больших каплеобразных иллюминатора, похожие на чьи-то злые глаза. За ними виднеется мостик, под ним торчат ракетные дула и лазеры - вооружение на высоте. Выходов наружу целых три - обычный пассажирский, грузовой, ведущий прямо в трюм, и шлюз - для выходов в безвоздушное пространство. И еще есть четвертый, секретный, на крайний случай.
«Вурдалак» был сравнительно небольшим кораблем. По-настоящему крупные корабли вообще не приземляются на планеты. Само собой, бывают исключения, но обычно они просто зависают на орбите, а грузы и пассажиров спускают на посадочных ботах или телепортируют. Но «Вурдалак» в этом не нуждался - он с легкостью мог и взлетать и приземляться самостоятельно. Тридцать девять метров в длину, двадцать шесть в ширину, двенадцать в высоту без амортизаторов. Не мелочь, конечно, но отнюдь не гигант.
У трапа деловито попискивал Тайфун, ощетинившийся дулами - стоял на страже. На него облокотилась Джина, держащая в руке зажженную сигарету. Во рту у нее тоже торчала сигарета. Сигареты были какие-то странные - очень длинные, голубого цвета, и словно бы металлические.
- Джиночка, солнышко, а где все наши? - улыбнулся второму пилоту Койфман.
- Соазссь в трюме - торгуется с заказчиками. Что-то они ему там неправильно заплатили... - равнодушно ответила Джина. - Дитирон и Дельта с ним - помогают. Косколито пошел в бар. Фрида спит. Рудольф вон, наверху сидит - царапину на обшивке нашел, латает. Бархат и Ву где-то внутри. А Остап с другой стороны - оставляет память...
- В смысле - память? - не понял Михаил.
- Тебя не касается, - деловито щелкнула его в лоб Джина. Она, похоже, даже радовалась, что у нее появился «мальчик для битья».
- Джиночка, ну как же тебе не стыдно? - ласково наступил ей на ногу старичок. - Остап, Мишенька, у нас как кот - метит все планеты, на которые прилетает.
- Ось так, - согласился берсерк, появляясь из-за левого крыла. - Ось и смачно я причал удобрив! А що вы сказалы?
- А то, что Мишеньку надо бы в город доставить, - пояснил Койфман. - Мы же обещали ему помогать? Вот и надо помогать.
- Та це мы завжды! - не стал спорить Остап. - Ща катир вытащимо, та политым, куды кажешь.
- Смотри у меня, - прошипела Джина, хватая Ежова за лацканы комбинезона. Ему оставили капитанский мундир, хотя и скрепя сердце. - Ой, смотри, если сбежишь, я твой [цензура] в мясорубку засуну и буду крутить, пока брызги не полетят! А потом изнасилую!
- Интересно, как?.. - вполголоса пробормотал Михаил.
Из трюмного люка, покачиваясь, вышел Остап. И Ежов моментально забыл обо всех угрозах Джины - глаза у него чуть не вылезли из орбит. Когда великан говорил «вытащимо», он имел в виду именно то, что имел в виду. Он имел в виду...
Остап нес на плечах малый планетарный катер размером с небольшой автобус! Три тонны!!! Три тонны на человеческих плечах! Его бицепсы вздулись до чудовищной величины, и сейчас он изрядно напоминал Халка из комиксов. Только не зеленого.
- Остапчик, опять придуриваешься? - неодобрительно посмотрел на это Койфман. - Смотри, лопнет скоро какая-нибудь мышца, даже Бархат не вылечит...
- Та ни боись, Койфман, ни лопне! - весело прокряхтел Остап, сгружая катер с плеч. - Я нирушимый!
- А вот катер наверняка поцарапал! - обозлилась Джина, осматривая свое сокровище. - Ты, бугай тупой, ты можешь просто выкатить катер?! Там же полная механизация, дубина!
- Та ну, так гирше, - пожал плечами гигант. - Ну що, Кроу, твоя улюблена играшка тут, добре? Сядай до керму, та газуй скорише.
- Сейчас, погодите, договоримся, - Койфман пошел к стоящим неподалеку и с большим любопытством наблюдающим за всей этой кутерьмой мужикам в серебристо-серой форме.
Космопорт Персефоны был очень большим. Собственно говоря, вся Персефона представляла собой один огромный космопорт. Точнее, бизнес-центр СОП. На Деметре, столичной планете Союза Объединенных Планет, насчитывалось четыре миллиарда жителей. На ее спутнике Персефоне - два миллиарда. И это при том, что Деметра даже немного больше Земли, а Персефона более чем вдвое меньше Луны. Конечно, ее давным-давно подвергли терраформированию, создали искусственную атмосферу и увеличили гравитацию, но прибавить полезной площади не получалось никоим образом. Персефона представляла собой огромный человеческий улей.
Таможенный сбор «Вурдалак» уже заплатил, но чтобы отправиться в город, нужно было получать отдельное разрешение - на СОП господствовала мощная бюрократия. В космопорту имелись бары, торговые заведения и прочие интересные места - этого вполне хватало, если приземлился всего на несколько часов. Вон, Косколито сейчас как раз и сидел в ближайшем баре, накачиваясь самым дешевым виски. У серранов другой обмен веществ, поэтому виски (и именно самое паршивое) для них, как для нас самое лучшее шампанское. Конечно, они этим вовсю пользуются.
Торг продолжался недолго. Койфман, не прекращая улыбаться, очень быстро убедил таможенников выдать пропуск в город на три лица, несколько темно-красных бумажек (СОПовские кредиты, печатаемые на специальном сверхтонком пластике) перешли из рук в руки, и старик вернулся обратно.
- Джиночка, пиф-паф придется оставить здесь, - деловито конфисковал у нее игольники он. - С ними тебя не выпускают. И тот, что в лифчике - тоже сдай.
Джина сделала вид, что не понимает, о чем идет речь.
- Джиночка, не заставляй меня тебя обыскивать, - сделал умильное лицо Койфман. - Я-то не против, но вот ты вряд ли обрадуешься...
- Да на, подавись, старый хрыч! - оскалилась злобная стерва.
- Вернется капитан - все ему про тебя расскажу, - расплылся в улыбке престарелый ябедник. - Ладно, Мишенька, в добрый путь. Только надолго не задерживайтесь - у нас маршрут. Если мы из-за тебя опоздаем доставить следующий груз, Соазссь тебя своими щупальцами задушит...

Глава 4

По правде сказать, я не знаю, почему эти сумасшедшие сердятся, что их там держат.
Йозеф Швейк
- Шах и мат, - передвинул ферзя Святослав.
Денисов некоторое время смотрел на доску, а потом перевернул ее, взяв себе белых.
- Давай-ка еще разок, - потребовал он.
- Я выиграл девять раз - может, хватит? - хмыкнул Моручи. - Ты абсолютно уверен, что отсюда нет выхода?
- Курить будешь? - вместо ответа вытащил из подушки две сигареты Денисов. - Последние!
- Никогда не увлекался, - рассеянно ответил Моручи.
- Ну смотри. Тут, вообще-то, курить не разрешают - я контрабандой протащил... - спрятал одну сигарету обратно воришка. - Ладно, блин, ща я тебя все-таки обматерю!.. ну, типа, мат поставлю...
Пока Николай заново расставлял фигуры, Святослав в который раз попытался раздвинуть решетки на окне. Однако сварили их на совесть - они не поддавались даже стальным мышцам урожденного имперца. Да если бы и поддались - их палата располагалась на пятом этаже, а потолки в доме для умалишенных были высокими. Прыгать с двадцати пяти метров - не самое умное решение.
Моручи уже больше суток ломал голову над двумя вопросами - как сбежать из больницы и как вернуться домой? Первый вопрос волновал его не очень сильно - в принципе, он мог сбежать в любой момент. Необязательно же через окно... Только вот смысл? Куда ему бежать-то? Здесь хотя бы кормят... Поэтому он решил оставаться здесь, пока не придумает способа вернуться домой. С точки зрения логики, если он как-то попал сюда, значит как-то можно и вернуться обратно... только вот как?
- Завтра братан мой заглянуть должен, - лениво сообщил Денисов. - Попросим его тебя вытащить - он может... если захочет. Придется расплачиваться... или отрабатывать. Тебе что больше нравится?
- Пока что не имеет смысла, - потер лоб Моручи. - Ты абсолютно уверен, что у вас нет ни одного ментата?
- Да заколебал уже, блин! - вспылил Денисов. - Десятый раз спрашиваешь! Отвечаю - есть всякие бабки-шепотухи, целители кармы и астрологи. А таких, чтоб мебеля взглядом двигали... может и есть где, но я не знаю!
К Моручи подошел Горец, уставился на него и широко открыл рот. Из него закапала слюна.
Горца освободили от рубашки еще вчера - у него наступило некоторое просветление, и он перестал буянить. Против освобождения Моручи врачи тоже не возражали - он вел себя тихо. Ему даже вернули его одежду... точнее, не его, а Ежова. Местный главврач придерживался мнения, что больничные халаты плохо влияют на пациентов, а посему нужно позволять им ходить в нормальной одежде.
- В прошлом году я видел рыжего человека, - задумчиво сообщил сумасшедший. - Он был рыжий.
- Не спорю, - кивнул Святослав, разворачивая Горца в противоположную сторону.
Теперь псих уставился в стенку. Смотрел он на нее так же внимательно, как и на Моручи.
- Юноша, а вы сдали контрольную по неорганическим соединениям? - въедливо поинтересовался незаметно подкравшийся сзади Химик.
- Сдал, учитель, все сдал, - развернул и его Моручи. - Примитивное общество - даже сумасшедших лечить не умеете...
- Ну простите нас, грешных, - пропищал Николай. - Эй, Жека, пути размыло, обрыв впереди!
Маленький псих ужасно забеспокоился, начал бегать по палате и оглушительно пыхтеть. Натолкнулся на Химика и сбил его с ног. Тот задел Горца. Горец задумчиво плюнул ему на макушку, продолжая смотреть в стенку.
- Отстань ты от него, - брезгливо поморщился Моручи, снова погружаясь в свои мысли.
Прошло еще полчаса. Кук уныло порыкивал, пытаясь освободиться от рубашки, Строитель тихо сидел в уголке и возился с кубиками, Василий Иванович восседал на подушке и о чем-то думал, подопря голову обеими руками. Химик и Горец хвостиком ходили за вышагивающим по палате Моручи - им было интересно. Жека-Паровоз продолжал громко пыхтеть, время от времени выкрикивая «ту-туууу!».
- По койкам! - приказал вошедший врач. - Виктория Сергеевна пришла!
- О, будут бананы! - обрадовался Денисов, быстро пряча шахматную доску и незаметно затаптывая бычок босой пяткой.
Святослав неохотно уселся на свою койку. Остальные психи тоже - имя Виктории Сергеевны прочно ассоциировалось в их мозгах с вкусными вещами. Только Строитель не прореагировал, продолжая строить домик из кубиков.
- Добрый день, товарищи больные! - просюсюкала появившаяся на пороге дама. - Как мы себя сегодня чувствуем?
Виктория Сергеевна оказалась рослой теткой с богатырскими плечами и животом беременной слонихи. Лицо - один в один правозащитница Новодворская. За ее широченным силуэтом тоскливо болтался водитель, нагруженный пластиковыми пакетами с фруктами, унылый шкафообразный телохранитель и девица лет семнадцати - похоже, та самая дочь, о которой так тепло отзывался Денисов. Действительно, довольно миленькая. Однако на ее лице не было ничего, кроме всепоглощающей скуки - кому понравится, когда ненормальная мамаша ежедневно таскает тебя по дурдомам и домам престарелых, совершенно не спрашивая твоего согласия? Ну хочется ей кого-то облагодетельствовать, так пусть просто перечисляет средства благотворительным организациям - нет, обязательно надо вручать подарки лично!
- Да у нас новенький! - обрадовалась Виктория Сергеевна, завидев Святослава. Похоже, данное лечебное заведение она считала своей личной вотчиной, наизусть знала всех пациентов и искренне радовалась прибавлению их числа. - А как нас зовут?
- Нас не зовут, мы сами приходим, - кисло пошутил Святослав.
- Это Слава, очень хороший пациент, - представил его врач. - Ведет себя хорошо, не капризничает, не буянит.
- Замечательно... - ласково погладила Моручи по голове Виктория Сергеевна. Имперец посмотрел на нее глазами льва в капкане, на которого плюют зайцы, но промолчал. - А ты, Коленька, хорошо себя ведешь?
- Ой, Виктория Сергеевна, ближе не подходите - разобьюсь, блин, на хрен! - дурным голосом завопил Денисов.
Благотворительнице это очень понравилось - она любила забавных дурачков. Денисову она дала целый пакет персиков и два банана, а вот неразговорчивому Моручи достался один жалкий абрикос.
Святослав стряхнул с себя ее руку и направился к дверям - ему что-то послышалось. Он встал там и некоторое время прислушивался к звукам. Доктор, гости и психи смотрели на него с любопытством - всем было интересно, что он еще выкинет. И Моручи не обманул их ожиданий - он метнулся к своей койке и залез под нее, закрывшись покрывалом, как занавеской. Покрывало, кстати, попалось дрянь - зеленое, колючее и очень грязное.
- Че там? - опустился к нему Николай.
- Тихо! - прошипел Моручи, настороженно зыркая из-под кровати зелеными глазами. - Кажется, все хуже, чем я думал...
- Здравствуйте, доктор, - пробасил вошедший в палату.
Мужчина высокого роста, худой, с чуть крючковатым носом, в черном пиджаке. За ним в палату вошли еще двое - в милицейской форме. Оба здоровые, как шкафы.
- Е-мое! - присвистнул Николай, невольно съеживаясь. - Мусора! По мою, что ли, душу?
- Нам нужен некий Святослав Моручи, - вежливо сообщил начальник, протягивая врачу какую-то бумагу. - Вот, пожалуйста, все по форме.
- Даже не знаю... - засомневался тот. - Он, вообще-то, болен...
- Он опасный преступник, доктор, - сурово посмотрел на него начальник. - Простите, не представился: майор Громенко, вот мое удостоверение.
- ФСБ? - опасливо взял корочки врач. - Ну тогда, конечно... забирайте... Слава, ты где?
- Блин, менты тебя забирают, - грустно посмотрел на него Денисов.
- Это не менты! - прошептал Моручи. - Я не знаю, кто, но точно не менты!
Сообщив это, он выкатился из-под кровати со скоростью ежика-спринтера, выпрямился во весь рост и прыгнул на ближайшего «милиционера», метя ему в челюсть. Отшвырнул его и тут же развернулся ко второму, бросая его на пол каким-то хитрым приемом. Вмешался их главный, ему тоже досталось. Однако эти трое тоже были профессионалами, да к тому же вооруженными. Через пару минут Святослава все-таки одолели, скрутили и приставили ему к затылку пистолет.
- Слава, ну что же ты так? - грустно покачал головой доктор. - Надо, братец, тут уж ничего не попишешь... Товарищ майор, может, мне позвонить в наш участок? Аркадий... лейтенант Погорелов просил сообщать, если что...
- Не нужно, - отмахнулся майор, потирая стремительно синеющий фингал. - Сами как-нибудь разберемся.
- Говорю вам - это не милиция! - пытался вырваться Моручи. - Это самозванцы!
- Слава, успокойся, тебе вредно нервничать, - укоризненно посмотрел на него доктор.
- Сейчас, успокоим, - пообещал Громенко. - Ну-ка, взя...
И запнулся на полуслове - ему в спину уткнулось пистолетное дуло. Денисов, опытный карманник, прикидывающийся психом, сумел незаметно подобраться сзади и вытащить оружие из кобуры майора.
- Коля, прекрати сейчас же! - возмущенно закричал на него доктор.
- А ну-ка всем стоять, бояться! - на редкость противным голосом заверещал Николай. - Я дурак, я вас щас всех замочу, и мне ниче не будет! Руки, можно сказать, прочь от капитана!

Предыдущая страница 4 Следующая страница


5 Александр Рудазов

Мужики посмотрели на начальника.
- Делайте, - неохотно кивнул тот.
Хватка разжалась, и Святослав немедленно саданул по шеям обоим своим конвоирам, одновременно опустошая их кобуры (ну хорошо - почти одновременно). У каждого на бедре висело по такому же пистолету, как у Громенко. Он деловито вырубил телохранителя Виктории Сергеевны, дернувшегося было помочь правоохранительным органам, врезал для острастки шоферу и с каким-то особым наслаждением пнул в зад перетрусившего доктора, попытавшегося залезть под кровать.
- Бери заложника и сливаем отсюда! - крикнул он, выбивая дверь ногой. Чисто по инерции - она все равно была открыта. - Двигай, двигай, двигай!
Пожилая нянечка испуганно охнула и осела на пол. Пузатый медбрат уронил кучу уток, сложенных стопкой. Молоденькая докторша в ужасе закрыла глаза.
А как же иначе, если по коридору сломя голову несется здоровенный косоглазый детина с пистолетом в каждой руке, вышибая каждую вторую дверь на своем пути? Моручи искал телепорт... или хотя бы лифт. Ему просто не могло прийти в голову, что в этом доме, построенном еще в сороковые годы, просто нет ничего, кроме лестницы. Потом он вспомнил, что телепортацию живых существ откроют только через полтора столетия, а использовать ее в быту начнут и вовсе только в конце двадцать девятого века, и все-таки начал разыскивать лестницу.
В конце концов он ее нашел. Внизу, в приемной, сторожили еще два мужика в милицейской форме, но они даже не успели ничего сообразить. Космический капитан со свистом съехал по перилам и буквально свалился им на головы, моментально вырубив обоих. А потом вылетел на улицу.
- Вы что, с ума сошли?! - раздался сзади него тонкий голосок.
Моручи обернулся и едва удержался, чтобы не пристрелить Денисова. Воришка тащил с собой Марину - дочь Виктории Сергеевны. К ее виску он приставил пистолет, но как-то очень нежно, почти ласково.
- Ты что делаешь, лажер?! - крикнул Моручи, одновременно рыская глазами по тротуару. - Я тебе какой приказ дал?!
- Взять заложника, - невозмутимо ответил Николай.
- Я приказал взять того майора... а-а-а, что уж теперь!
Святослав заметил подходящую машину и прыгнул прямо на капот. Водитель ударил по тормозам, новенькая «девятка» чудом не врезалась в столб.
- Вылезай! - рявкнул Моручи, вышвыривая мужика наружу. Тот, увидев пистолет, особо и не сопротивлялся. - Отпусти ее и садись!
- Э, нет, блин, ни хрена, нам заложник нужен! - заупрямился Денисов. - К тому же я давно хотел...
- Только попробуй - шею сломаю! - сверкнул на него глазами Святослав. - В Империи за изнасилование полагается смертная казнь через кастрацию!
- О как, блин! - опешил Денисов. - Беспредел, в натуре! Слышь, а это разве смертельно?
- Отрезают и оставляют истекать кровью, - рассеянно ответил Святослав, разбираясь с приборами. - И не отвлекай меня!
Водитель успел дать деру. Ключей в замке зажигания не было - непонятно, когда он умудрился их вытащить, ибо у него было всего несколько мгновений, но, похоже, все-таки успел. Моручи выломал панель и начал копаться в проводках, бормоча что-то нелицеприятное о первобытной технике.
- Ты точно умеешь? - забеспокоился Денисов, бросая опасливые взгляды в сторону психбольницы - сквозь стекла вестибюля было хорошо видно, что вниз уже бегут поверженные Святославом менты. А те, что сторожили внизу, тоже начинают подниматься на ноги...
- Примитив! - ругнулся Моручи, связывая проводки. - Есть, готово!
- Быстро! - оценил Николай, когда «девятка» послушно заурчала.
- Лучше меня в технике только Рудольф... о Аллах!
Машина поехала очень быстро. Только не вперед, а назад - Святослав по неопытности врубил заднюю передачу. Он быстро исправился, но теперь она начала выписывать какие-то дикие вензеля - капитан никак не мог разобраться с педалями.
- Примитивная планета, примитивная техника и люди какие-то примитивные... - ворчал он, буквально на ходу обучаясь управлению автомобилем.
- Дай я, дай я! - настаивал Денисов. Но потом успокоился - всего через несколько минут Моручи освоился, и теперь машина шла спокойно и уверенно, как будто он всю жизнь водил только такие авто. - А ты точно не умел раньше?
- В вождении лучше меня только Косколито! - отмахнулся капитан, пересекая перекресток прямо на красный - он, разумеется, не знал здешних правил. - Я вожу все, что может двигаться! А теперь говори, куда ехать - я же здесь не знаю ни бата! Может, к твоему брату?
- Не, ты че, там меня в первую харю искать начнут! - испугался Николай. - Эх, и че мне не сиделось в дурдоме? Кушал бы щас персик... Ты пока езжай, куда глаза зырят, а там посмотрим.
Моручи обернулся посмотреть, как себя чувствует заложница. Девчонка сидела ни жива, ни мертва. Он притормозил у края тротуара, распахнул дверь и приказал:
- Выходи.
- Вы меня убьете?! - в ужасе расширились ее глаза.
- Нет, просто выходи. И... и мои извинения, что так получилось.
- Ты че, капитан, нельзя ее отпускать, она нас сдаст! - возмутился Денисов. Он сам не заметил, когда начал называть Моручи капитаном. Однако тому это наименование подходило лучше любого другого.
Марина вышла на тротуар, и тут из-за поворота вылетела еще одна машина, битком набитая людьми. Оттуда открыли огонь - несколько пуль чиркнули по асфальту. Девчонка завизжала и юркнула обратно в «девятку» - другого укрытия поблизости не было.
- А, шайтан! - резко газанул Моручи. - Догнали-таки, зумеры!
- Странная какая-то пушка, - посмотрел в крошечное дуло Денисов. - Водяной пистолет, что ли?!
- А ну, дай сюда! - отнял у него оружие имперец. - Это квантовый ди-кольт TN-74 - стреляет разрывными снарядами диаметром в несколько молекул. Видишь энергизатор?
Продолжая левой рукой рулить, правой он снял панель в верхней части рукояти и продемонстрировал Николаю то, что там находилось - нечто, напоминающее крохотную пальчиковую батарейку. Она переливалась разными цветами и еле слышно потрескивала.
- Квантовое оружие на Земле изобретут только в двадцать четвертом веке, - сообщил он, пряча оружие в карман. - А энергизаторы - в тридцать первом. Теперь понял, как я узнал, что это не настоящие менты? Уж в оружии-то я разбираюсь!
По багажнику чиркнуло несколько пуль - преследователи продолжали вести огонь. По колесам они почему-то не стреляли.
- Блин, как бы они бензобак не пробили... - опасливо пригнулся Денисов. Мимо его уха просвистело что-то невидимое - пули были крошечными, но безобиднее от этого не становились. Однако стекло от попаданий не разбивалось - в нем только оставалась дырочка. Совсем крошечная, еле заметная.
- Бензо-бак?! - ужаснулся Моручи. - Ты хочешь сказать, что эта колымага работает на бензине?!
- А на чем же еще?
- Бензин же взрывается! - возмутился Святослав. - Аллах, нация самоубийц... Ну-ка, подержи руль!
Моручи высунулся в окно и начал палить в преследователей. Кстати, квантовое оружие стреляло гораздо тише привычного нам - тихий свист, и все.
- Стреляй по шинам! - крикнул Денисов.
Святослав перевел ди-кольт ниже и моментально попал - шина лопнула, и машину унесло в сторону. Она вылетела с мостовой, пропахала тротуар и замерла у газетного киоска.
- Блин, капитан, да ты снайпер! - хлопнул его по плечу Денисов.
- Лучше меня стреляет только Койфман! А тут еще техника примитивная - даже колеса не бронированы...
- А у вас там че, бронируют?
- Да у нас вообще колес давно не делают... - рассеянно ответил Моручи. - Антигравы, силовики... а колеса - каменный век... А если все-таки делают, то обязательно бронируют, а как же!
Заехав за угол, Святослав резко затормозил и вылез из машины.
- Быстро за мной! - приказал он. - Надо сменить транспорт, а то засветимся!
На любую Олимпиаду такого бегуна взяли бы с закрытыми глазами - Моручи вполне мог побить мировой рекорд. Когда Николай его догнал, он уже успел отыскать чью-то «Ниву», отключить сигнализацию, сломать замок и завести мотор.
- Ну ты бегаешь! - запыхавшись, крикнул Денисов.
- Быстрее меня только Джина... а ее ты зачем тащишь?!
Николай по-прежнему держал за руку совершенно отупевшую Марину. Он и сам уже толком не мог объяснить, почему до сих пор волочит за собой эту девчонку.
- Сударыня, приношу свои извинения за беспокойство, вы можете идти на все четыре стороны, - с максимальной вежливостью сказал Моручи. - Да отпусти ты ее!
- Блин, а че ты раскомандовался?! - возмутился Денисов.
- Я капитан! - дал ему понюхать кулак-дыньку Моручи. - Чуешь, чем пахнет? Какое у тебя звание?
- Сержант, - неохотно ответил Николай. Службу в армии он вспоминать не любил - он и туда пошел только для того, чтобы спрятаться от отсидки. Впрочем, безуспешно - всего через месяц после дембеля таки загремел на нары и просидел там почти столько же, сколько и в войсках. - Ладно, капитан, командуй, блин... Е-мое, ну ты силен, мужик! - присвистнул он, заметив выломанный замок.
- Сильнее меня только Остап. Давай, загружайся, надо качать отсюда поразгоннее!
- Жаргон у тебя странный, - заметил Денисов, запихивая на заднее сиденье заложницу.
- Да отпусти ты ее! - наверное, в тысячный раз потребовал капитан, впрочем, не обращая внимания на явное игнорирование приказа. - Придумал, куда ехать?
- Придумал, - кивнул Николай, роясь в бардачке. - Давай за город, на пятый километр. Там Александровка, а потом еще дальше... ну, сориентируемся. У меня там у одного кореша дача... он сейчас на Канарах, так что против не будет.
- За Александровкой самые паршивые дачи во всем городе! - не выдержала Марина. - Если он разъезжает по Канарам, мог бы что-нибудь и получше купить!
- Ну не буквально на Канарах... - хихикнул Денисов. - На нарах. Прикол такой. Да ему еще год чалиться, он против не будет! Давай, капитан, заводи свою машинерию!
Моручи и без его напоминаний давно гнал автомобиль, выжимая все, что можно. Денисов только успевал говорить, куда сворачивать.
- Как бы на гаишников не нарваться... - пробормотал он. - Накаркал!
Одинокий милиционер на перекрестке возмущенно расширил глаза, когда мимо него пронеслась «Нива» километрах так на ста сорока, и истерично засвистел свистом Соловья-Разбойника в брачный период. Моручи высунул голову в окно, зыркнул на него, и свисток выпал изо рта мужика. Он стоял соляным столпом, а в его глазах поселился мир и покой...
Через несколько минут регулировщик пришел в себя и удивленно заморгал. Машина, превысившая скорость, куда-то непонятным образом исчезла. Да и вообще машины и люди вокруг успели смениться - как будто он на некоторое время выпал из происходящего. Молодой сержант немного подумал, и решил, что надо будет завязывать с пьянками. На какое-то время...
- Снова будем менять машину - эта опять засветилась, - хмуро сообщил Святослав, выезжая за город по Бежецкому шоссе.
- А не гнал бы так, и не засветились бы, - огрызнулся Денисов, включая сидюшник. - О, Круг! Владимирский централ, ветер северный...
Моручи некоторое время слушал, а потом продемонстрировал Николаю самый что ни на есть современный жест - оттопыренный вверх большой палец.
- Хорошо поет! - одобрил он.
- А то! Это ж Круг, капитан! Эх, знать бы, какая [цензура] в него стреляла, своими руками бы на перо посадил... Такого человека убили, суки некультурные...
Дослушав песню до конца, Денисов нажал на кнопку повтора. Но в технике он разбирался немногим лучше, чем Энрико Карузо в молекулярной химии, а потому перепутал кнопки и диск выскочил наружу.
Пока воришка, громко чертыхаясь, загонял диск Михаила Круга обратно, включилось радио. И в нем кто-то запел что-то про то, как повезло его невесте.
- Оставь, оставь! - возбужденно запищала Марина с заднего сиденья. - Это же Лагутенко, я его обожаю!
- Да ну его... - сморщился, как от кислого граната, Денисов. - Капитан, тебе как?
Святослав некоторое время слушал, а потом недоуменно спросил:
- Это у меня что-то со слухом, или он действительно думает, что поет? Или это пародия?
- Да понимал бы что, псих тупой! - бешено заверещала раскрасневшаяся Марина. Глаза у нее засверкали так, что стало ясно - с трудом удерживается, чтобы не вцепиться капитану в горло. Ей только что плюнули в самое святое место - в группу «Мумий Тролль». - Сам спой лучше, дурак!
Святослав послушно оторвал одну руку от руля, почесал адамово яблоко, и выдал несколько тактов. Ко всеобщему удивлению, у него наличествовал хороший музыкальный слух и очень приятный баритон. Хотя, конечно, не как у Лагутенко - второго такого нет и не будет.
- Сносно... - смущенно признала Марина. - На Меркьюри похоже... немножко...
Потом девчонка вспомнила, что она, вообще-то, заложница, и вернулась к прежнему образу разобиженной мадмуазель.
Моручи остановил «Ниву» на глухом участке шоссе, выгнал из нее пассажиров, а потом столкнул в кювет, и выстрелил. Прицельно выстрелил - точно в бензобак.
Взрыв был не самым сильным. Машины вообще редко взрываются так эффектно, как в фильмах - разве что бензобак полон до краев. В этой топлива оставалось едва ли на четверть, и она просто вяло загорелась.
- Теперь притаились и ждем, - приказал Святослав, отойдя от машины метров на пятьсот и улегшись в канаву. - Сударыня... как вас зовут?
- Марина, - обиженно ответила заложница. - Лапшина.
- Полагаю, вам многое непонятно из того, что вы видели за последнее время? - для порядка поинтересовался Святослав.
- Все понятно, - хмыкнула девушка. - Чего тут непонятного?
Моручи и Денисов удивленно переглянулись.
- А что именно вам понятно? - осторожно уточнил Святослав.
- Вы два психа, сбежали из дурдома. Прямо на моих глазах. Теперь вас ищет милиция. И найдет! А менты - козлы, даже в заложников стреляют!..
- В принципе, правильно, - не стал ее разубеждать Моручи. Он вообще старался не вспоминать, как глупо себя вел пару дней назад, когда только попал сюда. - Надо было брать того майора... или хотя бы рядового. Они либо оттуда же, откуда и я, либо... либо кто-то их снабдил этим оружием. В любом случае они что-то знали.
- Ну, все мы задним умом сильны, - пожал плечами Денисов. - А че мы тут лежим? Я себе [цензура] отморозил...
- Не ври, сегодня тепло, - шмыгнула носом Марина.
- Сударыня, вынужден попросить вас встать на дороге и остановить нам какую-нибудь машину, - попросил Моручи.
- А если не буду? - взбрыкнула заложница.
Капитан молча сунул ей под нос свой огромный кулак. Моручи был галантен с дамами, но только когда это не мешало основному делу.
- Сволочи... Психи чертовы... - всхлипывала девушка, стоя на краю дороги с поднятой рукой.
Она ужасно надеялась, что первыми мимо проедет милиция... а лучше танк. Но первой проехала самая обычная «шестерка» с самым обычным дачником, возвращающимся на работу после выходных (был понедельник). Он увидел на дороге симпатичную девчонку и, разумеется, остановился. А что, трудно, что ли? Девица совсем молодая, явно недавно школу закончила, смазливенькая, и одета легко - топик и шорты (было довольно жарко). Даже если ничего интересного и не обломится, в компании ехать всяко приятнее, чем одному.
- До города? - весело спросил мужичок, открывая дверцу.
- Гоните быстрее! - завопила Марина, запрыгивая внутрь, но было уже поздно.
Из кювета буквально взметнулся Моручи, одним прыжком подлетел к водительскому месту, резко распахнул дверь, чуть не вырвав ее с корнем, и саданул мужика ребром ладони по шее. Тот клюнул носом и отключился. Машина громко завопила - водитель уткнулся прямо в кнопку сигнала.
- Сбежать от нас решила, краля? - недобро прищурился вылезший следом Денисов. - А вот не вышло!..
Святослав деловито вытряхнул бедного дачника наружу и так же деловито обшмонал его, конфисковав деньги, водительские права, калькулятор, носовой платок и даже случайно оказавшийся в кармане игральный кубик. Все-таки «Вурдалак» был не просто торговцем, но и наемником, и даже иногда (хотя и очень редко) пиратом. А излишней щепетильностью Моручи никогда не страдал.
- Садись за руль, веди к своей даче, - приказал он Денисову. Потом задумчиво посмотрел на Марину и начал медленно поднимать пистолет.
- Псих проклятый! - выкрикнула ему девчонка, которую уже просто колотило от ужаса. - Чего тебе надо?!
- Мне - ничего, - мрачно ответил имперец. - Но вы видели мое лицо, сударыня, и вы знаете, куда мы направляемся.
- Сдаст, однозначно, - подтвердил Денисов, ковыряясь в радио «шестерки». Он прихватил с собой CD с любимым Кругом, но в этой колымаге такого проигрывателя не было.
- Не сдам, честное слово, не сдам! - взмолилась Марина. - Ну хотите, мамой поклянусь, что ни слова не скажу?!
- Да какая разница? - пожал плечами Моручи. - Просканируют мозг, и все узнают... и только не говори, что ты ментатка - не поверю!
- Капитан, ну ты до сих пор не въехал, что ли? - нетерпеливо посмотрел на него Денисов. - Ну нет у нас еще этих ваших штучек-дрючек, не изобрели!
- Шайтан, опять забыл... - чертыхнулся Святослав. - Все равно риск. Вот что - поедешь с нами, лишний заложник все равно не помешает.
Марина бессильно застонала. А мама говорила - бедные люди, бедные люди, никто их не жалеет, никто не кормит... Вот они - ваши бедные люди! Психи - они и есть психи... хорошо, если удастся живой вырваться.
- Садись, я сказал! - запихнул ее на заднее сиденье Святослав. - Давай, сержант, жми на педаль!
Дача знакомого Денисова оказалась дряхлым разваливающимся домиком на крохотном участке. Комнат ровно две: небольшая спаленка, в которой с трудом помещалась железная кровать, комод и тумбочка, и кухня - стол, шкафчик и престарелый холодильник, единственной пищей в котором оказался окаменевший помидор в морозилке.
Участок и того хуже - нищенские шесть соток, засаженные почти исключительно бурьяном. Возле забора росло несколько тощеньких помидорных кустов, а за домом виднелась пара рядков одичавшей клубники. Да еще здоровенная яблоня, единственным плодом на которой оказался старый ботинок, застрявший в ветвях. Хотя в мае яблок и не положено.
С замком Денисов справился быстро - все-таки он был не только карманником, но и домушником. И с неплохим стажем.
Моручи окинул взглядом хату, а потом посадил Марину в комнату и запер ее там, подопря ветхую дверь тем самым холодильником. Заложница немедленно начала вопить и стучать в дверь ногой. Капитан без особого труда отодвинул холодильник, открыл дверь и в очередной раз применил свой любимый способ показать, кто тут главный: сунул Марине кулак под нос.
Когда он снова запер дверь, заложница уже не протестовала.
- Слушай задание, сержант, - приказал Святослав Денисову. - Здесь где-нибудь есть овраг или озеро какое-нибудь?
- Прудик есть... только грязный очень, почти что болото.
- Еще лучше. Отгонишь туда машину и утопишь. Что с соседями?
- Да алкаши одни, - отмахнулся Николай. - Разве ж нормальный человек в этом районе отдыхать станет? Бомжи да алкаши...
- Пьянство - грех, Аллах против спиртного, - нравоучительно заметил Моручи. Он сам вот уже целых двенадцать лет был абсолютным трезвенником, хотя большинство остальных законов ислама нарушал без особых угрызений совести. - Информа, я так понял, здесь нет... да и вообще у вас еще нет инфосферы... А хоть какая-нибудь электроника существует? Телевизоры хотя бы есть?
- Обижаешь, капитан! У нас и компьютеры есть, и микроволновки...
- Вот это как раз очень хорошо, - оживился Святослав. - Микроволновая печь мне пригодится. Я тебе сейчас напишу список, достанешь мне всяких электроприборов... хотя нет, лучше я сам. Одежда здесь есть другая? И что-нибудь для маскировки?
- Парик, что ли? Э, слушай, капитан, а может нам лучше разбежаться в разные стороны, а? Я тебе эту дачу оставлю, живи, сколько хошь... хотя она все равно не моя.
- Разговорчики, сержант! - гаркнул Моручи.
Денисов невольно вытянулся в струнку - командные интонации у космического капитана были поставлены что надо.
- Кругом! Машину отогнать! Утопить! Доложить! Исполнять, сержант!
Николай все сделал, как надо. Хотя порядком задержался - он не был в этих местах уже года три, и информация слегка устарела. Прудик засыпали, и похоронить там автомобиль не удавалось никак. В конце концов он разыскал глубокий овраг, и столкнул «шестерку» туда. Вернулся на хазу он только часов через шесть, причем ужасно устал - обратно идти пришлось пешком. О том, чтобы сбежать от капитана, он уже не помышлял - что-то ему подсказывало, что Святослав не из тех, кто прощает дезертиров. К тому же с напарником всяко надежнее... особенно если в напарниках такой вот мастер на все руки, профессиональный боевик.
За то время, что он отсутствовал, ситуация очень изменилась. Моручи сидел на веранде, обложившись невесть где раздобытыми инструментами, и раскурочивал старый телевизор. Раньше на даче телевизора не было. Еще перед ним лежал не менее дряхлый радиоприемник, микроволновая печь без дверцы, мотор холодильника, сломанная пополам игрушка «Тетрис», электронный будильник и один из квантовых ди-кольтов, разобранный до основания. Энергизатор лежал на расстеленном платке, и к нему уже были прикреплены какие-то платы и проводки.
С кухни чем-то очень вкусно пахло. Там стояла заплаканная Марина и с поджатыми губами жарила на электроплитке колбасу. Плитки на даче тоже раньше не было. На столе лежали две буханки хлеба, пакет с сахаром, пакет с гречкой, пачка соли, батон колбасы, два свежих карася и кучка сушеных селедок.
Но что удивило Денисова сильнее всего - новенькая машина, стоящая во дворе. Синяя «Волга» в безупречном состоянии. Только номеров не хватало. Да уж, капитан времени даром не терял...
- Почему так долго? - хмуро поинтересовался Моручи, шипя паяльником. - Я уж думал, тебя застреймили, хотел идти вытаскивать...
- Возникли непредвиденные обстоятельства, блин... Капитан, а ты где так отоварился? Сельмаг ограбил?
- Да, - коротко ответил Моручи. - Только не сельмаг, а дом. На другом конце поселка. Большой такой, каменный.
- Капитан, нельзя воровать там, где живешь, - упрекнул его Денисов. - Заметут же!
- Там была табличка «Продается». Значит, скоро не хватятся. А еду я купил в магазине.
- Ясненько. Че за агрегатор будет?
- Дешифратор континуумного кода. Простенькая штуковина - даже с вашей примитивной техникой все должно получиться. Я должен проверить одну гипотезу... чепуха, конечно, но другого объяснения у меня просто нет... Раз ты вернулся, слушай новый приказ. В технике разбираешься?
- Да ни хрена, - хихикнул Николай. - Ратор от стотора не отличу.
- Плохо, сержант. Знаешь кого-нибудь, кто хорошо разбирается?
- Ум-гм... - напряг извилины Денисов. - Эдуардыч... Толик-хакер. У него кукушка на этих железках.
- Хорошо...
- Маринк, а ты че там делаешь столько времени? - отправился на кухню Денисов. - Я, блин, хавать хочу, колбаса скоро пожарится?.. О, а это у тебя че за зверюга? Где взяла?

Предыдущая страница 5 Следующая страница


Экипаж 6

- Это кошечка... - умиленно погладила приблудившееся животное девушка. - Я ей колбаски дала... Видишь, какая толстая - у нее скоро котята будут...
Рыжий кот оторвался от колбасы и очень обиженно посмотрел на Марину. Если бы он умел говорить, то обязательно бы сказал, что толстый - еще не значит беременный.
- Сержант, подойди на минутку! - крикнул Моручи. - Вот этот адрес знаешь?
Николай посмотрел на протянутую рекламку. Тренажерный зал «Витязь». Конечно, он его знал - когда он работал на Иванихина, тот частенько туда захаживал. Любил мужик это дело.
Работа на Иванихина Денисову нравилась. Не слишком пыльно и хорошие деньги. А вот Третьяков, гнида, всю старую гвардию разогнал. Многих даже сдал ментам - Третьяков всегда работал и нашим, и вашим. Если бы братан-ювелир не организовал ему дурку, пришлось бы и Денисову переезжать на нары. А может, и того хуже - на Кольку-Хорька у Третьякова был особенный зуб, так что могли и... Денисов передернулся, вспомнив, что сделали с Варенниковым, больше известным под именем Пистон. Он работал у Иванихина кем-то вроде пиротехника... и закончил очень нехорошо.
- Нашел за подкладкой, - пояснил Моручи. - Это явно принадлежало тому, кто... ну, в общем, тому, на месте кого я оказался. Ежов, кажется. Помнишь, я тебе рассказывал...
- Хренотень какая-то творится, капитан, - поскреб в затылке Денисов, дегустируя колбасу и заедая ее горбушкой. Жрать хотелось зверски. Марина слушала их разговор молча, но со все более нарастающим вниманием - похоже, до нее начинало доходить, что они, как минимум, очень необычные сумасшедшие. - Я че-то так и не понял, как это так - вы просто пожали руки, и гоп, поменялись местами? Повезло, что одежда подошла - размерчик у тебя редкий...
- Вот именно! - воскликнул Моручи. - Одежда этого Ежова сидит на мне, как влитая! А ведь я сам ничуть не изменился... ну, разве только если весы и линейки изменились вместе со мной. Лицо прежнее. Все точно такое же, как раньше... до самых мелких деталей...
Почему-то глаза Николая и Марины одновременно поползли вниз.
- Да, даже эти детали! - огрызнулся Святослав. - И вот скажи - может ли это быть простым совпадением, чтобы у меня и того человека оказались одинаковые рост и телосложение? Может. Но это слишком уж невероятное совпадение. Мне нужно узнать про этого Ежова подробнее - рост с точностью до миллиметра и массу с точностью до грамма. Если будет идентично... тогда гипотеза окончательно подтвердится. Ну и, конечно, посмотрим, отклонится ли стрелка прибора...
- А что будет, если отклонится?
- Можно будет вернуться, вот что... Но один я эту дрейву не закончу - деталей не хватает...

Глава 5

Самое главное - правильно выбрать место и время.
Леон
Планетоид PSTB-4533-8572-9382-4920-abn, чаще именуемый просто Персефона, спокойно и несуетливо двигался по своей орбите вокруг Деметры. Точно так же, как он двигался уже многие миллионы, если не миллиарды лет. Правда, последние несколько тысяч отличались от предыдущих - на нем копошились какие-то букашки, вокруг него летали какие-то мошки, а из его стороны, обращенной к Деметре, выросли тоненькие прутики.
Стациопланетный лифт C-25, одна из шести артерий, соединяющих Деметру и ее спутник, по которым ежедневно двигались грузовые и пассажирские потоки, заканчивал работу. Персефона двигалась по своей орбите очень медленно - полный оборот вокруг Деметры занимал целый месяц. Но все-таки двигалась. Кроме того, она вращалась и вокруг своей оси, правда, еще медленнее: такой оборот занимал сорок два дня. И тем не менее, это изрядно затрудняло работу стациопланетных лифтов - сами попробуйте соединить две планеты таким вот «мостиком». Это все равно что пытаться связать канатом два самолета, летящие на разной высоте и с разными скоростями.
Вот и сейчас один из лифтов складывался, как коленка кузнечика - его переводили в новое гнездо. Там, внизу... в обоих внизу, ибо для тех, кто висит в космосе меж двух планет, не существует одного низа, сейчас готовились к приему «домашних» секций лифта. Все остальное перетащить было не так уж трудно - в конце концов, в невесомости эти колоссальные трубы ничего не весили. На то она и невесомость. Но вот подключение гнезд... это было самой сложной частью. И повторялось каждые две недели - реже не получалось, хотя лифтовые колонны и сделали настолько пластичными и гибкими, что они могли удлиняться чуть ли не втрое.
Ежов, не отрываясь, глазел на небо. В его время работа в космосе считалась геройством. Людей, побывавших на Луне, можно было пересчитать по пальцам. Еще дальше и вовсе не залетал ни один человек. Но сейчас в нескольких тысячах километрах над его головой работали десятки, даже сотни тысяч людей - самые обыкновенные механики, с обыкновенным рабочим днем и стандартной зарплатой. Никто из них не видел в своей профессии ничего особенного. Орбитальные лифты стали такой же обыденностью, как в наше время - газопровод.
Джина вела катер на четвертом уровне. Еще ниже машинам тяжелее двух тонн опускаться запрещалось. Всего уровней было восемнадцать - самый верхний находился уже в тропосфере. Воздух Персефоны буквально кишел летунами самых разных мастей. Конечно, далеко не везде - в воздухе тоже имелись свои дороги и свои правила движения.
К примеру, полеты над космодромами не разрешались - исключения делались только для тех, кто летит именно в космопорт. Впрочем, даже если бы такого запрета и не было, туда бы все равно никто не совался - даже самый крохотный звездолет больше самого гигантского катера. Летать над космодромом - это все равно что ездить по железнодорожному полотну, или плавать в порту рядом со швартующимися кораблями.
Здания Персефоны стояли не слишком часто. Точнее, очень редко - в среднем через два-три километра. Но все такие дома возвышались над поверхностью планеты километров этак на десять, и сами по себе были настоящими городами. В каждом небоскребе жило от ста пятидесяти до четырехсот тысяч жителей. Случалось, что человек всю жизнь проводил в одном-единственном здании, ни разу не выходя за его пределы. Между небоскребами были протянуты подвесные дороги и трубоканалы, и по ним со страшной скоростью сновали машины и цейки (своего рода поезда, только без колес).
Малый планетарный катер модели «Эриния», тип четвертый, был очень хорошим транспортом. Примерно как навороченный джип в наши времена. В нем успешно могли разместиться семь, а то и восемь человек. Правда, Остап занимал сразу три места, но это не имело большого значения. Еще это транспортное средство было снабжено оружием, защитными установками, информ-системой и кучей других прибамбасов.
Информ - так в семьдесят втором веке называют компьютеры. Точнее, приборы, объединяющие в себе компьютер, телевизор, телефон и еще много всякого. Прибор для приема и обработки информации - вот что такое информ.
Упрощенные информы представляют собой простой экран, на манер телевизионного. Но гораздо более распространены трехмерники, с голокубом вместо экрана. Такой был и здесь. Ежов включил его и перед ним засветился прозрачный голокуб с диагональю в метр двадцать. Хотя его можно было увеличить или уменьшить до любых размеров.
- И что с этим делать? - почесал в затылке он.
Спрашивать совета не хотелось: Джина вряд ли соизволила бы помочь, а Остап облокотился на борт и увлеченно глазел по сторонам - катер пролетал по персефонской «Улице Красных Фонарей». Она представляла собой два узких и длиннющих здания, удерживаемые тысячами силовых нитей по краям самой оживленной аэромагистрали. И над ней, разумеется, в изобилии светилась реклама - голоизображения самых популярных «работниц». Голо, в смысле, голографические. Хотя в данном случае этот термин можно было толковать двояко...
Михаил и сам оторвался от информа - какой нормальный мужик пропустит подобное зрелище? Правда, налево он старался не смотреть - там преобладали лица мужского пола (СОП проповедовал политкорректность, порой доходящую до абсурда). Зато справа были выставлены на показ сотни девиц всех мастей - брюнетки, блондинки, рыжие... вообще-то, здесь встречались все существующие цвета. Но особенно его глаза выпучились, когда началась экзотика - инопланетянки. Разумеется, только человекоподобные - всякие извращения на всеобщее обозрение не выставлялись. Но и этих вполне хватало. Женщина, покрытая черно-рыжей короткой шерстью, напоминающая ягуара. Настоящий кентавр - снизу лошадь, сверху очаровательная дама. Безволосая девица с голубой светящейся кожей. Великанша - если только дизайнеры не увеличили ее изображение, в этой мадам было без малого четыре метра. И многие, многие другие...
- Тихише, гарна дивчина! - то и дело хватался за штурвал Остап - Джина все порывалась поддать газу. - Ни швыдкуй - дай хвилинку подывиться! А гирше - пойдым на пару годин, покохалымся, отдохнем от робления! Пидтрымаешь мэни компанию?
Джина только злобно шипела голосом кошки, которую заставляют купаться.
- Елы-палы, как у вас все открыто! - позавидовал Ежов. - У нас такое только в Амстердаме... ну, чтобы законно и в крупных масштабах.
- В СОП очень мягкие законы, - буркнула Джина, резко прибавляя скорости - вдоль улицы красных фонарей катер еле плелся. Вдоль нее все летели очень-очень медленно. - Проституция узаконена. Наркотики узаконены. Азартные игры узаконены. Абсолютная гласность и свобода слова. Президент - чисто декоративная фигура. Конгресс - сборище пустомель. Вся власть в руках гигантских корпораций. Деньги решают все.
- Кроу вирно каже, - закивал Остап. - Таку гарну кохалыну бильш ниде не углядаешь. Ну разви що на Афродите...
Про Афродиту Ежов уже успел услышать - Лас-Вегас будущего. Находится на территории шебедоо - разумной расы, похожей на ползучие растения. Один мегамиллиардер еще в прошлом тысячелетии купил у них крупный астероид, терраформировал его и устроил там своеобразную офшорную зону - никаких законов, никакого правительства, идеальное место для отмывания денег. Всем заправляет мафия. По части развлечений Афродита с легкостью переплевывала даже столицу СОП.
- Зупини тут, будь ласка! - взмолился Остап через пару минут.
На этот раз Джина все же неохотно послушалась. Катер притормозил возле здания в форме шара, висящего прямо в воздухе. Его вершину украшала огромная буква «М».
- Это что, «Макдональдс»? - поразился Ежов.
- Ни, це «Мьясни стравы»! - облизнулся Остап, заглядывая в окошечко. - Дивчина, дай мэни, будь ласка, два бифштэкса з свыныны, сосыскы, зразы и порибрыну свынячу!
Заказанными блюдами Остап ни с кем не поделился - сожрал все сам. Джина есть не хотела, а Михаил постеснялся тоже что-нибудь заказать. Денег у него не было, и он сомневался, что эти двое заплатят за него.
С информом Михаил все-таки разобрался - управление там оказалось очень простое. Есть голосовой интерфейс, но можно и просто руками. В голокубе было великое множество разных иконок, касаясь которых, можно было сделать все, что угодно. По сути - все тот же «Windows», только вместо мыши собственные руки.
Имелся и глазной интерфейс - специальный монокль, надеваемый на глаз. После этого управлять информом можно было простым движением зрачка. Но это требовало хотя бы небольшой тренировки, и с первого раза у Ежова ничего не получилось.
Он некоторое время безуспешно искал клавиатуру, а потом нашел - внутри все того же голокуба. Коснувшись одной из иконок, он зажег голоклав. Почти та же самая клавиатура, только нематериальная. Однако ее можно было успешно передвигать и менять размеры. Хотя Михаилу она ничем не помогла - да, он неведомым образом выучил общечеловеческий, и даже мог читать на нем, но отдельные буквы так и остались незнакомыми. Кстати, их оказалось необычайно много - почти сорок.
Разумеется, информ катера был подключен к инфосфере - далекий потомок Интернета, пронизывающий значительную часть человеческих территорий. Впрочем, отнюдь не все - имперцы, к примеру, пользовались своей сетью, ничуть не похожей на то, что было у других. А бундесы хотя и употребляли инфосферу, но, так сказать, кастрированную - порядком ограниченную в возможностях. Все-таки Бундестаг был тоталитарным государством, полностью контролировавшим все аспекты жизни своих граждан.
Открыв доступ к инфосфере, Ежов моментально понял, почему имперцы отказываются пользоваться этой штукой. Голоэкран в первые же секунды подключения начал кишеть рекламой и прочими прелестями жизни. Автоматически включился антивирус, заработавший со страшной скоростью - вирусы и трояны сыпались, как из рога изобилия. Ежов с огромным трудом продрался сквозь эти кущи, но очень быстро сдался - инфосфера оказалась огромной навозной кучей, в которой кое-где попадались крохотные жемчужинки. Найти что-то полезное новичку, который, по сути, первый раз сел за информ (хорошо, что дома Михаил прекрасно разбирался в компьютерах, иначе он вообще вряд ли смог бы что-то сделать), было нереально. Он выключил инфосферу, предоставив антивирусу работать дальше - даже такое краткое подключение изрядно испоганило блок памяти информа.
Джина начала сбавлять скорость - катер подлетал к тринадцатому небоскребу сектора D - местонахождение магазина Оливии Риоскэ. И квартиры, конечно.
Как и любой дом, этот был увит спиралями пристенных тротуаров, и со стороны напоминал огромную схему ДНК. К спиралям примыкали штыри силовых держателей - стоянки для воздушного транспорта. Разумеется, возле каждой торчал кредитник - на СОП не было ничего бесплатного.
Джина и Остап отправились в город в том же виде, в каком расхаживали по кораблю - одна в черном обтягивающем латексе, а второй в шортиках на голое тело. И резиновых тапках. На Земле двадцать первого века такая парочка моментально привлекла бы уйму любопытных взглядов. На Персефоне семьдесят второго - обыденная часть пейзажа.
В полулегальном магазине «Пушки и пушкари» (даже на сверхдемократичном СОП оружие и боевые роботы открыто не рекламировались) Оливии не было. Более того, клерк сообщил, что хозяйки нет и не будет. И увидеть ее невозможно. Причем по самой уважительной причине из всех возможных - она уже шесть дней, как умерла.
- Сама... или помогли? - насторожился Михаил.
- А как вы думаете, сэр? - устало спросил клерк. - Когда человеку прожигают голову лучевиком, на что это похоже?
Джина и Остап в разговоре не участвовали - они глазели на витрины. Вот здесь они оказались максимально солидарны - бывшая десантница и бывший гладиатор самозабвенно любили оружие. Только Джина отдавала предпочтение легкому и быстрому, вроде небольших одноручных лазеров, а Остап предпочитал огромные тяжеловесные пушки. Ежов с легкостью представил его в звериной шкуре, с огромной дубиной, в одиночку заваливающим мамонтов.
Вообще, то, что Джине запретили проносить в город оружие, выглядело ужасно глупо - при желании она могла купить здесь точно такое же. Не требовалось ни документов, ни каких-либо справок - плати и забирай. Хоть базуку, хоть гранатомет, хоть плазмометатель.
Квартира Оливии тоже ничем не помогла - ее успели полностью очистить от вещей предыдущей владелицы и продать. Дело об убийстве положили под сукно - полиция СОП славилась своей неумелостью и коррумпированностью. На лапу брали все без исключения.
- Это не может быть совпадением, - вслух рассуждал Михаил, пока они шли к катеру. - Уж слишком кстати ее убили. С чем эта Оливия была связана? Откуда Моручи ее знал?
- Тебе же сказали, дурачок - мы на нее раньше работали, - хмыкнула Джина. - Доставили ей ворованных роботов. Тайфун был частью гонорара. Все!
- Та що ты кажешь! - покачал головой Остап. - Ни усе, Кроу, зовсим ни усе. Та баба теж со Сварогу, як капитан. Оливия Федоровна Риоскэ кличуть. Оне з капитаном, мабуть, и ране друг дружа зновали.
- Понятно... - задумался Михаил. На самом деле, ему ничего не было понятно. - Еще информация есть?
- Та ни... - пожал плечами Остап. - Ну що, йихаты ще далеко, треба десь перекусити...
Он не успел договорить - из прямоугольного окна, расположенного аккурат над входом в сорок четвертый жилой отсек небоскреба, выстрелили. Короткая красная вспышка ударила точно в спину Ежова, чуть повыше поясницы. Детектив удивленно моргнул и начал падать. Джина и Остап тоже удивленно моргнули, замерев на какое-то мгновение, а потом резко перешли из положения покоя на максимальную скорость.
- Де ж вони... вин, вин!!! - гаркнул Остап, указывая рукой-окороком на то самое окно. - Хапай його скорише, бо втече!
Джина без лишних слов прыгнула ему на руки. Великан уже знал, что делать - он в один миг сложил даму покомпактнее и попросту швырнул ее в стрелявшего!
Гладиаторы Золотого Кольца - это, по сути, особая раса. Их называют алкморегами - по фамилии ученого, который разработал этот метод. Гладиаторские бои на этих астероидах пользуются огромной популярностью, и те, кто в них участвуют - тоже. Будущих бойцов готовят с колыбели - с самого рождения их вместо молока кормят специальной сывороткой, наполненной стероидами и анаболиками до такой степени, что прославленное зелье Астерикса рядом с ней покажется слабенькой кашкой. Гладиаторы в полтора раза выше среднего человека, в шесть-семь раз тяжелее, и обладают силой взрослого слона. Даже двух слонов. Но за такую мощь приходится дорого платить - у сыворотки множество побочных эффектов. Почти все гладиаторы - слабоумные, неконтролируемый рост мышц фактически разрушает их мозг. Однако бывают и исключения, такие, как Остап. Он еще в молодости сбежал с родины, ибо не желал тратить единственную жизнь на увеселение толпы. Но сила алкморега у него была. Вполне достаточно, чтобы поднять планетарный катер или... подкинуть женщину среднего веса вверх на двенадцать метров.
Джина в полете развернулась, хватаясь одной рукой за подоконник и влетела в комнату, сбивая с ног парня с лучевым ружьем. Тот попытался сопротивляться, но уже через две секунды его оружие перекочевало в руки десантницы, а лицо и пах превратились в кашу - Джина всегда первым делом била в эти места. Михаил - парень крепкий, и кое-как выдержал ее напор, а вот этот киллер...
В глубине квартиры прошипела дверь (именно прошипела - почти во всех квартирах Персефоны двери раздвижные).
- Дьявол, второй ушел! - сжала кулаки Джина, выскакивая следом и убеждаясь, что телепорт уже сработал.
Но второй не ушел. Второй... точнее, вторая, ибо это была женщина, не нашла ничего лучше, кроме как выбежать наружу через ближайший выход. И врезалась в громадную тушу, именуемую Остапом. Великан перекрыл собою двери, как пробка горлышко бутылки.
Джина отволокла свою жертву к катеру и швырнула его на заднее сиденье. Туда же отправилась и женщина, бьющаяся в ручищах Остапа, как крыса в зубах терьера. А вот Ежова они положили аккуратно, лицом вниз, стараясь не задеть горелое отверстие на спине. Михаил еще дышал, но еле-еле.
- Как думаешь, выживет? - равнодушно осведомилась Джина, запуская «Эринию». Добытое ружье она положила рядом с собой. Модель была самая дешевая.
- Може выживе, - задумался Остап. - Швыдко довеземо, Бархат його прооперуе. А ни - на тот свит, теж дило... На тому свите гарно... хотив бы думаты.
- Куда вы нас везете? - жалобно спросила женщина на заднем сиденье. Судя по внешности, ей было лет сорок, но вполне могло оказаться и семьдесят, и восемьдесят - к семьдесят второму веку жизнь удлинилась раза в два.
- Я разрешала открывать рот? - прорычала Джина.
- Зараз мы злетаем до хаты, до Фриды, - охотно объяснил Остап. - Вона скаже, що вы за людыны, да чому вы нашого товарища з гвынтивки потравмували. А дале будемо бачиты, що з вамы робыты. До речи - нихто ни окровавлен? А то глядайте у мэнэ, без фокусив - усех порешу, коли кров почую!
В кают-компании царил покой и уют. Дельта играл на небольшом вакуумном синтез-органе - он любил музыку. Его четыре руки с гибкими сталепластиковыми пальцами порхали над клавишами, как бабочки, порождая божественные звуки. Разумеется, мелодия была очень грустной - робот-меланхолик просто не мог сыграть хоть что-нибудь веселое.
Дитирон слегка притопывал в такт - он любил музыку не меньше Дельты. Косколито и Фрида тоже танцевали, причем вместе - несмотря на слепоту и изуродованные ноги, девушка двигалась очень изящно. Человекоящер старался не касаться своей партнерши - пальцы серранов оканчиваются когтями, а у человеков такая тонкая кожа... Правда, у Фриды отсутствовало чувство осязания, но тем не менее.
Соазссь вместе с VY-37 колдовал над информом, подсчитывая сегодняшнюю прибыль. Вид у него был ужасно недовольный - ему казалось, что они продешевили. Впрочем, ему это казалось всегда. Даже когда «Вурдалак» продал две тонны кадмия с восьмисотпроцентной накруткой, Соазссь все равно горевал о потерянных деньгах. Хотя тех денег хватило, чтобы модернизировать корабль на две трети класса!
Койфман разгадывал кроссворд. То есть, триворд - головоломка была голографическим трехмерником, и слова располагались не в двух, а в трех направлениях. Точнее, в четырех - была еще и спираль, проходящая сквозь основную ось.
Не хватало Тайфуна, Рудольфа и Бархата. Первый по-прежнему сторожил вход, второй в тысячный раз разбирал реактор (просто так, для развлечения), а третий обедал. Сиреневый Бархат нуждался в особых условиях, чтобы поесть - ему была необходима родная атмосфера. А поскольку родился он в густом кисельном воздухе, на семьдесят процентов состоящем из метана, трапезничать ему приходилось отдельно ото всех, в специальном помещении, наполненном привычной смесью газов. Там же он и спал.
И вся эта идиллия рассыпалась в прах, когда в кают-компанию ввалились Джина с Остапом. Гигант нес на плечах два неподвижных тела, а десантница волочила за волосы женщину, визжащую от боли.
- Фрида, займись этими двумя! - потребовала Джина. - А этого в лазарет, а то подохнет!
- Джиночка, деточка, что случилось? - приподнял брови Койфман, вставая с дивана. - Нашли что-то интересное?
- Ничого цикавого! - пробасил Остап. - Розыскувальника нашого кокнули, мабуть, биятся, що вин шо-то знайшов. Но в розвидку мы таки ни зря ходе. Знайшлы двух гумористичных людын с гвынтивкой. Жаль, що с розыскувальником так сталося, но ничого не поробиш - буде дотримуватися постильного режиму, дотримуватися диети...
- Что-то ты расболтался, человек, - неодобрительно покачал головой Косколито.
Соазссь с Дитироном уволокли Ежова в лазарет - ему предстояло долгое лежание в регенерационной ванне. И, конечно, над ним должен был как следует поработать Бархат...
Михаил очнулся от необычного чувства - он висел в воздухе, ничем не закрепленный. Под ним располагался ярко-желтый металлический диск. Он едва заметно вибрировал, и в такт ему вибрировал пациент. С потолка время от времени светили голубоватые лучи, как бы поглаживающие кожу человека. А еще рядом висел Сиреневый Бархат. Его поверхность поминутно меняла цвет, образовывая все более причудливые узоры, а псевдоподии еле заметно шевелились, и с них срывались тончайшие полупрозрачные блики, оседающие на Ежове. С каждым таким бликом рана в спине еле заметно уменьшалась. Боли не было, только щекотка.
- Привет, человек, - оскалился Косколито, стоящий рядом. Еще там была Джина - она только коротко кивнула. - Шивой?
- Вроде бы... - не слишком уверенно ответил Михаил. - А что случилось?
- Тебя подстрелили, - сухо сообщила Джина. - Но мы взяли тех, кто это сделал. Оба живы...
- Мушчина с трудом, - неодобрительно посмотрел на нее бледно-лиловыми глазами Косколито. Вообще-то, у большинства серранов глаза желтые, зеленые или красные, но иногда встречаются и лиловоглазые. А вот других цветов не бывает. - Ты не могла калечить его не так сильно? Ты ше самка - самки долшны вести себя тихо, воспитывать детей и не лесть в бой. Вы, человеки - нисшая раса, вы неправильные.
- Сейчас ты у меня будешь воспитывать детей, чешуйчатый, - фыркнула Джина. - Фрида просмотрела им мозги - они ничего не знают. Мужчине указали место, сказали, что ты скоро там появишься и велели убить. Ему дали твою голографию - он говорит, очень странную голографию.
- В чем именно ее странность? - спросил Ежов, по-прежнему лежа в регенерационном поле.
- Не сумел объяснить. И Фрида не смогла...
- Она ше слепорошденная! - вмешался Косколито. - Как она объяснит, как эта голография выглядела?
- Это он убил Оливию Риоскэ? - спросил Михаил.
- Угадал, человек, - улыбнулся зубами-иглами серран. - Неделю назад его наняли убить двоих - ту самку и тебя.
- Кто нанял?
- Он не снает его имени и не видел его лица. Сакас пришел по инфопочте, анонимно. Он всегда так получает сакасы.
- А женщина... вы говорили, что с ним была женщина?
- Она вообще ни при чем, - хмыкнула Джина. - Хозяйка квартиры. Он заплатил ей, чтобы она разрешила воспользоваться квартирой. Вот дурища-то, а?
- Елы-палы... - слабо усмехнулся Ежов. - Впервые слышу, чтобы киллера пустили в дом, чтобы он подождал жертву у окна... А Фрида ничего не упустила? Они точно ничего больше не знают?
- [Мигающие белые огоньки, желтые параллельные дуги].
- Да поняли мы, поняли, сейчас уйдем! - раздраженно отмахнулась Джина. - Фрида ничего не упустила. Но, если хочешь, можешь поговорить с ними сам. Привести?
- Мушчину придется нести - Остап ему ногу сломал, когда грусил, - облизнул глаз Косколито. Серраны, как ящерицы, время от времени облизывают глаза, ибо слезных желез у них нет.
- Ладно, не нужно. Что вы с ними сделаете?
- Эту дуру напугаем и отпустим. Мужика сдадим сатрапам... полиции, - пояснила Джина, заметив недоумение Ежова. - Койфман говорит, что этот парень полный идиот - вот если бы он хотел тебя убить, то взял бы снайперку, и сидел бы не у ближайшего окна, а в другом небоскребе. Пока бы мы дотуда добрались, он бы тысячу раз сбежал.
- Значит, повезло, что в меня стрелял не Аарон Лазаревич, - пожал плечами Ежов. По Бархату поплыли возмущенные полосы - пациент своими движениями мешал работать. - А вы точно уверены, что его наняли неделю назад? Неделю назад я был дома, в Твери...
- То-то и оно, - кивнул Косколито. - Это все явно не случайно - все свенья одной цепи.
- Давай, детектив, шевели мозгами, решай загадку! - начала злиться Джина. - Для чего мы тебя тут держим?!
- Дайте мне время! - огрызнулся Ежов. - Слишком мало данных! Что-нибудь еще полезное узнали?
- Ничего. Так тебе не нушны эти двое, человек? Тогда мы их выкидываем и взлетаем.
- Соазссь уже дерьмом исходит, что мы так долго здесь торчим, - невозмутимо сообщила Джина. - Конечно, пришлось ведь платить за дополнительные часы стоянки! Целых пятнадцать кредитов! Он жадный, как... как...
- Как хуассин, - высунул раздвоенный язык Косколито.
Джина и Косколито покинули лазарет, а Ежов начал обдумывать новую информацию. Теперь можно было считать доказанным, что за всеми этими событиями стоит чья-то злая воля. Оливия Риоскэ, о которой Моручи писал, что она может что-то знать, убита. Его тоже пытались убить. Но кто и зачем? Нет, кто - известно, но обвинять в убийстве наемного киллера - все равно, что обвинять пистолет, из которого он стрелял. Конечно, его все равно следует посадить, но это не главная цель. Искать надо заказчика. Того, кто дал его, Ежова, фотографию. Назовем его, скажем... Некто.
Вопрос - откуда у Некто могла взяться его фотография? Еще вчера он был дома, в Твери... или уже не вчера? Михаил понятия не имел, сколько он пробыл без сознания. Можно было спросить у Сиреневого Бархата... только вот вряд ли он сумел бы понять ответ. Хотя это не имеет значения.
Другой вопрос - зачем понадобилось убивать его? Кому он так помешал? Предположение, что Некто боится, как бы он не напал на след, просто глупо. И по все той же причине - когда был сделан заказ, еще никто во Вселенной не знал, что он возьмется за это дело. Да и самого дела тогда еще не существовало.
На эти два вопроса следует один ответ - он отнюдь не был случайной мишенью. Некто было важно поменять их с Моручи местами. А потом убить его, Михаила. Выходит, преступление направлено против него, а не против капитана? Нет, Моручи тоже был выбран не случайно - ведь убили еще и Оливию Риоскэ, а ее Ежов даже никогда не видел. Значит, Некто заинтересован в них обоих... и где бы сейчас ни находился Моручи, вполне может оказаться, что его уже убили.
Но что у них двоих может быть общего? Что Некто выгадает от смерти Ежова? И какой был смысл менять их местами - неужели только для того, чтобы убить? Не слишком ли сложно? Из профессионального опыта Ежов знал - у таких нелепостей всегда есть второе дно. Некто зачем-то было важно отправить Ежова в будущее, а Моручи в прошлое...
И снова все осложняет тот факт, что в прошлое попасть невозможно! Насколько он понял, к машине времени в семьдесят втором веке относятся примерно так, как в двадцать первом относились к утверждению, что Земля плоская. Ничего, кроме смеха, не вызывает. Впрочем, оно и к лучшему - Ежов представил, как осложнилась бы детективная работа, будь перемещения во времени возможны, и содрогнулся.
Стоп, минуточку. А что у них с Моручи есть общего? На первый взгляд - ничего. И, опять-таки на первый взгляд, многое! Он же сам заметил общность, как только увидел этого капитана! Телосложение, вот что. Они одинакового роста, одинаковой фигуры... но лица все-таки отличаются, хотя и не очень. А Михаил уже начал было подумывать, что кто-то хочет использовать его в качестве двойника Моручи. Нет, глупость - двойников не убивают. Или... или, может, это Моручи хотят использовать в качестве двойника Ежова? Да нет, еще больший бред - он же не президент России, чтобы его подменять... Да и лица, как ни крути, все-таки разные...

Глава 6

До чего же все-таки хорошо летом на даче!
Сергей Звездунов
- Когда вы меня отпустите? - плаксиво поинтересовалась Марина, пока Святослав варил плов. - Меня будут искать! Мой папа нефтяной магнат!
- Оно и видно, - хихикнул Денисов, жарящий рыбу. - Готовить совершенно не умеешь. Колбасу поджарить - и то как следует не смогла.
Тут он попал в самую точку - взвалить на заложницу готовку не удалось. Ее познания исчерпывались жареной колбасой. Что поделаешь, она воспитывалась в обеспеченной семье, с рождения привыкла быть «золотой молодежью», и не умела даже пришить пуговицу.
- Вас что же, в армии не учили готовить? - недоуменно посмотрел на нее Моручи. Вот уж кто действительно был мастером на все руки...
- Да ты че, капитан, ей еще рано. Соплюшка же совсем - успеет еще отслужить...
- Я девушка, понятно?! - моментально пустила слезу Марина. - Девушек не берут в армию!
- А, ну да, - спохватился Денисов. - Че-то мы протупили, капитан, мочалок в армию правда не берут.
- А в Империи берут, - отпарировал капитан. - Каждый имперец обязан отслужить пять лет в армии.
- Пять лет?! - одновременно вскрикнули Николай и Марина.
- А что? - удивился Святослав.
- Не, два года-то я отслужил, - замялся Денисов. - Но пять... не много?
- В самый раз. Зато каждый имперец - готовый солдат. У нас с детства учат сражаться и владеть оружием. Имперец без оружия, - Моручи похлопал себя по пистолету на поясе, - все равно что без штанов.
Николай попытался представить страну, в которой каждый житель ходит с пушкой и готов в любой момент встать в строй, и ему стало страшно. А потом он представил фашистов, вторгающихся в такую страну, и ему стало их жалко. Фашистов.
Государство, в котором нет понятия «мирный житель»...
- Так уж и каждый! - фыркнула Марина. - У нас тоже обязан каждый - а половина или справки липовые покупает, или по институтам прячется...
- Каждый, - надавил Моручи. - Наш нынешний император, Юрий Второй... лично мне он не нравится, но это мое личное дело... даже он отслужил пять лет в армии рядовым солдатом. Еще когда был цесаревичем. У нас не делается исключений ни для кого. Между прочим, не бывавшему в армии запрещено жениться... или выходить замуж... и иметь детей. А как же иначе? Какое потомство может дать человек, не отдавший долга родине? Аллах такого не одобрит! Аллах и Империя, вот все, что имеет значение! Ла-иллаха-илла-алла!
- Точняк, капитан, в натуре, так и надо! - подобострастно подвякнул Николай.
- Если в армии не служила, значит, звания нет, - неодобрительно поджал губы Моручи. - Ладно, будешь кадетом.
- Вы два психа, - посмотрела исподлобья Марина. - И я вам не верю.
- А не колышет, краля, - хихикнул Денисов. - Думай че хошь. Только если у нас кукушка уехала, значит можно творить, че хотим. Выкуп, например, за тебя взять... Мы же дураки - нас даже в тюрьму сажать нельзя! Как думаешь, капитан, сколько за нее потребовать? - потер руки он. - Блин, папа у нее богатей страшный...
- Надо подумать... - тут же забыл обо всех высоких словах Святослав. - Миллион ваших денег - это много или мало?
- Средне, - задумался Николай. - Не, в принципе нормально, но можно и побольше. Вот лимон бакинских - это сумма. А если лимон наших, деревянные... ну тоже сумма, но уже пожидче... А у вас какие деньги?
- Наличными у нас почти не пользуются - все через кредитные счета. Стандартная денежная единица называется «империал». Один империал на ваши деньги... - призадумался Моручи, вспоминая цены в поселковом магазинчике, - ...ну, где-то рублей семьсот-восемьсот. Или даже восемьсот пятьдесят.
- Хорошая валюта! - одобрил Денисов. - Бакинские рядом не валяются...
Плов и жареную рыбу уплели моментально. Хотя Николай ворчал, что Святослав пожадничал с перцем - собственно, он его вообще не положил. В Империи специи были не в почете.
На ночь они заперли заложницу в комнате. Она, как и раньше, сначала стучалась и кричала, потом затихла.
- Что же с ней делать? - задумался Моручи, расстилая на веранде старый матрас. - Не на самом же деле выкуп требовать?
- А че не так? - отозвался Денисов с кухни. Он кое-как устроился на столе, подстелив пару одеял. - Мы же ее по кругу не пускали, пальцев не отрезали, даже морду не били - вернем целой и невредимой. Бабло не нужно, или руки пачкать в падлу?
- Да дело не в этом... - уклончиво ответил Святослав. Раньше похищать людей ему не доводилось, но, в принципе, он не возражал подзаработать. - Мешает она уже... давно. Стеречь ее, кормить... А у меня прибор не доделан, в город нужно ехать. Ее наверняка уже разыскивают, мы же прямо на глазах у матери ее похитили. Убивать не хочу - я все-таки не спамер какой-нибудь, людей ни за что убивать...

Предыдущая страница 6 Следующая страница


7 Александр Рудазов

- Да, задачка... Слышь, капитан, ты извини, что я ее с нами потащил. Ну е-мое, затмение какое-то нашло, по натуре...
- Оставить самокритику, сержант! Мне одного Дельты вот так хватает - гундит все время, ящик с проводами...
Рано-рано утром, где-то так в половине шестого, окно с задней стороны дома тихо скрипнуло и растворилось. Капитан забил его снаружи досками, но его пленница всю ночь не спала, упрямо расшатывая гвозди. Моручи сделал работу качественно, но материалы ему достались так себе - дешевая фанера. В конце концов последняя доска тихо шлепнулась на мягкую раскисшую землю (ночью выпал дождь), и Марина вылезла наружу.
Она понятия не имела, куда идти. Знала только, что находится где-то в нескольких километрах от родной Твери. Но оставаться здесь в любом случае не собиралась - только не с этими беглецами из дурдома! Дойдет до ближайшего милицейского поста и сдаст их к чертовой матери! Пусть их упрячут! Плов, правда, этот Слава готовит вкусный...
Блуждала она довольно долго. Дачный поселок, ставший временным убежищем для Моручи и Денисова, был практически заброшенным - большинство участков пустовали. Правда, в восточной части стояло несколько дорогих особняков - одна предприимчивая фирма скупала бросовые участки по дешевке, приводила их в порядок, строила новые домики вместо имеющихся развалюх и продавала обеспеченным гражданам. Но пока что дело еще только раскручивалось.
Где-то к семи утра Марина все-таки вышла на шоссе. Она успела устать, ей хотелось есть, хотелось пить, хотелось умыться, а самое главное - хотелось курить. Просто зверски! Она вяло шлепала вдоль дороги, даже не догадываясь, что идет в противоположную от города сторону. Время от времени мимо проносились машины, но голосовать девушка даже не думала. Денег у нее не было, а в бесплатную доброту она не верила.
Но где-то через полчаса рядом с ней остановилась машина. И оттуда вылезли пятеро здоровых лбов - те самые менты, которые приходили за Святославом в больницу, а потом гнались за ним, пока он не прострелил шины.
- Гражданка Лапшина! - расплылся в улыбке майор Громенко. - Как хорошо, что мы вас нашли!
Марина тоже для виду порадовалась. Ликовать громко у нее не было сил. Она коротко рассказала, что с ней произошло, и описала дачу, на которой должны были находиться двое сбежавших сумасшедших.
- Очень хорошо, девушка, садитесь в машину, покажете, - голосом, отрезающим саму возможность отказа, сказал Громенко. - А то мы всю ночь тут рыщем, без вас не справимся...
- Может, сначала домой? - умильно улыбнулась девушка.
- Покажете, а потом сразу домой. Да не волнуйтесь вы так, мы быстро...
Дорогу обратно Марина нашла без труда. Машина подъехала к калитке, менты повыскакивали наружу, и практически тут же скрутили Денисова - коротышка пять минут назад вышел, чтобы поискать сбежавшую заложницу. Святослав остался в доме.
- Он? - спросил у майора самый крупный мент.
- Ты что, слеподыр, имперца отличить не можешь? - гыгыкнул другой. - Это тот мелкий, который с ним был... А что с ним делать, босс?
- Да пристрелите, и дело с концом, - холодно отозвался Громенко. - И девку тоже - больше не нужна. Живым брать приказали только имперца.
- Что?!!! - благим матом заорала обманутая в лучших чувствах Марина. - Менты - козлы!!!
- Блин, а ты еще нас психами называла, - нервно зажмурился Денисов, глядя, как к его лбу приближается пистолетное дуло. Такое же дуло уперлось в затылок Марины.
И тут в доме сухо кашлянул квантовый ди-кольт. Дважды. Тот, что собирался пристрелить девушку, начал медленно падать на спину - из его лба тоненькой струйкой сочилась кровь. Второй выронил пистолет и закричал, держась за ладонь - Святослав прострелил ему руку.
- Поднять руки и держать, чтобы я видел! - крикнули из дома. - Всех перестреляю!
- Эй, имперец, погоди стрелять! - крикнул майор. - Договоримся!
- Откуда знаешь, что я имперец?
- Не имеет значения! Сдавайся, мы тебя не тронем! Ты нам живой нужен!
- Это зачем, интересно?
- Сдавайся, а то пристрелю твоих дружков! - начал поднимать свой ди-кольт Громенко.
У его ног всплеснулись фонтанчики пыли - невидимые пули ударили почти у самых ступней. Моручи бил без промаха.
- В следующий раз стреляю в голову! - холодно предупредил он. - Сержант Денисов, кадет Лапшина, быстро в дом! Я прикрываю!
Один из оставшихся ментов схватил Марину за руку и тут же взвыл от боли - его бицепс пронзили сразу две микроскопические пули.
- Два раза не предупреждаю! - прогремел капитан. - Руки за голову, быстро!
Майор Громенко бессильно провожал взглядом этих двоих, исчезающих в ветхой избушке, и клял себя последними словами за то, что недооценил цель. Впрочем, в лечебнице его бы удалось взять без шума и пыли, если бы не этот шустрый коротышка. А теперь у имперца есть оружие, есть укрытие и он владеет ситуацией. И если захочет, действительно перестреляет их всех.
- По моей команде, - еле слышно прошептал он подчиненным. Их осталось трое - одного Моручи укокошил. Из них двое раненые - один в ладонь, второй в плечо.
Хорошо хоть, раны квантовым оружием не бывают тяжелыми - снаряды хоть и разрывные, но калибр чересчур крохотный. Поэтому стреляют из него чаще всего в голову - даже при попадании в сердце смерть наступает далеко не всегда. А вот в голову дело другое - микроскопический взрыв остается взрывом, и мозг в девяти случаях из десяти погибает.
- Бросить оружие! - приказал из дома Святослав. - Одно движение, и я стреляю! Предупреждаю - я окончил снайперские курсы! Наши, имперские!
Громенко и так уже догадывался. Шеф явно недооценил цель, иначе послал бы за ней побольше человек... и вооружил бы их получше. Будь у него сейчас не эта пукалка, а, скажем, лучевой автомат, он бы просто спалил дурацкую избушку. Хотя, конечно, Моручи шефу нужен живым...
- Бросайте, - скрепя сердце приказал он. Дождался, пока первый ди-кольт приблизится к земле, и резко крикнул: - Давай!
«Менты» сорвались с места, бросаясь врассыпную. Ди-кольты Святослава затрещали в ту же секунду, но напавшие на него тоже были профессионалами - они петляли, увертываясь от смертоносных микробов, и, в свою очередь, палили по дому. Вслепую, но небезуспешно - внутри сначала крякнул от боли Николай, а потом сдавленно ругнулся Святослав. Квантовые пули очень маленькие, практически невидимые, но именно поэтому пробивающая сила у них чрезвычайно высокая - они успешно прошивают насквозь трехметровый слой стали. Что уж там говорить о дощатых стенах...
Но нападающие очень быстро поняли, что преимущество не на их стороне. Моручи не только палил сразу с двух стволов, но и поминутно бросал их наземь телекинезом, заставляя жрать грязь и терять оружие. Хорошо хоть, парализовать не мог - для этого он нуждался в зрительном контакте. Громенко тихо выругался и скомандовал отступление.
Через пару минут машина взвыла, с ходу переходя на максимальную скорость, какую можно было развить на столь омерзительной дороге. В ней сидел майор и двое подчиненных - еще двое навеки остались там, на даче. Громенко решил отправиться за подкреплением - если бы Святослава приказали просто убить, он бы еще попытался, но взять живым в такой ситуации... Нереально. Нужно больше людей, оружие получше и, желательно, ментат. Хоть паршивенький.
Моручи проводил их взглядом. Когда машина скрылась за поворотом, он некоторое время ожидал, а потом вышел наружу.
- Что, краля, спасли тебя? - язвительно спросил Денисов у рыдающей Марины. - Ну че ты все время хлюпаешь, как жаба по болоту?
- Менты - козлы... - всхлипнула она.
- Да не менты это были, не менты, - скривился воришка. - Менты, конечно, козлы, но до такого беспредела пока не дошли. Скажи спасибо капитану - если б не он, валялась бы ты щас там... дохлая!
После этих слов Марина разрыдалась еще громче.
- Сержант, взгляни-ка! - крикнул снаружи Святослав.
Николай вышел, яростно расчесывая ногу. Туда попала квантовая пуля. Разумеется, она прошила ногу насквозь, но оставила такое крохотное отверстие, что его даже раной можно было назвать лишь с большой натяжкой. Так, комариный укус... Вот когда такая пуля попадает в мозг, это вызывает мгновенную смерть, но в другую часть тела - только короткую резкую боль и несколько капелек крови.
- Забавно, а? - продемонстрировал Моручи небольшой прибор, обнаружившийся у одного из убитых. - Станер! Я действительно нужен им живым...
- А че это за хрень такая? - уставился на прибор Денисов.
Вообще-то, не знай он, что это очередная инопланетная ерунда, принял бы этот станер за обычный фотоаппарат. Очень похож. Так он и сказал Святославу.
- Парализатор. Наводишь на человека, нажимаешь вот здесь, и он в отрубе. Модель старая, примитивная. Такие уж лет сто не применяют... Интересный факт, между прочим: их квантовики замаскированы под ваши пистолеты, станер - под фотоаппарат...
- Ну так маскировка, - пожал плечами Николай. - А сами они под мусоров замаскировались.
Да, форма у этих двоих была странная. Совершенно новая, идеально чистая, отутюженная. В общем, как на парад. Нет, конечно, время от времени встречаются и образцовые милиционеры, одетые с иголочки, но чтобы одновременно пятеро...
- Я нашел и еще кое-что, - отвернул воротник другого убитого капитан.
На левой половине груди у мужика была татуировка. Но очень необычная - цветная и движущаяся. Неизвестный художник нарисовал на коже две обнаженные женские фигуры, ублажающие друг друга. Они все еще делали это, но с каждой минутой все медленнее.
- Ну е-мое! - присвистнул Денисов. - Вот такого я точно раньше не видел... Капитан, это как?
- Принцип хамелеона, - откликнулся тот. - Верхний слой кожи обрабатывается особым образом, и его клетки начинают менять цвет с определенной периодичностью. Получается движущийся рисунок. Длинный фильм, конечно, так не запрограммируешь - секунд пять-шесть, а потом все повторяется по новой. Видишь, замедляются? Клетки умирают, теряют свойства...
- Я тоже такую хочу! - загорелись глаза Николая.
У него-то как раз было много татуировок. Очень много.
На фаланге правого указательного пальца вытатуирован перстень в виде креста - судим за кражу. На запястье пять точек - просто знак судимости, такой есть у большинства татуированных осужденных. На животе кошачья голова в цилиндре - знак убежденного вора. На плече рука, держащая тюльпан - шестнадцать лет исполнилось в колонии. На бедре ладонь, держащая церковь с тремя куполами - три судимости. Во всю грудь изображение монаха, пишущего летопись - знак «писаря», вора, мастерски владеющего «пером». На спине очень красиво нарисован лев в короне, держащий меч и щит и одновременно положивший лапы на книгу - «уважаю власть силы и разума». Под ним вытатуирована латинская фраза «Quod principi placuit, legis habet vigorem» - «Что угодно повелителю, то имеет силу закона». Денисов всегда предпочитал работать на какого-нибудь серьезного человека, а не плавать в одиночку.
- А у вас умеют делать такие татуировки? - задал риторический вопрос капитан.
- Что это такое? - пораженно прошептала Марина, глядя на рисунки, шевелящиеся на груди трупа. Она не смогла удержать любопытства и подошла поближе.
- Это, краля, технологии будущего! - важно поднял палец Денисов. - Усекла, блин? Капитан, а у тебя такие есть?
- Не люблю татуировки, - отрицательно мотнул головой Святослав. - А вот у Джины полно, и у Дитирона кое-что есть. У них на планете искусство специальное - резьба по рогу...
- Блин, капитан, рог-то тут с какого хрена нарисовался?
- Так Дитирон весь в панцире, как броненосец! - хмыкнул Моручи. - Роговые щитки, пластины... он не человек, если еще не понял. В моем экипаже три дроида, четыре инопланетянина, и пять человек... или четыре, смотря как считать...
- Это как? - не понял Денисов.
- Рудольф мутант, он уже не совсем человек. Как же мне не хватает Фриды... - досадливо пробормотал Моручи, обыскивая труп. - После клинической смерти мозг активен еще сорок минут, будь у меня при себе телепат, я уже знал бы все, что нужно...
- Ну так где ж его взять, капитан? - философски пожал плечами Денисов. - Че теперь будем делать?
- Быстро собираться и удирать отсюда - здесь не отсидимся. Где, говоришь, живет твой механик?
Анатолий Эдуардович Зверев, коего все знакомые знали исключительно под именем Толика-хакера, мог, как Цезарь, заниматься несколькими делами одновременно. Сейчас он занимался четырьмя.
Правой ногой нажимал насос, надувающий большой резиновый мяч. Вчера Толик усовершенствовал велосипедный насос, и теперь проводил испытания.
Левой рукой сортировал видеокарты, коих у него накопилось больше сотни. Зачем столько? Да черт его знает!
Правой рукой писал новый вирус. Толик очень любил писать вирусы, а затем любоваться, как они разрушают ненавистный «Windows». После этого он обычно отправлял их свободно плавать по Интернету, чтобы другие люди тоже могли порадоваться вместе с ним.
А еще он пил пиво через длинную соломинку.
Толику недавно исполнилось тридцать семь лет. У него было два высших образования, но он нигде не работал. И тем не менее денег у него было много - откуда, он и сам толком не знал. Время от времени ему приходили по почте какие-то заказы на какие-то программы - он писал, отсылал и забывал. Толик был безотказным человеком. Однако платили за эти программы исправно и довольно-таки щедро.
Жил Толик в гордом одиночестве в трехкомнатной квартире. Откуда она у него взялась, он опять-таки и сам толком не знал. Вероятнее всего, получил от кого-то в наследство. Покидал он квартиру редко. Питался исключительно пиццей, морожеными пельменями и пивом.
Особенно пивом.
Раздался звонок. Толик задумчиво моргнул - звук показался знакомым. Он готов был поклясться, что уже слышал его раньше. После второго звонка он догадался - звонят в дверь.
После третьего звонка ему пришло в голову, что надо бы, пожалуй, открыть, а то так и будут отвлекать.
За дверью стояли трое. Рослый накачанный детина с небольшими усами на славянско-азиатском лице, похожий на какого-нибудь казахского батыра. Щуплый коротышка с лицом хорька. И надутая русоволосая девчонка в коротеньком топике.
Толик не знал никого из этих людей (знакомство с Денисовым было шапочным, и он его не узнал). Более того - от них за километр пахло неприятностями.
Он отодвинулся в сторону и равнодушно спросил:
- Пиво будете?
Проявив гостеприимство, хозяин квартиры вернулся к компьютеру. Впрочем, посторонний человек никогда бы не назвал это компьютером. Толику так часто приходилось разбирать свой главный прибор, что он в конце концов решил послать корпус подальше. Его основной системный блок был прибит к стене. А к нему подключено еще несколько блоков, вторичных: Толик любил многозадачность.
- Так, жратвы у него, конечно, нет... - пошуровал в холодильнике Денисов.
Марина первым делом отправилась принять ванну. И обломилась - Толик давным-давно приспособил ее под склад для старых запчастей. Чтобы искупаться, надо было сначала куда-то все это выгрузить, а потом долго отмывать ванну от грязи и ржавчины. Сам хозяин последний раз мылся в прошлом году, когда его каким-то ветром занесло на речку.
По дороге сюда похищенная дочь нефтяного магната пряталась на заднем сиденье, испуганно вздрагивая каждый раз, когда машина проезжала мимо человека в форме. После случая с майором Громенко она начала панически бояться милиции. А к Святославу, наоборот, жалась, как к спасательному кругу - капитан стал казаться ей единственным родным человеком на всем белом свете. Частично, конечно, здесь сработал широко известный «Стокгольмский синдром»...
- Руку на дружбу! - протянул ладонь Толику Моручи.
Тот автоматически пожал, не отрывая взгляда от экрана. Святослав тоже посмотрел туда, ничего не понял и положил перед Толиком наполовину собранный дешифратор континуумного кода. Толик скосил глаз, увидел незнакомый прибор и мгновенно заинтересовался. Он некоторое время осматривал странную штуковину, поковырялся в ней пальцем, потом отверткой, и наконец спросил, уже начиная терять интерес:
- Сдаюсь, что это?
- Пока что ничего, - ответил Моручи. - Но вот если у вас, сударь, найдется то, что перечислено в этом списке...
Толик прочитал список. Наморщил лоб, немного подумал, а потом принялся рыться в той самой ванне, в которой не удалось искупаться Марине. Находя очередную железку, он отчеркивал один из пунктов в списке.
Через двадцать минут перед Святославом высилась кучка непонятных хреновин и лежал список, в котором осталось всего два пункта.
- Этого у меня нет, - ткнул в верхний пункт Толик. - И я знаю только одно место, где такое можно достать. А что такое «трансцикличный конденсатор», я не знаю. Значит, такого не существует.
- Извиняюсь, - извинился Моручи. Трансцикличный конденсатор он уже добыл, развинтив станер. - Забыл вычеркнуть. Значит, только два урановых компенсирующих стержня. Где их можно достать, говоришь?
- На атомной станции, - махнул рукой Толик. - На любой.
- Блин, Эдуардыч, а поближе нет? - дружески положил ему руку на плечо Денисов. - Ну ладно тебе, не жмись, блин, мы ж тебя не обидим... А? А?
- Извини... кто бы ты ни был... - равнодушно пожал плечами Толик. - Уран - металл редкий, его можно достать только по спецзаказу.
- А в свободной продаже нет? - недовольно скривился Моручи. - Аллах, до чего же примитивный мир...
- Да вот такой, - зевнул хозяин квартиры, продолжая ковыряться в программе. Трое нежданных гостей воспринимались им исключительно как досадная помеха, мешающая основной работе.
- Эдуардыч, а можно мы у тебя переночуем? - потыкал его в спину Николай.
Хакер только передернул плечами. Ему было все равно.
Ночью в квартире Анатолия Зверева никто не спал. Все ушли в работу.
Толик вообще обычно засыпал только под утро, положив голову на клавиатуру. Компьютер при этом оставался включенным - Толику нравилось потом читать, что его голова напечатала во сне. Это неизменно оказывалась несусветная белиберда, но он верил, что однажды таким образом создаст шедевр. Если уж обезьяна может...
Моручи всю ночь продолжал собирать свой прибор. Однажды он уже делал такой - в школе, на лабораторной по физике. Еще с тех дней у него в голове засела фраза учителя: «Это самый простой механизм, какой только можно вообразить. Даже последний дикарь смог бы его собрать». Учитель, конечно, перегнул палку - если бы Святослав попал хотя бы в середину двадцатого века, ему попросту не хватило бы запчастей. Собственно, ему и сейчас могло их не хватить - в конце концов, трансцикличные конденсаторы изобрели только в двадцать втором веке, а энергизаторы - так вовсе только в тридцать первом.
Денисов сварил на всех пельменей - больше в холодильнике ничего съедобного не нашлось. Конечно, еще там было пиво самых разных сортов. В алюминиевых банках, в стеклянных бутылках, в пластиковых бутылках, и даже одна пятилитровая банка из-под соленых огурцов. Общий литраж - что-то около тридцати восьми. Николай даже предложил как следует спрыснуть общее знакомство. Но Марина, оказывается, из всех спиртных напитков признавала только шампанское и дорогие французские вина. А Моручи вообще не пил - Аллах-де запрещает...
- Да ладно тебе, капитан! - с укором посмотрел на него Денисов. - Ну че за хрень - непьющий космонавт! Ходячий прикол, е-мое! Да может его еще и нет - Аллаха твоего!
- Есть, - уверенно заявил Святослав. - Доказанный научный факт. Ты думаешь, я бы стал молиться тому, кого нет? Нет, сержант, Аллах существует...
Денисов очень удивился и сначала не поверил. Потом все-таки поверил. А потом задумался, не принять ли ему ислам. Моручи эту мысль горячо поддержал.
- Просто скажи три раза подряд «Ла-иллаха-илла-а-лаху ва Мухаммадун расулу-лахи!», - предложил он. - Нет Бога, кроме Аллаха, и Мухаммед - пророк его! У нас с этим просто - каждый в любой момент может перейти в ислам.
- А обрезание будут делать? - с испугом схватился за причинное место Николай.
- Хеббриды обрезание не делают. Давай, сержант, принимай ислам, не пожалеешь! В Джанну попадешь, - посулил Моручи. - Там хорошо!
- И-эх, ладно! - махнул рукой Денисов. - Ла-иллаха-илла-а-лаху... как ты там говорил?.. Блин, я забыл уже...
Моручи терпеливо повторил волшебные слова еще раз.
- Ла-иллаха-илла-а-лаху... - снова начал Николай. И снова остановился. - Погодь-ка, капитан, так мне че ж - пить нельзя будет?!
- Капли в рот! - сурово нахмурился Святослав. - Страшный грех!
- Е-мое, не, блин, я тогда еще подумаю... - резко стушевался воришка. - Может, потом как-нибудь...
- Смотри, умрешь неверным - пожалеешь, - пожал плечами капитан.

Глава 7

Я за пультом управления
Сижу уже четвертый год,
Зарплату не плотят,
Я с горя щас чего-нибудь нажму...
Усама Бен Ладен
За иллюминаторами творилось что-то несусветное - как будто в космосе началась страшная вьюга. Ежов смотрел на это с расширенными глазами - он первый раз видел своими глазами гиперпространство. «Вурдалак» шел сквозь него, как ледокол через торосы, управляемый шестым чувством Фриды. Слепая девушка положила обе руки на гиперкуб, корректируя курс. Косколито следил за приборами, ловя самые незначительные отклонения. Время от времени он устало откидывался на спинку кресла, и его подменяла Джина.
- Гипер - штука сложная, Мишенька, - ласково улыбнулся Койфман. - Потому-то большинство звездолетов летает через тоннели, а не напрямик. Чтобы в нем не заблудиться, нужен или сверхмощный ИР, или хороший телепат. А лучше и то, и другое - видишь, нашей Фридочке Ву помогает. А вслепую вылетишь где-нибудь за тыщу галактангов от места...
- А что такое галактанг? - не понял Михаил.
- Одна миллионная часть диаметра Млечного Пути, - добродушно объяснил старик. - Семьсот миллиардов километров.
- А в световых годах сколько будет?
- То есть? В каком смысле - световых годах?
- Э-э-э... - растерялся Ежов. - Ну как... Ну, световой год - это сколько свет проходит за год... земной год... Аарон Лазаревич, а разве вы не знаете?
- Сколько свет проходит за год? - заморгал Койфман. - А это сколько же?
- Ну вам лучше знать! - начал раздражаться Михаил. - Кто тут космонавт - вы или я?
- Ну-ка, передохни минутку, - попросил его старик. - Рудольф, дружок, подойди-ка к нам, будь так добр. Нам тут без тебя не обойтись...
- Да?.. - подошел мутант, обтирая руки тряпкой. Он копался в какой-то приборной панели, прыская туда непонятной гадостью из масленки - почти такой же, как в наши дни. - Что сломалось?
- Ничего не сломалось. Рудольф, что такое световой год? Как это вообще понимать? Вот Мишенька говорит, что это сколько свет проходит за год...
- Что-что? - удивился пупырчатый механик. - Как это? Скорость света - самая большая из известных человечеству. За год... я даже не знаю, сколько это будет...
- Ну давайте посчитаем, - предложил Ежов. - Подсчитайте, сколько в году секунд, и помножьте на скорость света...
- А ты можешь ее назвать? - удивился Рудольф. - Михаил, ты меня чрезвычайно обяжешь - я бы очень хотел узнать скорость света...
- Триста тысяч километров в секунду! - важно изрек Ежов. Хотя к его важности примешивалось раздражение - он начал подозревать, что над ним издеваются.
Койфман и Рудольф переглянулись, пару секунд сохраняли невозмутимые лица, а потом одновременно заржали. Очень громко и очень обидно.
- Ялкут Деварим... - захихикал старик. - Ох, Мишенька, уморил...
- Триста тысяч, говоришь?.. - простонал мутант, утирая слезы. - Если бы, если бы... Это в двадцать первом веке так считали? Надо будет почитать историю - интересно, оказывается...
- А на самом деле сколько? - растерялся Ежов.
- Никто не знает, - развел руками Койфман.
- Скорость света в вакууме обозначается знаком «C», - покровительственно объяснил Михаилу бывший профессор. - Теоретически она конечна, но на практике... На практике ее скорость до сих пор не смогли вычислить. Нет надежных способов. Ваши, древние, устарели. Они неверны. К тому же скорость света может различаться в разных средах. Практического значения эти данные не имеют. Заявляю со всем авторитетом, как один из лучших физиков Муспелля.
Судя по тому, что Рудольф начал говорить короткими рублеными фразами, у него снова начали зудеть бородавки на коже - Михаил уже знал этот признак. От боли у ван ден Хейнекена всегда начинали слегка путаться мысли.
- Ладно, Мишенька, хватит о ерунде, - ласково улыбнулся Койфман, когда Рудольф, пошатываясь, вышел с мостика - принять болеутоляющее. - Вот, посмотри на экран - это Янус. Туда мы сейчас и летим. Ты, помню, спрашивал, зачем нужен ценителл? Мы с Ву проверили по каталогу - на Янусе он действительно очень нужен. У них там водится такое кусачее насекомое, от него распространяется особая зараза... У них ценителл просто нарасхват...
Ежов взглянул на карту. Человеческий сектор смотрелся внушительно - сто двадцать одна звездная система, это вам не шутки! По сравнению с галактикой в целом - ничтожная бактерия, но если сравнивать с чужими секторами - настоящий гигант. Системы соединялись между собой пунктирными линиями - гипертоннели. Однако... Он мысленно провел маршрут между Деметрой и Янусом - восемь прыжков! Не слишком ли далеко?
- Ты на эти тоннели не смотри, - поморщился Койфман. - Мы, Мишенька, прямиком через гипер летим, без тоннелей. Ну вот знаешь, как в твое время - были корабли, а были самолеты. Такие звездолеты, что по тоннелям скачут - это космические корабли. А мы - космический самолет! Напрямки шуруем. Оно, конечно, куда как сложнее, и риск больше, но зато в скорости выигрываем преизрядно... А можно еще и просто на сверхбольшой скорости нестись, но там очень уж топлива расход большой... Никакие реакторы не выдерживают, даже энергены лопаются. Так только самые огромные корабли делают, которым в гипер опасно входить. Ну, знаешь, в которых больше пятидесяти километров... У них реакторы очень большие. Нет, Мишенька, наш «Вурдалак» - штука такая скоростная, что с нами мало кто может... кхм... посоперничать...
- Попробуйте, пожалуйста, - подошел к ним Дельта.

Предыдущая страница 7 Следующая страница


Экипаж 8

В одной из четырех рук он держал поднос с несколькими пластиковыми мисочками. То, что в них лежало, выглядело и пахло весьма аппетитно.
- М-м-м, как вкусно! - оценил Михаил, почти мгновенно умявший одну из порций и потянувшийся за второй. - Что это?
- Мочевой пузырь гигантского морского ежа с Протея, политый его же желудочным соком, - ответил робот.
Ежов почувствовал, что съеденный мочевой пузырь неудержимо просится наружу. Он с огромным трудом удержался от рвоты, но его лицо позеленело, а в глазах отразилось невыносимое страдание.
- Тебе не понравилось, - укоризненно посмотрел на него Дельта. - Никому не нравится, как я готовлю! Зачем я вообще здесь нужен? Не лучше ли пойти и отключить мой энергизатор, ведь существование так тягостно...
- Нет, очень вкусно! - поспешил заверить его Ежов. - Просто... очень необычный вкус... и еще у меня аллергия на морских ежей...
- Ты меня обманываешь, - покачал головой вечный меланхолик. - Просто скажи, что я никудышный кулинар, я все пойму. Я просто пойду и просверлю себе мозг... Но пойму... Да и кого заботят чувства ничтожного андроида?
- Дельта, ты опять там концерт устраиваешь? - прошипел Косколито. - Тебе еще не надоело?
- Искусственная личность неисправна. Требуется заменить. Требуется заменить, - изрек Тайфун.
- Что ж, если я так вам досаждаю, я уйду... Есть ли смысл продолжать влачить это никому не нужное существование?
- Одно из двух - или уже сожги себе мозги, чтобы мы вставили новые, получше, или замолчи, - посоветовал Соазссь, проскальзывая на мостик. Его ножные щупальца двигались с легким шелестом, полы балахона волочились следом, а сам он странным образом изгибался всем телом. У хуассинов подобные движения означали сильное волнение. - Я таки обнайужил нечто к'йайне занимательное, господа хойошие!
- [Черные, красные и желтые круги, наплывающие друг на друга]? - полюбопытствовал Бархат.
- Вот, смот'йите! - вытянул щупальце Соазссь.
Его длинное тонкое щупальце, похожее на сизо-черную веревку с еле намеченными присосками, удерживало некий небольшой прибор цилиндрической формы. На нем не было никаких выступов или впадин - просто гладкий черный цилиндр.
- И что это такое? - задумчиво осведомился Койфман.
- Прилад який-то... - наклонился пониже Остап. - А як вин працюе?
- Это центр управления наноботами, - печально сообщил Дельта. - Производство СОП. Специально для наносаботеров...
- А ты-то откуда знаешь? - недоверчиво посмотрел на него Койфман.
- Якая разниця! - возмутился Остап. - Це небезпечно для життя! Що нам робыти?
- Мнение робота никого не интересует, но я считаю, что нет смысла...
- Какие же вы все идиоты! - спрыгнула со своего места Джина, выхватывая у растерянного Соазсся центр управления.
В одной из стен мостика находился своеобразный «мусоропровод» - небольшой шлюз, ведущий прямо в космос. Он не был нужен ни для чего - на самом деле, конечно, мусор в открытый космос никто не выбрасывает. Зачем, если его можно переработать в конвертере, превратив в пищу, или отправить в реактор, сделав энергией? Но такой шлюз все равно всегда присутствовал. Примерно затем же, зачем автомобилисты возят с собой огнетушитель - чтобы ГАИ не придиралось.
Джина выкрутила передний иллюминатор, бросила туда прибор, закрутила иллюминатор обратно и нажала на кнопку. Открылся задний иллюминатор, и пульт улетел прочь. Прямо в гиперпространство.
Как известно, находиться в гипере без специального поля невозможно, и любой предмет, не защищенный таким полем, моментально выбрасывается в обычное пространство. В космос. Так что сейчас пульт, вероятно, был уже за миллионы километров отсюда.
- Вот так-то, - отряхнула руки друг о друга она. - Пять минут, и проблемы нет.
- Центр управления не существует сам по себе, - изрек Тайфун. - Центр управления контролирует наноботов. Должны быть наноботы.
- Не просто наноботы - наносаботеры, - печально уточнил Дельта.
- А кто такие наносаботеры? - спросил единственный здесь, кто этого не знал - Ежов. Дитирон, скорее всего, тоже не знал, но его на мостике не было.
- Вид наноботов, - рассеянно ответила Джина.
- А наноботы кто такие?
- Микроскопические роботы. Верхний предел - два сантиметра. Нижний... да черт его знает. Пара микрон, наверное. Наносаботеры - хорошая вещь для сабота... так они у нас на борту?!!
- [Грушевидная пурпурная фигура, золотистые черточки, мелькающие белые кружки, огромное розовое пятно, черный ромб, лиловые пятиугольники]!..
- Повильнее! - поморщился Остап.
- Да, не тайатой так быст'йо! - попросил Соазссь.
- Он говорит, что нужно срочно задействовать план «Перехват», - перевел Койфман.
- Согласна, - прозвенела Фрида, отрываясь от гиперкуба.
- Я не заперечую, - замялся Остап. - План «Перехват», звичайно... Тильки... а що це за план?
Койфман только отмахнулся. Он взял с собой Джину, Тайфуна, Дельту и покинул мостик. Остапа он попросил разыскать VY-37, Рудольфа и Дитирона и тоже присоединяться к охоте на незваных гостей.
- Твоя жадность когда-нибудь погубит нас всех, Соазссь. - прозвенела Фрида.
- А что такое? - живо заинтересовался Косколито. - Что этот шалкий хуассин опять натворил?
- Соаззз... Соаззз... - безуспешно попытался выговорить имя суперкарго Михаил. - Скажите, а где вы нашли этот прибор?
- В контейнейе с пест'йеной, - неохотно ответил Соазссь.
- Конечно, это ты у нас суперкарго, но я вроде бы припоминаю, что у нас не было никакой пестрены... - с явной угрозой обернулся к нему Косколито. Сиреневый Бархат недобро замерцал.
- Я взял груз на Пейсефоне, - признался Соазссь. - Две тонны. На Янус. Мы же все йавно летим туда, а половина т'йюма п'йостаивает...
- А почему ты не позвал меня на проверку? - равнодушно, но с явной суровостью прозвенела Фрида. - Теперь вот у нас по кораблю бегают микроскопические саботажники...
- Как выглядел тот, кто дал заказ? - деловито вытащил блокнот Ежов. - Имя, внешность, любая информация. И расскажите мне, что это за наносаботеры такие!
Соазссь и Косколито рассказали. Первый о заказчике, второй о наносаботерах.
Заказчик оказался не заказчиком, а простым посредником. Система элементарная - кому-то нужно доставить некий груз, и он передает его посреднику в космопорту. Как только в нужном направлении стартует какой-нибудь звездолет, у которого на борту достаточно места, посредник предлагает капитану принять груз. Большая часть заказов, разумеется, достается тяжелым космическим грузовозам, но и маленьким частникам вроде «Вурдалака» остается более чем достаточно. Особенно в случае, когда товар предназначен для какой-нибудь провинциальной планеты с небольшим населением, на которую редко летают корабли. Такую, как Янус.
Наносаботеры же... Нанотехнологии начали свое развитие еще во времена Ежова, а к семьдесят второму веку они давно стали чем-то предельно обыденным. В недрах «Вурдалака» обитали миллионы ремонтных наноботов, постоянно следящих за сохранностью звездолета. Внутри Дельты, Тайфуна и, возможно, VY-37 тоже жили наноботы, выполняющие ту же роль, какую в живых организмах играют лейкоциты и фагоциты. Медицина, строительство, производство точных приборов... Трудно было отыскать область, в которой не использовались нанотехнологии. Но, разумеется, как и любой инструмент, наноботов можно было использовать и в преступлениях. Комплект наносаботеров, незаметно подброшенный на корабль, вполне мог в считанные часы превратить его в космический мусор. Центр управления был чем-то вроде их мозга - стандартные наноботы из-за своей сверхмалой величины не способны действовать самостоятельно. Ими управляют со стороны.
- План «Перехват» - это очень просто, - закончил рассказ Косколито. - Самое главное - отыскать и исбавиться от центра управления, остальное дело техники. Просвечиваем самые вашные услы, находим хотя бы одного наносаботера, а дальше даем ремонтной системе обрасец и команду искать и уничтошать таких. Все просто. Бес мосга они не могут эффективно сопротивляться.
- А почему вы его просто не уничтожили... ну, этот центр управления?
- А ты думаешь, это центр управления чем-нибудь бесобидным, человек? - насмешливо оскалился серран. - Не-ет, это центр управления наносаботерами... И если его уничтошить, все наносаботеры тут ше всрываются. А если они скопились где-нибудь в реакторе?
- О-о-о... - понимающе кивнул Ежов. - А вы получили этот заказ до того, как в меня стреляли, или после?
- До. А какое это имеет значение? - удивился хуассин.
- Очень большое. Если бы после, значит Некто нужен именно я. Настолько нужен, что он готов уничтожить весь корабль, лишь бы избавиться от меня... Но поскольку до... Значит, Некто хочет устранить всех. Но в таком случае непонятно, зачем было подсылать ко мне киллера... Я бы все равно умер вместе со всеми... А как вы нашли пульт?
- Пейебийал пест'йянку, йазумеется, - шевельнул длинной головой Соазссь. - Я всегда пейесмат'йиваю товайы.
- Вообще-то, это запрещено, - прозвенела Фрида. - Но Соазссь все равно каждый раз вскрывает контейнеры, просвечивает каждый миллиметр, а потом запечатывает заново. Пока что его ни разу не поймали...
- А где бы вы таки были, если бы я этого не делал? - проворчал хуассин. - Кто нашел цент'й уп'йавления саботейами?
- Если бы ты не хватался са все грусы подряд, их бы вообще не окасалось на борту, - резонно ответил Косколито.
- Между прочим, а что такое пестрянка? - вспомнил Михаил.
- Пряность, - прозвенела Фрида. - Редкая и очень дорогая.
- А еще она глушит радиоволны, - вспомнил Косколито. - Там мошно спрятать хоть целую передающую станцию, и никто ничего не саметит.
- Подождите, а разве это не работает в обе стороны?! - удивился Михаил. - Как же эта штука должна была управлять наноботами?
- Там другой принцип, - покачал головой серран. - Прямая передача поля данных. Ну снаешь, как в установке Кроттага... хотя ты, конечно, не снаешь... Да, мешду прочим, Койфман думает, что нушно отдать это тебе... до восвращения капитана, конечно.
Косколито протянул Ежову те самые каплеобразные хреновины, которые были на голове у капитана, а потом оказались у него, Михаила. Теперь он уже знал, что это такое, и как им пользоваться - импульсный информ, подключаемый напрямую к мозгу. Своего рода «виртуальный шлем».
- Кашется, там есть какие-то личные саписи капитана, - с сомнением сказал Косколито.
Михаил приложил импульсник к вискам, и тот автоматически прицепился к коже. Он коснулся сенсора на правом виске, слегка провернул выключатель на левом, и перед ним засветился виртуальный экран, существующий исключительно у него в мозгу. Никто другой его не видел.
- Управлять умеешь? - с явной насмешкой в металлическом голосе прозвенела Фрида. Она тоже видела этот экран, как, впрочем, и все, происходившее в его, Ежова, мозгу. - Помочь?
- Разберусь, - поморщился он, пытаясь хоть как-то рассортировать лавину информации, содержащуюся в этом крохотном приборе.
И через некоторое время действительно кое-что нашел. Мелочь, ерунду, но она добавилась к другим фактам, уже известным, и в сочетании с ними превратилась в настоящую бомбу!
Соазссь успел куда-то исчезнуть, а Косколито и Фриде сейчас было не до разговоров - «Вурдалак» скоро должен был покидать гипер. Поэтому Ежов покинул мостик - ему нужно было найти кого-нибудь, чтобы расспросить о том, что он только что узнал. Лучше всего, конечно, Койфмана - старикан был самым говорливым созданием на этом корабле.
Поиски затянулись. Да, «Вурдалак» был далеко не самым большим звездолетом из возможных, но все же достаточно просторным - в своем теперешнем виде он был рассчитан на экипаж из пятнадцати человек. А в наличии было только тринадцать.
Кроме капитанской каюты имелось еще четыре обычных - трехместных. В одной из них жили Койфман, Косколито и Соазссь, в другой женщины - Джина и Фрида, в третьей Остап и Дитирон. Бывший гладиатор занимал вдвое больше места, чем среднее разумное существо. Такое, как человек - люди почти по всем показателям были самыми что ни на есть средними.
Четвертая каюта временно пустовала.
Разумеется, роботы в спальных местах не нуждались - они время от времени отключались на подзарядку, но это случалось не слишком часто. Рудольф спал в реакторе, а Сиреневый Бархат в лазарете.
На камбузе тоже никого не нашлось, кроме бурлящей кастрюли с каким-то варевом. Вопреки ожиданиям Ежова, плиты и кастрюли к семьдесят второму веку отнюдь не ушли в небытие.
Примерно половину камбуза занимал огромный консерваторий - прибор, в свое время заменивший холодильник. Работал он на совершенно ином принципе - там, внутри, поддерживалось поле стасиса, до предела замедляющее любые биологические процессы. По сути, остановка времени. Продукты, во всяком случае, не портились.
Еще здесь стоял другой прибор - пищевой синтезаторный конвертер. В него поступали все органические отходы - даже самые отвратительные. И он преобразовывал их в другие органические вещества - простейшие компоненты для приготовления пищи. Скажем, тесто. Или картофельную пасту. Или молоко. Полный список состоял из полутора тысяч наименований.
Вообще, «Вурдалак», как и подавляющее большинство звездолетов, циркулировал по замкнутой системе. Органический мусор снова становился едой и вновь отправлялся в желудки, неорганический исчезал в реакторе, позволяя экономить энергию. Вода очищалась и использовалась снова и снова. Какая-то ее часть, вероятно, успела перебывать внутри всех членов экипажа.
Когда Ежов выходил из камбуза, его неожиданно схватили. Причем не руками - его руки и ноги обвили шесть тонких, но очень прочных паутинных нитей, вылетевших из рук Дитирона.
Точнее, не рук - эти шесть отростков на боках уу-де-шуу не имеют ничего общего с руками. Это удлиненные паутинные бородавки, стреляющие липкими нитями, как у некоторых пауков. Настоящих же рук у них только две - мощные конечности, оканчивающиеся изогнутыми костяными пиками, похожими на слоновьи бивни.
Как известно, для разума необходимы три обязательных компонента - развитый мозг или его аналог, сложные чувства, позволяющие получать информацию об окружающем мире, и инструмент для действий. Человеческие руки - один из наиболее типичных вариантов последнего. Однако далеко не всегда. Конечности серранов почти такие же, что и у нас, только когтистые и чешуйчатые, но вот у хуассинов их роль играют раздвоенные щупальца. А Плывущие В Воздушном Океане вообще не имеют конечностей, однако их успешно заменяет телекинез. Очень успешно.
Руки уу-де-шуу совершенно непригодны для тонкой работы - это оружие, и очень неплохое. Зато для такой работы вполне пригодны их паутинные бородавки - уу-де-шуу выстреливают короткие липкие нити, и очень ловко орудуют ими, как люди - пальцами. Со стороны они при этом напоминают кукловода, управляющего марионеткой.
- Моя думай, твоя убить капитан! - гневно промолвил Дитирон, подтягивая добычу поближе. Именно так уу-де-шуу охотились на своих планетах. - Моя долго ждать момент, пока никто не быть рядом!
- Елы-палы, братан, прекрати! - возмутился Ежов, обрывая одну из нитей. - Не убивал я никого!
Оборванную нить тут же сменила другая - паутинные железы уу-де-шуу могут выдать до сотни метров паутины зараз. Но Дитирону не понравилась легкость, с какой его тенета порвали - он привык к более хлипкой добыче. Бронированный монстр начал выплевывать липкие нити с утроенной скоростью, заматывая Михаила в кокон.
Его подтянули вплотную к могучим рукам-бивням, и он с ужасом представил, как эти костяные пики пронзают его насквозь. А потом Дитирон вполне может его сожрать - уу-де-шуу предпочитали жарить мясо на кострах, но не брезговали и сырьем. Племя Дитирона не слишком увлекалось каннибализмом и себе подобных ело только в особых случаях, но в том-то и дело, что Ежов отнюдь не был ему подобным...
- Моя твоя не верить! - угрожающе оскалился инопланетный дикарь. - Капитан - моя друг! Капитан спасать моя от те-сте-ссуу-так!
- Отпусти, болван! - прокряхтел Михаил. - Если ты меня убьешь, твоего капитана уже никто не найдет!
- Что? Почему? - удивился Дитирон. Его грозные лапы замерли в воздухе.
- Потому что только я один могу его найти, - насколько смог уверенно заявил Ежов. Хотя он сильно сомневался, что даже такое примитивное существо поверит в столь очевидную брехню.
Дитирон некоторое время с колебанием смотрел на Ежова снизу вверх. Все-таки в Михаиле было почти два метра, а средний рост уу-де-шуу - метр шестьдесят. И Дитирон был как раз самым что ни на есть средним. Но Ежов стоял, обмотанный паутиной, и не мог пошевелить ни рукой, ни ногой, а Дитирон в любой момент мог проткнуть его голыми руками. Так что преимущество явно было на его стороне.
- Моя твоя не верить! - прорычал он наконец. В его пасти показалась голодная слюна.
- Послушай, ну дай мне шанс! - взмолился Михаил, стараясь дышать в другую сторону - дыхание уу-де-шуу пахло отнюдь не розами. - Если ты меня убьешь, разве это поможет капитану? А вот если отпустишь, я, может, что-нибудь все-таки смогу сделать...
- Что? - не понял Дитирон. Ежов просто-таки слышал, как в его первобытной голове скрипят шестеренки. - Моя понимать... Моя думай, надо подождать - если твоя возвращать капитан, моя твоя друг, а если нет - моя твоя сырым кушай! Правильно?
- Здорово! - быстро закивал Ежов. - Ну, видишь, как хорошо разобрались!
Дитирон неохотно расслабил паутинные бородавки, и нити отсоединились от его «рук». Ежов начал с трудом счищать с себя липкую гадость - хорошо еще, что капитанский костюм, который ему позволили носить за неимением другого, был сшит из специальной металломатерии, отталкивающей пыль и грязь. Иначе ему вряд ли вообще удалось бы избавиться от этой паутины.
- Твоя помни моя слово! - едва не выбил Ежову глаз рукой-бивнем Дитирон. - Не вернуть капитан - моя твоя сырым кушай! Но моя не хоти долго ждать! Моя жди раз, да два, да три... а потом моя твоя сырым кушай!
Михаил подумал, что отныне выражение «моя твоя сырым кушай» вполне может претендовать на первое место в его личном списке самых ненавистных фраз.
- Подожди-ка! - окликнул он Дитирона, неохотно повернувшегося спиной. - А ты, случайно, не знаешь чего-нибудь интересного о капитане? Может, он что-нибудь такое говорил...
- Нет. Моя не слышала, - хмуро ответил уу-де-шуу. - Но если твоя не возвращать капитан...
- Знаю, знаю!.. - скрипнул зубами Ежов, уже жалея, что спросил. - Твоя моя сырым кушай!..
- Правильно, - одобрительно щелкнул бивнями Дитирон.
Через пару минут Михаил едва не столкнулся с Тайфуном, мчащимся по коридору, оставляя за собой наэлектризованный след - боевой кибер двигался с помощью сверхпроводимой антигравитации, и воздух после него всегда немного потрескивал. За ним летел VY-37 и бежала Джина в странных очках, размахивающая небольшим прибором с искривленным раструбом. Ежов благоразумно посторонился - ему совсем не хотелось оказаться на пути у этой психопатки.
- Вин, вин воны побигли! - заорал Остап, с грохотом вылетевший из-за поворота. - Стриляй, Кроу, бо втикуть!
Великан, как и Джина, напялил специальный шлем, позволяющий замечать микроскопические объекты. Они по-прежнему отлавливали наноботов, успевших разбежаться по всему «Вурдалаку». Без центра управления эти микротеррористы не могли действовать согласованно, но все равно стремились побольше напортить. А поскольку их величина колебалась от полутора до четырех миллиметров, отыскать, а тем более поймать этих металлических букашек оказалось трудновато...
- Не стой на дороге, придурок! - отпихнула в сторону Ежова Джина.
Вообще-то, для того, чтобы его отпихнуть, ей пришлось отклониться от прямого пути метра на три, но она не поленилась.
- Швидше на мостик! - крикнул Остап. - Я йих загубив!
- Нас же просили брать живыми! - возмутилась Джина. - Ну, то есть... не живыми, конечно... целыми! Какого дьявола ты вечно...
- Справка. На языке Золотого Кольца «загубив» означает «потерял», - сообщил VY-37.
- А-а-а... - слегка смутилась Джина. Но тут же оправилась, и снова начала вопить: - Тогда какого черта ты их потерял, жирный?! Я еле-еле нашла целую стаю, а ты, здоровая орясина...
- Я не робив ничого поганого, Кроу, чому ж ты штормишь на мене?! - обиделся Остап. - Да так гучно, як скаженная! Ежов, поясни ты - навищо так делаты?
Михаил неопределенно пожал плечами - население «Вурдалака» лично у него вызывало ассоциации с сумасшедшим домом для буйных.
- И я зголоднив, - проворчал Остап. - Я великий, мени нужна йисты за чотирьох...
- Потом пожрешь, жирный! - с силой ударила его в живот Джина. Гигант даже не почесался - только обиженно насупился. - Ву, ищи их, давай! Тайфун, за мной!
Спрашивать о чем-либо этих четверых было бессмысленно - они охотились. Ежов проводил их взглядом и пошел дальше - в трюм.
Трюм «Вурдалака» занимал большую часть задней половины, и мог вместить ровно тысячу кубических метров груза. Если, конечно, удастся утрамбовать его так плотно, чтобы не осталось свободного места. Рядом располагался ангар с двумя малыми планетарными катерами класса «Эриния» и одним большим космическим «Бореем». В ангаре возились Рудольф и Дельта, сканирующие машинный парк на отсутствие наноботов. А в трюме торчал Соазссь. Он просвечивал какие-то цилиндрические металлические коробочки - похоже, пестрянкой груз, взятый на Персефоне, не ограничивался.
Там же сидел и Койфман - старичок разбирал свою палку. Хотя, конечно, совсем не палку - это была квантовая винтовка Рихвинда, высокоточное оружие, бьющее почти на двенадцать километров. Когда Аарон Лазаревич говорил, что смог бы убить Ежова надежнее, он не привирал: бывший раввин почти пятнадцать лет подвизался снайпером в армии Латинского Союза. Ему неоднократно приходилось снимать человека, находящегося где-то в необозримых далях. Не на камеру снимать, само собой.
- Аарон Лазаревич, что вы знаете о личном файле капитана «наследие»? - сразу взял быка за рога Ежов.
- Ничего не знаю, Мишенька, - ласково ответил Койфман. - Видишь ли, личными файлами называются такие файлы, к которым нет доступа ни у кого, кроме того, кому они принадлежат. А что там?
- Там - ничего особенного, всего лишь родовое древо, - отмахнулся Михаил. - Но если внимательно его рассмотреть, а также просеять архив имперских некрологов...
- Ну-ну?
- Святослав Моручи принадлежит к Императорскому Дому, верно? - уточнил Ежов.
- Боковая ветвь, - кивнул старик, приветливо улыбаясь. - Очень дальний родственник.
- Верно, сейчас он тридцать седьмой в линейке наследования. Но вот что интересно - двенадцать лет назад он был пятьдесят шестым!
- Да-а-а?! - загорелись глаза у Койфмана. - Вот это уже интересно, это очень интересно... И как же это так получилось?
- Очень просто - за одиннадцать лет родовое древо сократилось на девятнадцать пунктов. А точнее - на двадцать четыре. Очень интересный факт - за эти одиннадцать лет родилось пятеро новых наследников, но ни один из них не отметил второго дня рождения! Вам это не кажется подозрительным, Аарон Лазаревич?
- Да еще как кажется! А ты какие выводы сделал, Мишенька?
- Девятнадцать из пятидесяти шести за такой срок - это явный перебор, - уклончиво ответил Ежов. - Четыре или пять смертей, скорее всего, были естественными, но остальные... В конце концов, имперцы живут полтора века - такая эпидемия рвет в клочья всю статистику! Но следует признать, подкопаться там не к чему. Смертельные болезни, тщательно выверенные несчастные случаи, два несомненных самоубийства, две смерти на дуэли... Ни по одному случаю не было возбуждено уголовного дела! Ни один из них сам по себе не вызывает ни малейшего подозрения! Но все вместе...
- Так-так, - задумчиво кивнул Койфман. - И что дальше?
- Два года назад все прекратилось, - пожал плечами Михаил. - Последняя смерть произошла в 7110 году.
- А в 7112 Святослав Моручи исчезает в неизвестном направлении... - почесал лоб Койфман. - Интересненько... Думаешь, это связано?
- Обязано быть связано. Но пока что неясно, как. Если это очередное убийство, то очень уж сложное... и необычное. Его-то уж точно не выдашь за рядовой несчастный случай...
- Да, это... - задумался старик.
- Между прочим, насчет тех пятерых младенцев, - вспомнил Ежов. - Аарон Лазаревич, вы знаете, что в Империи с детьми поступают так же, как в древней Спарте?!
- А? Ну да, правильно. Если ребенок рождается неполноценным, его тут же... хе-хе, - печально усмехнулся Койфман. - Да, неприятный обычай - СОП постоянно визжит в сторону имперцев. Имперское посольство на Деметре то и дело осаждают пикетчики. Ну ты знаешь - «Нет детскому геноциду!». Только им плевать...
- Жуть какая... - поежился Ежов. - И это - просвещенное будущее! Фашисты какие-то... Но я к чему - ни один из этих пятерых не был признан полноценным! Всех уничтожили сразу после рождения. А ведь в среднем в Империи уничтожают только одну тысячную от всех младенцев! Особенно странно, если учесть, что Императорский Дом Сварога признан чуть ли не самым генетически здоровым в человеческом секторе! Как вам совпадение?
- Да какое тут может быть совпадение? - насмешливо причмокнул Койфман. - Нет, Мишенька, это все явно связано... Давай, сыщик, работай, копай...
- Работаю, работаю... - огрызнулся Михаил.
«Вурдалак» едва заметно вздрогнул - звездолет выходил из гипера в обычное пространство.
- Вот мы и возле Януса, - ухмыльнулся Койфман. - Соазссь, дружок, пожалуйста, не бери здесь никаких грузов, ладно?
- А тут ничего и не возьмешь... - вздохнул суперкарго. - Янус - самая нищая планета СОП, тут все население - пайа миллионов феймейов и йудокопов...

Глава 8

Золото, золото, золото, золото, золото, золото, золото, золото, золото, золото...
Гномская песня
- Нашел я вам уран, - сообщил Толик, поднимая голову с клавиатуры. - В Интернете есть все. Но, по-моему, он ворованный...
- Неважно, - ухмыльнулся Денисов. - Товар-то хороший? Сколько стоит?
- А это точно компенсирующие стержни? - с сомнением уставился на экран Моручи. - Какие-то они... примитивные. Они вроде бы должны быть меньше...
- Других нет, - пожал плечами Толик. - Вот цена.

Предыдущая страница 8 Следующая страница


9 Александр Рудазов

Николай некоторое время моргал и пялился на короткую строчку, обозначающую стоимость. Потом он нервно хихикнул, облизнул губы, офигев от таких цифр, и уверенно сказал:
- Ниче не получится.
- Это разве много? - удивился Святослав, тоже глядя на цифры. - Ваш рубль - довольно мелкая валюта...
- Блин, капитан, это в бакинских! - возмутился Денисов. - В долларах, блин! Зырь, там значок стоит - «сы» перечеркнутая. У тебя столько есть? У меня нет. У моего братана есть, но он не даст, он не меценат - столько бабла на хрен пихать. А где еще можно...
Он невольно повернул голову к сидящей на диване Марине. Ее губы были брезгливо надуты - диван покрывал полугодовой слой пыли. Дочь нефтяного магната сидела с видом королевы, случайно забредшей на помойку, и подозрительно следила за Денисовым - воришка пялился на нее, как сластена на торт.
- Может, все-таки потребуем выкуп, капитан? - ухмыльнулся он.
- Рискованно, - задумался Моручи. - Похитителям людей очень редко удается взять деньги безнаказанно. У нас их почти всегда ловили...
- Ну, это да, - недовольно скривился Николай. - А может, все-таки попробуем? А вдруг получится, а? Купим тебе твои хреновы стержни, поедешь домой... а что останется, мне оставишь - на хрена тебе дома бакинские?
- Это еще не для возвращения... - хмыкнул Святослав. - Это только чтобы подтвердить гипотезу... Вот если она подтвердится, тогда буду думать дальше, а если нет, тогда... тогда я сойду с ума, потому что этого не может быть.
- Кукушками поехать мы всегда успеем, - успокаивающе похлопал его по плечу Денисов. - Не бзди, капитан, в дурдоме мы уже были - если что, встретят, как старых знакомых. Эдуардыч, блин, ты пошуруй в своем компе, найди нам что подешевше! Нам качество на хрен не ударилось - лишь бы пару минут проработало, а там гори оно синим пламенем!
- Можно даже не покупать, а одолжить, - предложил капитан. - Подключу, посмотрю и больше не нужно.
- Урановые стержни - не видео, чтоб их напрокат брать, - безразлично ответила спина Толика. - К слову, у меня и своей работы по горло...
- Эдуардыч, сука, не воняй, а то пахнет, - вежливо попросил Денисов. - Твоя хренотень подождет. А наша ждать не может. Давай, мозган, фонтанируй идеями!
- А... а можно я? - робко предложила Марина.
- Слушаю, кадет, - обернулся к ней Моручи.
- Ну, я... у папы есть связи... - сглотнула она. - Есть знакомые... и на атомной станции... Если вы меня отпустите, я... я попробую достать вам эти... ну... вот...
Святослав и Николай переглянулись. Моручи кивнул в сторону выхода. Они молча проследовали на кухню, оставив Толика и Марину, и закрылись там.
- Мне это не нравится, - сразу заявил Денисов. - Она нас кинет, капитан, [цензура] буду! Давай лучше свяжемся с ее папахеном, пусть положит нам на стол эти хреновы стержни, тогда отпустим доченьку!
- Мне это тоже не нравится, - хмуро ответил Моручи. - Но пока мы не потребовали выкупа, мы еще можем превратить все дело в недоразумение и разойтись миром. А потребуем - станем преступниками.
- Капитан, не дури! Нас и так уже ищут! И менты ищут, и санитары, и эти твои… хрен их знает, кто они такие. Фальшивый майор с товарищами.
- Вот поэтому нам и надо сидеть бесшумнее лод-она, и не давать о себе знать.
- Точно! А если отпустим мочалку - убежище засветится!
- Нам вообще нельзя здесь надолго оставаться, - все больше мрачнел Святослав. - Они наверняка проверяют всех твоих знакомых…
- Не бзди, капитан, мы с Толиком друг друга почти не знаем. Так, пересекались разок…
- И только поэтому они до сих пор сюда не заглянули, - согласился Моручи. - Но рано или поздно дойдут даже до таких дальних связей. Похищение людей - не карманная кража. Ну вот почему ты ее с собой потащил?!
- Блин, капитан, я же уже тыщу раз извинился, харэ меня долбать! - возмутился Николай. - И куда нам отсюда драпать?! Обратно на дачу?! А как думаешь, она правда сможет достать эти твои... ну, как ты их называешь?
- Вряд ли, - с сомнением пожевал губами Моручи. - Ну кто ей даст урановые стержни? Теоретически, имея их, можно сделать атомную бомбу... Теоретически.
- Е-мое, блин, капитан, а ты сможешь? - загорелись глаза у Денисова. Но тут же потухли: - Хотя на хрен нам это надо? Блин, капитан, че ж ты тогда удивляешься, что их нигде не достанешь? Че ж делать-то, а?
- Все плохо… - бессильно закрыл глаза Святослав. - Денег нет, связей нет, инструментов нет, оружия нет, помощников нет, транспорта нет… Ни бата нет!
- Е-мое, капитан, а я чем тебе не помощник?! - обиделся Денисов. - Вон, Эдуардыча еще подпряжем - он хоть и без кукушки, но руки золотые… Транспорт достанем, какой надо - ты тачки лихо угоняешь. И оружие у тебя тоже вроде есть…
- Помощников мало! - исправился капитан. - Бойцов нет, ментата нет… Транспорт у вас примитивный - мне бы что-нибудь летательное… А оружие - полное [цензура]! Квантовики - спаминг, ими кроме снайперов никто не пользуется! Достать бы лучевик... а лучше что-нибудь холодное. Мне ближний бой привычнее - добыть бы где-нибудь мономеч...
- Тук-тук, - заглянул в кухню Толик. - Мгм, я тут кое-что придумал... интересует?
- Колись, блин! - строго посмотрел на него Денисов.
- Если ваш прибор должен работать всего несколько минут, зачем ставить именно урановые стержни? На такой краткий срок вполне можно обойтись каким-нибудь другим металлом... да вот хоть свинцом. Вы ведь не реактор запускаете? Там у вас энергии - всего ничего...
Моручи несколько секунд тупо смотрел на Толика. А потом с размаху ударил себя ладонью по лбу, да так, что искры из глаз посыпались.
- Конечно!!! - заорал он с оглушительной силой. - Конечно же! Зачем одноразовому прибору такая надежность?!
- Е-мое, капитан, как ты громко радуешься... - расплылся в довольной улыбке Денисов, ковыряя в правом ухе. - Свинец - хрень дешевая, его мы тебе быстро достанем...
- Но мне нужен не просто свинец, а стержни вот такого вот размера и формы, - показал на пальцах Моручи. - Заряженные... хотя это я и сам могу сделать. Одного энергизатора хватит.
- Сделаем... - почесал в затылке Денисов. - Погодь децл, ща придумаем, где у нас тут можно свинца наплавить... о, е-мое, точняк! Вот прямо здесь!
Николай вытащил из кармана карточку тренажерного зала Перова. Святослав с сомнением посмотрел на нее, а потом мягко сказал:
- Это тренажерный зал, сержант.
- Капитан, не хами, я не слепой! - обиделся Николай. - Только у Андреича... ну, Семена Андреевича, хозяина евойного, хобби такое - самому блины для тренажеров плавить. У него там печка стоит, свинца - завались!
- В самом деле? - заинтересовался Моручи. - Это хорошо... Но все-таки - что же нам с заложницей делать?
- Ну, капитан, утомил ты меня, в натуре... - выдохнул Денисов. - Ну че ты проблему раздуваешь?! Мы ее всего два дня держим - че с ней случится? Вот решим твои проблемы, и вернем ее - целую и невредимую, как сто бакинских!
- Почему сто бакинских? - не понял Святослав.
- Капитан, не тупи. Ты когда-нибудь сто бакинских порванные видел? Нет. Это потому, что ни один [цензура] не додумается их порвать! Нету в мире таких безкукушенных!
- Верните меня домой! - жалобно потребовала Марина, давным-давно подслушивающая под дверью. - Честное слово, я никому не скажу!
- А вдруг? - нехорошо прищурился Денисов. - Нам с капитаном обратно в дурку неохота... а на нары ваще ломает. Нет уж, краля, потерпи еще пару деньков... Вон, спихни Эдуардыча, на компе в игрушки поиграй...
Толик молча показал отогнутый средний палец. За свой компьютер он никого не пускал.
- Сволочи!.. - плаксиво сообщила Марина. - Гады ненормальные!..
- Разговорчики, кадет! - грозно нахмурился на нее капитан. - Сударь, а у вас какое звание? - спросил он у Толика.
Тот молча пожал плечами - в армии он был всего месяц, на военных сборах. Вроде бы ему тогда присвоили офицерское звание, но какое именно, он точно не знал.
- Будешь поручиком, - задумчиво посмотрел на него Моручи. В имперской армии это было самое низшее офицерское звание. - Экипаж, слушай мой приказ! Поручик Зверев - к информу... компьютеру! Поищешь мне информацию про Михаила Петровича Ежова. Кто такой, где живет, чем занимается... хотя это я уже знаю - частный детектив. Все, что сможешь. Сержант Денисов - со мной на выход! Проведешь меня в тренажерный зал, представишь его хозяину, початимся с ним немного. Кадет Лапшина... м-да, что ж тут поручишь-то...
Марина явно обиделась. Она и сама понимала, что толку от нее немного, но все равно обиделась.
- Капитан, а ты сколько лет капитанствуешь? - с интересом хмыкнул Денисов.
- Двенадцать. И еще я закончил Академию Офицера. А что?
- Видно, вот че. Капитан, нам эту кралю тут оставлять нельзя - либо сбежит, либо позвонит кому-нибудь...
- Вы мне что, не верите?! - оскорбилась Марина. Потом вспомнила, что уже один раз сбегала, вспомнила, к чему это чуть не привело, и жалобно засопела.
- Можно поручить поручику ее стеречь...
Святослав и Николай посмотрели на Толика, снова усевшегося за клавиатуру и поглощающего уже девятую за этот час банку пива, и одновременно сказали:
- Нет.
- Тогда запереть, - предложил Моручи.
- А где? - развел руками Денисов. - Здесь снаружи запирается только ванная и туалет, и в ванной замок сломан.
Они опять одновременно посмотрели в одну точку. На этот раз - на дверь туалета. Марина догадалась, о чем они думают, и возмущенно завопила:
- Только попробуйте, сволочи! Психи! Кид... киднэпперы!
- Ну не с собой же тебя брать? - прищурился Денисов. - Ты же тут же разорешься, что тебя похитили! Не, капитан, по всему выходит - кому-то надо здесь оставаться, сторожить ее.
- Отставить пораженческие настроения, сержант! - гаркнул Моручи. - Нас всего-то двое - кому оставаться? Берем с собой. Запихнем ее в багажник, свяжем, вставим кляп...
- Не хочу! - заверещала Марина.
- А кто тебя спрашивает? - удивился Денисов. - Капитан, ты бери за руки, а я за ноги...
- Только подойдите, я вам глаза выцарапаю! - выставила наманикюренные пальчики девушка. Хотя за эти два дня маникюр у нее успел порядком облупиться.
- Давай, капитан, хватай ее! - благоразумно спрятался за могучую спину Святослава Денисов. - Не переживай, я за тебя потом отомщу!
- Я сама пойду, ногами! - взмолилась Марина. - Я не буду кричать, честно! Только не надо меня запирать в багажнике... и в туалете не надо!
- А-а-а, бздишь нас, краля! - гнусно ухмыльнулся Николай, высовываясь из-за капитанской коленки. - Это правильно!
- Отставить галдеж! - повысил голос Святослав. - Мне нужно во что-нибудь переодеться... нам всем нужно. Одной смены костюма для маскировки маловато, но нищим выбирать не приходится... Здесь что-нибудь есть?
- На меня найдется... у нас с Эдуардычем размеры почти одинаковые, - начал деловито копаться под кроватью Денисов. Толик держал одежду именно там. - На Маринку тоже что-нибудь подберем - у нее тоже наш размер.
- Я в мужское не буду! - заявила та.
- Тогда запрем в туалете, - пожал плечами Моручи. - А на меня?
- Блин, капитан, ты уж больно здоровый вымахал... - почесал затылок Николай. - У вас там все такие?
- В Империи - все. Мы, имперцы, крупная нация.
- Еще бы... планета солдат, блин... Хана полная... Ладно, капитан, не бзди, щас и тебе че-нибудь сообразим... Вот халатик купальный хороший. Оденешь?
Святослав мрачно посмотрел на половую тряпку, которую ему предложили считать купальным халатом, и молча помотал головой.
- У вас разве по улицам ходят в купальных халатах? - с некоторым сомнением уточнил он.
- Капитан, это шутка юмора, - хлопнул его по плечу Денисов. - Ну ты, краля, че стоишь, как не знай кто?! У тебя тут звание самое маленькое - прибери здесь, что ли! Кругом пылища, ни [цензура] не найдешь, все грязное!
- Сержант, успокойся, ты не в казарме, - усмехнулся Святослав. - Мы здесь не живем, поэтому убираться не будем. Но и пачкать не будем, поэтому вытри свой плевок. Думал, я не замечу?
- Блин, разведчик хренов... - проворчал Николай, растирая харкотину носком ботинка. - Толик, у тебя еще где-нибудь одежда есть?
- На балконе, - равнодушно ответил хакер, не отрывая глаз от монитора, а рук - от клавиатуры. - Еще от отца осталось.
Денисов отправился на балкон и начал рыться в горе ветхого тряпья. А Святослав расстелил на столе относительно чистую тряпицу и начал разбирать оружие. Сейчас у него в запасе имелось целых четыре квантовых ди-кольта (было бы и пять, но энергизатор из пятого он перенес в дешифратор кода).
В квантовом оружии используются своего рода «обоймы» - маленькие металлопластиковые контейнеры, плотно набитые крошечными, практически невидимыми пулями. В одном таком контейнере размером с ноготь помещается больше тысячи снарядов. К сожалению, в каждом ди-кольте имелось ровно по одной обойме, но если учитывать количество патронов в каждой из них... Нет, это проблемой не было - Моручи мог сделать еще почти три тысячи выстрелов. Но вот с энергизаторами дело обстояло хуже - один из них уже почти сел, еще два были наполовину истрачены, и только один-единственный оставался полностью заряженным. Эта модель квантовиков была ужасно устаревшей, потребляла чертову уйму энергии, так что энергетического запаса хватало отнюдь не на три тысячи выстрелов, а в лучшем случае на одну. Хотя и это все еще очень много.
Энергизатор - это, по сути дела, то же самое, что и батарейка. Только с одним маленьким, но очень важным отличием - со временем энергизаторы подзаряжаются вновь. Сами собой, без всяких внешних источников. Там, внутри, идет что-то вроде микроскопической ядерной реакции. Причем «холодной» - без повышения температуры. Строго говоря, это означает, что энергизатор можно использовать до бесконечности. Но, к сожалению, процесс подзарядки - очень долгий процесс. Поэтому чаще всего истраченный энергизатор заменяют, как обычную батарейку. Только вот, в отличие от батарейки, его не выбрасывают, а просто убирают куда-нибудь в надежное место - через семь-восемь месяцев его можно будет вернуть на место и использовать повторно.
Моручи совсем не нужно было целых четыре пушки. Вооружать Денисова он не собирался - вряд ли тот умел обращаться с квантовиками. А они хоть и похожи внешне на револьверы этого времени, требовали совершенно иного обращения. Поэтому он полностью разобрал три из них, попрятав по карманам запасные обоймы и энергизаторы. Себе оставил самый полный вариант - с полностью заряженным энергизатором и совершенно целой обоймой. В принципе, Моручи мог палить и сразу из двух стволов, но намного привычнее ему была одна пушка, но с двух рук.
- А что это за картинки? - заинтересовалась скучающая Марина, найдя на полочке целую стопку мышиных ковриков. - Красивенькие...
- Это под мышки, - коротко объяснил Зверев, не открывая глаз от экрана.
Девушка задумчиво взяла два коврика посимпатичнее. Посмотрела сначала на один, потом на другой. А потом засунула их себе подмышки. Подошла к зеркалу, посмотрела на эту картину и недоуменно спросила:
- Ну и зачем это нужно?
Ей никто не ответил. Она еще некоторое время стояла с мышиными ковриками подмышками, пытаясь уловить суть, а потом обиженно насупилась и вернула их на место.
- Зырь, капитан, какое я перо надыбал! - вернулся с балкона Денисов. В руках он держал длинный охотничий нож. Очень острый. - Блин, порезался... У Эдуардыча там целый склад всякого хлама! Даже колесо от мотоцикла есть! Интересно, откуда он его взял?.. - задумался он.
- А одежда?
- До [цензура]! - махнул рукой Николай. - Хоть [цензура] ешь!
Марина недовольно засопела - она не любила мата. В чужих устах.
- Во, зырь,капитан, - отдуваясь, вволок в комнату кучу пыльных тряпок Николай. - Выбирай!
На верху кучи лежал старый полушубок. Моручи он пришелся бы как раз впору, но человек, носящий полушубок в мае, вызывает как минимум недоумение, поэтому его откинули в сторону. Туда же полетела и нечеловечески пыльная ушанка. А вот полосатый свитер, найденный под ней, Святослава заинтересовал.
- Маловат, но сойдет, - кивнул капитан, натягивая обновку и выбивая пыль прямо на теле. - Еще вот это... вот это и... да! Вот это!
Предметами, присоединившимися к свитеру, были слегка полинявшие, но еще вполне сносные брюки большого размера, плоская сморщенная кепка и старые, но очень стильные темные очки. Они частично скрыли полуазиатские черты Моручи.
Николай и Марина тоже переоделись. Последняя, правда, очень неохотно - женской одежды у Зверева не нашлось, так что пришлось обходиться тем, что могли носить представители обеих полов. Теперь Денисов щеголял в твидовом однобортном пиджаке, бирюзовой рубашке, коричневых брюках и бейсбольных ботинках, а Марина - в бежевом кашемировом свитере, черных брюках и лаковых туфлях. Оба выбрали самое лучшее, что только нашлось у хакера.
Их капитан посмотрелся в зеркало и задумался, не сбрить ли усы. Расставаться с ними было жалко - в Империи безусые встречались реже, чем у нас лысые. Этот народ очень гордился своими усами.
Но потом Святослав вспомнил, что он, строго говоря, уже не совсем имперец, а в маскировке это могло помочь - среди его примет усы наверняка упоминались. Поэтому он тяжело вздохнул, взял бритву и отправился в ванную - расставаться с любимой растительностью.
- Позвони этому Перову! - крикнул он Денисову. - У вас определители номера уже изобрели?
- Изобрели, к сожалению... - вздохнул тот, раздраженно буравя взглядом невозмутимую спину Толика. - А че?
- Ничего, просто там может быть прослушка. Хотя шайтан с ним, рискнем... Скерхемозо бояться - в гипер не заходить...
Хакер сидел в Интернете, и телефон был занят - он все забывал обзавестись выделенкой. Точнее, просто ленился.
Собственно говоря, телефон, висящий на стене, был покрыт толстым слоем пыли - Толик уже больше года не прикасался к этому аппарату. Николай даже засомневался, что он вообще работает. Чтобы это проверить, требовалось отключить Интернет, но добровольно Толик не сделал бы этого никогда. Моручи еще мог бы его заставить, а вот Денисов...
Николай задумчиво почесал переносицу, а потом тихонечко подкрался к телефону и выдернул шнур модема. И тут же вставил обратно, но неплотно - чтобы со стороны казалось, что все в порядке, но соединения не было. В следующее мгновение он юркнул в соседнюю комнату, сцапав телефонную трубку.
Толик, лишенный сети, недоуменно моргнул и первым делом перезагрузил компьютер. Он всегда начинал именно с этого. Даже когда однажды по неосторожности уронил и расколол клавиатуру, то первым делом нажал кнопку перезагрузки, надеясь на лучшее. А пока он там копался, Николай спокойно набрал номер тренажерного зала и начал степенную неторопливую беседу с Семеном Андреевичем.
Перов его не узнал. Впрочем, было бы очень удивительно, если бы он его узнал - эти двое ни разу в жизни не разговаривали друг с другом. Для Перова Денисов всегда был всего лишь одной из шестерок в свите Иванихина. Но, по крайней мере, он не послал его куда подальше - уже успех.
Николай парой окольных вопросов выяснил, что Перов понятия не имеет о истории с побегом опасных сумасшедших и похищением дочери нефтяного магната. А вот о пропавшем Ежове в курсе - с этим вопросом милиция к нему уже приходила. И ему очень интересно, куда подевался его старый приятель. Нет, он не возражает, если к нему зайдут немножко поговорить и, возможно, выплавить парочку свинцовых грузил для рыбалки. Хобби у всех бывают разные - Перов любил плавить свинец.
На улице не обнаружилось никого подозрительного. Но Моручи все равно некоторое время стоял у подъезда, делая вид, что курит. На самом деле не курил, конечно - от табака двадцать первого века у него першило в горле. Он просто стоял, жег сигарету и внимательно осматривал двор - Зверев жил в старом четырехэтажном доме, стоящем лицом к трем другим старым четырехэтажным домам.
- Садитесь, - коротко приказал он, открывая дверцу «Волги».
Теперь у нее были номера - Святослав еще вчера снял их с другой машины. Кража номеров - преступление не самое крупное, и существует шанс, что потерпевший даже не будет сообщать в милицию. Или, по крайней мере, сделает это не сразу.
- Бензина мало, - задумчиво взглянул на панель управления капитан. - Надо будет угнать еще одну машину... У вас они так плохо защищены - бери сколько хочешь!
- Ну дык... - пожал плечами Денисов. - Слышь, капитан, может, лучше я за руль? Ты ж не знаешь, куда ехать!
- Потом поменяемся, - пообещал Моручи. - Сначала надо убедиться.
- В чем?
- Что за нами не следят.
Следующие полчаса Святослав непрерывно «убеждался». Он то и дело совершал неожиданные повороты, причем почти всегда влево - левый поворот сложнее правого, его труднее совершить незаметно. Как-никак, в России правостороннее движение. Он несколько раз останавливался на две-три минуты, внимательно следя, не остановится ли еще кто-нибудь одновременно с ним. Один квартал Моручи объехал трижды, и опять-таки не переставал следить - не наматывает ли еще кто-нибудь такие же круги?
- Похоже, чисто, - неохотно признал он. - А вот вчера они так легко нас нашли...
- Это из-за нее! - грозно обернулся к съежившейся на заднем сиденье Марине Денисов. - Привела этих падлюг, дура такая! Саму же чуть и не подстрелили!
- Я же не знала! - хлюпнула носом снова пустившая слезу девушка.
Глаза Марины вообще часто бывали на мокром месте - так было проще чего-нибудь добиться от любящего папочки. Хотя с капитаном Моручи это, конечно, не срабатывало...
- Я не об этом, - задумчиво покачал головой Святослав, меняясь местами с Николаем. - Она всего лишь ускорила процесс - они же не могли просто случайно проезжать мимо... Нет, они бы в любом случае нас нашли, просто немного позже... Возможно, сканер-поисковик - если у них есть квантовики и станер, почему не быть и сканеру?
- А это че за хренотень? - поинтересовался Денисов, напряженно размышляя, в какой части Твери они сейчас находятся. Капитан, отрываясь от несуществующей слежки, завез их куда-то к черту на рога.
- Обычный прибор, - пожал плечами Моручи, включая радио. - Капаешь туда немножко ДНК, и он указывает направление к ее хозяину. Где-нибудь в дикой местности можно найти человека за минуту... фигурально выражаясь, конечно. А здесь, в городе, посложнее - очень много людей, показания неточные. Есть, конечно, приборы и покачественнее, но их под вашу технику не замаскируешь. А они, похоже, маскируются старательно...
- Я есть хочу, давайте остановимся! - жалобно попросила Марина, провожая тоскливым взглядом проносящийся за окном «Макдональдс».
- С деньгами туго, - вывернул карманы свободной рукой Денисов. - Нет денег, краля!
- А я есть хочу! - упрямо надула губы девчонка.
- Ну вот че с ней делать, капитан, а?
- Умные люди говорят - простым камнем можно подбить женщине глаз, а драгоценным сердце, - задумчиво вспомнил старую имперскую поговорку Моручи. - Но драгоценных камней у нас нет...
Марина угрюмо засопела, но ныть перестала.
- Слышь, капитан, а давай тачку загоним! - предложил Денисов, которому тоже захотелось жрать. - А нам другую угоним! А потом и ее загоним! А потом...
- Давай лучше тебя на донорские органы продадим, - хмуро посмотрел на него Моручи. О том, что в двадцать первом веке практика торговли органами еще не набрала должного размаха, он, разумеется, не знал. - Я тебе не угонщик...
- Ой, не смешите мои тапочки! - хмыкнул воришка. - А это мы, типа, на подарке от старого друга рассекаем?
- Это разные вещи, - не согласился Святослав. - Тех двоих на даче я кокнул без зазрения совести, но это же не значит, что я убийца.
- А по-моему - один хрен, - заспорил Денисов. - Мусора бы тебе сказали, кто ты есть, и что за это полагается... Капитан, а че ты все пушки зажилил? Дал бы мне хоть одну...
- А ты ими умеешь пользоваться?
- Не-а. Зато пером я кого хошь порешу!
- Вот и работай пером, сержант! - мрачно приказал Моручи. - Пользоваться надо только тем оружием, которым хорошо владеешь. Кадет Лапшина, вот ты каким оружием владеешь?
- Никаким, - огрызнулась сзади Марина. - Достал со своим военкоматом, псих ненормальный!
- Плохо, что никаким, - укоризненно вздохнул капитан. - А вдруг война?
- Мы не в Чечне, понял?! У нас войны нет!
- А вдруг? - настаивал Моручи. - Есть даже пословица такая: война не приходит к тем, кто к ней готов. Ладно, из боевых единиц я тебя вычеркиваю. А что-нибудь другое можешь? Медики, например, тоже нужны...
Марина только молча уставилась на него взглядом оскорбленной кошки. Весь ее медицинский опыт сводился к умению наклеивать пластыри. И то со второй попытки. В лучшем случае.

Предыдущая страница 9 Следующая страница


Экипаж 10

- Механик из тебя никакой, уже убедились... - пробормотал капитан. - Ментатов у вас вообще нет... На кастеляна тоже не тянешь - даже готовить не умеешь... О, а машину водить можешь?
- Не умею, - надулась девушка. - У нас шофер был... есть.
- Из пилотов тоже вычеркиваем... - вздохнул Святослав. - Куда же тебя пристроить, кадет? Совершенно ни к чему ни способна! И обучать некогда - у меня каждый час на счету, когда тут академию молодого бойца устраивать? Ну подумай - может, ты хоть что-нибудь полезное умеешь?! Ну не люблю я за собой балласт таскать!
- Чего ты ко мне пристал, дурак?! - завизжала Марина. - Я с вами не напрашивалась! Я домой хочу!
- Слышь, краля, заглохни, а? - попросил Денисов. - Ну ты уже всех конкретно утомила своим нытьем! Вот решим проблему, перестанут за нами гоняться, тогда и отпустим тебя. Живой, [цензура] буду! А пока терпи! Я на нары три раза ходил, четыре года с лишним отсидел. Приятно, думаешь? А терпел! Иисус терпел, и нам велел!
- Да вы и Иисуса бы довели, два придурка... - насупилась Марина. - Ненавижу вас, понятно?!

Глава 9

На границе я служу год, и граница с каждым днем прочней и прочней...
Мухтар
Планета Янус. Диаметр - 12 329 километров. Население - 211 000 человек. Входит в состав СОП. Вот, по сути дела, и все, что можно сказать об этой планете.
Хотя нет. Была у нее еще одна интересная особенность - Янус, как Меркурий, не обращался вокруг своей оси. За это планету и назвали Янусом - одна ее половина всегда оставалась темной, а на другой царил вечный полдень.
Если бы Янус располагался близко к своей звезде, жизнь на нем затруднилась бы до чрезвычайности. Но от Януса до его солнца было дальше, чем от нашего солнца до Марса. Потому его дневная сторона вполне подходила для жизни человеческого существа - там было не намного жарче, чем в Москве летом. Вот на ночной стороне, разумеется, существовать никто не мог - вечная темнота и адский холод мало кому нравятся.
На Янусе отсутствовали океаны. Вода составляла менее одного процента от общей площади планеты - парочка крупных озер и несколько речушек, впадающих в эти самые озера, вот и вся гидросфера. Большая часть ферм располагалась поблизости от этого водного массива - в более отдаленных районах начинались пустыни. Крупных лесов и гор на планете тоже найти не получалось - две трети дневной стороны были пустыней, и треть - степью.
Городов всего пять. Дгабеян - столица, больше пятидесяти тысяч населения, и четыре других, общей численностью почти в сто тысяч жителей. Еще примерно пятьдесят тысяч жили на фермах. Их на Янусе было довольно много.
- Кто-нибудь когда-нибудь был на этой планете? - спросил Соазссь, выползая наружу.
- Мы однажды здесь приземлялись, - прозвенела Фрида. - Тебя тогда еще с нами не было.
- Да, точно, - согласилась Джина. - Дырища страшная... Ты только посмотри на их космопорт!
Космопорт на всем Янусе был один-единственный - на окраине Дгабеяна. Если, конечно, это поле, покрытое потрескавшимся бетоном, можно так назвать. Из трещин прорастала трава.
Кроме «Вурдалака» здесь стояли только два звездолета. Дряхлый «Невермор», похожий на башенный шпиль, пронзивший небольшое облако, и сравнительно новый крейсер в форме вытянутого треугольника «47-892». Номер вместо названия - верный признак патрульной службы СОП.
- Интересно, что здесь сатрапам понадобилось? - хмыкнула Джина, глядя на двоих парней в форме Космического Патруля.
- Мабуть, затримать когось потрибно, - пожал плечами Остап. - Та йих там всиго пьять - колы шо, я йим так врежу...
- Мы им неинтересны, - сообщила Фрида, внимательно глядя на скучающих патрульных. - Они ищут каких-то контрабандистов.
Соазссь явно забеспокоился. Его крошечные черные глазки начали лиловеть, и он словно бы уменьшился в росте - все три ножных щупальца резко подогнулись, связавшись в своеобразный узел.
- Не нас, - уточнила Фрида. - Других контрабандистов.
Соазсся это не слишком успокоило. Но, по крайней мере, он выпрямился.
На космодром вплыл небольшой грузовой а-грав - заказчики приехали за своим грузом. О своем прибытии «Вурдалак» всегда сообщал еще с орбиты. Как, впрочем, и любой другой корабль.
Соазссь подозрительно посмотрел на накладную и неохотно пошел отпирать трюм. Этот грузовик прибыл за контейнером с платами Ддера, а за него было заплачено вперед. Соазссь Лсэндсассзс не любил расставаться с грузом, за который больше ничего не дадут. Лично он предпочел бы вообще не отдавать его заказчику, а перепродать кому-нибудь другому. К сожалению, такие решения принимал не суперкарго.
- Рудольф каже, що у машини щось вийшло з ладу, - с беспокойством сказал Остап, выглядывая из коридора. - Вин прошуе добу на ремонт.
- А доба - это сколько? - широко зевнул Косколито, вышедший подышать свежим воздухом.
- Справка. На языке Золотого Кольца «доба» - «сутки», - перевел VY-37. - Комментарий. Согласен с оценкой механика - наносаботеры слегка повредили реактор, лучше будет на краткое время воздержаться от выхода в космос.
- Остапчик, дружок, ну почему ты отказываешься говорить на всеобщем?! - ласково скрипнул зубами Койфман. - Ну что это за дурацкое упрямство?
- Ему трудно, - заступилась за великана Фрида. - Он же был алкморегом - ему очень трудно учить другие языки. Он даже думает только на языке Золотого Кольца...
- [Мигающие пятна, черные молнии, искрящийся квадрат]! - возмущенно заявил Сиреневый Бархат, выплывший наружу.
- Да, я согласен - нужно как можно быстрее избавляться от груза и взлетать, - согласился Койфман. - Мишенька, как продвигается расследование?
- Пока никак, - потер лоб Ежов. - Очень мало информации. Может, кто-нибудь подбросит идею?
Идеи никто не подбросил. Михаил вздохнул и отправился в кают-компанию - продолжать рыться в личном капитанском информе. Хотя он сомневался, что сможет найти там еще что-нибудь полезное. Интуиция подсказывала ему, что нужно копать в сторону таинственных смертей на Свароге. А значит, придется лететь на Сварог.
Ежов некоторое время прогуливался по кораблю - на ходу ему всегда лучше думалось. На борту осталось всего четыре члена экипажа - Бархат в лазарете, Соазссь в трюме, Рудольф в реакторной и Фрида на мостике. Еще четверо пребывали в непосредственной близости от звездолета - Тайфун, как всегда, охранял вход, VY-37 просто неподвижно висел в воздухе, а Косколито и Джина курили и вели беседу. То есть ругались. Они всегда ругались. Койфман вместе с Дельтой и Дитироном улетел в город - прикупить кое-чего по мелочи. Куда подевался Остап, никто не знал - вероятно, пошел удобрять планету.
- Таможенная проверка, таможенная проверка! - неожиданно прокричали снаружи. Там подлетел небольшой катер, из которого вышли четверо в сине-черной форме с золотыми пуговицами.
Михаил вышел посмотреть. Но еще быстрее наружу вылетел Соазссь, бешено фырча - суперкарго ненавидел таможенников. И налоговую полицию. И вообще всех, кому приходилось платить деньги.
- Название корабля? - скучающе уточнила главная таможенница - полная дама средних лет с очень жирно накрашенными губами.
Спрашивая название, она смотрела прямо на надпись на борту, сделанную вполне разборчивым шрифтом на общечеловеческом - «Вурдалак».
- Кто капитан этого корыта? - брезгливо осведомилась она, получив от прищуренной Джины первичную информацию.
- Капитан временно отсутствует, - прозвенела спускающаяся по трапу Фрида. - И здесь нет того, что вы ищете.
- А откуда ты знаешь, что я ищу, милая девочка? - приветливо улыбнулась таможенница. Точнее, это ей казалось, что приветливо.
- Вона мысли шукае, - пояснил Остап, неожиданно появившийся откуда-то из-за таможенного катера. Как такая громада могла передвигаться так тихо, знал только он сам. - Телепатка.
- Немедленно прекратить! - визгливо потребовала таможенница, рефлекторно прикрывая голову руками. Впрочем, она быстро поняла, что это не поможет, и ужасно покраснела. - Читать чужие мысли без специального разрешения запрещено!
- А что же она таки может сделать? - развел щупальцами Соазссь. - Она глухая - по-д'йугому йазговайивать не умеет.
- Тогда пусть и не говорит! Или это она капитан? - на всякий случай уточнила таможенница.
- Нет, не она. Вам, кажется, сказали - капитана на бойту нет. Отлучился! Таки что, нельзя?
- Все можно. В общем, мы к вам с обыском, вот ордер, - предъявила голографию тетка. - Я лейтенант Элина Тобогган, таможенная полиция. Мы можем пройти?
- Бес расрешения капитана не получится, - холодно отвернулся Косколито.
- Тогда предъявите мне капитана, - не стала спорить Тобогган.
- Капитана на борту нет.
- Тогда пропустите нас - мы не собираемся ждать, пока он соизволит вернуться!
- Человек, написавший донос... - неожиданно прозвенела Фрида. - Как он выглядел?
- Вы опять?! - отшатнулась лейтенантша. - Не смейте лазить в мою голову!
- Высокого роста, атлетического телосложения...
- Прекратите!
- И вы ему поверили? - удивилась Фрида. - Но это же полная чушь! У нас на борту нет опасных вирусов!
- Каких еще вирусов? - заинтересовалась Джина. - На нас кто-то навел прицел?!
- Да, на вас поступил донос! - поджала губы Тобогган, поняв, что в присутствии Фриды скрывать что-либо абсолютно бесполезно - все равно все узнает. Можно, конечно, запретить ей читать мысли, но как это проконтролировать? Все равно, что приказать не думать. - Вы будете сотрудничать, или мне вызвать карантинную службу?
- Не будем, - равнодушно прислонилась к амортизатору «Вурдалака» Джина. - Вызывайте, кого хотите - доступ на корабль закрыт.
- Это что за разговоры такие? - искренне удивилась таможенница. - Марк, Рональд, ну-ка...
Двое таможенников покрупнее откинули полы плащей, продемонстрировав короткие лучевые автоматы. Косколито злобно оскалился, и тоже откинул полу плаща, показав свой автомат. У него был больше и мощнее.
- У мене з ясен иде кров, - сообщил Остап. - А у мене бладерия - колы почую кров, пошинкую усех, и ничого мени не буде.
Тайфун тоже забеспокоился. Он слегка зажужжал и как бы разделился на несколько ярусов - из всех щелей боевого робота вылезли короткие трубочки - встроенные лучеметы.
- Это что - боевой дроид? - слабым голосом уточнила лейтенантша, глядя на Тайфуна.
- Модель «Тайфун-100», - откликнулся Тайфун. - Производство Бундестага. Оборудован комплектом встроенных лучеметов. Готов открыть огонь. Имею приказ охранять корабль от посторонних. Отменить невозможно.
- А вы знаете, что боевых дроидов запрещено иметь в частной собственности? - неуверенно спросила Тобогган.
- А его таки никто и не имеет в частной собственности, - просвистел Соазссь, подползая поближе. - Тайфун - член экипажа. «Вуйдалак» подчиняется законам Импейии, а по их законам ИЙ не может никому п'йинадлежать, к'йоме самого себя.
Надо сказать, Тайфун был очень примитивным ИРом. Личность самая простейшая из всех возможных вариантов, а программа сводится к нескольким основным директивам. Но, тем не менее, он все-таки был Искусственным Разумом, мог действовать самостоятельно, без приказа, так что тоже подпадал под действие имперского «Закона о недопустимости рабства». Этот закон включал в себя всех разумных существ. В том числе и металлических.
- Чертовы имперцы... - ругнулась таможенница. - Все у них не как у людей...
Если под «людьми» она понимала СОП и его законы, то утверждение было не совсем точным - СОП тоже не был типичным случаем. Собственно говоря, у любого космического государства существовали свои законы, и они, как правило, весьма слабо походили на законы всех остальных.
- [Красные и желтые мигающие пятна, синеватые облака]? - спросил появившийся Бархат.
- С таможенниками у нас непонимание, вот что, - ответила Джина. - Фрида, свяжись с Койфманом, пусть возвращается. Остап, ну-ка, сбегай за своей пушкой, пугани их! И ты иди с ним, - она пренебрежительно фыркнула в сторону Михаила, - вооружись хоть чем-нибудь. А то ходишь, как лох, невооруженный... Был бы здесь капитан, он бы тебе вставил фитиля - он у нас терпеть не может гражданских...
- При проведении в качестве самостоятельных процессуальных действий осмотра, изъятия товаров, транспортных средств, документов на них и иных предметов, предъявления их для опознания, таможенного обследования, наложения ареста на товары, транспортные средства и другое имущество, а в случае необходимости и для участия в проведении других процессуальных действий вызываются понятые, - неожиданно для самого себя сказал Ежов. - Не меньше двух.
Все уставились на него, раскрыв рты. Даже те, у кого рта не было.
- Ну прямо понос изо рта... - уважительно повертела головой Джина.
- Юноша далеко пойдет, - согласился Соазссь.
Михаил хотел было сказать, что тридцать четыре года - не такой уж юноша, но вспомнил, что самому Соазссю уже шестьдесят четыре, и замолчал. Собственно говоря, на «Вурдалаке» младше его была только Фрида... ну и еще Дельта с Тайфуном, но это не в счет - роботы рождаются уже взрослыми. Сколько лет VY-37, никто точно не знал.
Старше всех на корабле был Койфман - сто двадцать лет. Второе место занимал Сиреневый Бархат - девяносто шесть. Затем шел Рудольф - восемьдесят семь, Соазссь - шестьдесят четыре, и сам капитан Моручи - сорок девять. Немногим от него отставали Косколито - сорок восемь, и Джина - сорок пять. Остапу недавно исполнилось сорок два года, а Дитирону тридцать пять - он опережал Михаила совсем чуть-чуть. Фриде было двадцать пять лет, Дельте двенадцать, а Тайфуну пять - его сделали сравнительно недавно. Ну а VY-37, как уже упоминалось, мог быть любого возраста - даты изготовления на нем не стояло, а сообщать что-либо о себе поврежденный дроид отказывался наотрез. Разумеется, все это в стандарт-годах - все человечество в качестве универсальной меры времени использовало время оборота Земли вокруг Солнца.
Остап успел сходить за своим любимым оружием - тяжелой плазменной топор-пушкой «Ручная Смерть», тип третий, и теперь между делом поигрывал этой огроменной дурой, которую, вообще-то, использовали только в специальных экзоскелетных скафандрах - ни один нормальный человек не смог бы ее даже приподнять.
Вернулся катер с Койфманом и остальными - старик тут же ласково всем улыбнулся, между делом передергивая затвор на винтовке. Дельта с печальным видом извлек из металлических пазух в спине три стандарт-бластера - два обычных и один двойной удлиненный, и теперь все три ствола были направлены на таможенников.
На шум из реакторной выглянул Рудольф, зачем-то раскрывший электрошест собственной сварки - жуткое оружие ближнего боя. Соазссь извлек из недр балахона парочку длинных виброножей ИХ-4, и тоже начал поигрывать ими с нехорошим выражением лица. Если, конечно, его кальмарообразную морду можно так назвать.
- Вы не посмеете, - не слишком уверенно сказала лейтенант Тобогган. - Нападение на таможенную полицию... вас объявят в розыск.
- Подумаешь, пару лет не будем залетать на территорию СОП, - пожала плечами Джина. - Имперцам и бундесам плевать, кого вы там объявили в розыск. Да и чужим это малоинтересно...
- Чому вы до нас чипляетесь? - добродушно оскалился Остап. - Наш багаж чист, усих видповидних ветеринарно-гигиеничних вимог дотримано, активни запобижни шеплення зроблено...
Ежов недоуменно моргнул, пытаясь понять, что этот гладиатор сказал. Украинского языка он не знал, но русский и украинский отличаются друг от друга не так уж сильно, поэтому обычно он понимал, что Остап имеет в виду. Но «обычно» и «всегда» - разные вещи.
А еще он до сих пор ломал себе голову, как так получилось, что украинский язык прошел сквозь эти тысячелетия практически неизменным - отличия были, но сравнительно небольшие. Вот русский, английский, немецкий изменились очень сильно - он помнил фразы, с помощью которых с ним пытался общаться капитан Моручи. И если уж на то пошло - почему теперь он вдруг начал понимать все, что говорят эти космонавты? Когда они говорят на общечеловеческом, само собой - речи Остапа и, разумеется, Сиреневого Бархата звучали по-прежнему незнакомо. Слов корабельного ментата он вообще не понимал - как-никак, тот разговаривал узорами на коже.
Некоторое время все молчали, обдумывая дальнейшие действия. Таможенникам не хотелось терять лицо, поэтому они не уходили. Но и не наезжали, понимая, что силы явно неравны. А члены экипажа «Вурдалака» опять-таки не хотели терять лицо, поэтому не позволяли себя обыскивать. Но и сильно не хамили - все-таки перед ними были представители местных властей. С властями обычно стараются не конфликтовать. Ну, или, по крайней мере, конфликтовать не слишком сильно.
Обычно в подобных ситуациях окончательное решение принимал капитан. Сейчас капитана не было, и командовать было некому.
- Прошу прощения, а как вы обычно разыскиваете контрабандные вирусы? - рискнул спросить Ежов.
- Что? - не поняла таможенница.
- Ну, я в этом, конечно, плохо разбираюсь, но у нас вроде бы большой корабль...
- У кого это «у нас»? - фыркнула Джина.
- ...а вирусы очень маленькие. Полноценную культуру можно упаковать в контейнер меньше мизинца, а спрятать его можно куда угодно... Если вы собираетесь искать вирус, вам придется... ну, просто разобрать корабль на кусочки. Или у вас есть какой-то особый способ?
- Хороший вопрос... - задумалась Джина.
- [Сиреневые бесформенные фигуры, красновато-розовые треугольники], - неожиданно сообщил Бархат.
Все очень внимательно смотрели на него, хотя понимали, похоже, далеко не все - на лицах таможенников отразилось такое же недоумение, что и у Ежова.
- Что он сказал? - потребовала перевода Тобогган.
- Он сказал, что в таких случаях обычно используют ментатов, - перевел Койфман. - Вот наша Фридочка, например, может найти хоть блоху в волосах Джиночки...
- Эй! - возмутилась Джина, рефлекторно проверяя свои разноцветные волосы. - Что я тебе - собака, что ли?! У людей блох не бывает, только вши!
- Моя не знать, что Джина вшивая... - тупо удивился Дитирон. - Моя не люби вошь, они заползать под пластина и больно кусай тело Дитирон.
- Придурок недоразвитый! - стукнула уу-де-шуу по бронированной макушке Джина. - Я не вшивая! Ребе Аарон, не приводите больше таких примеров - вокруг одни идиоты!
Таможенники тем временем совещались. Похоже, они не учли того факта, что вирусные культуры занимают очень мало места и спрятать их можно так, что будешь искать хоть до второго пришествия и все равно ничего не найдешь. С ментатами на Янусе было туго, да и не все ментаты умеют разыскивать вещи. Существует и специальная техника для обысков, но опять же не на этой провинциальной планетке. Все равно что, скажем, пытаться найти детектор лжи в милицейском участке каких-нибудь Малых Миндюков.
- У нас ордер, - вновь продемонстрировала голографическую карту таможенница. - И у меня приказ. Либо вы подчиняетесь, либо вас не выпустят с планеты.
- Я предполагаю, что нас кто-то пытается подставить, - сказал Ежов. - Тот, кто сообщил о вирусе, наверняка именно этого и хотел - задержать нас здесь.
- Зачем? - спросил Соазссь.
- Пока не знаю. Вероятно, затем же, зачем подбросил нам наносаботеров...
- Так у вас еще и наносаботеры?! - разгорелись глаза таможенницы. - Ну вот что - я сейчас сообщаю в центр, и сюда пришлют экспертов. Даже если мне и правда придется разобрать ваше корыто по гаечке, я это сделаю!
- Нет, не сделаете, - прозвенела Фрида. - Вам ведь очень не хочется прибегать к таким мерам, правда? Вы надеетесь получить взятку побольше, а потому пытаетесь нас запугать...
- Прекрати читать мои мысли, мелкая дрянь!!! - взвыла Тобогган.
- А ну-ка заткнись, жирная дура! - зарычала Джина, обидевшись за... ну, в принципе, Фриду можно было назвать ее подругой. Из всего экипажа на нее Джина кричала меньше всего.
- Не надо, Джина, - прозвенела слепоглухонемая девушка. - Ты производишь на них плохое впечатление. Сейчас лейтенант думает, что «эта желтоглазая совершенно чокнулась».
- Что?!! - хором крикнули Джина и лейтенант Тобогган.
Но Джина просто громко возмутилась, а вот терпение таможенницы лопнуло. Она ринулась на Фриду, чтобы как следует врезать этой мерзкой девчонке (по меркам семьдесят второго века двадцать пять лет считались почти что детством), так нахально лезущей в чужие мозги.
Ежов дернулся в ее сторону, чтобы остановить обезумевшую женщину, но больше никто даже не шевельнулся. И неудивительно - она замерла в шаге от Фриды, словно натолкнувшись на невидимую стену, и упала на землю, громко крича и держась за голову.
- Пожалуйста, не нападайте на меня больше, - грустно прозвенела телепатка. - Я очень не люблю это делать...
- [Зеленое пятно, розовое пятно, зеленое пятно, розовое пятно].
- Да, ты прав, - печально согласилась Фрида. - Но легче от этого не становится... Михаил Петрович, судя по мыслям этой женщины, тот, кто оболгал нас перед таможней, был имперцем.
- Интересно... - стало интересно Ежову. - Опять Империя... А как его звали? Он все еще здесь?
- Нет... - ответила Фрида, продолжая читать память с трудом поднимающейся на ноги таможенницы. - Он улетел на следующий же день... Он сообщил, что звездолет «Вурдалак» везет контрабандой опасный вирус и... и перевел на счета кое-кого из начальства крупные суммы, чтобы они под предлогом обыска задержали наш корабль на Янусе. И чем дольше, тем лучше.
- Я тебя!.. - сжала кулаки Тобогган, но осеклась, вспомнив, как больно Фрида умеет поджаривать мозги. - Дрянь такая...
- Понятно... - презрительно усмехнулся Косколито. - Вы, человеки, такая шалкая раса... Ни один серран никогда бы не унисился до того, чтобы принять всятку от человека!
- А от серрана? - прозвенела Фрида.
- От серрана - дело другое, - уверенно ответил ящер. - Всять деньги от серрана - почему нет? Но от человека?! Мошет, мне еще в навосной куче покопаться?!
- Спасибо за комплимент, Михаил Петрович, - прозвенела Фрида, не слушая Косколито. - Мне это очень приятно.
- Э-э-э?.. - удивился Ежов. - Я вроде бы ничего такого не говорил... и не думал...
- О, прошу прощения, - смутилась телепатка. - Тогда это вы.
Она указала на четвертого таможенника - молодого парня, который до сих пор не сказал ни одного слова и только что-то отмечал в наручном информе. Тот моментально покраснел - похоже он действительно только что подумал о Фриде что-то хорошее.
- Моя устала и хоти кушай, - громко пожаловался Дитирон, уставший стоять неподвижно. - Можно, моя пойти кушай? Моя голодная!
- Отличная идея, - согласился Соазссь. - Я тоже ж'йать хочу.
- А я ничего не готовил, - кисло проворчал Дельта. - Вас много, а я один.
- [Множество зеленых треугольников].
- Дельта, ты у нас стюард, - неодобрительно посмотрел на него Рудольф. - Бархат правильно говорит - что будет, если он откажется тебя лечить?
- Я не в восторге от этого факта, но я робот, - равнодушно ответил Дельта. - К чему мне ваша протоплазменная медицина?
- А если я откажусь тебя чинить, когда ты сломаешься? - упер руки в бока бывший профессор. - Система автоматической репродукции справляется не всегда...
- А имеет ли смысл продлевать это бессмысленное существование? - тоскливо посмотрел на него робот-стюард. - Не лучше ли сразу...
- Дельта, дружок, наше терпение не безгранично, - улыбнулся Койфман. В его глазах едва заметно поблескивали бешеные огоньки. - Вот вернется капитан, все ему про тебя расскажу...
Дельта только равнодушно погасил обзорный экран - бессмысленно угрожать тому, кто и так день и ночь думает о суициде.
- Давно пойа его пейеп'йог'йаммийовать, - проворчал Соазссь. - Ву, может займешься? Исп'йавь ему немножко личность, а?
VY-37 никак не прореагировал на просьбу. Он уже больше часа висел неподвижно, никак не демонстрируя того, что все еще функционирует.
- Та як довго нам доведеться чекати йижу?! - возмутился Остап, в животе которого уже давно явственно бурчало. - Яки там е готови страви? Хучь недосмажене, хучь пересмажене - усе зьим!
Великан опустил топор-пушку и грозно затопал в недра «Вурдалака». За ним потянулся остальной экипаж - есть хотели все. Даже Дельта все-таки усовестился и отправился на свое рабочее место - на камбуз.
Снаружи остались только VY-37, Тайфун и Койфман - роботы в пище не нуждались, а бывший раввин перекусил в городе. Он оперся одной рукой на импровизированный костыль в виде винтовки, а другой - на Тайфуна, и продолжил дебаты с таможенниками. К трапезе их никто не пригласил.
Кухня семьдесят второго века не так уж сильно отличалась от того, что можно было отведать в двадцать первом. Конечно, появилось великое множество новых блюд, но основные разновидности остались прежние - закуски, супы, мясо, рыба, овощи, фрукты, сладости... Эта часть цивилизации вообще всегда менялась медленнее всех.
Остап буквально опустошил консерваторий - он вытащил из него все, что можно было отправить в пасть без предварительной обработки. Увы, осталось там не так уж много - экипаж «Вурдалака» редко позволял провизии залеживаться.
Великана с трудом уговорили поделиться с товарищами - алкморег ужасно не любил расставаться с едой. Ежову, например, досталась только четвертинка позавчерашнего ростбифа - большего ему не уделили. Джина с Фридой разделили гусиную грудку (Фрида ела с помощью специального прибора, превращающего пищу в жидкую кашицу), Рудольф, предпочитающий вегетарианскую диету, перекусил картофельным салатом с парой груш, Косколито и Соазссь доели лобстеров, а Дитирон умудрился отбить у Остапа половину молочного поросенка. Хотя тот едва не заплакал, лишившись такого жирного окорока.
- Аарона и Дельта купила большой коробка с мясной добыча и травка, - сообщил уу-де-шуу. - Много еда, хорошо кушай.
- А свыня там е? - с надеждой спросил Остап, отправляя в гигантскую пасть уже девятую котлету. - Хочу свинячу видбивну з картоплей!

Предыдущая страница 10 Следующая страница


11 Александр Рудазов

- Есть, есть, - грустно ответил робот, стоящий у конвертера. - Вы, органические создания, поразительно нефункциональны - вам приходится потреблять столько ненужного протеина... И еще вы все очень уродливые.
- А ну-ка, отключи звук! - швырнула в него гусиной косточкой Джина. - Еще нам тут мешки с гайками нотации не читали!
Ежов зачарованно смотрел, как ест Дитирон. Посмотреть там было на что - уу-де-шуу насадил на руку-бивень поросенка, вонзил в него клыки и быстро-быстро работал длинным языком, покрытым мелкими шипами, как терка. Так же он и пил - опустил голову прямо к чашке с подслащенной водой и начал с поразительной скоростью лакать. Когда дело дошло до гарнира - кучи вареных бобов, в ход пошли паутинные бородавки. Дитирон с молниеносной скоростью выбрасывал паутинки, ухватывал ими бобы целыми горстями и швырял их в пасть, забрызгивая все вокруг жиром. Теперь Михаил понял, почему все старались сидеть подальше от него.
Впрочем, Соазссь тоже ел не так, как люди. Его хоботок вытянулся еще сильнее, а из него вылез длинный осклизлый шип. Он воткнул его в лобстера и буквально высосал его, оставив пустую скорлупку. Точно так же он и пил, только без шипа - просто опускал хоботок в стакан.
- Йижа холодна и не смачна, - тоскливо сообщил Остап. - Мени це не подобаеться. Я хочу вареники з сиром и мьясом...
- Моя жалко, что Великий Дух не разрешай есть друзей, - согласился с ним Дитирон. - В Остапа много мясо, вкусно кушай. И Джина выгляди хорошо, нежный мясо, сладкий...
- Бесмосглый дикарь, - слизнул капли жира с губ Косколито. - Расумных существ нелься есть, это сапрещено конвенцией галактов.
- Моя знай, - горестно стукнул себя бивнями по роговому шлему уу-де-шуу. - Моя кушай только врагов, а друзей оставляй про запас, на голодный год...
- Ну что, Мишенька, покушал? - ласково спросил вошедший Койфман. - Тогда пошли сходим в арсенал, подберем тебе что-нибудь по руке. Джиночка правильно сказала - надо тебя чем-нибудь вооружить.
- Я еще не...
- Остап, хочешь ростбиф? - спросила Джина, отнимая у Михаила тарелку.
- Звичайно, хочу! - оживился обжористый алкморег.
- Он покушал, - сообщила Джина, для профилактики щипая Ежова в бок. - Пойдемте, ребе Аарон. Кстати, что там с таможней?
- Улетели, - широко улыбнулся старик. - Но обещали вернуться. С полицией. Ох, боюсь, не отвяжутся они... Рудольф, ты уверен, что не сможешь починить реактор побыстрее?
- Я делаю, что могу, - пожал плечами механик, доедая салат. - Был бы здесь капитан, было бы быстрее - он умеет работать с техникой...
- Тогда придется дочиниться в космосе, - твердо сказал Койфман. - Надо срочно стартовать - скоро здесь будет полиция и, боюсь, кое-кто похуже... Кое-кто из тех, кто любит стрелять в людей и подкидывать на корабль наносаботеров... Поэтому маленькая просьбочка - чтобы через десять минут мы были уже в воздухе. Ты уж постарайся, дружок...
Арсенал «Вурдалака» занимал небольшую комнату по соседству с каютой капитана. Но эта комната была доверху набита приспособлениями для умерщвления и разрушения, боеприпасами, запчастями и прочая, прочая, прочая...
В углу стояла любимая топор-пушка Остапа, занимая добрую четверть комнаты. Она стреляла плазменными шарами небывалой мощи, по степени действия сравнимыми разве что с боевыми ракетами - там, куда попадал такой шар, оставалось обугленное пятно диаметром метров в тридцать. И больше ничего и никого. Живого, в смысле.
К сожалению, «Ручная Смерть» очень долго перезаряжается - там, внутри, может находиться ровно один заряд. После первого выстрела нужно ждать четыре с половиной минуты, чтобы сформировался другой. Конечно, в бою такая пауза - непозволительная роскошь, поэтому это оружие было не только огнестрельным, но и холодным. К его громадному дулу крепились четыре монохромовых лезвия в форме полумесяца, больше всего похожие на топорища. Потому-то эту штуку и называли топор-пушкой. Обычно Остап стрелял ровно один раз, а потом начинал просто дубасить всех по головам этим жутким оружием.
Все остальные члены экипажа всегда носили оружие при себе. Лазерный автомат «Огненный Варан» у Косколито, два малых игольника «Токуру-616» у Джины, квантовая винтовка Рихвинда у Койфмана, виброножи ИХ-4 у Соазсся, стандарт-бластеры у Дельты. Электрошест Рудольфа в сложенном состоянии представлял собой всего лишь небольшой прибор, свободно помещающийся в кармане.
- Выбирай, - жестом гостеприимного хозяина окинул это богатство Койфман. Рядом с ним стояли Джина и Соазссь, пошедшие вместе с ним.
Ежов задумчиво осмотрел кучу техники. Дома у него был собственный пистолет - как-никак, он работал частным детективом. Лицензия у него тоже имелась. Но использовал он его очень редко... да вообще почти никогда. Большую часть времени пушка просто лежала в ящике стола, причем незаряженная. Михаил все время забывал купить патроны...
Большая часть этих приспособлений выглядела, мягко говоря, нестандартно. Вот, например, плоская железяка с прозрачным контейнером, заполненным зеленоватым гелем. Что это такое и как его применять? А для чего можно использовать древесную ветку с медленно шевелящимися листочками? Это даже близко не похоже на оружие. А эта штука больше всего напоминает дверную ручку - как ей пользоваться?
В конце концов Ежов увидел что-то знакомое. Кастет. Самый настоящий кастет - удобный, тяжелый, чуть вытянутый в основании. Отличная штука, чтобы врезать кому-нибудь в зубы. Он решительно ткнул в него пальцем:
- Вот это.
- Отличный выбор, Мишенька, - благосклонно кивнул Койфман, глядя, как детектив надевает кастет на руку. - Как это называется?
- Стандайтный йучной лучемет ТП четвейтого поколения, совмещенный с лучевой шпагой, - ответил Соазссь, зорко следящий, чтобы оружие, вверенное его попечению, не разворовали. - Уп'йавляется сенсойом в левой части.
Ежов, мало что понявший из объяснения, машинально нажал большим пальцем этот сенсор...
...и чуть не грохнулся от неожиданности. Кастет выплюнул короткий луч, ударивший в стену и оставивший на ней еле заметное пятнышко. Второй луч пролетел парой сантиметров левее уха Джины, и то только потому, что она в последний миг успела увернуться. Третий опалил верхушку капюшона Соазсся.
- Мишенька, дружок, отпусти сенсор! - ласково рявкнул на него Койфман, профессиональным движением включая бронескаф.
Ежов послушно отпустил, и стрельба прекратилась.
- Кретин недоразвитый! - отвесила ему подзатыльник Джина. - Запомни, сукногар: перед тем, как нажимать кнопку, выясни, к чему это приведет! А если бы это была бомба?! Слушай инструкцию, тупица: касаешься сенсора, лучемет стреляет... лучами.
- Сюрприз! - ухмыльнулся Койфман.
- На правой стороне переключатель - поверни, - хмуро приказала Джина.
Ежов нашел еле заметный рычажок и щелкнул им. Ничего не изменилось.
- Нажми теперь.
Михаил отвернул «кастет» в сторону, и снова коснулся сенсора. Теперь на свет явился всего один луч, но зато длинный и неподвижный, торчащий из лучемета на манер шпаги. Он надавил на сенсор посильнее - лазерное лезвие удлинилось. Отпустил - укоротилось. Убрал палец совсем - снова безобидный кастет. Ну, насколько вообще кастет может быть безобидным.
- Оружие одновременно стрелковое и холодное, - хмуро пояснила Джина.
- Какое же оно холодное, Джиночка? - усмехнулся Койфман. - Подставь-ка рученьку - очень даже горячее...
- Не балуйся с ним, - ткнула кулаком в плечо Ежову десантница. - Эта штука дохленькая, дешевая, но все-таки оружие. Как раз для тебя, уродца...
Ежову ужасно захотелось снова нажать на сенсор и пристрелить эту сволочную бабу, но он сдержался. Скорее всего потому, что знал - она успеет выстрелить первой.
- Потейяешь - будешь таки выплачивать полную стоимость, - счел своим долгом предупредить Соазссь. - Восемьсот к'йедитов СОП. Или семьдесят импейиалов. Или две тысячи девятьсот бундесских майок.
- Или пятнадцать тысяч сиклей Святой Земли, - добавил Койфман. - Соазссь, дружок, ну откуда у Мишеньки такие деньги? Он пока что даже воздух для дыхания не отработал...
- Между прочим, у меня тариф двести условных единиц в день плюс расходы, - без особой надежды на что-либо сообщил Ежов. - Так что кормить и поить меня вы обязаны бесплатно. И еще гонорар...
- Вот будет результат, тогда и подумаем о твоем гонораре, - улыбнулся старичок. - А пока что, прости уж, губу не раскатывай...

Глава 10

При моей работе жизненно важно всегда поддерживать себя в форме.
Малюта Скуратов
Тренажерный зал «Витязь» располагался в подвале многоэтажного дома. Вход располагался с задней стороны и был обнесен забором - кого попало сюда не пускали, только друзей и знакомых хозяина. Чтобы стать его клиентом, требовалось представить рекомендацию от кого-то, кто таким клиентом уже стал.
Двери «Витязя» были заперты изнутри, и на них висела табличка «Закрыто». Просто закрыто - без всяких объяснений причин. Но Перов оставался на рабочем месте и на условленный заранее стук впустил Моручи, Денисова и Марину.
Внутри было пусто. Очень пусто. Совершенно пустой спортзал, переоборудованный из подвала. Кроме входной, есть еще две двери - стандартная деревянная и стальная, очень надежная на вид, похожая на сейф. Тренажеры простаивали, снаряды скучали, гири сиротливо лежали по углам.
А Перов держал наготове что-то вроде самодельной булавы - тяжеленную свинчатку, приплавленную к толстой штанге от занавески.
- Руку на дружбу! - тут же сунул ему ладонь Моручи.
Тот охотно пожал, и два качка некоторое время давили друг другу пальцы, меряясь в силе. Оказалось примерно одинаково, хотя Перов все-таки победил по очкам. И остался очень доволен.
- Чаю хотите? - гостеприимно спросил он, снимая с небольшой плитки чайник. Тренажерный зал давно стал для него второй квартирой. - Здорово, Колька, извини, что сразу не вспомнил. Как жизнь?
- Жизнь путем. А у тебя-то че случилось, Андреич? Седни вроде не выходной - че закрылся?
- Третьяков, скотина... - омрачилось лицо культуриста. - Он мне три дня сроку дал, гадина, вот сегодня к вечеру жду его... Точно или гранату кинут или просто пристрелят...
- Да, Третьяков отморозок... - сочувствующе покивал Денисов. - Совершенно не по понятиям живет. Вот Иванихин человек был, сам жил и другим не мешал...
- Так что, вы это... - замялся Перов. - Надолго-то не задерживайтесь, а то и вас... за компанию.
- А почему в милицию не сообщите? - удивилась Марина, прихлебывая горячий чай. Сахару она насыпала столько, что напиток стал вязким, как болотная жижа.
- Не люблю я ментов... Что с них толку? Мне и Мишаня то же самое советовал... да, а что с Мишаней-то случилось? Я так и не понял по телефону.
- Если б ты один, - хмыкнул Денисов. - Капитан, а давай Андреича тоже в тайну посвятим? Он мужик просто во такой, надежный. Настоящий мужик.
- Да я и мне тоже нравлюсь... - насмешливо хрюкнул Перов, сидящий в двух шагах от него. - Что за тайна? Тоже, что ль, с братками проблемы? Тогда извините - мне бы от своих отбиться...
- Не, Андреич, у нас другая падла. У нас тут чисто Бермудский треугольник - другана твоего, Мишку, уволокло куда-то. А вместо него капитан вот пришвартовался.
- Типа? - ни хрена не понял Перов.
Растолковывать, в чем дело, пришлось долго. И, разумеется, сначала Перов не поверил. Ни единому слову не поверил. Но когда Святослав показал ему квантовый пистолет и то, как он умеет кидать вещи взглядом, он поверил. И Марина поверила - она впервые услышала всю историю с самого начала вместе с приведенными доказательствами. И теперь она больше всего напоминала котенка, у которого только что открылись глазки: абсолютная ошарашенность и удивление.
- Бывает же... - все еще недоверчиво качал головой Перов. - Ну и как там, в будущем? Инопланетян-то много встретили?
- Я не из будущего, - упрямо отвергал эту мысль Моручи. - Путешествия во времени невозможны.
- Капитан, ну задолбал уже! Не морочь людям бошки, хватит!
- Я сейчас докажу! - встал со своего места капитан. - Выплавьте мне пару компенсирующих стержней, и я все докажу! Сержант, принеси из багажника дешифратор кода!
- Есть, капитан! - лихо откозырял Николай.
- Колька, ты чего, в армию вступил?! - поразился Перов. - Ну вы даете, мужики...
Марина дернула Моручи за рукав.
- Да, кадет? - обернулся он.
- Извините... - жалобно пискнула она. - Я думала, вы псих...
- Отставить нытье, кадет! - грозно нахмурился капитан. - Приказа реветь не было!
- А можно мне теперь домой?.. - только еще сильнее захныкала девушка. - Ну я же правда ничего не расскажу!
- Краля, блин, отвали от капитана! - возмущенно заорал Денисов, осторожно внося внутрь прибор, больше всего похожий на самодельный радиоприемник. Из него торчали ни к чему не прикрепленные провода, слегка потрескивали платы, выдранные с мясом из разных устройств, а сверху болталось штук двадцать регуляторов, оторванных от старых радио. В самом центре красовалась еле заметно подрагивающая стрелка компаса.
Перов внимательно выслушал параметры нужных деталей и начал кромсать деревяшку, вырезая форму. Конечно, получиться должно было нечто предельно корявое и некачественное, но пару минут оно обещало продержаться. А большего никто и не требовал.
Свою самодельную плавильню Перов устроил максимально просто: печь, сложенная из кирпича, средних размеров чугунок и куча бесформенных свинцовых болванок небольшого размера. У бывшего штангиста был знакомый в пункте приема цветных металлов, и он иногда подкидывал ему немножко свинца. Этот металл, как известно, плавится при температуре в 327 градусов - вполне достижимо даже в домашних условиях.
- Уголек... - констатировал Денисов, подкидывая в топку несколько черных камешков. - Ща еще бензинчику плеснем...
- Это потом, - остановил его Перов. - Нагрузи котел болванками... много не надо - килограмма хватит. А как это будет работать?
- Недолго, - пожал плечами Моручи, взвешивая на руке двухпудовую гирю.
Поднял он ее легко, как деревянную - помесь русских и японцев дала необычайно могучее потомство. Плюс здоровый образ жизни, конечно - в Империи попросту отсутствовало такое понятие, как «профессиональный спорт». По той же причине, по какой у нас нет понятия «профессиональное смотрение телевизора».
- Что там? - подошел к печи Перов, надевая толстые рукавицы и лыжную маску. - О, пошло дело...
- Андреич, а у тебя какое звание? - осклабился Денисов, косясь на Святослава. - Ты в десантуре служил или в пехоте? Я вот в танкистах два года проходил - у меня рост подходящий, ниже среднего...
На самом деле в Николае было сто пятьдесят пять сантиметров - плюгавый-преплюгавый. Но какой нормальный мужик согласится сказать вслух, что он маленького роста?
- В стройбате я служил, - неохотно признался Перов. - Я на правое ухо немножко глуховатый - не взяли в активные войска... Так и прослужил два года рядовым - даже старшину не дали...
- Ничего, рядовой, еще послужим, - пообещал Моручи, моментально зачисливший культуриста в свою личную армию. - Сержант, а где коробка с запчастями? Она в багажнике была, рядом с дешифратором.
- Е-мое, капитан, сразу надо говорить... - проворчал Денисов. - Вон, пусть Маринка сбегает - она тут младше всех по званию...
Марина немедленно начала делать вид, что очень занята. Выразилось это в сортировке кусков угля по размеру.
Моручи некоторое время наблюдал за ней, размышляя, похвалить ли девушку-кадета за усердие или отругать за бестолковость. Потом Николай приволок коробку и размышления сами собой прекратились.
- Круг, - уважительно поднял палец Денисов, доставая из этой же коробки CD-плеер. Из него тут же полились звуки «Приходите в мой дом».
Перов сделал четыре одинаковые формы в виде половинок узких цилиндров, и теперь склеивал их попарно, чтобы получить две формочки для свинцовых стержней. Он высверлил небольшим коловоротом отверстия, чтобы можно было залить жидкий свинец, а потом начал размахивать деревянными чурками, чтобы клей побыстрее застыл. Конечно, для блинов на штанги у него имелись постоянные формы, сделанные в специальных мастерских, но таких стержней он, само собой, раньше не отливал.
- Однажды мы приземлились на одной примитивной планете... - погрузился в воспоминания Моручи, глядя на это. - Нас подбил бундесский корвет - мы тогда были в розыске. Пришлось приземляться на ближайшем планетоиде...
- И че там было? - спросил Денисов, мерно кивающий головой в такт любимому певцу.
- Пробоины в обшивке были. А еще гиперускоритель лопнул, в реакторе течь, от силовой брони одни воспоминания... - скривился капитан. - Долго чинились. Хорошо, что Рудольф тогда уже был в команде - без него бы точно не справились... Хотя сначала он все пытался уговорить нас сделать новый реактор. Из дерева. По-моему, он этот реактор сам иногда портит, а то что-то подозрительно часто ломается...
- Зачем? - моргнула Марина.
- Чинить любит. К тому же когда реактор течет, радиации больше, а Рудольф от нее балдеет. А тогда нам еще и планета попалась неприятная - кислороду вдвое больше нормы, головы у всех кружатся, как будто пьяные. Сплошные джунгли, дождь круглый год, жара, солнц два - сутки сумасшедшие... И разумной жизни нет - ничего развитее ползучих растений. Была там одна такая лиана - все время оплетала «Вурдалак», приходилось счищать. А счищать трудно - у нее цветки кровососущие. Хотя в принципе жить можно - эту планетку давно бы колонизовали, но на ее соседке разум был... А по законам галактов, если в системе есть разум, колонизовать ее нельзя.
- Так вы тогда спаслись или нет? - все пыталась сообразить девушка.
Моручи недоуменно посмотрел на нее, а потом мягко ответил:
- Спаслись.
- Фу ты... - успокоилась Марина. - А я уж испугалась...
- А кто первый на Марс высадился? - спросил Перов. - Наши или американцы?
- Да откуда же я помню... - поморщился Святослав. - Помню, что в 2042 - у меня на числа память хорошая. А кто... шайтан его знает! Вот у меня еще все 2014 год в голове вертится - помню, что-то в нем такое произошло... просто невероятно важное. Только вот что?.. Очень уж давно было, а я древней историей никогда не интересовался...
- Блин, Андреич, мы с тобой древняя история! - обиженно сказал Денисов. - Капитан, четырнадцатый год через девять лет будет, ты вспомни, че там случилось! А то вдруг Тверь взорвут?! Надо тогда заранее куда-нибудь [цензура]...
- Ты что мелешь, придурок?! - сверкнул глазами Перов, едва сдерживаясь, чтобы не отвесить коротышке подзатыльник. - Накаркаешь еще, долдон!
- Да нет, другое что-то... - напряг память Моручи. - Но с Россией это как-то было связано... кажется. Хотя не факт, что я прав. Если сейчас стрелка шевельнется, значит все мои предсказания - полный спам.
- Заливаем! - скомандовал Перов, закрепляя форму в тисках. Он вставил в отверстие металлическую воронку и они со Святославом начали осторожно лить туда металл.
- Не загорится? - опасливо уточнил Денисов, глядя на дымящийся свинец, льющийся внутрь деревянного полена.
- Не должно... - с некоторым сомнением ответил Перов. - Тут температуры-то - чепуха на постном масле...
Неожиданно зазвонил телефон. Хозяин «Витязя» поднял трубку и тут же передал ее Моручи - звонил Толик-хакер. Святослав выслушал, коротко кивнул и повесил трубку. Капитан, привыкший к информам, просто не сообразил, что на том конце провода его кивка никто не увидит.
- Я поехал, - заявил он. - Поручик говорит, нашел что-то важное. Рядовой Перов, остаешься за старшего. Плавь стержни и охраняй базу. Придут враги, держи оборону до моего прихода. Исполнять!
- Есть... - недоуменно ответил ошарашенный культурист. - Только...
- Без разговоров, рядовой! - нахмурился Святослав. - Неподчинение приказу командира карается расстрелом!
- Слышь, капитан, ты меру-то знай, - повертел пальцем у виска Денисов. - У тебя на самом деле, что ли, кукушка уехала? Мы, чай, не в армии - так командовать...
- Имперец всегда в армии, - хмуро отозвался Моручи. - Сержант, кадет, вы остаетесь здесь - я быстро туда и обратно.
- Э, капитан, а хрена тогда Андреич за старшего? - обиделся Николай. - Я сержант, а он рядовой!
- Коль, ты не обижайся, - осклабился Перов. - Сам же сказал - мы не в армии...
Моручи гнал машину, полностью наплевав на все светофоры. Своему «войску» он ничего не сказал, но в трубке он слышал не только голос Зверева. Там звучал и еще один голос - на самой грани различимости. Голос майора Громенко, приказывающий своему подчиненному пристрелить Толика, если он скажет больше, чем велено. Капитану Моручи от природы достался великолепный слух, а Зверев держал трубку неплотно.
Поэтому Святослав и не взял с собой никого больше - в этой компании он был единственным настоящим профессионалом. И на его стороне оставался элемент неожиданности - он знал, что предстоит потасовка, а вот противники не знали, что он это знает. К тому же им зачем-то требовалось взять его живым... он до сих пор не мог понять, кому и для чего это могло понадобиться. Личных врагов у космического капитана хватало, но никто из них не стал бы морочить себе голову, мстя таким изощренным способом.
Машину он остановил прямо под окнами, совершенно не скрываясь. Громенко с помощниками ожидали, что он явится спокойно, ничего не опасаясь, и капитан не собирался их разочаровывать. Враги наверняка наблюдали из окон. Поэтому он вел себя максимально расслабленно, насвистывал что-то себе под нос и не глядел по сторонам.
Однако войдя в подъезд он тут же трансформировался в того, кем был всегда - опытного боевика. Моручи двигался исключительно вдоль стены, держась подальше от окон: его вполне могли просто парализовать на расстоянии. Он достал ди-кольт и пошел естественным шагом - наверху наверняка прислушивались ко всем звукам.
Поднявшись на третий этаж, где жил Зверев, Моручи позвонил в дверь, мысленно благодаря Толика за то, что тот не удосужился установить дверной глазок. Это порядком облегчало задачу.
Дверь оказалась не заперта. Впрочем, именно этого он и ожидал.
Святослав резко распахнул дверь, гигантским прыжком влетел внутрь и тут же развернулся всем телом вправо, уклоняясь от выстрела того, кто стоял за дверью, левой ногой подставил ему подножку, а ребром правой ладони ударил по шее, отправляя в нокаут. Как Моручи и думал, один из людей Громенко ждал сразу за дверью.
Не теряя ни секунды, капитан сделал несколько шагов по коридору и резко свернул, дойдя до ближайшей комнаты. И выпустил несколько пуль в того, кто там стоял - еще одного «милиционера». Одновременно с этим он уклонился с линии выстрела (в него тоже пальнули, но секундой позже), поднял ди-кольт на уровень глаз, защищая голову, и быстро парализовал противника усилием мысли. Тот неподвижно замер, тупо пялясь перед собой.
Теперь оставался только сам майор. Моручи прошил очередью квантовых пуль запертую дверь в главную комнату, где тот, скорее всего, находился, а потом с силой толкнул ее телекинезом, впрыгивая внутрь. Он кувыркнулся через голову, уходя от луча станера, который Громенко держал в боевой готовности, всадил ему в лодыжки несколько зарядов и метнулся вперед, целясь ногой в пах. С того момента, как он вошел в квартиру, прошло немногим больше десяти секунд.
Громенко тоже был опытным боевиком. Он не ожидал, что капитан сумеет сработать так быстро и качественно, но теперь, когда потерял все свое преимущество, то сделал единственно возможное, что еще можно было сделать. Он отпрыгнул назад - прямо в распахнутое окно. И выпрыгнул с третьего этажа.
Майор приземлился на ноги, дернулся, закрывая голову от пуль Моручи, и, ужасно хромая на обе ноги, прыгнул на сиденье машины и ударил по газам.
Святослав проводил его взглядом, понимая, что никак не успевает добежать до своей машины и пуститься вдогонку. А потом он опустил взгляд и увидел то, чего сначала не заметил - Анатолия Зверева. Точнее, его труп - в центре лба виднелась крохотная красная точка, похожая на те, что бывают у индусов. Крови вытекло совсем немного - квантовое оружие почти не оставляет следов...
- Поручика записываем в расход... - задумчиво подытожил Моручи, снимая кепку. - Ла-иллаха-илла-алла...
Конечно, он сочувствовал бедному Толику, но не так, чтобы очень сильно. Трудно всерьез горевать о том, с кем познакомился только вчера. Капитан Моручи видел смерть бесчисленное число раз, сам прикончил немало разумных существ, так что еще один мертвец вызвал у него лишь легкое сожаление.
- Он-то им чем помешал? - недоуменно спросил он сам у себя, бросая последний взгляд на Анатолия Зверева и отправляясь разбираться с пленниками.
Двое пленных лежали на полу лицом вниз, руки в стороны, ноги вместе. Моручи забрал у них оружие, и теперь обыскивал одного из них, наступив правой ногой на кисть руки. Левым коленом он упирался в плечо, а ствол ди-кольта прижимал к голове.
- Только шевельнись, пристрелю, - холодно сообщил он второму, заметив, что тот недовольно морщится.
- Можно я отодвинусь - тут на пол [цензура]! - взмолился он.
- Сержант... - довольно ухмыльнулся Святослав. - Ну никакого понятия о гигиене! Ты не волнуйся - я его заставлю отжиматься, - пообещал он. - Раза два...
- Так можно подвинуться?
- Нет! Лежать! За что поручика моего пристрелили?!
- Это не мы - это майор!
- Ага, майор... Отвечать на вопросы будем?
- Рядовой Роман Томо, личный номер 40-145-312-782! - гаркнул тот, которого обыскивали. - Это все, что я имею право сказать!
- Да мне больше и не надо, - хмыкнул Моручи, начиная обшаривать карманы второго. - Русское имя, японская фамилия... имперец! Сейчас вы мне все расскажете, ребята...
Пленные одновременно замотали головами. Кем бы они ни были, прежде всего они были имперцами. А имперцы гражданскими не бывают и на допросах так легко не раскалываются. Святослав это, разумеется, знал.
Моручи некоторое время пинал этих двоих, но это ни к чему не привело. Телепата у него при себе не было, мозгового сканера не было, сыворотки правды - и той не было. Конечно, существует еще и такое надежнейшее средство, как пытки, но оно, к сожалению, требует времени, особенно когда имеешь дело с имперцем. Это на редкость упрямая нация.
Времени у Святослава было мало. К тому же пыток он никогда не любил. Да и надобности раньше не наблюдалось - к его услугам всегда была Фрида, способная прочесть любой разум, как театральную афишу, написанную огромными буквами. Ну а когда дело касалось ментатов (даже самый слабый ментат умеет скрывать свои мысли), тогда... ну, тогда капитан вызывал Джину и дедушку Аарона.
Койфман не врал, что служил армейским раввином, только вот он «забыл» сообщить, что на Святой Земле семьдесят второго века религия превратилась в единственную реальную власть. И военные раввины на этой планете исполняли роль святой инквизиции, больше похожей на НКВД или Гестапо. Полвека назад Аарон Лазаревич улыбался так же приятно, как и сейчас... особенно когда загонял кому-нибудь иголки под ногти. Конечно, ему не понравилось, когда сорок лет назад теократы-пацифисты сменили... таких же теократов, только милитаристов.
- А это что у нас такое?! - восхитился Моручи, вытаскивая из кармана пленного небольшой приборчик, практически неотличимый от самого обыкновенного барометра. - Какой сюрприз! Измеритель поля! Ну, просто императорский подарок, слава Аллаху...
- Мы ничего не знаем, - упрямо твердил Роман Томо.

Предыдущая страница 11 Следующая страница


Экипаж 12

- Да я тебя ни о чем и не спрашиваю.
- Мы ничего не знаем.
- Заткнись.
- Мы ничего не знаем.
Моручи раздосадованно закатил глаза и саданул рукояткой квантовика по затылку упрямого пленника. Пару секунд подумал и так же поступил со вторым.
- Лежите, отдыхайте... - выпрямился он. - Вот вопрос - избавиться от ненужных свидетелей, или пусть еще поживут? А?
Солдаты, лежащие без сознания, ничего не ответили.
- Не люблю руки марать... - вздохнул капитан, отвечая сам себе. - Надо, конечно, потратить пару пуль, но убивать безоружных... нет, Аллах не простит.
Моручи снял с обоих пленников брючные ремни и связал им руки за спиной, плотно притянув кисти одна к другой. Немного поразмыслив, он запихал их обоих под диван.
- Иногда я сам себе удивляюсь, - бормотал он, накрывая диван чехлом. - И не лень возиться? Нет, правильно Джина говорит, добрый я слишком... Вот она бы на моем месте сначала изнасиловала обоих... хотя этого я точно делать не буду. Койфман бы их медленно резал, пока не расколются, Косколито просто пристрелил бы на месте, Остап щелкнул бы в лоб... насмерть. А Дитирон, наверное, сожрал бы - этот никак не может понять, чем люди отличаются от дичи...
Неожиданно до капитана дошло, что он уже довольно долго разговаривает сам с собой. Он смущенно прочистил горло и дальше работал уже молча. Хотя работа, по сути, была уже закончена. Моручи разжился еще двумя квантовиками, одним станером и одним измерителем поля. Больше ему ничего здесь не требовалось, а задерживаться дольше необходимого никак не следовало - Громенко вполне мог вернуться с подкреплением.
Машину Моручи бросил. Он прошел два квартала пешком и угнал себе новую - бирюзовую «Вольво». Ее владелец поставил себе самую навороченную сигнализацию... для начала двадцать первого века. Уроженец семьдесят первого ее даже не заметил.
Само собой, смерть Зверева никого не обрадовала. Денисов тут же предложил помянуть усопшего и вытащил из-за пазухи бутылку «Губернаторской».
- Ты где это взял, сержант? - удивился Моручи.
- Да было дело... - уклончиво ответил Николай. - Ну че, помянем Эдуардыча? Андреич, капитан у нас трезвенник, может ты?
- Не, я пас, - отказался культурист. - Я только по особым случаям.
- Ну так поминки! Чем не особый случай?
- Вы ненормальные, что ли?! - возмутилась Марина. - Там человек умер, а для них это повод выпить! Психи!
- Слышь, краля, мы же вроде как уже договорились, что мы не психи? - недовольно посмотрел на нее Николай. - На лучше, глотни из горла.
- Отстань, придурок! - отпихнула бутылку девушка.
Бутылка выскользнула. Денисов дико заорал и попытался ее поймать, но не успел. Перов стоял слишком далеко, а Святослав даже не шевельнулся, брезгливо глядя на жидкость, запрещаемую Аллахом к употреблению.
С печальным звоном пол-литра разбилась. На каменном полу появилась большая лужа прозрачной жидкости. В воздухе явственно запахло спиртом.
- Убийца!.. - горестно всплеснул руками Денисов, злобно глядя на Марину. - Столько добра извела!
- Сержант, кадет, быстро тряпку с совком в зубы и все убрать, - холодно распорядился Моручи. - Чтоб через пять минут здесь даже запаха не было.
- А че я-то?! - возмутился Николай. - Пусть Маринка убирает - она разбила!
- А не тыкал бы в лицо, ничего бы и не случилось! - взвизгнула та.
- Тихо! - повысил голос капитан. - Обсуждать приказ приказа не было! Сейчас будете у меня выполнять подъемы корпуса... моего корпуса! А он у меня тяжелый... Рядовой, как со стержнями?
- Все готово, - отрапортовал Перов. - Остыли и готовы к употреблению. Будем устанавливать?
- Будем. Хотя я уже почти уверен - у них был измеритель поля. Зачем он им нужен, если не... ну ладно, не зря же столько работал. Убедимся наверняка.
Святослав на скорую руку примотал два свинцовых штыря к своему несуразному прибору, скрепил какие-то проводки, добавил еще что-то из коробки с запасными деталями и начал крутить регуляторы.
- Восемь и тридцать три... Один и одна... Пять и тридцать три... Три и шестьдесят... - бормотал он, устанавливая их в нужном положении.
- Это че - радиочастота? - выжал тряпку в ведро Денисов. Рядом с ним обиженно сопела Марина, сметая осколки в совок - еще никогда в жизни ее не заставляли так много и унизительно работать руками.
- Это континуумный код.
- Думаешь, объяснил, да? - брезгливо отряхнул руки Николай. - Скажи попроще.
- Да куда проще-то? - хмыкнул Моручи.
- Ну ты уж попробуй как-нибудь!
- А ты сможешь объяснить, положим, древнему греку, что такое электричество? Континуумный код - это и есть континуумный код. Частота... э-э-э... континуума. Сейчас настроим и посмотрим...
Он закончил настройку регуляторов, щелкнул небольшим тумблером и отошел на пару шагов, жадно глядя на то, что получилось.
Все остальные тоже глядели.
Очень внимательно.
Некоторое время ничего не происходило, но потом стрелка компаса шевельнулась. Медленно, неохотно, но она шевельнулась и начала покачиваться. Тоже очень медленно и неохотно.
- Что и требовалось доказать, - расплылся в улыбке капитан. - Континуумный код не совпадает.
Перов, Денисов и Марина продолжали глядеть на прибор. Никому не верилось, что такая долгая подготовка в итоге завершилась вот этим. Еле заметно покачивающейся магнитной стрелкой. Внутренне все ожидали чего-то эффектного, чего-то яркого, чего-то шумного. Чего-нибудь вроде взрыва. Но получили только качающуюся стрелку и сообщение о том, что какой-то там код с чем-то там не совпадает.
- И это все? - чрезвычайно разочарованно спросила Марина. - И стоило ради такой чепухи огород городить?
- Точно, капитан, че за хренотень, блин?! Че все это значит-то?
- Это значит, что я был прав с самого начала, - удовлетворенно потянулся Святослав. - Это значит, что это...

Глава 11

Вы идиот, Ватсон, это же элементарно!
Шерлок Холмс
«Вурдалак» неспешно плыл сквозь бесконечную черноту космоса. За ним простирался хвост из отработанных частиц - Рудольф очищал реактор. На обшивке болтались Дельта и Джина, ковыряясь в выходных соплах. Оба были без скафандров.
Точнее, так только казалось. Дельте, само собой, скафандра не требовалось, но на Джине он был. Гравискаф, силовой скафандр, выглядящий, как небольшой пояс, обвивающий талию. Во включенном состоянии он окутывал своего носителя силовым полем, защищающим от космического холода. Ноздри десантницы прикрывались еле заметной полупрозрачной пластинкой, обеспечивающей дыхание, а на спине болтался электроволновой ранец, позволяющий свободно перемещаться в невесомости. А на ногах сапоги с магнитными подошвами, так что она ходила по поверхности звездолета, как по земле.
Еще одно небольшое устройство крепилось к горлу Джины и заканчивалось на правом виске - устройство связи. Такой же был и у Дельты - прямо внутри головы. Но Рудольф давным-давно отключил связь со своей стороны - Дельта беспрестанно жаловался, а Джина ругалась. Он предпочитал руководить ими, не слыша, что они ему отвечают. В конце концов, он и так мог догадаться, о чем эти двое говорят ему и друг другу - видел их в экране. И хорошо знал обоих...
Ежов невольно подумал, что ни в одном фантастическом фильме космонавты не шлялись по космосу практически голышом. Ну, в смысле, в обычной одежде, лишь самую малость утяжеленной парочкой приборов. Впрочем, будущее преподнесло немало и других сюрпризов.
К примеру, теория Большого Взрыва, столь популярная во времена Михаила, к нынешнему времени считалась не более правдоподобной, нежели учение Аристотеля о неподвижных небесных сферах. Имя Чарльза Дарвина прочно забылось, о Теории Эволюции можно было прочесть только в исторических книгах, скорость света оказалась, мягко говоря, побольше трехсот тысяч километров в секунду, Эйнштейн был, мягко говоря, не прав (Теория Относительности вызывала у современных ученых только гомерический смех), ну а машину времени невозможно было создать даже в теории. Обо все об этом Ежов уже знал. Знал он и том, что границ Вселенной до сих пор никто не отыскал.
А буквально час назад он узнал и еще об одном научном факте, который взволновал его чрезвычайно. На этот раз - с практической точки зрения. Его расследование моментально обрело форму, и он начал копать в новом направлении. И кое-что накопал... Теперь ему оставалось только найти доказательства. И он знал, где их искать...
Раскрылся шлюз, и из него выпрыгнула Джина. За ней вполз Дельта - четверорукий робот очень ловко ползал по стенам. Десантница отключила силовое поле и поправила прическу - при включенном гиперскафе волосы плотно прижимались к голове.
- Ну что, теперь работает? - крикнула она вниз, где виднелся силуэт Рудольфа.
- Работает! - крикнул в ответ механик. - До «Перевала» дотянем!
- Гиперить можно?
- Можно!
Джина коснулась сенсора настенного информа, включая связь с мостиком. На экране появилась чешуйчатая морда Косколито.
- Я уше снаю, - буркнул он, глядя на второго пилота. - Фрида почувствовала. Иди сюда, человеческая самка, штурвал шдет...
- Да пошел ты, крокодил двуногий! - фыркнула Джина.
- Я еще зачем-нибудь нужен, или мне наконец-то можно пойти и отдохнуть? - плаксиво спросил Дельта. - Я чувствую себя очень слабым... возможно, я заболел.
- А разве роботы болеют? - удивился Ежов.
- Болеют, - ответила Джина. - Головой.
- В вас, уродливых комках протоплазмы, нет ни капли сочувствия к ближнему, - издал звук вздоха андроид. - Ну и что с того, что я робот? Может быть, у меня душа болит?
- А разве у роботов есть душа? - снова удивился Ежов.
- Я разумный. Ergo - у меня есть душа, - сделал тоскливое лицо Дельта.
Вообще-то, он не мог изменить выражение лица - какое вообще может быть выражение у металлической маски с узким экраном вместо глаз? Но он все равно каким-то образом ухитрялся изображать горе и тоску.
Всегда.
- Если ты сейчас же не заткнешься, я возьму у Рудольфа самую большую отвертку и развинчу тебя по болтику! - яростно прошипела Джина.
- Во мне нет болтиков, - с явным злорадством сообщил робот. - И меня нельзя разобрать таким простым способом. Хотя это существование так тягостно...
- Тогда просто прострелю твой железный котелок! Лазером-то тебя можно разобрать?!
- Я все еще шду, - напомнил с экрана серран.
- Подождешь! - огрызнулась Джина.
- И весь экипаш шдет.
- Все подождут!
- Джиночка! - отодвинул Косколито Койфман. - Не капризничай! Вернется капитан, все ему про тебя расскажу!
- Старый ябедник... - проворчала десантница, раздраженно ударяя кулаком в стену. Потом она сообразила, что Ежов все еще стоит рядом, и ударила его по спине. Это ей понравилось больше.
- Мы гиперим или нет?! - крикнул из машинного отделения Рудольф. - Долго вас еще ждать?!
«Вурдалак» вошел в гипер через десять минут. Хотя Джина еще долго дулась. На этом звездолете было одно-единственное существо, которое она уважала и которому подчинялась беспрекословно - капитан Святослав Степанович Моручи. Но как раз он-то сейчас и отсутствовал...
- От Януса до «Перевала» восемь тоннелей, - пробормотал Койфман, глядя на звездную карту. - Напрямки втрое короче. Фридочка, это сколько по времени?
- Три с половиной часа гипера, - прозвенела девушка. - Если, конечно, не отклоняться от курса.
- Отклонимся. Обязательно отклонимся, - мрачно предрек Дельта. - Так не может быть, чтобы все прошло гладко.
Как известно, гиперпространство четырехмерно. Строго говоря, вся Вселенная четырехмерна, но только на примере гипера это можно ощутить в полной мере. Именно благодаря четвертому измерению можно сокращать космические путешествия в десятки, если не в сотни раз (а если сравнивать с черепашьей скоростью кораблей двадцатого века, то и в миллионы).
Некоторые считают, что четвертое измерение - это время. Но это не так. Совсем не так. Время - это вообще не измерение, оно субъективно и вдоль него нельзя двигаться. Если подходить к времени с точки зрения физики, его вообще не существует - существует только мгновение, которое принято называть «сейчас». Настоящее. Прошлого уже нет, будущего еще нет. И никакие силы не могут сделать прошлое настоящим, а настоящее будущим. Такое явление, как «контрамоция» - нонсенс. Время может ускориться, замедлиться или обратиться вспять для отдельного объекта, но остальная Вселенная этого даже не заметит. И изменяется отнюдь не скорость времени, изменяется скорость самого объекта.
Общий вывод: попасть в прошлое невозможно. В будущее - легче легкого. Строго говоря, мы все постоянно движемся в этом направлении. Но это неизбежно билет в один конец.
- Тревога! - ткнул пальцем в иллюминатор Койфман. Почти сразу же после этого завыла тревожная сигнализация звездолета. - Скерхемозо!
- Опять ци хижаки! - ругнулся Остап, спускаясь вниз. - Дивись, Ежов, зараз будеть стрильба!
Тайфун, деловито шурша, проплыл к своей боевой точке. Койфман занял позицию слева. Косколито перестал лениво глазеть на экран и максимально сосредоточился.
Жизнь приспосабливается ко всему. Живых существ можно встретить где угодно. Даже в гиперпространстве. Скерхемозо - одна из таких форм, обитающих в четвертом измерении. Хотя окажись любой из них на препараторском столе какого-нибудь биолога, он ни за что не признал бы в нем животное. Да и вообще не поверил бы, что это когда-то было живым.
Мертвый скерхемозо больше всего похож на кристалл каменной соли. И только в мертвом виде их и можно изучать, ибо за пределами гиперпространства они немедленно умирают. А создать гиперпространство в лабораторных условиях... проще создать звезду.
Живой скерхемозо - это тот же самый кристалл, только четырехмерный. На что это похоже? Представьте себе стеклянный стакан. Представили? Так вот, на стеклянный стакан живой скерхемозо совсем не похож. Он похож... ни в одном словаре нет слов, чтобы это описать. Точно так же, как нельзя описать цвета слепому или звуки глухому, точно так же и мы не можем представить четырехмерное животное. Да и само гиперпространство - человек видит лишь его слабую тень, смутное отражение.
Так или иначе, но скерхемозо - хищники. И питаются они любым веществом - в гипере вещества маловато, там в основном энергия. Эти создания охотятся стаями и нападают, в основном, на космические корабли. Или на другую четырехмерную жизнь. Размеры добычи для них несущественны - скерхемозо невелики, но только с нашей, трехмерной точки зрения. Кстати, это еще одна причина, по которой гипертоннели популярнее гиперпространства - у безоружного судна против чудовищ гиперпространства нет ни единого шанса.
Ежов безуспешно пытался понять, что происходит по ту сторону корабельной обшивки. Гипер и без того не назовешь приятным зрелищем, а сейчас там вообще творилось что-то невообразимое - мелькали какие-то бесформенные пятна, все светилось, мигало и вообще ужасно портило глазную сетчатку.
«Вурдалак» выплюнул небольшую ракету. Ее тут же облепили скерхемозо, обрадовавшиеся добыче помельче. Койфман и Тайфун немедленно начали поливать их огнем лазеров - четырехмерные животные тоже умирают. К сожалению, лазеров для этого мало - они их только раздражали. Но тут в дело включилась гиперлучевая установка, управляемая Джиной - скерхемозо, сбитых в кучу лазерами, накрыла голубоватая волна, на долю секунды вышибившая их из гиперпространства. Этой доли секунды вполне хватило - обратно они уже не вернулись.
Косколито начал разворачивать корабль - скерхемозо атаковали и с другой стороны. Фрида часто задышала - в таких условиях управлять гиперкубом очень трудно. Но покидать гипер в столь критический момент было бы безумием - никто не знал, где «Вурдалак» мог приземлиться.
В задней части что-то затрещало - один из скерхемозо проник сквозь обшивку. Раздался еще один треск, а потом оглушительное шипение - Рудольф включил гравифон. Обшивка ужасно заискрилась, по ней пошла нитевидная трещина, но скерхемозо, проникшие внутрь, погибли. Еще несколько таких же снаружи разлетелись на обрывки молекул - где-то в недрах корабля сработал Сиреневый Бархат.
Снова завопили лазеры. Рванула еще одна ракета - на сей раз разрывная. На месте взрыва гипер всколебался, как океан в шторм. Бухнул скерхекатор в верхней части «Вурдалака» - за него уселся Соазссь. Стрелял он так себе, но в данном случае меткость и не имела значения - достаточно было просто выстрелить. Хоть куда-нибудь. От этой пушки во все стороны расходились помехи, лишающие скерхемозо ориентации в пространстве.
- Какая большая стая... - слабым голосом констатировала Фрида. Она держалась за голову - скерхемозо испускают собственные ментальные волны, крайне дурно влияющие на телепатов. Сейчас гиперпроводница чувствовала себя примерно так же, как человек, против собственной воли вынужденный сидеть в двух шагах от телевизора, орущего вдесятеро громче нормы. - По правому борту еще двое...
«Вурдалак» снова начал разворачиваться. Койфман поглядел в прицел и надавил на гашетку, поливая лазерным огнем ближайшего скерхемозо. Тот отшатнулся от звездолета, и его тоже накрыла волна гиперлуча. Остап выпустил еще одну разрывную ракету, гася второго.
- [Желто-синие полосы, белый прямоугольник], - заметил Сиреневый Бархат, влетая на мостик.
- Точно, - согласилась Джина. - Не гипер, а британское гетто - шагу не пролетишь, чтобы эти уроды не напали! Понимают же, что ничего не получится, а все равно лезут!
- Ну, Джиночка, не скажи, - не согласился Койфман, утирая пот со лба. - Это мы нашпиговали корабль всякими стрелялками так, что места свободного не осталось, а другие жмотятся, надеются проскочить... и становятся кормом для скерхемозо. Помню, когда капитан покупал скерхекатор, Соазссь чуть концы не отдал - дорого показалось. А теперь сам из него стреляет и не жалуется...
- Капитан - умный человек, - неохотно признала Джина.
- Единственный умный человек, - прибавил Косколито. - Единственный человек, которого мошно поставить наравне с нами, серранами. Почти наравне. Ну, он уш точно выше остальных человеков!
На мостик вошел Остап, зачем-то несущий на плече еще одну ракету. Заметив удивленные глаза экипажа, он посмотрел на свою ношу, хлопнул себя по лбу и пошел обратно - возвращать снаряд на место.
- А был ли смысл трепыхаться? - равнодушно спросил Дельта, неподвижно сидящий в углу. - Оттягивать это бессмысленное существование...
- Единственной ошибкой капитана было то, что он купил этого робота, - приятно улыбнулся Койфман. - Может быть отправим его за борт, пока капитана нет?
- Я согласна! - загорелись глаза Джины. - Ребе Аарон, можно я?!
- А мне все равно... - вяло откликнулся Дельта. - Что хорошего в такой жизни?
Через пару часов «Вурдалак» вышел из гипера и влетел в «Перевал».
«Перевал» - это огромная космическая станция, находящаяся на оживленном перекрестке гипертоннелей. Большинство таких тоннелей находятся где-нибудь на границах звездных систем, но бывают и исключения, как в данном случае. Точнее говоря, исключений не бывает - эти тоннели возникают под действием звездной гравитации, и там, где нет звезд, не может быть и тоннелей. Но зато бывают случаи, когда сама звезда уже успела погаснуть, стать черной дырой, а затем и вовсе исчезнуть, а ее тоннели по-прежнему находятся на прежних местах. Так произошло и здесь.
Никто не знал, как выглядела звезда «Перевала», были ли у нее планеты и жил ли на них кто-нибудь. Сейчас на этом месте находился всего лишь еще один участок космического вакуума. И космическая станция огромных размеров - с маленькую планету. Там, внутри, размещался исполинский город, населенный представителями тысяч рас - «Перевал» не принадлежал ни одному государству. У него была собственная администрация, свой капитан (главнокомандующий космической станции также называется капитаном), свой свод законов и даже своя валюта.
Никто не знал, кто и когда построил эту станцию. Ни одна цивилизация не могла сказать, что помнит то время, когда «Перевала» еще не существовало. Среди его населения встречались существа, оставшиеся только здесь: большинство из них и сами не могли объяснить, с какой планеты произошел их вид.
Вокруг «Перевала» постоянно вращались сотни звездолетов - многие космические корабли вообще не предназначены для посадки на твердую поверхность. Однако «Вурдалак» мог это делать, и был достаточно мал, чтобы протиснуться в рукав станционного шлюза. Поэтому он получил разрешение на посадку и пришвартовался на одном из свободных причалов.
- Мне срочно надо выпить, - пробурчал Косколито, выходя наружу.
- Я с тобой! - догнала его Джина.
У «Перевала» не было космопортов. Были причалы. Очень много причалов. А вокруг них кипела самая обычная жизнь. Если, конечно, ее можно так назвать...
- Интейесно... - пробормотал Соазссь, изучая по информу местную сводку новостей. Раздел объявлений. - П'йедлагают доставить на Посейдон пайтию ойехов Г'йи-Г'йи. Может, возьмемся? Все йавно на Посейдон летим... А деньги хойошие.
- Моя не хоти ореха, - замотал плоской головой Дитирон. - Моя хоти жареный мясо... или вареный... или супу....
- А что это за орехи? - поразился Ежов, заглянув в голокуб и увидев цену, предлагаемую за перевозку всего-навсего одного центнера орехов.
- Справка, - тут же подсуетился VY-37. - Орех Гри-Гри - двудольное растение семейства ореховых. Произрастает исключительно на планете Вено, принадлежащей меласдарам. По невыясненным причинам не способно расти на других планетах. Обладает необычным специфическим вкусом, у некоторых рас считается деликатесом. Для твинодаков является наркотиком, вызывает быстрое привыкание, на их планетах запрещен.
- На Посейдоне твинодаков нет, - тут же уточнил в информе Соазссь. - И вообще планета п'йинадлежит человекам.
- А если это окажется очередная ловушка? - ласково посмотрел на него Койфман. - Соазссь, дружок, хватит уже жадничать, хорошо? Мишенька, как дела с расследованием?
- Движется, - неопределенно повертел рукой Ежов. - Аарон Лазаревич, хватит меня дергать! Я уже кое-что раскопал и накопаю еще больше, если меня не будут ежеминутно спрашивать!
- Ай-яй-яй, Мишенька, как не стыдно хамить старому человеку? - укоризненно покачал головой бывший раввин. В его ехидных глазках плясали веселые огоньки.
- Мне нужно кое-что уточнить, Аарон Лазаревич, - примирительно сказал Михаил. - Но могу вас успокоить - если моя версия верна, капитан Моручи жив и здоров.
- И где же он в таком случае?
- Имейте терпение... Кстати, Аарон Лазаревич, в инструкции к этому информу говорится, что это еще и переводчик - как его включить?
- А зачем тебе? - тут же насторожился старик. - Мы тут все говорим на общечеловеческом... кроме Бархата, конечно.
- Именно с Бархатом мне и нужно поговорить. Мне. Одному. Наедине. Я уже допросил на этом корабле всех, кроме него, а теперь мне еще нужно кое о чем с ним проконсультироваться... Он понимает, о чем я его спрашиваю, но я его - нет!
- Дело привычки, - пожал плечами Койфман. - Я его тоже в первые дни не понимал.
- А когда начали?
- Дней через десять... Вызови справку и спроси у нее про переводчик. Это личный информ капитана, я его никогда не надевал.
- А как вызвать справку?
- Мишенька, ну что ты ко мне пристал? - очень-очень ласково улыбнулся Койфман, злобно сверкая глазами. - Я не информант, я связист. Вот свой информ я знаю, как пейсы, которые состриг сорок лет назад. А про этот спроси у Рудольфа. Или у Ву. Или у Джины... хотя она тебе не ответит.
В конце концов Ежов сумел включить переводчик. В его памяти хранились тысячи языков, и в их числе - язык Плывущих. Он входил в разряд «зрительных», и перевод осуществлялся очень приблизительно. Многие узоры на коже этих воздушных медуз можно было трактовать по-разному, и переводчик справлялся с трудом.
К тому же язык этой редкой расы в корне отличается от любого из человеческих. Да и само мышление у них очень сильно отличается. Плывущие думают совсем не так, как мы. Многие из вещей, очевидных для нас - загадка для них и наоборот.
Взять хотя бы их способ размножения. Плывущие делятся на два пола, но это отнюдь не «мужчина-женщина», как у людей и большинства земных животных. Это... пожалуй, правильнее всего будет назвать эти пола «медуза-полип». И отношения между ними совершенно не похожи на те, что обычно имеют место между мужчинами и женщинами. Совершенно не похожи.
Сиреневый Бархат - медуза. Медузы высокоразвитые существа, они свободно передвигаются в воздухе (если только он не слишком разреженный), едят разнообразную пищу, владеют телекинезом и могут общаться с себе подобными. Все медузы - ментаты. Хотя, конечно, одни лучше, другие хуже: люди ведь тоже бывают сильнее или слабее, умнее или глупее.
Медузы откладывают яйца. Вообще-то, это совсем не яйца, но в нашем языке просто нет слова, чтобы обозначить то, что они откладывают. Хотя можно назвать это семенем - по смыслу довольно близко. Из этого семени вырастает представитель другого пола - полип.
Полипы, в отличие от своих родителей, совершенно неразумны. Они не могут передвигаться, всю жизнь оставаясь на одном и том же месте. Живут под водой - большая часть Цветка, Раскрывающегося В Лучах Зари покрыта мелкими пресноводными океанами. Хотя то, что в них плещется, мало похоже на воду - это скорее жидкий метан. Полипы глухи, слепы и немы - они скорее растения, чем животные. Питаются своего рода «супом», в изобилии встречающимся в водах их планеты - нечто, похожее на наш планктон-криль.
Когда полип достигает определенного возраста, на его теле начинает расти своеобразный «нарыв», который через некоторое время лопается, и из него вылупляется медуза. Его воспитание обычно берет на себя «дед». Роль полипа на этом заканчивается и в четырех случаях из пяти он после этого умирает - жизнь неразумных Плывущих недолговечна. А вот медуза может отложить в течение жизни несколько яиц - они живут долго и умирать обычно не спешат. Хотя с плодовитостью не перебарщивают - Цветок, Раскрывающийся В Лучах Зари в полтора раза больше Юпитера, но это не значит, что он беспределен. Плывущие любят простор.
Общение с Плывущим - сложная задача. Хорошо еще, что Бархат уже многие годы жил среди людей (и не только), и более или менее разбирался в том, как думают люди. Скорее менее, чем более, но тут уж ничего не поделаешь. Хотя Ежов все равно не понимал и половины: у некоторых узоров просто не было звуковых аналогов, мыслительная логика явно строилась на совершенно иной основе, а иные вопросы Плывущий попросту не понимал. К примеру, в его языке не было понятия «родители», «братья и сестры», «дети» и прочих слов, обозначающих родство. Понятие брака для Плывущих тоже глубоко чуждо. К тому же он родился ментатом - некоторые вещи, для него совершенно очевидные, у человека двадцать первого века вызывали настоящий культурный шок.
Но часа через три беседа завершилась ко взаимному удовлетворению. Ежов вышел из лазарета с широкой улыбкой на лице - кусочки мозаики наконец-то сложились воедино. В общей картине все еще оставалось немало лакун, но основной пейзаж уже вполне просматривался.
- А где все? - недоуменно осведомился он, войдя на мостик.
Там присутствовал только Дельта, сидящий на корточках возле энергетической панели, воткнув себе в висок провод. Как известно, для роботов резкие перепады энергии в мозгу - как для нас алкоголь. Он ничего не ответил.
В кают-компании тоже никого не было. Все куда-то подевались. А Михаила буквально свербило от желания срочно поделиться тем, что он раскопал. Все члены экипажа (кроме Дитирона) носили при себе личные информы, но Ежов пока что не успел научиться пользоваться связью.

Предыдущая страница 12 Следующая страница


13 Александр Рудазов

Он вышел наружу и нашел Тайфуна - боевой робот, как всегда, охранял вход. Но не ему же рассказывать! В экипаже его статус был самым низким, и его мнение никого не интересовало. Да и не было у него никакого мнения...
Ежов некоторое время стоял, прислонившись к амортизатору «Вурдалака», и рассматривал окрестности, гадая, куда могли подеваться девять разнокалиберных существ. Впрочем, окрестностей оказалось не слишком-то много - внутренности «Перевала» больше всего походили на огромный металлический муравейник. «Вурдалак» стоял в боксе размером чуть больше его самого, и взгляд уже через несколько шагов упирался в стенку.
Из бокса было всего два выхода - закрытый шлюз, через который «Вурдалак» сюда влетел и из которого должен был вылететь, и коридор, ведущий в основную часть «Перевала». Этот коридор ничем не закрывался - «Вурдалак» приземлился на грузовом причале, доступном для любого желающего.
Не далее как час назад отсюда отбыл почтовый курьер, забравший со звездолета срочные посылки с Персефоны. То, что нельзя было отправить обычным рейсовым лайнером. Потому что рейсовый лайнер проходит расстояние от Деметры до «Перевала» за шесть дней, а «Вурдалак» управился за два, несмотря на то, что сделал по пути остановку на Янусе.
Из корабля, явственно дрожа всем телом, вышел Рудольф. Он сонно зевал и лениво моргал глазами, почесывая живот. Правое веко у него слиплось и не открывалось. Сегодня он выглядел особенно нездоровым - кожа покраснела еще сильнее, а пупырышки вздулись так, что и слепой увидел бы - вот-вот лопнут.
- У меня скоро очередной приступ, - виновато объяснил он. - Очень спать хочется. И кожа зудит...
- Не очень скоро? - опасливо уточнил Ежов, отлично помнящий слова Койфмана о том, что во время приступов от Рудольфа смердит не по-людски.
- Часов через шесть. А где остальные?
- Остальные часы? - слегка протупил Михаил, но тут же спохватился: - А, экипаж... Не знаю. А где они могут быть?
- В прошлый раз, когда мы были на «Перевале», то занимали этот же причал, - задумчиво сказал ван ден Хейнекен, рассматривая надпись на стене «B'djg'ziyk kkhr'ttyyn», написанную почему-то латинскими буквами. - Тут рядом есть один бар, мы там так здорово отдохнули в прошлый раз... Капитан еще, помню, подрался с капитаном «Ястреба»...
- А он разве пьет? - удивился Ежов, помнящий, что все имперцы - мусульмане.
- Нет, капитан хеббрид, ему нельзя, - мотнул головой механик. - Он так просто с нами сидел - за компанию. Соки там всякие, коктейли безалкогольные... Тот капитан сам на нас полез - чем-то ему имперцы досадили... Ну мы и схлестнулись экипаж на экипаж. Наш капитан их капитану глаз выбил... А я их механика в растение превратил!
- Это как? - на всякий случай слегка отодвинулся от Рудольфа Михаил, уже представивший себе какое-то невероятное супероружие, превращающее людей в растения.
- В нокаут отправил, - перевел свой жаргонизм в более привычную форму ван ден Хейнекен. - Может, сходим? За мой счет, конечно. Я бы сейчас принял чего-нибудь - на пьяную голову приступ легче протекает. Кожа почти и не слезает...
На борту «Вурдалака» имелся небольшой бар с алкогольными напитками. Но именно, что очень небольшой - когда капитан абсолютный трезвенник, особо не попьянствуешь. Да и не принято пить в рейсе. Вот в порту - дело другое, это уже освящено временем.
Ежов немного подумал, пожал плечами и решил составить компанию ван ден Хейнекену. От халявной выпивки он никогда не отказывался.
Как уже упоминалось, внутренности «Перевала» больше всего напоминали огромный муравейник. Вся эта исполинская космическая станция была пронизана системой трубопроводов, похожей на объемный метрополитен. По трубам со страшной скоростью мчались змееобразные стергены - своего рода поезда, только колеса им заменяли многочисленные светящиеся диски, идущие по всей окружности этого вида транспорта. Стены металлических трубопроводов резонировали с этими дисками, создавая своего рода магнитное поле, и стергены скользили по своим тоннелям, как кусок масла по раскаленной сковороде.
- Близко к краю не подходи, - предупредил Михаила Рудольф, пока они проходили насквозь одну из таких станций. Они усеивали «Перевал», как автобусные остановки - большой российский город. - Когда стерген подъезжает, удерживается остаточное поле - можно и шок получить. Легкий, но ощутимый.
Ежов взглянул на усталое лицо ван ден Хейнекена. Когда-то один из лучших физиков Муспелля, а ныне просто корабельный механик. Впрочем, большинство членов экипажа в свое время были значимыми лицами, но этот упал особенно сильно. Профессор, глава целого НИИ, почти что гений - и чинит реактор космического дальнобойщика. Работа, с которой может справиться любой мало-мальски грамотный техник. Но Рудольф, похоже, был доволен. И выглядел он намного моложе своих лет - живи он в наше время, скорее всего уже давно бы умер. Восемьдесят семь - это не шутка. Но ему никак нельзя было дать больше пятидесяти.
- А скучно не бывает? - поинтересовался Ежов.
- Нет, - сразу догадался, что он имеет в виду, Рудольф. - Меня часто спрашивают. Не бывает. Работа однообразная, но интересная. И мне ужасно надоел Муспелль - я жил там почти восемьдесят лет... И я не мог смотреть в глаза остальным... родственникам погибших. Но вырваться было очень трудно - я вообще чудом избежал суда после того случая. К тому же нас, мутантов, неохотно берут на работу - предубеждения, знаете ли... Но капитан Моручи - хороший человек.
Бар со странным названием «Бешенство» находился сразу же за стергенной станцией - по сути, от причала «Вурдалака» досюда можно было дойти за считанные минуты. Совершенно стандартный бар - автоматические двери в стене, над дверью вывеска. Перед входом вышибала - жирный краснокожий детина с небольшими рожками на макушке.
Прямо на глазах Рудольфа и Михаила двери со скоростью молнии разъехались в стороны, и из них вылетел какой-то инопланетянин, похожий на черную змею с бородавчатой мордой, огромным вздутием на спине и парой конечностей, мало отличающихся от человеческих рук. От этих самых рук отходили длинные паутинные нити, уходящие куда-то в глубь бара.
- Дитирон! - сразу догадался Рудольф.
Следом за выброшенным действительно вышел Дитирон, одновременно подтягивая его поближе к себе. Его руки-бивни угрожающе щелкали, а из пасти капала голодная слюна. Вышибала только равнодушно зевнул.
Сзади на Дитирона прыгнул могучий длиннобородый мужик, похожий на имама Хомейни в зеленых штанах. Больше на нем ничего не было. Он схватил уу-де-шуу за правый бивень и врезал по его бронированной макушке чем-то, очень похожим на обычную стеклянную бутылку. Вышибала зевнул еще раз.
Уу-де-шуу не успел даже развернуться - за длиннобородым из бара вылетела Джина, с налета пнувшая его в бок, а когда тот повернулся, кряхтя от боли - еще и в пах. Пока Дитирон разбирался со змееподобным инопланетянином, Джина начала топтать упавшего бородача, прыгая у него на животе, как на батуте. Тот жалобно хрипел, пытаясь подняться, но десантница каждый раз предотвращала эти попытки ударом острого каблука. Ежов сочувственно поморщился, глядя на эту картину. Он по себе знал, как больно умеет бить эта злобная стерва.
Рудольф, не обращая на драку внимания, молча прошел внутрь. Михаил за ним.
Внутри творилось то, что можно назвать только одним словом - мясорубка. По меньшей мере тридцать разнообразнейших существ тузили друг друга всеми доступными способами. Но оружия никто не применял - возможно потому, что на стене висела надпись, сделанная на десяти основных космических языках (в том числе и на общечеловеческом): «Применять смертельное оружие запрещено». За выполнением этого правила следил хозяин бара - четырехметровый восьмиглазый и восьмирукий монстр, похожий на помесь слона и осьминога. В каждой руке он держал короткую черную трубку - без сомнения, что-то стреляющее.
Все столы были отключены. Именно отключены - столы в этом баре заменяли установки силового поля в полу. Когда их включали, над ними возникали плоские прозрачные диски, на которые можно было ставить все, что захочешь. Даже локти.
Но сейчас хозяин бара их отключил. И стулья тоже отключил (устроены точно так же). И правильно сделал - когда в питейном заведения начинается большая драка, столы и стулья всегда страдают первыми. Даже если их роль исполняют твердые силовые поля.
Косколито показывал всем желающим серранский вариант бокса, молотя чешуйчатыми кулачищами по чужим рожам. Спина к спине его прикрывал другой серран, помоложе, побледнее и с маленькими коготками, намазанными чем-то, подозрительно смахивающим на лак. Девушка. Ящеры работали очень методично, аккуратно истребляя всех, кто не серран. Исключение делалось только для экипажей кораблей, на которых служили они сами.
Соазссь весело душил щупальцами невысокого антропоида с фиолетовой шерстью. Антропоид матерился на своем языке и дубасил хуассина в голову, но тот каждый раз успевал присесть. Потом этот примат наконец-то догадался врезать Соазссю в живот, и тот как-то странно засвиристел. Веселья в его голосе уже не слышалось.
Где-то под ногами у основной массы дерущихся вертелся Койфман, использующий свою винтовку в качестве обычной палки и лупящий ею по чужим коленкам. Или по тому, что их заменяло. Старый еврей, как всегда, добродушно улыбался, причем улыбка становилась особенно ласковой в моменты удачных ударов. Когда он сумел врезать какому-то амбалу в пах так, что того скрючило, то чуть не зарыдал от неимоверного счастья.
В центре бара высились два утеса - Остап и уродливый слизистый инопланетянин, похожий на ободранную бычью тушу, перепачканную в краске цвета индиго. Ног у него не было совсем - только булькающая лепешка с сотней ложноножек, а руки заменяли гибкие щупальца, но силы в них явно помещалось не меньше, чем в окороках алкморега. Эти двое боролись с попеременным успехом, тихо порыкивая и время от времени долбая друг друга головами, а вокруг них вертелась всякая мелкота. Один членистоногий коротышка, похожий на кузнечика размером с локоть, прыгнул на спину Остапа и воткнул ему в затылок крохотный ножичек. Гигант даже не почесался, а вот его противник что-то сурово буркотнул, оторвал насекомое и швырнул его куда подальше. Похоже, в помощи он не нуждался.
Одной из немногих, кто не участвовал во всем этом бедламе, была Фрида. Слепая девушка спокойно сидела за единственным неубранным столиком, попивая через соломинку какой-то бурый напиток с запахом кофе. Компанию ей составлял морщинистый горбатый старичок без единой волосинки на лице. Даже брови отсутствуют. Судя по тому, что его стаканчик висел прямо в воздухе, - ментат. Вокруг этих двоих как бы само собой установилось пустое пространство - никто не смел заходить за определенную границу.
Рудольф, поглядев на все это, неободрительно покачал головой и деловито врезал ближайшему мужику кулаком в плечо. Мужик обернулся, оказавшись коротко стриженой женщиной, и возмущенно вмазал... вмазала Рудольфу в подбородок. Мутант искренне удивился, подставил ей подножку и швырнул на пол, прыгая сверху и целясь коленями в живот. Ему тут же досталось ногами в спину - тетка оказалась не менее боевой, чем Джина.
Буквально тут же вошла и она. Точнее, влетела, похожая на бешеный смерч. На голове у нее творилось что-то невообразимое - волосы взлохматились так, как будто прическу обрабатывали миксером. Похоже, бородатый дал хороший бой. Следом, тяжело бухая закованными в роговой панцирь ногами, вошел Дитирон.
- Ты что стоишь, наших же бьют! - сверкнула на Ежова глазами десантница, с размаха прыгая в самую гущу мелькающих рук и ног. Кто-то в этой гуще тут же заорал от боли - Джина укусила его за... первое попавшееся место. Не ее вина, что попалось именно такое!
Дитирон зарычал что-то на своем родном и побежал вперед, наклонив голову наподобие тарана. Его роговой лоб врезался в филейную часть здоровенного трехглазого инопланетянина с птичьим клювом вместо рта и тот упал, громко клекоча. Уу-де-шуу тут же ударил его рукой-бивнем по голове. Правда, плашмя - даже такое примитивное существо, как Дитирон, понимало, что если он кого-нибудь тут убьет, у «Вурдалака» будут неприятности.
Ежов некоторое время стоял, растерянно глядя на мешанину рук и ног. А также хвостов, крыльев, щупальцев, клешней и прочих возможных частей тела. Потом одна из этих частей ударила его по ноге. Он не успел разглядеть, кто именно это сделал, но судя по тому, что штанина порвалась, и осталась довольно глубокая царапина, у него/нее были либо когти, либо какие-то острые шипы.
Ежов очень обиделся. Он решительно засучил рукава, напялил на руку кастет, торжественно врученный ему новыми товарищами по кораблю, и вспомнил все, что когда-либо слышал о боксе. Не так уж много, но вполне достаточно. Да и физические данные у Михаила были на уровне - почти двухметровый рост, крепкое телосложение и, конечно, двенадцать лет на тренажерах...
Он уже встал в стойку, чтобы показать всем кузькину муть, но тут его толкнули в спину. Ежов повернулся посмотреть, кто посмел такое сделать, и очень быстро сдулся - там стоял некто на голову выше его, похожий на Чиполлино-мутанта. В том смысле, что голова в форме луковицы. Рук у громилы насчитывалось целых четыре, и все напоминали чулки, набитые кокосовыми орехами.
- Ну ты что встал-то? - радостно спросил «Чиполлино» на очень хорошем общечеловеческом.
- А что? - оторопело спросил Михаил.
- Дерись!
Ежов после этого слова рефлекторно врезал инопланетянину под дых. Тот согнулся и глубоко задышал. Михаил обрадовался такой быстрой победе и ударил еще раз. Туда же. Теперь инопланетянин разогнулся, но дышать начал еще глубже.
- Зуу-т керрве'ах с дио-ротц... - прохрипел он.
- Чего-чего? - не понял Ежов.
- Погоди, дай отдышаться... - перешел на общечеловеческий монстр. - Так не по правилам!
- Да пошел ты со своими правилами! Елы-палы... - еще разок врезал ему Михаил. И по-прежнему все туда же.
Инопланетянин начал хватать ртом воздух, как рыба, выброшенная на берег. Апперкот правой у Ежова всегда был на высоком уровне, да и кастет ему выдали вполне качественный. Не понадобилось даже включать.
- Ротт-ху'к... все, все! - замахал передними руками инопланетянин (они у него росли на манер косого креста - с двойными плечами). Задние руки только бессильно сжимали и разжимали ладони. - Сдаюсь!
- Точно? - с некоторым сомнением отступил на шаг Ежов.
В центре зала наметилось оживление. Остап все-таки дал слабину, и жуткий инопланетянин сумел повалить его на спину. Могучий алкморег упал со страшным грохотом - пятьсот кило все-таки!
Его противник устало выдохнул, быстро-быстро зашевелил длиннющими вибриссами, а потом осел, как сморщенная гармонь. Могучие щупальца бессильно поникли.
- Ну и хто перемиг? - опершись на локоть, спросил Остап. И ответил сам себе: - Я думаю, шо гра закинчилася вничию. Ты як?
- Шооох уттууу лиин аааа-аао! - согласно промычал второй гигант. - Я-ааа биииит саааагласнииии.
- Ну и добре, - помог ему подняться Остап. - А и крепко ты мене вдарил!
- Сууух ттаааа оооо рооооок! - сделал ответный комплимент его спарринг-партнер. - Ооххоо?.. Вииипиееем?
- А як же ж! - не стал отказываться алкморег.
- А ты что стоишь, как тютя? - подскочила к Ежову Джина, уже успевшая надавать всем в этом баре по почкам и другим местам.
Под глазом у нее багровел свеженький фонарь, верхняя губа рассечена, а латексный комбинезон порван крест-накрест, как будто ее полоснули парой лезвий. Возможно, так оно и было - у богомолоподобной твари, валяющейся на полу, на локтях как раз красовались две узкие «бритвы». Михаил изо всех сил старался контролировать свой взгляд - теперь, когда комбинезон десантницы располосовали, все могли видеть то, что под ним. А под ним сразу же начиналась кожа.
- О, Джина, привет! - махнул одной из рук противник Ежова, все еще держащийся за живот.
- Больдзхуд?! - поразилась та. А потом резко повернулась всем корпусом и ударила четверорукого каблуком в грудь. Вообще-то, она метилась в лицо, но в Больдзхуде было два метра с четвертью и она банально не дотянулась. - Это тебе за прошлый раз, [цензура]!
- Джина, ты чокнутая стерва! - простонал Больдзхуд, падая на колени и хрипло дыша. - Ты поимела меня в извращенной форме, и ты же меня бьешь! Где Святослав? Я ему на тебя пожалуюсь!
- Капитана здесь нет, - сурово сообщила Джина, помогая инопланетянину подняться на ноги и, к великому удивления Михаила, целуя его прямо в губы. - Пошел за мной, мерзкая тварь! А ты не стой на дороге!
- Ей просто невозможно отказать, правда?! - крикнул оттолкнутому к стене Ежову Больдзхуд, уволакиваемый десантницей в глубь бара. В туалет. Кстати, туалет был один общий - когда к тебе заходят тысячи самых разных созданий, очень сложно создать для них для всех комфортабельные условия.
- Джиночка у нас оригинальная девочка, - весело подмигнул ему Койфман, незаметно подкравшийся сзади. Старичок обтирал винтовку тряпочной салфеткой - она испачкалась в чем-то красном. - Это ведь был Больдзхуд?
- Она его так назвала, - растерянно ответил Михаил.
- Старые друзья... - удовлетворенно кивнул Койфман. - А почему вы с ним дрались? Наш капитан с его капитаном друзья - мы союзники. Зачем ты его обидел, Мишенька?
- Да он сам полез, - пожал плечами Ежов.
- Хотя верно, он же тебя не знал, - глубокомысленно кивнул старик. - Наверное, решил, что ты с «Син-Дзена». Вот, Мишенька, познакомься - капитан Комодро.
- Рукку на трушппу, - прощелкал Комодро - существо, похожее на двухметровую стрекозу, поднявшуюся на задние лапы и потерявшую где-то крылья. - Таккх, кашшетца, быт прриннат у ффас, челофеккх?
- Только у имперцев, - уточнил Койфман. - И то не у всех.
- А ккте ест мо поллшо труккх Сфатслаф? - спросил капитан. - Я не фидет еко стесс.
- Аарон Лазаревич, мне срочно нужно поговорить, - дернул старика за рукав Ежов. - Очень срочно.
- Что-то нашел, Мишенька?
- Все нашел, - ухмыльнулся детектив. - Я раскрыл дело, Аарон Лазаревич.
- Раскрыть?! - возмутился Дитирон, подошедший поближе. - Моя смотреть, но не видеть капитан! Моя глаз не обманывай! Моя думай, твоя обманывай! Моя твоя сырым кушай!
- Да погоди ты, ненормальный! - отпихнул его Михаил. После победы над Больдзхудом он чувствовал себя куда увереннее, чем раньше. - Елы-палы... Я имею в виду, что я знаю, кто виноват, и где искать капитана!
- Ну и хорошо, - улыбнулся Койфман. - Вот сейчас вернемся на корабль, ты нам все спокойненько и расскажешь...
- Аарон Лазаревич, это очень срочно, - не согласился Ежов. - Похищение капитана - это только кусочек общей проблемы. И у нас очень мало времени. Не знаю, но мне кажется, это не стоит просто игнорировать...
- Ну хорошо, Мишенька, успокойся, - оскалился улыбкой кота, удачно нагадившего кому-то в туфли, Койфман. - Сейчас присядем, и все расскажем. Капитан, извините нас, пожалуйста...
- Я не моккх ли поомочш?
- Уверен, мы справимся сами. Насталикар, будь дружочком, обеспечь нам столик на всех! - чуть повысил голос старик, обращаясь к бармену. Чудовище коротко кивнуло и нажало что-то под стойкой.
Собрать экипаж удалось далеко не сразу. Остап и Суудниоо, его новый собутыльник, вовсю хлестали «пыво» (Остап называл так любой спиртной напиток), и разлучить их удалось далеко не сразу. Рудольф и Кончита закончили драться, помирились, и теперь также задушевно пили на брудершафт. Она тоже оказалась корабельным механиком. Косколито встретился со старой подругой и уже настроился взять выходной до утра. А уж когда из туалета попытались вытащить Джину... Соазссь, которому доверили эту опасную миссию, выполз оттуда сплюснутым. На голове у него виднелась свежая и очень глубокая царапина, сквозь которую проглядывало «перо» - тонкий внутренний скелет хуассинов.
Пока Койфман созывал остальных, Ежов слегка перекусил. Еда выглядела необычно, но на вкус оказалось очень неплохо. Памятуя историю с мочевым пузырем гигантского морского ежа с Протея, которым его угостил Дельта, Михаил благоразумно не стал интересоваться, что ему подали на сей раз.
После того, как драка окончилась, бар снова превратился в респектабельное место. Заиграла музыка (больше похожая на скрип пальца по стеклу - это была ротонская музыка, а ротоны слышат совсем не так, как люди), откуда-то появились танцовщицы. Точнее, стриптизерши - их танец заключался в постепенном снимании с себя всей одежды.
Первая девушка Ежову очень даже понравилась. Лимонно-желтая кожа, тонкие двухсуставные руки с трехпалыми кистями, роговая нашлепка на лбу, но в остальном - очень симпатичная. А вот вторая...
Вторая напоминала жирную анаконду, которую кто-то вывернул наизнанку, набил соломой и опилками и пришил к ней четыре конечности - пару тонких ног, похожих на сломанные ходули, и пару тончайших извивающихся щупальцев, оканчивающихся клешнеобразными отростками. В довершение ко всему фантасмагорическое лицо, для описания которого нужен такой мастер, как Гоголь, не меньше.
Одежды на этой, второй, было меньше, поэтому управилась она быстрее. В конечном итоге на ней остался только розовый переливающийся гравистан облегченного типа, похожий на ленточку серпантина. Кем бы ни было это существо, гравитация «Перевала» ему не подходила.
«Красавица» особенно старательно танцевала возле дальнего столика, за которым восседали шестеро ее собратьев. Точно такие же, только более худые и с роговой пластинкой на макушке. Им она явно казалась очень привлекательной - инопланетяне смотрели на нее и возбужденно фыркали. На всех на них были надеты почти такие же гравистаны.
Избавившись от последней детали одежды, стриптизерша нахально уселась на колени к самому крупному из этих парней и что-то громко профырчала, перемежая фырки тоненьким мяуканьем. Тот, к кому она уселась, изрядно смутился, остальные громко расхохотались. Смех почти не отличался от человеческого.
- Что она сказала? - заинтересовался Михаил.
- Перевод, - откликнулся VY-37. - «Не может ли получиться (выйти из недр) так, что в твоем шфшышрок спрятался (ушел в темный тоннель) улщыфрошш? Или ты просто рад (выпучил глазные отростки) обонять меня (вдыхать флюиды моей шфщафрдд?»
- Елы-палы... - еле выдавил из себя Михаил. - А что такое все эти шфышроки, шфарды?..
- Справка. В языке ожегаттов есть слова, не имеющие аналогов ни в одном из человеческих языков. Они непереводимы.
- Мишенька, мы ждем... - нетерпеливо постучал пальцем по столешнице Койфман.
Джина тоже постучала - только не пальцем, а кулаком. И не по столу, а по голове Михаила.
- Все собрались? - недовольно потер ушибленную макушку Ежов. Сейчас он чувствовал себя царем горы... точнее, изо всех сил пытался чувствовать. - Ву, покажи то, что мы нашли.
VY-37, зависший над столом, коротко пискнул и высветил голограмму высокого мужчины средних лет, самую малость полноватого, но атлетического телосложения. В чертах его лица проглядывало что-то азиатское, но лишь самую малость, совсем не так отчетливо, как у Моручи. Все-таки имперцы тоже не все на одно лицо.
- Так вот в чем дело... - с интересом прозвенела Фрида, уже, разумеется, прочитавшая все у Михаила в мозгу. - А вы хорошо справились, Михаил Петрович...
- Благодарю, - кивнул детектив, принимая комплимент.
- Господа хойошие, здесь не все умеют читать мысли, - досадливо морщась, приложил к царапине кусок льда Соазссь. - Кто это такой?
- Справка, - моментально ответил VY-37. - Александр Куросава. Гражданин Империи. Аристократ. Принадлежит к Императорскому Дому.
- Знаменитая фамилия, а? - усмехнулся Ежов.
- Чем же она знаменита? - прищурился Койфман.
- Ну как же! Акиро Куросава!
- А кто это?
- Неважно... - разочарованно махнул рукой Михаил. Он любил фильмы Куросавы, и огорчился, узнав, что сейчас никто даже не помнит его фамилию. - В общем, мужики, это и есть главная редиска.
- Чего? - снова прищурился Койфман.
- Основной преступник, - вздохнув, перевел Ежов.
- Хто зьил мое сало?! - неожиданно повысил голос Остап, все это время искавший что-то под столом. Потом сунул руку в карман шортиков, облегченно выдохнул и махнул окорокообразной ладошкой, предлагая продолжать.
- Понятненько... - с легким раздражением посмотрел на чавкающего Остапа Койфман. - А на чем ты это, Мишенька, обосновываешь? А то сказать-то легко - а вот доказать...
- Для начала такой факт - он тридцать восьмой. Аарон Лазаревич, помните, мы говорили, что капитан Моручи тридцать седьмой в линейке наследования? Так вот, этот Куросава - тридцать восьмой.
- Вот оно как... Только это еще ничего не доказывает, Мишенька. Мне почему-то кажется, что кто-то неизбежно должен быть тридцать восьмым. И это что, все твои доказательства?
- Ну отчего же, есть еще кое-что, - спокойно ответил Ежов. И рассказал, почему он так уверен, что Александр Куросава - именно тот самый человек.
- Увейен? - недоверчиво переспросил Соазссь. - Может, п'йосто похож?
- Уверен, уверен, - кивнул Михаил. - Это точно он.
- Допустим. А что насчет мотива? - продолжал сомневаться суперкарго. - П'йеступление без мотива, что тойговля без п'йибыли...
- Мотив очень простой. Куросава - тридцать восьмой в линейке. Моручи - тридцать седьмой. Ни на какие мысли не наводит?
- Мишенька, мы же только что об этом говорили! - поджал губы Койфман. - Ну при чем здесь это? Что тридцать восьмому даст смерть тридцать седьмого... а тем более исчезновение? Ты ведь сказал, что капитан жив, так, или мои старые уши меня обманывают?
- В моя племя была такая случай, - сообразил Дитирон. - Младшая сын вождя пошел со старшая брат на охота, и не вернулся. Старшая брат не вернулся - младшая вернулся! А потом пошла со средняя брат на охота. И опять не вернулся! Средняя брат не вернулся - младшая вернулся! А потом старая вождя споткнулся о нога младшая сын и падать в чан с горячая бульона. Свариться до мясной супа, - облизнулся дикарь. - Вся племя кушай. Хорошая вождя была, вкусная. Вот такая случай была.
- Очень верный пример, - добродушно улыбнулся Койфман, злобно сверкая глазками. - Мишенька, дружок, одно дело - прикончить двух братьев и папашу, и совсем другое - расправиться с тридцатью семью родичами. Это же просто нереально...
- Нереально, говорите? А вот это что, по-вашему, такое - просто совпадение? Ву, покажи новости.
VY-37 послушно продемонстрировал выпуск имперских новостей трехдневной давности. Как раз от того дня, когда произошла эта «перемена мест». У всех моментально отвисли челюсти.
- Неслабое совпадение, а? - усмехнулся детектив, наслаждаясь произведенным эффектом. - И я так думаю, капитана Моручи никто и не собирался убивать. По-моему, его предназначили совсем для другого.
- Для чего? - хмуро осведомилась Джина.
- У нас такую штуку называют «козел отпущения». А у вас как?
- Так же, Мишенька... - мгновенно ухватил суть Койфман. - Кажется, я начинаю понимать... да, это довольно логично. А если... нет, это тоже ясно... А вот как же он... хм-м, да ведь он же ментат, верно?
- Справка. Все члены Императорского Дома в той или иной степени ментаты. Александр Куросава - один из лучших.
- Тогда и это понятно.
- Конечно, детали еще предстоит уточнить, - поспешил добавить Ежов. - Я пока что не знаю, как именно это должно случиться. Где и когда - мы знаем. А вот как...
- Уточни-ка... - неожиданно забеспокоился Койфман. - Когда именно это состоится?
- Через два с половиной дня. Ну, стандартных суток...
- Ну дела-а! - схватился за голову Рудольф. - Капитан с ума сойдет...
- Он же, в'йоде бы, ненавидит импейатойа, нет? - недоуменно спросил Соазссь. - Да и с остальными йодственниками отношения так себе...
- Капитан всегда говорил - если кто-нибудь и убьет этого... не буду приводить слово... то это буду я сам, - бесстрастно прозвенела Фрида. - Капитан всегда был патриотом до мозга костей. Уж я-то знаю...
- Мошно вопрос? - поднял чешуйчатую ладонь Косколито. - Я все понял, кроме одного - где все-таки наш капитан?!
- Ну, догадаться оказалось нетрудно, - расплылся в торжествующей улыбке Ежов. - Первое. Мы с капитаном действительно поменялись местами. И Сиреневый Бархат мне все обосновал - тут очень важно, что мы с Моручи одного телосложения. И еще один факт, который сначала никто не заметил - наши ДНК практически идентичны. Мы с ним почти что клоны. Думаю, Куросаве пришлось попотеть, пока он нашел такого, как я... Второе. Путешествия во времени действительно невозможны. Спасибо господину ван ден Хейнекену за подробные объяснения, - наклонил голову Михаил.
Рудольф ответил аналогичным поклоном, принимая благодарность.
- Третье. Александр Куросава действительно ментат. И очень хороший ментат. А его основная специальность - транспортер. Ничего не напоминает?
На большей части лиц начали появляться понимающие ухмылки - до всех наконец-то начало доходить очевидное. Разгадка лежала буквально на поверхности...
- Ву, покажи последний номер в списке.
VY-37 высветил над столом нечто вроде огромной паутины, состоящей из разноцветных шариков. Два шарика, расположенных бок о бок, увеличились в размерах. Засветились их названия.
- Мы вот здесь, - указал на один из них Ежов. - А вот это - то место, где родился я. Это же очень просто - это вовсе не будущее, это...

Глава 12

- Лучший подарок для девушки - причиндалы, отрезанные у злейшего врага.
- А если у тебя нет злейшего врага?

Предыдущая страница 13 Следующая страница


Экипаж 14

- Отрежь причиндалы у кого-нибудь другого, и он станет твоим злейшим врагом.
Из беседы героев-варваров
- ...параллельный мир, - закончил фразу Моручи. - Это параллельный мир, отстающий по времени. А вовсе никакое не прошлое. Я же говорил, что попасть в прошлое невозможно!
- Ну, капитан, ты реально крут, - на всякий случай похвалил его ни хрена не понявший Денисов. - Доказал теорему, блин. Ну и че дальше?
- Дальше... - задумался Святослав. - Дальше надо подумать. Ты уверен, что у вас нет ментатов?
- Капитан!!! - отчаянно заорал Николай, у которого этот вопрос уже в печенках сидел.
- А вдруг? - пожал плечами Моручи. - Я знаю только три способа перемещаться между мирами. Менталистика, стихийные воронки и континуумоход. Континуумоходы изобретут только через семь-восемь веков. Воронку сначала надо отыскать, а для этого опять-таки нужна высокоточная техника. Да и не факт, что она ведет в нужное место. Остается менталистика. Так ты точно уверен, что у вас нет ментатов?
Перов и Марина выслушали все это молча. Они оба поняли еще меньше, чем Денисов, и понятия не имели, как относиться к этой неожиданной новости. Судя по радости Моручи, новость была хорошей, но вот в чем заключалась разница...
- Э-мм-хм... я прошу извиненья, а что такое менталистика? - наморщил лоб Перов.
- А это вот когда мебеля без рук двигают, - охотно объяснил Денисов. - Ну ты ж видел, как капитан показывал?
- А, экстрасенсы... - сообразил культурист. - А у меня одна бабка знакомая есть - она порчу снимает здорово... и зубы еще заговаривает. Зубную боль то есть.
- Да не, Андреич, это не то, - отмахнулся Николай. - Нам настоящий нужен. Вот помнишь, в прошлом году киношка была, про Куценко в парике?
- «Ночной Дозор»? - заинтересовалась Марина. - Мне понравилось!
- Вот там был один лысый - он грузовик взглядом перевернул. Вот он и есть ментат, - «объяснил» Денисов. - Капитан, ты этот фильм смотрел?
- Интересно, когда? - удивился Святослав. - Ты хоть раз видел, чтобы я у вас кино глядел? У меня время на это было?
- Не, ну у вас, в будущем.
- Во-первых, не в будущем, - скрупулезно поправил его Моручи. - Во-вторых, я и дома особенно не развлекался. А в-третьих, до наших времен ни один фильм двадцатого века не дожил. Слишком большой разрыв. Хотя по некоторым, самым лучшим, есть ремейки. Трехмерные, с эффектом присутствия и с запахами.
- Это вы круто устроились, - позавидовал Денисов, всегда любивший кино.
- А про что фильм-то?
- Ну там... - попытался объяснить жестами Николай. - Это... типа... Этот ему так, а тот р-раз!.. Бабах!.. И по морде ему, по морде! А тот говорит: бей, падла, мне все по хрен! Понял?
- Нет.
- А еще там Лагутенко играет... - мечтательно вздохнула Марина. В ее глазах появилось очень странное выражение.
Звякнул дверной звонок. Перов мрачно поднялся на ноги.
- Пришли... - подытожил он. - Ну, извиняйте, если что не так было...
- Сидеть, рядовой, - холодно приказал Моручи. - Я сам.
- Присядь, Андреич, ща капитан с ними разберется, - весело посоветовал Денисов.
Святослав вышел в приемную. Приемной в «Витязе» служил небольшой закуток, отгороженный фанерой. Клиентов у Перова всегда было немного. Зато все - уважаемые люди.
Моручи молча распахнул дверь. За ней стояли трое - маленький лысый мужичок в металлических очочках и двое здоровенных «гоблинов». Один бритый наголо, как яйцо, второй, наоборот, с длиннющими патлами.
- Добрый вечер, - вежливо кивнул лысый. - Падогов, Вениамин Сергеевич, будем знакомы. Вы Семен Андреевич?
- Нет, я Святослав Степанович, - представился Моручи. - Тренажерный зал закрыт, господа, приходите завтра.
- Мы немножко по другому вопросу, - сухо покачал головой Падогов. - Семен Андреевич здесь?
- По какому именно вопросу?
- По личному. Так где Семен Андреевич?
- Я за него, - хмуро промолвил капитан. - Говорите все мне.
- Что ж, как знаете, - равнодушно пожал плечами посланник Третьякова, отходя в сторону. - Артем, Юрий, можете начинать. Только не переусердствуйте.
Амбалы молча качнулись вперед. И тупо замерли, глядя на дуло ди-кольта. Когда Моручи успел его выхватить, никто не успел заметить.
- Стоять тихо, - дернул щекой Святослав. - Медленно положить руки на затылок... все трое!
Падогов с помощниками неохотно выполнили приказ.
- Вы что делаете?.. - удивленно спросил Вениамин Сергеевич. - Вы понимаете, что это незаконно?
- Понимаю, - невозмутимо кивнул капитан. - За мной. И медленно - одно движение, и я стреляю. Сначала предупредительный выстрел, потом на поражение.
Моручи начал отступать назад. За ним еще более неохотно, чем раньше, двинулись люди Третьякова.
- Святослав Степанович, может быть, договоримся спокойно? - предложил невозмутимый Падогов. - Виктор Борисович деловой человек, нам не нужны лишние проблемы...
- А кому они нужны? - пожал плечами Моручи. - Двигайтесь.
Он запер дверь, не опуская ди-кольта, и повел пленников в главный зал. Дуло он приставил к лысой макушке Падогова.
- Ну, Андреич, я ж тебе говорил, капитан разберется! - жизнерадостно выкрикнул из-под стола Денисов. - Мужик сказал, мужик сделал!
- Сержант, ты зачем туда залез? - не понял Святослав.
- А так, на всякий случай. И Маринка тоже тут.
Марина смущенно вылезла из-под стола, отряхивая волосы - в импровизированном бункере оказалось довольно пыльно.
- Зря! - не одобрил ее поступка Николай, не сдвинувшийся с места ни на дюйм. - Ща стрельба будет, задеть могут.
- Какая еще стрельба? - забеспокоился Падогов. - Добрый вечер, Семен Андреевич. Что здесь происходит?
- Здравствуйте, Вениамин Сергеевич, - поздоровался Перов. - Опять?
- Виктор Борисович хочет знать, что вы надумали, - сухо ответил Падогов. - Я уполномочен сделать вам еще одно, последнее предложение. Семен Андреевич, мы же с вами разумные люди...
- На переговоры не ходят с вышибалами, - заметил Перов.
- Это просто группа сопровождения, - позволил себе легчайший намек на улыбку Падогов. - Семен Андреевич...
Моручи, видя, что беседа идет достаточно мирная, слегка опустил оружие. Патлатый амбал тут же воспользовался моментом и выхватил из-за пазухи пистолет Макарова. Но реакция космического капитана оказалась еще быстрее - ди-кольт дважды сухо щелкнул и револьвер выпал из ладони братка. Простреленной ладони.
Марина при первом же выстреле вздрогнула, вжала голову в плечи и быстренько юркнула обратно под стол. Еще и скатерть натянула.
- У... у... у... - тихо заскулил подстреленный, закусив губу.
- Предупредительный выстрел, - холодно сказал Моручи.
- Это предупредительный? - приподнял бровь Падогов. - А какой же тогда будет на поражение?
- В голову. Смертельный. Поэтому больше меня не искушайте, - ответил Моручи.
И уронил свой квантовик.
Если б у этих двоих было время подумать, они обязательно поняли бы, что настоящий профессионал просто физически не может уронить оружие случайно. Но подумать они не успели.
Бритый молниеносно вытащил из-за пазухи еще один пистолет Макарова и выпалил в капитана. Патлатый из-за простреленной ладони не успел так же быстро поднять свое оружие. Потому и остался цел.
Моручи с дикой скоростью уклонился с линии выстрела, почувствовав холодок от пули, просвистевшей в каком-то сантиметре от кожи, быстро развернулся всем туловищем вправо, сделал шаг влево и вперед, одновременно левой рукой вывернул и перехватил пистолет, а кулаком правой ударил в горло противника. А потом нанес еще один удар - рукоятью пистолета по глазам. И - когда бритый уже начал падать - ногой в грудь. Да так, что ребра затрещали.
Все произошло так быстро, что никто ничего даже не успел заметить.
- И знал капитан, врагу ребра круша, что жить хорошо, и жизнь хороша! - упоенно продекламировал Денисов из-под стола. Он опомнился первым.
Рука патлатого, попытавшегося поднять свое оружие, замерла на полпути, когда он увидел, что сделали с его напарником. Бритый судорожно подергивался, хрипя от боли, изо рта у него обильно текла кровь, из правого глаза - тоже. По сути, ему вполне хватило бы и одного удара, самого первого. Если б Святослав приложил немного больше усилий, то просто сломал бы ему шею. В ближайшие недели несчастному предстояло питаться через трубочку.
- Это было второе предупреждение, - невозмутимо сообщил Моручи, поднимая с пола ди-кольт. На дурацкий стишок своего сержанта он не обратил внимания. Впрочем, на него никто не обратил внимания. - Еще будем экспериментировать?
- Не будем, - слабым голосом ответил Падогов. - Святослав Степанович, да вы просто отморозок...
- Напоминаю, ваш выстрел был первым, - указал на пулевое отверстие в стене капитан. - А у меня в этот момент оружия не было. Всего лишь самооборона.
- Ну, тут можно и поспорить, - не согласился Падогов. - Тут имеет место явное превышение необходимой самообороны. Юрий Алексеевич, вы хорошо себя чувствуете?
Изувеченный здоровяк что-то невнятно промычал.
- Ну, видите, явное превышение.
- Смотря по чьим законам, - промолвил Моручи.
Имперцы, будучи чрезвычайно воинственным народом, не стеснялись при случае калечить друг друга. Благо медицина семьдесят второго века могла починить человека качественно и очень быстро. Не всегда, конечно, но в большинстве случаев.
- А Виктор Борисович так и не рискнул прийти сам? - задал риторический вопрос Перов. - Всего-то двое громил - не мало ли?
- Действительно, маловато, - признал Падогов. - Особенно с учетом того, что вы здесь... не один. Семен Андреевич, мы рассчитывали поговорить с вами с глазу на глаз. Я, вы...
- ...и два урода со стволами, - закончил Денисов. - Третьяков, как последняя [цензура], всегда сразу начинает пальцы гнуть...
- Кто бы говорил, - усмехнулся краешком рта Падогов. Самым-самым краешком - едва заметно. - А это вы, Николай Николаевич? Не узнал вас сразу. Это, наверное, из-за скатерти - вы под ней совсем другой человек. Между прочим, очень удачно, что я вас застал - Виктор Борисович давно хочет с вами побеседовать.
- А клал я на него! - храбро вякнул воришка. - Капитан, давай их мочить, в натуре! Мы же с тобой дураки, нам можно! Психам че хошь можно делать!
- Поэтому ты заплевал весь пол? - брезгливо осведомилась Марина, вытирая испачканную ладонь. - Свинья...
- Сержант, ну сколько можно? - вздохнул Моручи. - Уберешь потом. Так что будем с вами делать, Вениамин Сергеевич?
- Отпускать нельзя! - тут же запротестовал Николай. - Блин, капитан, Третьяков мочой плеваться будет, когда узнает, как ты ему в малину нагадил! Мочить их надо, [цензура] буду, мочить!
- Да вылезь ты наконец оттуда! - поднял край скатерти капитан.
При этом он совершенно нахально повернулся спиной к незваным гостям. Но те даже не шевельнулись - после той демонстрации силы, которую тот только что устроил, нужно было быть абсолютным тупицей, чтобы напасть на Моручи.
- Е-мое, капитан, да че ты пристал? - неохотно выбрался наружу Денисов. Все-таки полгода, проведенные в дурдоме, не прошли для него даром. Недаром же говорят, что с кем поведешься, от того и наберешься? - А ты че уставился, очкастая морда?
Падогов спокойно поправил очки, пренебрежительно глядя на мелкую сявку, вздумавшую разевать рот. Патлатый громила, которому повезло больше, чем его бритому коллеге, что-то тихо пробурчал насчет того, что за чужой спиной легко быть храбрым.
- А чем это вы в меня таким стреляли? - спросил он, тупо уставившись на простреленную ладонь. - Насквозь прошло... И не больно уже совсем...
- Не имеет значения, - уклончиво ответил Моручи. - Рядовой Перов, налей-ка нам чаю, будем начинать переговоры.
Перов пожал плечами и пошел выполнять задание. Культурист отличался добродушием и флегматичностью, был от природы миролюбив, и сейчас от души радовался, что ему самому не пришлось брать грех на душу. Хотя внутренне он уже попрощался со своим «Витязем» - Моручи в любом случае не будет охранять его вечно. А если даже и будет - против всей бригады он все равно не сдюжит. Да и милиция его разыскивает...
- Вы из какого-то спецподразделения, Святослав Степанович? - вежливо спросил Падогов.
- Можно и так сказать...
- Воевали, вероятно? Для Афганистана, пожалуй, молоды... Значит, Чечня?
- Слышь, ты, очкастый, [цензура] от капитана! - сделал пальцы веером Денисов. - Че пристал, как банный лист к [цензура]?!
- Николай Николаевич, когда мне будет интересно ваше мнение, я спрошу, - холодно промолвил Падогов. - Спасибо, Семен Андреевич.
Перов начал расставлять чашки. Кроме стандартного набора он даже принес вазочку с конфетами.
В конце концов Марина тоже вылезла из-под стола и присоединилась к чаепитию - частично из-за конфет, частично из-за того, что ее все время пихали ногами. Моручи, Падогов и патлатый громила Артем - нечаянно, Денисов - нарочно и очень часто.
Бритого громилу Юрия перетащили на небольшой топчан, положили пакет со льдом на лицо и на грудь, а голову и шею зафиксировали двумя валиками. Святослав умел оказывать первую помощь, да и Перов в этом кое-что понимал - в тренажерном зале случаются всякие травмы.
- Святослав Степанович, видите ли, Виктор Борисович очень... упрям, - выбрал самый мягкий эпитет Падогов. - Разумеется, он понимает, что Семен Андреевич не может... выплачивать столько, сколько он запрашивает. Но это заведение было любимым местом отдыха Иванихина. Знаете, как бывает, когда сменяется диктатор? Он первым делом избавляется от всех фаворитов своего предшественника. Мне очень жаль, но Виктор Борисович вряд ли отступит...
- И что же вы тогда предлагаете? - сухо спросил Моручи.
- Семен Андреевич, примите дружеский совет - продайте как можно быстрее свое заведение и уезжайте из города, - мягко посоветовал Перову Падогов. - Говоря откровенно, это будет лучшим выходом для всех.
- Да уж... - вздохнул бывший штангист, отлично понимая, что человек Третьякова прав.
- Слышь, ты, сморчок, передай своему папе, что в городе появился новый реальный авторитет! - опять начал гнуть пальцы Денисов. - И еще передай, что Андреич теперь ходит под капитаном, а капитан кому хошь башку свернет, понял?! Капитан, я правильно говорю? - обратился за поддержкой к Святославу он.
- Глупо, - покачал головой Падогов. - Святослав Степанович, это же глупо. У вас нет поддержки, вас просто не признают. Здесь давно все поделено, и если вы попытаетесь хапнуть кусок и для себя, все остальные тут же объединятся против вас. А, как я вижу, людей у вас мало и авторитета тоже немного. Поверьте, я знаю всех по-настоящему авторитетных людей в стране, а вас я что-то не припоминаю... Скажите, вы когда-нибудь сидели?
Святослав недоуменно посмотрел вниз - он и сейчас сидел. На стуле.
- Много раз... - осторожно сказал он, понимая, что тут явно имеется в виду что-то другое. - Я и сейчас сижу...
- Я имею в виду - в тюрьме, - невозмутимо уточнил Падогов.
- Было один раз, - неохотно признался Моручи, вспомнив свое пребывание в тюрьме Нео-Хоккайдо после покушения на цесаревича Юрия. - Двенадцать лет назад.
- Конечно, теперь это уже необязательно... - с легкой ностальгией в голосе промолвил Падогов. - Это раньше авторитетный человек просто обязан был время от времени навещать учреждения такого рода. Теперь времена уже не те, развелось много молодых да ранних...
- Да, стариков совсем не уважают... - посочувствовал Денисов. Ему самому было только тридцать восемь, но он все еще хорошо помнил советские времена. - Слышь, капитан?
- Что?
- А если Третьяков тебя замочит, можно я твои ботинки возьму?
- Хм-м, я извиняюсь, а Капитан - это звание или кличка? - все-таки не смог сдержать любопытства Падогов. - Грубо выражаясь, погоняло...
- Звание, - невозмутимо ответил Моручи. - Кличек у меня нет, я не собака.
- Капитан, так че насчет ботинок-то? - не унимался Николай. - Всю жизнь мечтал поносить настоящие капитанские шузы...
Моручи невольно посмотрел на свою обувь. На ногах у него по-прежнему были тяжелые кирзовые боты, доставшиеся «в наследство» от Ежова. Как и все остальные детали амуниции, капитану они пришлись в самый раз. Когда он переодевался в квартире покойного Зверева, обувку менять не стал - у Толика все равно не было ничего подходящего.
- Великоваты они тебе, - отказал в просьбе он. - И нечего меня хоронить раньше времени. А вы, сударь, передайте своему хозяину, что я отсюда не уйду. Пусть присылает хоть сотню таких, как вы.
- Храбро, но глупо, - вздохнул Падогов. - В том-то и дело, Святослав Степанович, что Виктор Борисович не станет присылать сотню таких, как я. Он пришлет сотню таких, как они, - он кивнул в сторону Артема и Юрия. - Семен Андреевич, ну что вы так цепляетесь за этот старый подвал? Ну сколько он может стоить? Хотите, я вам дам хорошую наводку - есть у меня знакомый человечек, подыскивает себе помещение под офис...
- Это же подвал! - удивился Перов.
- Зато район хороший. Семен Андреевич, ну будьте же вы разумным человеком!
- А вот не буду! - заупрямился культурист.
Все то время, пока мужики перетирали за жизнь, Марина тихо грызла шоколадную конфету и внимательно слушала. В самом начале у нее была мысль пожаловаться браткам, что ее здесь держат насильно, и попросить помощи, но эта идея быстро отпала. Сейчас, по крайней мере, положение выглядело стабильным - ее никто не обижал, голодом не морили, не издевались (почти) и - самое главное - явно не собирались убивать. Далеко не факт, что у Третьякова она могла бы рассчитывать на такое же обращение. И уж точно не факт, что криминальный авторитет, заполучив дочь нефтяного магната, бросится возвращать ее родителям. И, конечно, не стоит забывать еще и о том факте, что отнять что-либо... или кого-либо у Святослава Моручи - задача не для начинающих.
- Еще чаю? - гостеприимно предложил Моручи.
- Может, чего покрепче? - недовольно пробасил патлатый. На нем моментально скрестились холодные взгляды Моручи и Падогова, и он испуганно втянул голову в плечи.
- Алкоголь и деловые переговоры несовместимы, - сухо заметил Вениамин Сергеевич.
- Алкоголь и люди несовместимы, - поправил его убежденный трезвенник Святослав.
- Ну, это вы уже перегибаете... - не согласился Падогов. - Если по праздникам, по чуть-чуть, с закуской, в хорошей компании - почему бы и нет?
- Да, особенно если сальцем закусить! Свиным! - хитро прищурился Денисов, подкалывая капитана.
- Можно и сальцем, - слегка недоуменно пожал плечами Падогов. - Хотя лично я больше уважаю креветок. Или балычок...
- Оставить хохмы, сержант, - недовольно посмотрел на Николая Моручи. - Между прочим, запрет насчет свинины у нас давно отменили.
- Блин! - надулся Денисов, уже успевший достать маленький огрызок шпика. Специально для дразнения капитана.
- Где ты вечно все это берешь? - поморщился Моручи. - Набиваешь карманы всякой гадостью...
- И ничего не гадостью! Во, зырь!
Николай с готовностью вытащил из карманов бельевую прищепку, двое наручных часов (одни с ремешком, другие так), немецко-русский словарь карманного формата, колоду карт, три носовых платка, детскую игрушку (маленький робот-трансформер), два перочинных ножа (один многолезвенный), четыре авторучки (одна гелевая), коробочку «Tic-tac», пачку «Stimorol», пачку «Dirol», сотовый телефон, карманный калькулятор, шоколадное яйцо, хрустальное яйцо, упаковку зубочисток, горсть мелочи (в том числе пятицентовик и советский железный рубль) и целую пачку купюр (десятирублевок).
- Вот! - гордо продемонстрировал содержимое карманов Денисов. - А ты говоришь гадость!
- Эй, это же мой телефон! - завопила Марина, хватая аппаратик. - А я думала, потеряла! И платок мой!
- Ты бы денег на счет положила, краля, - укоризненно посмотрел на нее Николай. - Пустой телефон, хрен позвонишь куда...
- А часы, калькулятор и ручка, если честно, мои, - вежливо сообщил Падогов. - Разрешите забрать?
- Сержант, это что - клептомания? - удивленно приподнял бровь Святослав.
- Это профессия! - задрал нос Денисов. - Знаешь, как в песенке: руки карманника склонны к карманам... и чемоданам... А че не так?
- У меня ты, надеюсь, ничего не воровал? - поворошил пальцем кучу мелкого барахла Моручи.
- Да ты че, капитан, да я ж тебя уважаю! - возмутился Николай. - Ты ж мне прямо как братан! Старший, - на всякий случай уточнил он.
На самом деле Денисов, видевший, как лихо капитан угоняет машины, обчищает дачи и бьет морды, банально опасался осрамиться. Моручи вполне мог поймать его за руку, и тогда уж точно позору не оберешься. А у него, как-никак, квалификация!
- Вот еще банан есть, - достал из-за пазухи помятый банан Денисов. - Хочет кто-нибудь?
Банан никто не захотел.
- Что-то мы отвлеклись, - забеспокоился Падогов. - Святослав Степанович, Семен Андреевич, так мы договорились?
- Договорились, - кивнул Моручи.
- Правда?
- Да. Договорились. Мы договорились, что вы сейчас покинете этот дом... хорошо, подвал, и никогда больше не вернетесь. А еще мы договорились, что вы передадите вашему хозяину, что ему здесь не рады. И обязательно покажите ему этого сударя. - Святослав кивнул в сторону Юрия. - Передайте, что меня сердить не стоит - я дворянин Империи, а мы очень не любим, когда нас сердят. Если ваш хозяин... Третьяков, кажется?.. если он захочет, то может прийти и бросить мне вызов - я с удовольствием сражусь с ним на дуэли. Если, конечно, он благородной крови. Он благородной крови?
- Третьяков? - удивился Денисов. - Ты че, капитан, он быдло последнее! Папа у него на заводе алкашом работал... тьфу, блин, токарем! Но алкаш был самый распоследний...

Предыдущая страница 14 Следующая страница


15 Александр Рудазов

- По мне, это не очень-то похоже на нормальный договор, - медленно промолвил Падогов, не зная, как относиться ко всем этим словам насчет дворянства и дуэли - не спятил ли этот здоровяк, слегка напоминающий киргиза? - Мы его даже не обсуждали.
- А мы ничего и не будем обсуждать. Я принял решение. А ваше дело - соглашаться или нет. Но учтите, отказываться не рекомендую, - хрустнул пальцами Моручи.
- Хорошо, я все передам, - вздохнул Падогов. - Но вы делаете ошибку...

Глава 13

Можно сказать, что у нас большой опыт отсутствия опыта.
Эсмеральда Ветровоск
- Это и есть ваш специалист? - прошептал Ежов.
- Он самый, - прозвенела Фрида. - Лучший транспортер на «Перевале».
- Добрый день, добрый день... - вяло поздоровался вызванный ментат. - Ну, куда будем прокатываться... кататься... ехать... летать... переправляться?..
Определить, где искать Моручи, оказалось совсем нетрудно - это сделал еще сам Михаил, пока рылся в инфосфере. Все ближайшие миры здешние ментаты давным-давно каталогизировали, и любой желающий мог при желании полюбоваться пейзажами параллельных измерений. Хотя это почему-то мало кого интересовало. К существованию параллельных миров большинство местных относилось примерно так же, как мы к существованию Антарктиды. Да, где-то там на юге она есть, но кого это волнует?
Свой родной мир Ежов узнал сразу же - во всем списке из двухсот с лишним наименований он был единственным, который назвали «идентичным Старой Земле двадцать первого века от Р.Х.». Михаил уточнил еще некоторые детали и пришел к однозначному выводу - то, что и требовалось найти. Осталось только туда попасть.
Для этого решили обратиться к ментату. Технические способы перемещения между мирами также существуют. Но они применяются как-то вяло - в основном всякие исследовательские экспедиции, вот и все. Уж очень дорого обходится. Зато ментаты проворачивают подобное гораздо быстрее и легче, хотя стоимость такой транспортировки все равно остается запредельной. Соазссь по этому поводу долго плакался.
На «Перевале» можно было найти что угодно. Или кого угодно. Ментат-транспортер сначала кочевряжился, ссылался на чрезвычайную загруженность и требовал, чтобы перебрасываемый «груз» сам явился к нему в контору. Но когда ему пообещали увеличить гонорар, он тут же переменил решение и прибыл на «Вурдалак» лично. Соазссь забился в истерике.
Уважаемый Кэдог-Праат не был человеком. Метр ростом, темно-коричневая склизкая кожа, покрытая буграми и рытвинами, приплюснутая голова на морщинистой шее, коротенькие блинообразные ножки и тоненькие ручки с тремя пальцами.
- Он похож на какаш... - начал Ежов и резко заткнулся, сообразив, что говорит вслух.
Хотя Кэдог-Праат все равно услышал, прекрасно понял, как его назвали, и начал пахнуть. Раса спренгдзелотов, к которой он принадлежал, привыкла все свои эмоции выражать запахами. Чувство сердитости, охватившее его сейчас, пахло примерно так же, как то, чем его чуть было не назвал Михаил.
- Так куда будем поезжать... кататься... ехать... двигать?.. - холодно спросил он, пока экипаж «Вурдалака» брезгливо зажимал носы.
На общечеловеческом Кэдог-Праат говорил четко, без акцента, но не слишком грамотно, постоянно путаясь в глаголах.
- Вот сюда, - указал на голографической схеме близлежащих миров пункт назначения Ежов. - Можно?
- Сколько это будет стоить? - спросил Соазссь.
- Куда угодно или куда-то конкретно? - равнодушно уточнил Кэдог-Праат.
- Конкретно. В Тверь. Вот сюда, - теперь Ежов ткнул пальцем в карту России, также высвеченную VY-37. - Это можно?
- Сколько это будет стоить? - спросил Соазссь.
- Под «конкретно» я понимал... имел... видел... знал... в виду планету, - с сомнением поглядел на карту ментат. - Старая Земля, говорите... подразумеваете... даете... глаголете?.. Это я вам сделаю... обеспечу... гарантирую... А насчет города ничего не гарантирую... обещаю... даю... буду... Я постараюсь... попробую... но не уверен... прав...
- А куда можно? А то вдруг вы нас в океан плюхнете? Или, например, в Арктику?
- Сколько это будет стоить? - спросил Соазссь.
- На твердую землю выплюну... приземлю... посажу... положу... В западной половине этого материка, - коричневый палец ментата указал на Евразию. - Большой материк, легко взять... угодить... попасть... Большего не требуйте... не просите... не клянчите... не настаивайте...
- Не очень-то... - не одобрил такое предложение Михаил. - А вдруг мы попадем куда-нибудь в лес? И будем блуждать несколько дней...
- Да, времени у нас маловато... - вздохнул Рудольф.
- Не стоит и шевелиться. Все решится само собой. Или вообще не решится. Какой смысл стараться что-либо изменить? - завел старую волынку Дельта.
- Попробую... постараюсь... надеюсь... сделаю... возле большого города вас ссадить... плюхнуть... шмякнуть... приземлить... приплющить. За дополнительное вознаграждение, конечно же.
- Сколько это будет стоить?!! - яростно засвистел Соазссь, бешено хлюпая присосками на щупальцах. - Сколько это будет стоить?!!
- А вам только туда, или еще и обратно? - спросил Кэдог-Праат, подсчитывая что-то в уме.
- Туда и обратно, конечно, - закивал Косколито. - Сачем нам в этот мир насовсем? Мир, населенный одними человеками... бр-р-р!..
- А вы заранее знаете... говорите... подразумеваете... понимаете... когда вернетесь... возвратитесь... встанете... или нет?
Воцарилось озадаченное молчание. Все с надеждой глядели друг на друга. Однако никто не мог предсказать, сколько времени займет спасательная экспедиция.
- Понятно. Тогда я дам... вручу... передам... вам специальный маяк. Когда пожелаете... захотите... задумаете... вернуться... возвратиться... идти... принять... обратно, включите... активируете... нажмете... вплющите... его, и я верну... приму... вставлю... доставлю... нажму... вас обратно. Но это, само собой, тоже за дополнительный гонорар. Итого за все с вас будет… встанет… получится… три тысячи восемьсот ваших человеческих денег.
- Это в бундесских майках? - с огромной надеждой спросил Соазссь.
- Нет.
- В к'йедитах СОП? - разочарованно, но все еще с надеждой предложил новый вариант он.
- Нет. В империалах.
Шесть глаз хуассина помутнели. Все три ноги обмякли и он стал оседать, как бесформенная тряпка. При одной мысли о таких денежных потерях суперкарго начал падать в обморок.
- Вот это расценки… - подхватил его Рудольф. - Не слишком?
- В самый раз, - холодно ответил Кэдог-Праат. - Здесь, на «Перевале», я единственный транспортер, способный прыгать… сигать… летать… шнырять… дуть… через двойную ось. Иначе берите… кладите… набирайте… пересадку или проводника. Это будет… встанет… обойдется… еще дороже, а результат лучше не станет… пойдет… поймет… получится…
- Нам надо посоветоваться, - прозвенела Фрида, все это время без особого успеха пытавшаяся просмотреть мысли Кэдог-Праата. Ментат только недовольно морщился.
Экипаж начал совещаться. В том числе и Ежов - после того, как он разгадал загадку, его рейтинг заметно приподнялся, и теперь с ним советовались, как с равным.
- Мы согласны, - приятно улыбнулся Койфман после нескольких минут всеобщих споров. Точнее, попыток успокоить Соазсся, не желающего расставаться с кровными наличными. - Только начинайте побыстрее, дружочек, мы самую чуточку спешим. Вот таку-усенькую чуточку.
- Не учите… воспитывайте… обучайте… подразумевайте… оргенла спраггхать… ундить… эстергжерать… - проворчал ментат, тут же начавший готовиться к перемещению.
Провести его решили снаружи - Кэдог-Праат потребовал как можно больше места. Он что-то измерил странным прибором, похожим на деревянную палочку с привязанными перьями, отметил у себя под ногами две точки, провел между ними отрезок, и вымазал его черной краской. Ежов смотрел на этот шаманский ритуал, тупо моргая глазами.
- М-м-м, Сиреневый Бархат, а вы так не умеете? - вполголоса спросил он у корабельного ментата.
- [Черные квадраты, белые загогулины, красновато-лиловая клякса].
- Жаль...
- [Зеленое пятно, два оранжевых круга, белый прямоугольник в черную полоску].
- Да, я понимаю, что это не ваша специальность. Но вы совсем-совсем не можете? Я вот, например, детектив, но я и еще много чего умею...
- [Серый ромб, красные круги, желтые полосы].
- То есть как? Вы имеете в виду, что Плывущие не интересуются другими мирами? Или...
- [Серебристый изломанный квадрат, четыре оранжевых круга разной величины].
Ежов прыснул в кулак. Он не думал, что Плывущие умеют так смешно шутить...
- Закончил... сделал... приготовил!.. - торжественно объявил Кэдог-Праат, вздымая руки. - Сейчас включу... заготовлю... активирую... приготовлю...
Переход между мирами напоминал зеркало без рамы, висящее прямо в воздухе. Причем видно его было только с одной стороны - зайдя с другой, Ежов вообще потерял его из виду.
- Все? - на всякий случай спросил он. - Уже можно?
- Можно, можно. Проходите... прыгайте... залезайте... запрыгивайте... туда. Вы идете... следуете... движетесь... мучаете... все, или только некоторые?
- Мишенька, в твоем родном мире нет инопланетян? Ну так, удостовериться лишний раз...
- Нет...
- И роботов нет?
- Ну, есть заводные солдатики... Они считаются?
- Я думаю, пойдем мы с Мишенькой, - не слушая, начал размышлять Койфман. - Еще Джиночка и...
- И я! - одновременно сказали Остап и Косколито.
- Остапчик, ты немного великоват... - задумался старичок.
- Но я чоловик! - твердо заявил алкморег.
Ежов, глядя на два с половиной метра литых мышц, из которых выглядывала плешивая макушка, усомнился в этом, но у него хватило здравого смысла держать свои сомнения при себе.
- А я могу надеть маску, - предложил Косколито. - Конечно, выдавать себя за чоловика... шерраш!.. человека! - это посор, но я потерплю. Один рас.
После короткого совещания решили захватить еще и VY-37. Маленький робот мог спрятаться у кого-нибудь в сумке, а его мощная справочная система плюс встроенный сканер-поисковик должны были очень помочь в незнакомом мире. Точнее, незнакомом для всех, кроме Ежова.
Все остальные остались на «Вурдалаке». Фрида, будучи чрезвычайно нежным существом, редко покидала борт звездолета, а у Рудольфа через несколько часов должен был начаться приступ. Что же до остальных, то ни один из них не смог бы замаскироваться настолько хорошо, чтобы сойти за человека. Можно было, конечно, купить в ближайшей технолавке пару-тройку голографов (с их помощью нетрудно замаскироваться под кого угодно), но в этом не было большой нужды.
Ежов шагнул в портал первым. И оказался на небольшой полянке... в лесу. Кэдог-Праат все-таки приземлил их посреди леса. Оставалось только надеяться, что это среднерусский лиственный, а не сибирская тайга. Михаил в природоведении не разбирался абсолютно, и распознать деревья не смог.
За ним вышли Койфман и Джина. Старичок опирался на свою любимую винтовку, выглядящую точь-в-точь, как заурядная пенсионерская клюка немного необычной формы. Джина очень неохотно спрятала свои игольники за пазуху - на Земле молодые дамы обычно не расхаживают с двумя пистолетами на бедрах. Нет, исключения встречаются, но ее не назовешь типичным случаем. Хотя женщина в обтягивающем черном латексе (прорехи уже исчезли - костюм Джины оказался саморегенерирующим), с разноцветными волосами, татуированным лицом и ярко-желтыми глазами в любом случае будет притягивать чужие взгляды.
Косколито, разумеется, тоже прихватил оружие. Свой любимый «Огненный Варан». Без этого автомата он вообще не выходил из «Вурдалака». А вот маска оказалась очень хорошая - примерно такими, наверное, пользовался Фантомас. Телосложение у серранов почти такое же, как и у людей. На руки Косколито надел перчатки. Правда, приглядевшись, можно было заметить когти, торчащие на кончиках пальцев.
Последним из прохода выбрался Остап. На правом плече он нес любимую плазменную пушку. И эта пушка стала первым, что увидели четверо остальных - Остап шел спиной вперед. И что-то тянул за собой, слегка покряхтывая.
- Остапчик, брось, не пролезет же! - ласково возмутился Койфман, первым понявший, что такое волочет за собой алкморег - планетарный катер. Одну из «Эриний».
- Да что ты будешь делать! - ругнулся Остап. - Бесова штуковина, не хочет пролезать, хоть ты тресни!
- Та-ак, а это что еще за номер? - поразилась Джина. - Жирный, что это с тобой?
- Что ты ко мне прицепилась, Кроу? - проворчал гигант, отпуская многострадальный катер. - Подышать спокойно не даст...
- Остапчик, но ты же... как ты разговариваешь? - присоединился к Джине Койфман.
- Как? - не понял Остап. - Нормально разговариваю, как всегда... э-эй, а вот как вы наш язык выучили, а?!
- Ваш? - высунул язык Косколито. - Вы все говорите по-серрански, человеки! Как приятно наконец-то слышать родную речь... пусть и ис таких пресренных уст...
- Какой еще серранский, ящерица? - возмутилась Джина. - Это язык СОП! Вы все заговорили на СОПовском!
- Неправда ваша - это иврит, - не согласился Койфман. - Немного корявый, но иврит.
- Э-э-э, вообще-то это русский, - ухмыльнулся Михаил. - Помните, как мы удивлялись, что я каким-то образом мог понимать вас, а вы меня? Я узнавал - это так и должно быть. Оказывается, если переходишь в другой мир, то начинаешь говорить на местном. Но кажется, что это все вокруг говорят на твоем родном.
- А-а-а... - одновременно протянули все четверо.
- А нельзя вот это вернуть обратно? - уточнил Михаил, указывая на «Ручную Смерть».
Остап непонимающе посмотрел на него, потом перевел взгляд на свою топор-пушку, словно не веря, что у кого-то хватило совести предложить ему расстаться с такой ценностью, а потом молча покачал головой.
- Остапчик, Мишенька прав, - грустно кивнул Койфман. - Твоя пиф-паф слишком большая, ее не спрячешь, не замаскируешь.
- Ну и что?! - возмутился алкморег.
- Ну это как-то не здорово - ходить по городу с таким пулеметищем... - «объяснил» Ежов. - У нас так не принято.
- Чего-о?! - еще сильнее возмутился Остап. - Но это моя пушка!
- А какая разница? У нас запрещено носить оружие на виду... если, конечно, не война.
- Дикари! - оглушительно рыгнула Джина. - Никакой культуры! М-м-м, что же это я съела такое?..
- Мишенька, а ты свою игрушечку не забыл? - ласково осведомился Койфман.
Ежов молча продемонстрировал лазерный кастет. Он-то его на виду не таскал - человек с кастетом на руке вызывает негативную реакцию окружающих. Хотя кастет, в отличие от топор-пушки, легко спрятать...
Разобравшись с вопросами первостепенной важности, отряд приступил к ориентированию на местности. Для этой цели Койфман вытащил из-за пазухи VY-37.
Маленький робот завис в воздухе, повертелся на одном месте, а потом сообщил:
- Сообщение. Сканирование окончено. Атмосфера пригодна для дыхания.
- Ву, дружочек, про атмосферу мы тебя не спрашивали, - постучал по его гладкому корпусу Койфман. - Мы и так видим, что она пригодна. Где мы находимся?
- Справка. Мы находимся на планете Земля.
- Типичный ответ робота... - проворчал Косколито. - Покаши карту.
VY-37 послушно изобразил голографическую модель Земли. Потом увеличил отдельный участок - тот, что располагался неподалеку от Черного моря.
- Здесь есть город... - задумчиво подметил Койфман. - Мишенька, что это за город?
- Ростов-на-Дону. А надо в Тверь.
- А где здесь Тверь?
Ежов ткнул пальцем. Палец прошел насквозь.
В планетарном масштабе Ростов-на-Дону и Тверь сравнительно близко друг от друга. Но для пешего человека это огромное расстояние, которое нелегко пройти даже за месяц.
- Ву, у тебя есть обрасец капитана? - спросил Койфман.
- Подтверждение.
- Мошешь его найти?
- Отрицание. Расстояние слишком велико.
- Поздравляю, Мишенька, мы летим в Тверь! - улыбнулся старичок. - И хором надеемся, что капитан сейчас где-то там.
- На чем летим-то? - хмуро буркнул Остап. - Катер в эту дыру так и не пролез... Да и самой дыры уже нет...
- Надо было захватить аэроцикл... - прикусила губу Джина. - А на этой дешевой планетке есть что-нибудь быстроходное?
- Да никаких проблем! Доберемся до города, сядем на самолет, да полетим, - пожал плечами Ежов. - Что тут лететь-то?
Вечерело. По обычному южнорусскому лесу монотонно топали четыре пары ног, ведомые летящим металлическим шаром с выдвинутым монокуляром. Сразу за ним шел загорелый здоровяк с короткими светло-русыми волосами, с удовольствием втягивая в себя воздух родной планеты. Следом весело семенил маленький лысый старичок, время от времени шевелящий траву необычной формы тросточкой. За старичком горделиво шествовал странный мужик с лицом, больше похожим на резиновую маску. А самым последним, оставляя глубокие следы в земле, мрачно плюхал настоящий гигант, на плечах которого уютно устроилась женщина в обтягивающем черном костюме.
- Кроу, у тебя совесть есть? - дернул ее за ногу Остап. - Твое время давно прошло - моя очередь!
- Тихо иди, толстый, а то я тебя!.. - больно ущипнула его за мясистый затылок Джина.
Десантница развела алкморега, как последнего дурачка. Она предложила ему нести друг друга по очереди - сначала он ее, а потом она его. Остап сдуру согласился, как-то не сообразив, что его тушу весом в полтонны с гаком вряд ли смогут унести все четверо, а не то что одна Джина. И теперь ему приходилось изображать из себя вьючное животное - при каждой попытке ссадить всадницу с плеч та втыкала ему в затылок ноготь. А ногти у нее были очень длинные и острые.
- Аарон Лазаревич, а что вы делаете? - заинтересовался Ежов, когда Койфман обогнал его, продолжая копошить траву винтовкой.
- А грибочки ищу! - приветливо улыбнулся старичок, втыкая винтовку в кучу листьев. - Грибочки, грибочки...
- Аарон Лазаревич, у нас сейчас май - не сезон для грибочков, - заметил Ежов.
- Да ну? А это чем тебе не грибочек? Ишь, подберезовик...
Михаил замер, разинув рот. Под березой, возле которой остановился бывший раввин, лежал труп. Мужской труп среднего роста, в грязной одежде, с грязными волосами и крайне неразборчивым лицом. Неизвестный злоумышленник присыпал свою жертву листьями так, что со стороны тот выглядел не более чем горой опавших листьев. Хотя осиновые и кленовые листья смотрятся под березой довольно странно.
- Надо в милицию сообщить... - неуверенно промямлил детектив, осматривая жертву. - Руками не трогайте - отпечатки останутся!
Косколито послушно потрогал мертвеца ногой.
- Сколько шуму ис-са шалкого человека... - прошипел он. - Вы расмношаетесь, как гекконы - один, другой, вот и целая дюшина...
- Молчи, зеленая морда, а то изнасилую! - пригрозила ему Джина со своего «насеста». - Чего встал, бугай? Пошел!..
Десантница пришпорила Остапа острыми каблуками, и алкморег, не выдержав такого издевательства, схватил свою наездницу за талию. Одной рукой - его лопатообразной ладони как раз хватило, чтобы обхватить стан Джины.
- Слазь, Кроу, а то сейчас надавлю! - пригрозил он.
Джина покраснела от злости. Но послушалась - если бы гигант хоть чуть-чуть усилил нажим, она бы сильно похудела. Тем самым похудением, которое несовместимо с жизнью.
- Жирная скотина! - сжала кулаки она, оказавшись на твердой земле. Чтобы утешиться, она пнула Ежова в лодыжку. И Остапа тоже - но алкморег в этот момент смотрел в другую сторону, и не заметил, что его ударили.
Койфман деловито засыпал «грибочек» листьями, прочитал над ним коротенькую заупокойную молитву и весело пошел дальше. За ним все остальные. Ежов некоторое время растерянно смотрел вслед космонавтам, но никто даже не обернулся. Они явно не собирались вызывать милицию и давать показания. Он представил, как будет рассказывать следователю о том, что шел по лесу в компании четверых пришельцев (не считая VY-37) с других планет (даже в том, другом мире ни один из них не был землянином) и совершенно случайно наткнулся на покойника, и мысленно попросил прощения у неизвестного человека. Нормальные существа независимо от уровня своей разумности стараются не вляпываться в такие ситуации.
По дороге Остап, Джина и Косколито успели поссориться, а потом и подраться. Десантница и серран объединились против алкморега, и великану пришлось несладко - один против двоих он не справлялся. В этой команде все были опытными бойцами, а для настоящих профессионалов рост и масса не так уж важны. К тому же Остапу приходилось сдерживаться - все-таки не с врагом сражался, а со своими же товарищами по команде. Спарринг - это не настоящий бой. Хотя Косколито порвали маску, и теперь он все время прикрывал щеку ладонью - там виднелась его родная чешуя.
Примерно через полчаса робот-поводырь привел всех к серой шоссейной ленте. Дальше все было довольно просто. Поймали попутку, погрузились и двинулись к городу. Останавливать пришлось грузовик - Остап не сумел бы влезть даже в самый большой джип.
Водитель очень быстро пожалел о том, что посадил эту странную компанию. Мало того, что Койфман, Джина и Ежов долго спорили о том, кто из них сядет на переднее сиденье (Косколито вообще рвался за руль). Мало того, что Остап, залезая в кузов, умудрился сломать бортик, неудачно нажав не в том месте. Мало того, что Джина стучала в стекло каждый раз, когда ей казалось, что грузовик едет слишком медленно (то есть - все время). Так эти пятеро в довершение ко всему еще и отказались платить! Ну не считать же платой огромный кулак, сунутый под нос?
Спасательная экспедиция высадилась прямо у аэропорта. Водитель грузовика совершенно не собирался сюда ехать, но повторная демонстрация огромного кулака убедила его срочно изменить маршрут.
На прощание Ежов украл из кузова пустой мешок - спрятать топор-пушку Остапа. Упакованная в мешок, она уже не казалась грозным оружием. Теперь ее можно было принять за говяжью ногу... хотя таких огромных быков все же не бывает.
И, тем не менее, он очень беспокоился. Беспокоился насчет металлоискателей, неизбежно присутствующих в аэропортах. Нетрудно было догадаться, как отреагируют службы безопасности, встретив компанию подозрительных субъектов, вооруженных до зубов.
- Ты, Мишенька, не переживай, - успокоил его Койфман. - У нас же Ву есть - он все сделает. Вооружения в нем нет, зато есть силовая установка - он нас замаскирует.
- Если будет стрельба, дершись поблише к нему, человек, - посоветовал Косколито. - Ву сакроет.
- Надо было бронескафы захватить! - громогласно посетовала Джина. - Но разве кто-нибудь из вас об этом подумал?! Не-ет...
- Джиночка, лапочка, а ты сама-то? - ехидно улыбнулся Койфман. - Разучились мы думать самостоятельно... с таким-то капитаном!
- Солдат без командира, что сосунок без матки... - согласно пробасил Остап, уныло покачивая лобастой башкой.
Идя по залу ожидания, Ежов старался не смотреть по сторонам. Потому что отлично знал, что на них сейчас смотрят все, кто здесь есть. К счастью, народу было не так уж много - в одиннадцать часов вечера аэропорты тоже пустеют. И тем не менее подумать страшно, что здесь началось бы, захвати они, скажем, Дитирона или Сиреневого Бархата. А вот в семьдесят втором веке такая компания выглядела ничем не примечательной деталью пейзажа...
Краем глаза Михаил заметил милиционера. И понял, что тому хочется проверить у них документы. А документов ни у кого не было. И денег не было, в ужасе сообразил он. Точнее, были, но их вряд ли согласились бы принять в качестве оплаты за билеты.

Предыдущая страница 15 Следующая страница


Экипаж 16

Еще через пару минут, изучив расписание, Ежов понял, что прибавилась еще одна неприятность - ближайший самолет на Тверь вылетал только через восемь часов. Просидеть восемь часов в зале ожидания?! Нет, им ни в коем случае не следовало задерживаться здесь дольше, чем на несколько минут - слишком уж много внимания они привлекали. Особенно, конечно, Остап. И Джина. И Косколито - он совершенно забыл о том, чтобы прикрывать порванный участок маски, и теперь отсвечивал зеленой щекой.
Потом Ежов заметил, что на него тоже многие смотрят с удивлением. И неудивительно - на нем по-прежнему была форма капитана имперских войск, какую предпочитал носить Моручи. На Земле так никто не одевается. А еще несколько секунд спустя до детектива дошло, что все это время у него на висках красовался капитанский информ - мягко скажем, необычное украшение. Он дернулся было, чтобы его снять, но сообразил, что уже поздно. Теперь такое действие вызвало бы только еще большее подозрение.
- На Тверь ни одного рейса, - тихо прошептал он своим спутникам.
- А куда есть? - так же тихо спросил Косколито.
- Ближайший - на Екатеринбург, через пятнадцать минут.
Космонавты быстренько посовещались, а потом Койфман сказал:
- Поехали!
- Екатеринбург совсем в другой стороне!
- Мишенька, пусть у тебя насчет этого голова не болит, - усмехнулся старичок. - Мы, знаешь ли, в таких переделках бывали, о-о-о, дружок, не приведи тебя Господь такое пережить...
- Три дня... - бормотал про себя Ежов, занимая очередь в кассу. Точнее - расталкивая очередь, потому что следом за ним пер Остап. Великан, казалось, даже не замечал толпы людей - он просто шагал вразвалочку, угрожая превратить всех здесь в лепешки. - Три дня!.. Три [цензура] дня!.. Елы-палы... Трое суток! Вонючие трое суток на этом корабле с идиотским именем, и я уже разучился вести себя среди нормальных людей...
- А мы для тебя уже не нормальные?! - тут же крутанула ему ухо Джина.
Кассирша подняла голову от компьютера и с удивлением обнаружила, что перед ней стоит вовсе не та милая бабушка, которая стояла там минуту назад, ожидая, пока дама за стойкой выяснит, летают ли самолеты в ее родное село Кошки. Нет, теперь там стоял здоровенный детина с коротко стрижеными волосами, похожий на Дольфа Лундгрена. И лысенький старичок с добренькой улыбочкой, которую он, похоже, тренировал так долго, что она прилипла навечно. И припанкованная женщина с лицом законченной стервы. И мужик с кожей, отваливающейся кусками. Под ней просвечивало что-то вроде чешуи. А над всеми ними возвышался настоящий человек-гора. Причем почти голый.
- Ку-куда ле-летим? - слегка заикаясь от неожиданности, спросила кассирша.
- Пять билетов на ближайший до Екатеринбурга, - несчастным голосом ответил Ежов. - Сколько... Елы-палы... о-па... да уж...
- Что са дурацкая саминка? - недовольно прошипел Косколито. - Вы, человеки, мошете хоть что-нибудь сделать правильно?
Михаил повернулся к космонавтам и очень тихо сказал:
- А у нас денег нет. Совсем.
- Совсем-совсем? - на всякий случай уточнил Койфман.
- Ага. Елы-палы, знал же...
- Ты должен был позаботиться, бестолочь! - совершенно незаслуженно влепила ему затрещину Джина.
- Хватит меня бить! - тихо взбунтовался Ежов. - Где бы я их взял?!
- Какие-то проблемы? - с приторной вежливостью спросила кассирша, нашаривая кнопку вызова охраны. То, что эта компания буквально тащит за собой всякие нехорошие приключения, разглядел бы даже слепой. - Кстати, на ближайшем до Екатеринбурга свободных мест уже нет, и он вылетает через пять минут. Я могу еще чем-то помочь?
- Мошешь, - выдвинулся вперед Косколито.
И вытащил из-за пазухи автомат.
Выражение лица кассирши надо было видеть. За одну-единственную секунду на нем успела смениться целая гамма чувств - от дикого ужаса до праведного возмущения. Она несколько раз открывала рот, как рыба, вытащенная из воды, а потом пропищала:
- Э-это о-ограбление?
Она снова начала заикаться.
- Пять билетов на ближайший рейс, - махнув на все рукой, сказал Ежов. - Доставайте, где хотите...
Косколито держал автомат на виду секунды две, не больше. И это всех спасло - кроме многострадальной кассирши, успевшей сто раз проклясть себя за то, что не пошла работать в театр гардеробщицей - а ведь звали! - никто ничего не заметил.
В аэропорту не поднялась паника. Только милиционер, все это время неотрывно пялящийся на странную компанию, начал пялиться еще упорнее и подозрительнее, заметив какое-то странное шевеление, но этим все и ограничилось. Во-первых, одного взгляда на исполинскую фигуру Остапа хватало, чтобы отсечь все мысли насчет проверки документов (хотя у него-то их точно не было - не в трусах же он их держит?). Во-вторых, милиционер был совершенно нормальным мужчиной, а потому большую часть времени пялился на латексную Джину.
Разумеется, кассирша немедленно вручила им пять совершенно бесплатных билетов. Даже нашла в себе силы пожелать приятного полета.
- Вот что бывает, когда экспедиции собираются с бухты-барахты! - пропыхтел на бегу Ежов, пока они стремительно мчались к уже убираемому трапу. - Нет бы подготовиться, одеться по-местному, замаскироваться получше, изучить обычаи, запастись деньгами... По-умному чтобы!
- А у нас время для этого было?! - рыкнула на него Джина. - У нас всего два дня осталось, придурок! А если мы из-за тебя опоздаем, капитан тебе башку открутит! И нам всем! Беги давай, а то я тебя пну!
Впрочем, пнула она его в любом случае. И Остапа тоже - ей показалось, что алкморег бежит слишком медленно.
Они ворвались в самолет в самый последний момент. Стюардесса протестующе завопила насчет того, что ни одного свободного места уже не осталось, и что они там на кассе себе думают, совсем очумели?!
- Стоя полетим, как в автобусе! - крикнул ей в лицо Михаил.
Возникла заминка с Остапом. Алкморег никак не мог протиснуться в салон. А когда он все-таки пролез, пассажиры начали хором ворчать - в присутствии Остапа моментально стало чрезвычайно тесно. Впрочем, ворчали все очень тихо - никому не хотелось, чтобы это чудовище услышало именно его протесты.
Койфман, Джина и Косколито в салоне не задержались. Все трое молча пошли к кабине пилотов. Ежов за ними.
- Простите, туда нельзя, - грудью встала на защиту святыни стюардесса. - Оставайтесь в салоне, господа. Найдите себе свободные места...
Джина молча отшвырнула девушку в сторону. Пассажиры резко оживились - начиналось что-то интересное. Особенно оживился грузин, на колени к которому приземлилась стюардесса.
- Вах! - одобрительно сказал он. - Здравствуйте, дэвушка!
А самолет все еще оставался на земле. И догадаться, почему, было нетрудно - как только пятеро террористов покинули аэропорт, кассирша подняла тревогу. Сейчас первый пилот на повышенных тонах разговаривал с диспетчером, выясняя, что же ему делать. И он выяснял это, пока ему в висок не уперлось дуло игольника.
- Быстро взлетай! - прорычала Джина. - Если через пять секунд мы не будем в воздухе, на этом пульте появятся твои мозги!
Остап в салоне тем временем деловито распаковывал топор-пушку. Увидев это жуткое чудовище, рядом с которым базука показалась бы милым ягненочком, пассажиры быстро сообразили, что это, несомненно, оружие. Значит, самолет захвачен террористами. Раздалось несколько испуганных вскриков, какая-то слабонервная дама упала в обморок, но этим все протесты и ограничились. Опять-таки потому, что никому не хотелось познакомиться с этим гигантом поближе.
Самолет закончил разгон и оторвался от земли. За иллюминаторами промелькнула удаляющаяся полоса аэродрома и милицейские машины, выезжающие на нее.
- Куда лететь? - апатично спросил первый пилот. - В Стокгольм? В Париж?
- В Тверь! - заявил Ежов.
На лицах пилотов проступило явственное разочарование.
- Стоило самолет угонять, чтоб в Тверь лететь? - пробурчал второй пилот. - Был я там - не стоит она такого.
- Но-но! - обиделся за родной город Ежов. - Еще как стоит!
- А почему так медленно летим? - забеспокоилась Джина. - Саботаж?!
Косколито, недолго думая, снова вытащил автомат и дал очередь в потолок. Лазерные вспышки, похожие на праздничный салют, оставили после себя несколько аккуратных овальных отверстий. Пилоты нервно зажмурились.
- Выметайтесь отсюда, человеки! - приказал серран. - Я сам поведу.
- Так нель... - запротестовал пилот.
Он замолчал на полуслове, потому что Косколито снял изрядно надоевшую ему маску. Увидев, что под ней скрывалось, мужики распахнули рты и задышали через раз.
- [цензура], [цензура] пришельцы!.. - выдохнул второй пилот. - [цензура] такая, что за [цензура].
- Ну стоит ли так ругаться, здесь же дамы! - укоризненно посмотрел на него Койфман. - Между прочим, здесь очень тесно, так что быстренько слезаем с креслиц и идем за мной.
Пилоты презрительно посмотрели на старичка и не сдвинулись с места. Его они не боялись - он выглядел безобиднее всех. Койфману такое отношение не понравилось. Бывший раввин молча поднял квантовую винтовку и прострелил первому пилоту плечо. Тот завопил от боли.
Ежов, окончательно понявший, почему этих беспредельщиков повыгоняли со всех прежних работ, помог летчикам покинуть кабину. Косколито тут же плюхнулся на освободившееся место и резко дернул штурвал от себя. Самолет начал падать. В салоне раздались испуганные крики. Косколито быстро исправился и потянул штурвал обратно. Самолет вновь стабилизировался, и крики затихли.
Джина уселась в кресло второго пилота и задумчиво окинула взором изобилие кнопочек, рычажков и указателей.
- Ну и техника... - презрительно наморщила нос она. - Старье какое...
- А на что еще вы, человеки, способны? - пожал плечами Косколито, по ходу разбирающийся с приборами. Он уже начал осваиваться. - Сдесь даше рефлект-ускорителя нет.
- Как нет?! - поразилась Джина. - Как же в гипер... о, дьявольщина, это же не звездолет. Забыла!
- Ничего удивительного, ты ше тоше человек, - хмыкнул Косколито. - К тому ше самка.
- Заткнись, чешуйчатый! - прикрикнула на него Джина.
Эти двое летали бок о бок уже двенадцатый год. И все это время они не переставали ежеминутно пикироваться. Уж очень сварливые характеры достались обоим от природы. И оба были чрезвычайно довольны таким положением дел. Хотя для полного счастья им все же кое-чего не хватало - капитана. Он был единственным на корабле, кого эти двое уважали, и кто мог исполнять роль третейского судьи.
Ежову быстро надоело слушать свары этих двоих и он вышел в пассажирский салон. Там Остап, загромоздивший весь проход, все пытался устроиться поудобнее и громко жаловался на тесные самолеты. Пассажиры сидели с зелеными лицами - от тесноты и духоты алкморег обильно вспотел и начал плохо пахнуть.
А вот Койфман нашел себе приятную компанию - двух пожилых евреев в кипах. Похоже, они как раз заканчивали молитву. Что-то насчет того, чтобы эти террористы передумали лететь в Тверь, а вместо этого рванули прямо в Палестину и врезались в какой-нибудь арабский город. Койфман им посочувствовал, но разочаровал - лично он против местных арабов ничего не имел.
- Остапчик, в следующий раз мы тебя с собой не возьмем, - брезгливо наморщил нос старичок. - Ты или одевайся побольше, или устранитель запахов носи.
- А я ношу! - обрадованно вспомнил алкморег и начал копаться в трусах. Потом спустил их совсем. Мужчины в ужасе отвернулись, а женщины, наоборот, зачарованно уставились на то, что под ними скрывалось. - Вот он, родимый...
«Одежда» Остапа вернулась на законное место, а маленький приборчик начал работать, стремительно поглощая молекулы пота, испаряющиеся с гигантского тела гладиатора.
Самолет опять начал падать - Косколито вовсю экспериментировал с антикварным средством передвижения. Изучал, насколько легко самолет выходит из пике.
Джина вышла в салон с игольниками в обеих руках и начала внимательно осматривать пассажиров. Казалось, она делала какой-то выбор. Под ее колючими глазами все испуганно ежились - никто не знал, чего ей надо, но никто все равно не хотел, чтобы эта психопатка выбрала именно его.
- Та-а-ак... - угрожающе начала она.
Самолет выправился, некоторое время летел спокойно, а потом ухнул в очередную воздушную яму. Койфман и Ежов сидели (согнав законных владельцев кресел), а чтобы свалить Остапа требовалось нечто побольше воздушной ямы, но вот Джина на ногах не удержалась. Она быстро-быстро побежала вперед по проходу, взмахивая игольниками, чтобы сохранять равновесие, и врезалась в Остапа. Гигант взял ее за плечи, слегка встряхнул и посадил на свободное место. Свободным он сделал его сам, подняв какого-то парня за шкирку.
Из пилотской кабины появился Косколито. Пассажиры уставились на него широко распахнутыми глазами - они, в отличие от пилотов, еще не успели узреть серрана в его, так сказать, природном обличье.
- А кто ведет самолет?! - испугался Ежов.
- Я, - равнодушно ответил ящер.
Как бы в подтверждение его слов самолет снова резко пошел к земле. Добрая половина пассажиров потянулась за бумажными пакетиками. Все лица выражали дикий ужас и полное непонимание происходящего. Если простые террористы - явление, скажем так, изученное, то террористы инопланетные - это что-то новенькое. И главное, совершенно непонятно - лучше они простых или хуже?
- Где Ву? - сурово спросил Косколито. - Я саблудился, я не снаю, куда лететь. За окном темно, я не могу прочесть насвания на карте, а приборы вообще какие-то дурацкие.
- А правда, где Ву? - опомнился Ежов, сообразив, что уже довольно давно не видел справочного робота.
- Отстал от самолета, - безразлично отмахнулась Джина. - Задержался где-то там... в космопорту... в аэропорту... ну, где-то там...
- Да вон он, за окошком, - улыбнулся в иллюминатор Койфман. - У Ву скорость хорошая, куда там этому древнему рыдвану...
- Тогда скаши ему, чтобы летел ко мне, - облизнул глаз Косколито, возвращаясь в пилотскую кабину.
Бывший раввин показал в иллюминатор какие-то знаки, и стекло почти мгновенно разбилось - в салон влетел VY-37. Герметичность нарушилась, в салоне резко начало холодать, подул страшный ветер.
Пассажиры забеспокоились.
- Ничего нормально сделать не можете... - простонала Джина. Ее слегка подташнивало. А потом и вовсе вырвало - в карман соседа. Тот запротестовал было, но тут же успокоился. Дуло игольника, сунутое в нос, быстро успокаивает. - Жирный, заткни окно, дует...
Остап подумал несколько секунд, а потом заткнул иллюминатор ладонью. Его лопаты для этого как раз хватило. Дуть прекратило, но Остап забеспокоился.
- Мне так неудобно! - заявил он. - Руке холодно!
- А мне насра... все равно, - пробурчала Джина.
Ежов и Койфман пошли в пилотскую кабинку помочь Косколито и VY-37 определиться на местности. Серран уже совершенно освоился с непривычным управлением, да к тому же нашел под креслом первого пилота початую бутылку виски. Как раз такого, который так любят серраны - наидешевейшего. Поэтому он был совершенно счастлив.
- Борт 308, борт 308, что у вас происходит?! - упорно твердил женский голос из переговорного устройства. - Борт 308, почему не отвечаете?!
Ящер что-то лениво прошипел, показывая, насколько его волнуют эти вопросы, и продолжил изучать карту, высвеченную VY-37.
- Девушка, прекратите занимать эфир, у нас все в порядке, - строго сказал Койфман диспетчеру. - Прием.
- Борт 308, почему вас не видно на радарах? - продолжала беспокоиться та. - Что происходит? Где вы, борт 308?
- А почему нас не видно на радарах? - удивился Ежов.
- Ву позаботился, - кивнул на робота Койфман. - А зачем нам, чтобы нас видели на радарах?
- Говорит борт 308, - наклонился к приборной панели Ежов. - У нас все в порядке. Повторяю: у нас все в порядке. Как меня слышно?
- Борт 308, к нам поступило сообщение, что на борту террористы, - не унималась диспетчер. - Повторяю, у вас на борту террористы.
- У нас все в порядке! - слегка утомленно ответил Михаил. - Полет проходит нормально. Никаких проблем. Повторяю, никаких проблем. Прием.
В диспетчерской явно началось какое-то совещание - слышались приглушенные голоса, о чем-то усиленно спорящие.
- Вы уверены, что у вас все в порядке? - с явным сомнением спросили из переговорного устройства. Голос был уже другой - мужской и басовитый. - С кем я вообще говорю?
- Ты говоришь со мной, сен-пилотом Косколито дир Тогшерре, - равнодушно ответил серран. - Чего тебе надо, человеческий мусор?
В диспетчерской воцарилось гробовое молчание - там явно обдумывали, что все это означает.
Ежов молча покрутил пальцем у виска. Койфман тоже. Косколито непонимающе уставился на них.
- Что? - удивленно спросил он.
- Колито, солнышко, если не можешь сказать ничего умного, молчи, сделай милость, - ласково улыбнулся старичок.
- Ты меня так не насывай, старый человек-еврей, - продемонстрировал добрую сотню крохотных остреньких зубов серран. - А то укушу. Или састрелю.
- А что, меня, значит, можно Мишенькой называть? - обиженно сказал Михаил. - Мне, между прочим, уже не пять лет!
- И тебя укушу. За нос.
Ежов зачем-то пощупал свой нос.
Из салона раздавались какие-то странные звуки - как будто там танцевали слоны. Михаил инстинктивно догадывался, что эти звуки издает Остап, но пойти узнать, что он там делает, у него просто не хватало духу.
В кабину вошла Джина, с ненавистью посмотрела на всех сразу и плюхнулась в кресло второго пилота. Ежов обиженно засопел - он как раз намыливался усесться туда сам. Хоть раз в жизни посидеть за штурвалом настоящего самолета...
- Я четырнадцать лет прослужила в десантных войсках, - зачем-то стала рассказывать Джина, - и еще двенадцать летала на нашем «Вурдалаке». Но нигде и никогда еще не было такого, чтобы меня стошнило. Или... нет, один раз было - когда я делала первый орбитальный прыжок. Самый первый! Что это за дрянная бандура?!
Она со злобой треснула кулаком по какой-то железной штуковине. Штуковина издала тихий всхлип и треснула.
- Это я что сейчас сломала? - слегка забеспокоилась десантница.
- Да я-то откуда знаю? - рассеянно ответил Ежов. - Я вообще второй раз в самолете лечу.
- Джиночка, деточка моя хорошая, как хорошо, что напомнила насчет прыжков, - сделал умильное лицо Койфман. - Мы захватили гравистаны?
- Мы захватили, - начала копаться в поясном мини-ранце Джина. - А вы, ребе Аарон, еще раз что-нибудь забудете, будете пешком сзади бежать.
Она вытащила две широкие полупрозрачные ленты, похожие на полоски скотча, и вручила одну из них Койфману. Старичок обернул ее вокруг пояса и на что-то там нажал. Вторую она протянула Ежову.
- Отнеси Остапу. Этот здоровый дурак никогда не думает...
- О чем?
- Просто никогда не думает. И скажи, чтобы шел сюда - там, кажется, у кого-то кровь пошла носом...
Ежов тактично не стал спрашивать, в результате чего у кого-то там пошла кровь. Но с Джиной согласился - страшно было даже подумать, что случится, если носовые фильтры Остапа вдруг откажут и он учует запах крови.
- А это что вообще такое? - спросил Михаил, сбегав в салон и отдав алкморегу его гравистан.
- Это, Мишенька, устройство для замедления падения, - ласково объяснил Койфман. - Такая получается локальная зона невесомости. Ну, не совсем невесомости, но гравитация ослабевает на порядок. Ты не волнуйся, в капитанском мундире гравистан встроенный.
- А это зачем?
- А ты что, собрался прямо в космо... аэропорту приземляться, что ли? - фыркнула Джина. - Думаешь, нас в твоей Твари...
- Твери!
- ...в твоей Твари с цветами ждут, что ли? Странно, что еще на перехват не пошли... У нас в СОП давно бы ударили паралучами, и приземлили бы...
- Сначала нушно попасть! - весело откликнулся Косколито, заводя очередной вираж.
- А что же мы тогда...
И тут Ежов неожиданно догадался, что они собираются делать. И его желудок немедленно подскочил куда-то к горлу - при одной мысли, что ему придется прыгать с самолета, да еще ночью, да еще с этим скотчеобразным заменителем парашюта, которого, может, в этом мундире и вовсе нет! Ну мало ли - потерял его капитан по пьяни... Хотя он непьющий, но не суть важно.
Пилотские кресла неожиданно поползли в разные стороны. Косколито и Джина уткнулись щеками в холодный металл. Ну правильно, в кабину вошел Остап. Моментально стало очень тесно.
- Остапчик, вернись обратно! - жалобно пропищал сплюснутый Койфман откуда-то из под руки алкморега.
Гигант неохотно отступил на несколько шагов. Ежов обратил внимание, что дверь преизрядно помята - Остап своротил ее ко всем чертям.
- Нашла! - жизнерадостно воскликнула Джина, ползая по полу.
- Что нашла? - не понял Ежов.
Десантница нашла люк. Эвакуационный люк. Теперь она пыталась разобраться с тем, как его открыть. Точнее, искала сенсор, на который надо нажать. Разве же ей могло прийти в голову, что Кудряшов с Маратовым (пилоты, которых полчаса назад отсюда выгнали) на прошлой неделе обмывали день рождения троюродного брата лучшего друга мужа стюардессы и с косых глаз поспорили, кто из них закроет этот люк плотнее. Выиграл Маратов, прибивший его гвоздями.
- Справка, - ожил VY-37. - Координаты местности соответствуют координатам города Тверь.
- Точно, Тверь, - подтвердил Ежов, глядя в иллюминатор на ночной город. - Мы так быстро долетели?!
- Быстро?! - вспылил Косколито. - Эта расвалюха еле летела! Триста суттуро - это быстро?!
Койфман и Джина так и не смогли совладать с техническим гением пьяных русских пилотов, и на помощь был вызван Остап. Великан сунул под краешек люка одно из лезвий «Ручной Смерти», слегка нажал, что-то хрупнуло и люк раскрылся. Точнее, отломился.
- Гравистаны все одели? - спросил Койфман. - Или надели?.. Ялкут Деварим, никак не запомню, как правильно говорить...
- Какая разница?! - хмыкнула Джина. - Толстый, иди первым - ты ближе всех!
Остап погладил прозрачную полосу, обернутую вокруг живота, устроил топор-пушку поудобнее и прыгнул в люк.
И застрял.
Кто бы ни проектировал этот самолет, он явно не рассчитывал, что с него когда-нибудь придется эвакуироваться человеку таких объемов. У Остапа пролезли только ноги и туловище - широченные плечи так и остались торчать сверху.
- А-а-а!!! - заорал великан. - Холодно!!! Помогите!!!
- Зачем ты все время столько жрешь, боров?! - заорала на него Джина, от всей души лупя его ногами по голове. То ли пыталась протолкнуть, то ли так просто - для удовольствия.

Предыдущая страница 16 Следующая страница


17 Александр Рудазов

- Мишенька, помоги! - присоединился к ней Койфман, толкая Остапа изо всех сил.
Ежов тоже начал толкать. Но это не помогло. Даже когда к ним присоединился еще и Косколито, Остап все равно ничуть не сдвинулся. Он так и торчал в люке, как что-то, что очень плотно застряло. Ну, допустим, пробка в горлышке бутылки. Изъезженное сравнение, но других в голову не приходит.
- Дьявол с ним, пошли через другой вход! - бросила тщетные попытки Джина.
- А он?! - поразился Ежов.
- А он пускай торчит! Хоть на еде сэкономим...
- Ты настоящий друг, Кроу! - иронично посмотрел на нее снизу Остап. - Я знал, что на тебя можно положиться.
- Скотина! - пнула его в плечо Джина.
- Эй, а у меня идея! - радостно воскликнул Михаил.
Он нашел в кармане свой «кастет» и включил его на постоянный луч. Лазерная шпага легко разрезала металл самолетного корпуса. Косколито и Койфман отступили в пассажирский салон, Джина залезла с ногами на сиденье. Остап заорал - его обожгло раскаленным металлом.
- Ежов, аккуратнее! - схватил его за лодыжку он. Теперь заорал Михаил - гигант стиснул так, что затрещала кость. - Я же неодетый - мне горячо!
- А почему ты неодетый?! - крикнул в ответ Ежов. - Материалу не хватило?!!
- Тупой он, вот почему! - ответила Джина. - Тупой, как... а, уже неинтересно.
Неинтересно ей стало потому, что Ежов закончил разрезание, и Остап полетел вниз - в ночную темноту. С металлическим воротником на груди. Он почти мгновенно скрылся из глаз - ночь выдалась такой, что хоть глаз выколи. Ежов нервно сглотнул - он надеялся увидеть, как будет действовать гравистан.
- Я следующая! - тут же сиганула за ним Джина. Головой вниз, обхватив колени руками, как учили в десантных войсках.
Косколито просто шагнул вперед с бесконечно мрачным видом, как бы показывая, что уж он-то не собирается выпендриваться, как все эти безмозглые человеки.
Койфман тем временем успел привести прежних пилотов. Когда ребята увидели, что проклятые инопланетяне сделали с их самолетом, их чуть инфаркт не хватил.
- Давайте, деточки, принимайте управление назад, летите, куда летели, и чтите день субботний, - дружелюбно наставил их на путь истинный бывший раввин. - Мишенька, дружок, прыгай ты, а я уж, так и быть, последним...
- А может лучше я последним? - без особой надежды предложил Ежов, наклоняясь над люком.
Койфман ласково улыбнулся и с силой толкнул его в спину. Винтовкой.

Глава 14

Не, я не понял, на меня что, наехали?!
Авторитет, сбитый трамваем
Моручи расхаживал по пустому залу, как лев в клетке. Заканчивалась четвертая его ночь в этом чужом мире. Первую он провел в сумасшедшем доме, вторую на заброшенной даче, третью на квартире покойного Зверева. В четвертый раз ему пришлось ночевать в тренажерном зале, ожидая появления разгневанных братков.
Часы показывали пять утра. После того, как Падогова и его быков выгнали за дверь, капитан приказал всем готовиться к скорой атаке. Конечно, существовала вероятность, что Третьяков струсит и не решится нападать, но ее значение не слишком сильно превышало ноль. Во всяком случае, Денисов в это не верил - криминальный авторитет Баран (кстати, Третьяков вполне справедливо ненавидел это свое прозвище, впадая в неконтролируемую ярость, если его так называли) не привык отступать, когда ему бросали вызов. Однако и Святослав убегать не собирался. Имперцы вообще никогда не отступали.
Моручи установил поочередное дежурство. Первые три часа караулил Денисов, вторые Перов. Теперь началась командирская смена. Марину, разумеется, от охраны товарищей освободили. Само собой, она не замедлила обидеться по поводу того, что ей не доверяют, громко расплакалась, обозвала всех психами и уродами, а потом сладко заснула.
Под потолком светила одинокая лампочка, засиженная мухами. Потолок в тренажерном зале был очень низким - все-таки раньше это был подвал. Моручи почему-то подумал, что Остапу здесь пришлось бы ходить согнувшись.
В дальнем конце помещения грустно лежало то немногое, что осталось от дешифратора континуумного кода. Прибор проработал несколько минут, потом компенсирующие стержни оплавились, а вслед за ними все остальное. Теперь это была всего лишь бесформенная груда запчастей, непригодная ни для чего, кроме как служить наглядным пособием в школьном кабинете физики. Они обычно как раз такие.
Святослав в очередной раз прогонял в голове ситуацию. Увы, в отличие от Михаила, у него не было под рукой кучи информов, из которых можно было выкачивать информацию. Да и не увлекался он раскрытием преступлений - не было такого опыта. Поэтому ни до чего особенного капитан Моручи так и не додумался.
Третьяков и его гнев Моручи волновали слабо. Вряд ли среди его людей были профессиональные солдаты, а всяких любителей Святослав не уважал. В конце концов, ну сколько у него могло быть бойцов? Вряд ли больше пары десятков «быков». А разве это проблема при наличии хорошей оборонной точки? А тренажерный зал «Витязь» был очень хорошей точкой - если у противников не будет тяжелого оружия, здесь можно обороняться долго. А таковое оружие в центре большого города обычно не применяется, так что и бояться нечего.
Тренажерные залы, как и большинство спортивных заведений, для сна не предназначены. Спальных мест здесь не было. Зато были тренажеры, на которых надо лежать, поднимая вверх-вниз штангу. На одном из таких сейчас как раз дрыхнул Перов. На другом Денисов. Марина спала на столе, закутавшись в скатерть - ей было страшно лежать под штангой. Хотя хозяин заведения предлагал ее убрать.
- Почему не спим, сержант? Команды «отбой» не слышал? - осведомился Моручи, стоя спиной к Денисову.
- Блин, капитан, а как ты узнал? - открыл глаза тот.
- По дыханию, сержант, по дыханию. У спящего оно ровное и глубокое. Хотя его нетрудно подделать, если надо.
- Не, мне не надо, - отказался Николай. - Слышь, капитан, а у тебя дети есть?
- А это не твое дело, - почему-то резко помрачнел Моручи. - Спи давай, а то ка-ак...
- Злой ты, капитан, - ничуть не обиделся воришка. - Вот че ты такой злой? Капитан должен быть добрым. Знаешь, как в песенке: жил отважный капитан, он объездил много стран...
- Ну-ка, ну-ка... - понравилось Святославу. - А дальше как?
- Э-э-э... - напряг память Денисов. - Че-то там... И не раз он бороздил океан... много раз тонул... погибал среди акул... глазом не моргнул... Да я не помню! Я только припев еще помню: капитан, капитан, улыбнитесь, ведь улыбка - это флаг корабля, капитан, капитан, подтянитесь, только смелым покоряются моря! Вот в таком духе. Я это к чему - ты тоже не хмурься, улыбайся, блин!
Моручи насмешливо хрюкнул и растянул губы в улыбку. Причем нарочно постарался, чтобы она получилась как можно более фальшивая.
- Во! - показал большой палец Денисов. - Вот так и ходи все время! Ну просто вылитый этот... ну этот, блин... ну, про которого Маринка-то говорила... а, Лагутенко! Он точно так же лыбется все время - как будто в суп тебе втихаря плюнул.
- Отставить болтовню, сержант! - надоело шутить Святославу. - И вообще - уходить нам надо. Мы тут, как человек в серранских трущобах - у всех на виду, и все убить хотят.
- Не, Андреич не согласится, - помотал головой Денисов. - Он к этой качалке душой прикипел - вместо дитенка родного. Не бросит.
- Парализуем и увезем, - категорично заявил Моручи. - Оборона - вещь нужная, когда есть что оборонять. А класть голову за старый подвал глупо.
- Ну, это ты Андреичу скажи, а не мне, - зевнул Денисов. - А я по жизни пофигист - как скажешь, так и сделаем.
Между прочим, он действительно последние дни чувствовал себя вполне довольным жизнью - примерно так же себя чувствует рыба-лоцман, наконец-то подыскавшая себе крупную акулу. Крутой, но добрый руководитель - вот фактически и все, что Кольке-Хорьку было нужно от жизни. А сейчас у него это как раз было.
- Капитан, это часы бьют, или ты стучишь? - задумался Денисов, прислушиваясь к какому-то отдаленному звуку.
- Это в дверь стучат, - равнодушно ответил Моручи, поднимаясь на ноги. - Давай, сержант, играй побудку...
Николай нервно сглотнул.
- Третьяков, урод... - вздохнул он. - А я, блин, надеялся, что он забздит...
Святослав отправился встречать гостей. А Денисов начал будить остальных - он бережно потрепал по плечу могучего Перова и остановился в задумчивости перед Мариной. Новая русская девушка закуталась в скатерть так, что напоминала гигантскую сигару, и Денисов никак не мог понять, где у нее верх. Он ткнул пальцем наугад и попал во что-то мягкое.
- Либо занычила от общества две сдобных булки, либо спит на животе, - сделал вывод Николай, ощупывая что-то мягкое более тщательно.
- Дай поспать, придурок! - плаксиво завопили из-под скатерти.
- Да спи, я тебе разве мешаю? - обиделся Денисов, продолжая ощупывать.
Из-под скатерти высунулась тонкая девичья ручка и врезала ему, куда дотянулась.
- У-у-уххх!!! - выдохнул Николай, держась за место, до которого она дотянулась. - Маринка, блин, ты че, совсем подурела?! [цензура] такая, оглашенная!
- Больно? - посочувствовал Перов, продирая глаза. - Мне вот тоже однажды туда стукнули. Нечаянно. Штангой.
- О-оххх... - аж скрючило Денисова, когда он представил такое. - Ну это ваще [цензура], Андреич...
- Ага. Месяц потом враскоряк ходил. Кольк, а на [цензура] ты меня разбудил?
- Третьяков приперся, - объяснил все одним словом Денисов. Ну хорошо, двумя словами. - Капитан пошел разбираться. Только че-то я стрельбы не слышу...
- Может, не Третьяков? - предположил Перов. - Может, почту принесли? Или еще кто...
- А может, его уже убили? - тоже выдала гипотезу Марина.
- Да чугун тебе на язык, дура! - испугался ее версии Денисов. - Капитан сам кого хочешь замочит! Он знаешь какой... ого-го!..
- Типун, - поправил Перов.
- Что?
- Правильно говорить типун на язык, а не чугун.
- Слышь, Андреич, хорош тут филологией страдать, - недовольно посмотрел на него Денисов. - Какая, блин, разница, че там у Маринки на языке?
- Здравствуйте, Семен Андреевич, - поздоровался полный мужчина, вошедший в зал. Виктор Борисович Третьяков. - Как живете?
Перов и Денисов одновременно подумали об одном и том же - капитана все-таки замочили. Но следом за Третьяковым вошел Моручи - живой, здоровый и без каких-либо признаков недовольства.
К великому удивлению всех присутствующих, этими двоими дело и ограничилось.
- Ах, Семен Андреевич, Семен Андреевич, - грустно вздохнул Третьяков, усаживаясь за стол и бесцеремонно спихивая все еще лежащую на нем Марину. - Ну зачем же вы так плохо обо мне думаете? Разве со мной нельзя договориться? Побеседовали бы, как человек с человеком, пришли бы к соглашению... Ай-яй-яй, ну как же вам не стыдно?.. За что вы Юру так поуродовали? Был человек, стал корнеплод...
- Здра... - сорвался голос у Денисова. - Здрасьте, Виктор Борисович...
- Здравствуйте, Николай Николаевич, - скучающе ответил авторитет. - А вас я, кажется, предупреждал, чтобы не показывались мне на глаза?
- Он со мной, - холодно сообщил Святослав, усаживаясь напротив него. - Так мы будем говорить или будем стрелять?
- Ну зачем же сразу стрелять? - в притворном испуге поднял руки Третьяков. - Посидим, побеседуем... Вы, надеюсь, помните, что будет, если я через час не выйду отсюда?
- Помню, помню, - хмыкнул Моручи.
- А че будет? Капитан, че будет? - забеспокоился Денисов.
- А ты думаешь, он один пришел? - кивнул на Третьякова Святослав. - С ним там две полных машины - на входе дежурят.
- И... и че?..
- Че, че... Взорвут тут все к шайтану, вот тебе и че...
- Это же жилой дом! - ужаснулся Перов. - Тут же полно квартир! Ночь еще, все спят!
Третьяков только развел руками - мол, сам понимаю, но что поделаешь?
- Это моя личная страховка, - мягко промолвил он. - На тот случай, если вы пожелаете меня, грубо говоря, кончить.
- А если возьмем в заложники? - прищурился Моручи.
- Тоже не рекомендую, - с многообещающим видом посмотрел на него Третьяков. - Мы же с вами интеллигентные люди, Святослав Степанович, к чему нам так все усложнять?
- Там, откуда я родом, слово «интеллигент» считается оскорблением, - медленно процедил Святослав. - Оно приравнивается к плевку в лицо. Допускаю, что вы этого не знали, но если вы меня еще раз так назовете, Виктор Борисович, я немедленно вызываю вас на дуэль. Смертельную.
- Вот как? - опешил Третьяков. - Ну что ж, век живи, век учись... А если я скажу, что мы культурные люди, вы тоже обидитесь?
- Нет.
- Хм-м... Ну хорошо, тогда я продолжу там, откуда вы меня прервали... только напомните мне... хотя сам уже вспомнил. Семен Андреевич, что вы скажете, если я предложу купить ваше заведение? Ну вы же согласны, что оно не приносит прибыли?
- Так вот зачем вы все это... - с явным запозданием дошло до культуриста. - А зачем?..
- Ну, предположим, это мой маленький каприз, - улыбнулся Третьяков. - Но это, в принципе, может подождать. Гораздо больше мне хотелось бы побеседовать с нашим общим знакомым - вами, Святослав Степанович. Скажите, вы не хотели бы работать на меня?
- Не работай с ним, он же падла позорная! - тут же завопил Николай.
- Да, я знаю, - обернулся к нему Третьяков. - Но мне как раз и нужны такие люди.
- Блин, е-мое, да я ж не тебе говорю! Капитан, не соглашайся! - пихнул его в бок Денисов, бешено подмигивая сразу обоими глазами.
- Николай Николаевич, лет двадцать назад, когда я, как некоторые говорят, «мотал срок», в нашей среде ходила поговорка: «Когда паханы шлепают, шестерки кочумают». Вы понимаете значение этой поговорки?
- Сержант, исполнять, - приказал Моручи. - У нас тоже есть похожая поговорка: «Голос капитана - это голос всего экипажа».
- Именно, именно, - удовлетворенно кивнул Третьяков. - Я рад, что мы добились взаимопонимания. Мне не хотелось бы чересчур давить, Святослав Степанович, но у вас есть всего лишь два варианта - или стать частью моей команды, или в срочном порядке отбыть из города. Мне, если честно, все равно, что вы выберете. Точнее, я бы предпочел второй вариант - мне не так уж нужен такой прыткий молодой человек.
- Неужели только два варианта? - усмехнулся Моручи.
- Ну, конечно, есть еще третий, - сложил ладони на объемистом животе Третьяков. - Но мне бы не хотелось до этого доводить...
Денисов, которому запретили открывать рот, изо всех сил корчил рожи, силясь привлечь внимание капитана. А еще он усиленно старался понять, с чего это вдруг Третьяков так раздобрился - обычно он не затруднял себя предупреждениями.
- Так вот, к чему я веду... - благодушно начал Третьяков и вдруг замер на полуслове.
Впрочем, замерли все - на улице раздавались какие-то странные звуки. Выстрелы. Звуки выстрелов и еще какие-то другие, похожие на шипящий свист.
- Это бластеры, - неторопливо встал Моручи, перевернув стол. Он превратил его в небольшой дот.
- Типа как?! - вскочил Денисов, перевернув стул. Никакой надобности в этом не было, но Колька-Хорек просто не мог не выместить свое плохое настроение на ни в чем не повинной мебели.
- Я хотел бы выслушать ваше объяснение происходящего, Святослав Степанович, - все еще вежливо, но уже с красным лицом попросил Третьяков. - Мне казалось, мы договорились о перемирии...
Снаружи донеслось еще несколько шипящих звуков. Кто-то приглушенно вскрикнул. Крик был подозрительно похож на предсмертный...
- Что происходит?!! - яростно взревел авторитет, выхватывая небольшой пистолет.
- Я тут ни при чем, - холодно ответил Святослав, быстрым движением вышибая пистолет у Третьякова и кидая его Перову. Культурист с интересом осмотрел новый для себя предмет (до сего дня он ни разу не держал в руках ничего огнестрельнее пневматической винтовки), крякнул и запихнул его в карман.
- А мне опять дулю... - заворчал Денисов.
- Вы, [цензура] [цензура], что, решили, что я вас не [цензура]?! - зарычал Третьяков. Вся напуская интеллигентность слетела с него в один миг. - Да я вас...
Ему не дали договорить, ибо дверь слетела с петель, снесенная шквалом огня. В помещение ворвались шестеро бойцов в боевых скафандрах, вооруженные тяжелыми пушками. Лиц за металлопластиковыми шлемами было не видно.
Все шестеро ударили единым залпом прямо в Моручи. Капитан резко дернулся, схватил Третьякова за плечи, подняв толстяка, как пушинку, и закрылся им от вражеского огня. Авторитет дико закричал - в него попали сразу пять плазменных сгустков. Шестой прошел мимо, оставив черное пятно на стене.
- Назад! - закричал Моручи, прикрываясь уже мертвым бандитом и двигаясь к металлической двери в дальней стене. - Отходим!
Мог бы и не говорить - Перов уже давно открыл стальную дверь и затащил туда Денисова с Мариной. Обоих за шкирку.
Моручи отшвырнул толстяка в сторону, перекувыркнулся, выпуская в нападающих град пуль и одновременно увертываясь от плазменных сгустков, и ворвался в спасительную дверь. Перов захлопнул ее и повернул тяжелое колесо.
- Это че за хрень? - начал озираться Денисов.
Судя по всему, это был душ. Ряд кранов в стене, парочка туалетных кабинок поодаль и прочие непременные атрибуты санузла.
- Тут раньше бомбоубежище было, - отдуваясь, сказал Перов. - Дом старый, еще довоенный. Дверь надежная - пулеметом не возьмешь.
- А бластером - запросто, - вздохнул Моручи, прислушиваясь к творящемуся с той стороны. - Все, приехали...
- Слышь, капитан, это че?.. Это кто был? Менты?..
- Имперца брать живым! - послышался снаружи знакомый голос, отвечая на вопрос Денисова. - Остальных - как получится!
- Эй, Громенко, давай договоримся! - крикнул в ответ Моручи. - Отпусти остальных, зачем они тебе?
- Ну уж не-ет! - довольно ответил майор. - Теперь моя очередь диктовать условия! Сдавайтесь, тогда, может быть...
- Имперцы не сдаются! - крикнул в ответ Святослав. - Мы умираем, но не сдаемся!
- Капитан, капитан, ну мы-то же не имперцы! - начал тянуть его за рукав Денисов. - Слышь, давай лучше сдадимся!
- Ни за что! - загорелись фанатические огоньки в глазах Моручи. - Не бойтесь, я вас врагу не отдам!
- Ф-фух...
- Я вас сам убью! - гордо закончил фразу капитан, доставая оружие.
- Капитан, не дури! - заорал Николай. К нему присоединились Марина и Перов.
- А что такое? - искренне удивился Моручи. - Я потом и себя тоже убью - сеппуку...
- Капитан, сепукнуть мы всегда успеем! Че ты, блин, выкодрешиваешься, горячий самурай?!
Святослав очень неохотно убрал ди-кольт обратно, решив немного повременить с коллективным самоубийством.
А снаружи царило подозрительное затишье. Громенко и его люди ковырялись с дверью, но все никак не могли ее вскрыть. После нескольких безуспешных попыток раздался осторожный стук.
- Имперец, ты еще там? - неуверенно спросил майор.
- Молчи, капитан! - тут же завопил Денисов. - Молчи, как партизан!
- Имперец, ты это... ты сдавайся... - попросил Громенко. - Мы всех твоих людей того... ты там один остался.
- Каких еще людей? - не понял Моручи. - Не было у меня никаких... ах, моих людей! Это было только начало! - грозно воскликнул он. - Остались другие, и они скоро явятся!
- Капитан, это ты о ком? - тихо спросил Денисов.
- Похоже, они братков Третьякова постреляли... - с явным удовлетворением констатировал Перов. - И самого Третьякова тоже...
- Ну, одной проблемой меньше, - равнодушно пожал плечами Денисов. - Был... и помер... Слышь, Андреич, так у тебя тут и туалет есть!
- Ну а как же?
- А че мне не говорил? - возмутился Николай. - Зажал, да, зажал? А я, значит, как последний [цензура], в угол ходи?!
- Сержант, что я тебе говорил насчет уборной? - поморщился Моручи. - Ну что мне тебя - носом тыкать, как котенка? На пол даже Остап не прыскает, а он это любит, как никто...
- Имперец, ты все еще там? - спросил Громенко.
- Да тут я, тут, - отозвался Моручи. - Чего тебе?
- Что у тебя тут за дверь такая? - недовольно спросил майор. - Может, облегчишь мне работу, сам откроешь, а? Ну мы же все равно ее вскроем, только тогда уж точно никого не помилуем!
- Рядовой, здесь есть другой выход? - на всякий случай уточнил у Перова Моручи, не соизволив ответить Громенко.
Перов только махнул рукой. Да Святослав и сам видел, что другого выхода нет - пустая каменная коробка.
- Плохо, - попенял ему он. - Всегда надо делать запасной выход.
- Слышь, капитан, нам бы тут немного продержаться, а там менты приедут! - неожиданно обрадовался Денисов, чей небольшой мозг все это время старательно обрабатывал информацию. - Там же стреляли, как на войне - наверняка кто-нибудь вызвал! Блин, о ментах мечтаю, до чего дошел...
- А ведь верно... - заулыбался Моручи. - Нам, конечно, с милицией тоже не по пути, но они все-таки лучше...

Предыдущая страница 17 Следующая страница


Экипаж 18

- Даже и не надейтесь! - крикнул Громенко, прекрасно слышащий каждое слово. - Мы тут под видом ОМОНа, проводим операцию! Мы и есть милиция, имперец!
- Шайтан! - скрипнул зубами Моручи.
Марина, до сих пор сидящая на холодном полу с отупевшим видом, неожиданно вскочила и начала молотить по стальной поверхности двери.
- Выпустите меня! - оглушительно завизжала она. - Выпустите! Я не с ними! Я заложница!
На той стороне кто-то что-то тихо спросил. В ответ тихо засмеялись. Потом «омоновцы» еще некоторое время приглушенно переговаривались.
- Да это та девчонка, - наконец сказал Громенко. - Которую имперец в больнице подобрал. Полная дура.
- Что?!!! - дико заорала Марина и громко расплакалась.
- Уели тебя, краля? - как-то очень грустно съязвил Денисов. - Слышь, капитан, ну ты сможешь че-нибудь сделать-то?
- Против шестерых бойцов с плазменными бластерами? - хмыкнул Моручи. - С одним только легким квантовиком? Вряд ли. Одного, двух, ну, может, трех - все, предел. Был бы у меня меч...
- А че б ты с ним сделал-то? - засомневался Денисов.
- С мономечом? Все. Я бы их так нашинковал - опомниться бы не успели. Я в ближнем бою лучше, чем в дальнем. А тут еще и помещение тесное - особо не постреляешь, в своих же попадешь. В такой ситуации нужно драться, а не стрелять. Эй, Громенко, а у вас квантовики есть?
- Зачем? - не понял майор.
- Это хорошо, - кивнул Святослав, стреляя в дверь.
Оттуда кто-то вскрикнул. Послышались раздраженные команды Громенко, приказывающего бойцам не стоять напротив двери.
- Имперец, выходи, я же тебя все равно выковыряю! - злобно крикнул он. - Я уже послал человека - сейчас принесут резак!
Моручи приложил палец к губам и отвел остальных подальше.
- Сержант, у тебя нож при себе? - очень тихо спросил он.
- Ага, - показал волыну Денисов. - Надо?
- Держи наготове. Рядовой Перов, у тебя дубинка была самодельная. Где?
- Да там осталась... - сконфуженно ответил культурист. - В плавильне...
- Плохо. Еще что-нибудь есть?
Атлет задумчиво осмотрелся, а потом заметил водопроводную трубу, проходящую вдоль стены. Он крякнул, напрягся и, недолго думая, выломал ее. Оттуда немедленно брызнул фонтан горячей воды.
- Рядовой, два наряда! - бешено воскликнул Святослав, получив в лицо струю почти что кипятка и моргая ошпаренными глазами. - У тебя в голове мозги, или то же, что и у сержанта?!
- Эй, а я-то при чем?! - обиделся Денисов, которого этой же струей попросту снесло по причине более мелкого телосложения. - Это я, что ли, своротил тут все к чертям? Это Андреич у нас такой умный в кавычках!
- Ай, ай, ай!.. - тихо взвизгивала ошпаренная Марина, пытаясь прижаться к стене как можно плотнее.
- Ну, рядовой!.. - очень недобро посмотрел на Перова капитан, безуспешно сражаясь с кипящей струей. - Ну, стройбатовец! Ты худший солдат из всех, кого я знаю... если не считать рядового Сулако, - неожиданно признался он.
- Че за Сулико такое? - полюбопытствовал Денисов, помогая командиру бороться с водной стихией.
- Был у меня такой боец во взводе, когда я сержанствовал... - жмурясь от горячего пара, ответил Святослав. - У нас в Империи солдаты проходят такие тренировки... стрелковые... называется «бой с болваном». Берется такой простейший робот, «болван», и его надо уничтожить. Один на один. У курсанта боевое оружие, а «болван» даже бегает-то с трудом... самая простая тренировка из всех...
- Ну и че там было с твоим Сулико? - после длинной паузы, заполненной только плеском, спросил Денисов. - Не попал?
- «Болван» победил, - криво усмехнулся Святослав и замолчал.
На стальной двери начал появляться маленький оранжевый кружочек. Он очень быстро увеличился, и с него закапал расплавленный металл. Потом вниз поползла полоска - с той стороны кто-то работал лазерным резаком.
- Ну все, стало еще хуже... - вздохнул Моручи, кое-как затыкая трубу кепкой. - Значит, так, экипаж, слушай мою команду. Пойдем на штурм, пока есть шанс. Кадет Лапшина - открываешь дверь и тут же прячешься. Сержант, рядовой, держаться сзади. Я возьму на себя основной удар, вы прикрываете мне спину. Бить насмерть - они нас не пощадят. Но майора желательно взять живым. Огнестрельное оружие применять в крайнем случае.
- А у меня его и нет... - хмыкнул Денисов.
- Значит, приказа не нарушишь, - пожал плечами Святослав. - Что я еще не сказал? Ну, в общем, действуем по моей команде. На изготовку...
Он поднял руку, готовясь дать сигнал к атаке. Но почему-то не торопился ее опускать, прислушиваясь к чему-то. Денисов, Перов и Марина тоже прислушались.
Из-за двери доносились приглушенные возгласы. Даже не из-за двери, а еще дальше - из прихожей. А потом... потом что-то очень громко бахнуло, послышался свист и шипение, какой-то треск, чей-то очень тяжелый топот и несколько криков. Самый резкий, заглушающий все остальные - несомненно, женский.
Что-то ударило в стену. Раздалось чье-то раздраженное шипение, похожее на голос гигантского варана. Очень ласковый голос мягко уговаривал людей Громенко немедленно самоуничтожиться, уверяя их, что это будет самым лучшим выходом. Кто-то приглушенно вскрикнул - похоже, последний раз в жизни.
Потом дверь прогнулась. Что-то... или кто-то ударил в нее так, что образовалась вмятина, как от пушечного выстрела. Вода возле двери начала краснеть - после этого удара под дверью появилась большая щель, и в нее затекало что-то красное.
- Капитан, это че за новая хана? - еле слышно спросил Денисов. У него мелко дрожали пальцы. - Че-то мне как-то не по себе...
- Похоже, на этот раз свои... - усмехнулся Моручи. - Голос Джины я узнаю где угодно... Подождем еще немного - сейчас они там всех перебьют.
- А может, помочь? - храбро предложил Перов.
- Сами управятся... У нас не оружие, а дрянь - толку с нашей помощи...
Уже через несколько секунд выстрелы утихли. И все напряженно замерли, ожидая ответа на самый важный сейчас вопрос: кто победил?
Стальная дверь, выдержавшая даже выстрелы плазменных бластеров, грохнулась на пол. Ее обрушил удар человеческого кулака. И все сразу поняли, кто победил, потому что внутрь просунулась лысая голова обладателя этого кулака и весело сказала:
- Здоровеньки булы, капитан! Нашелся-таки, чертяка!

Глава 15

Мне нужны три добровольца. Ты, ты и ты.
Офицер Российской Армии
Ежов на всю жизнь запомнил эту ночь. Для начала они приземлились не в самой Твери, а километрах в десяти западнее - сказалось слишком долгое вызволение Остапа из ловушки. И снова посреди леса. Небольшого такого лесочка, березового.
Космонавты брели к городу почти два часа - в темноте, по грязи, в совершенно нечеловеческих условиях. Все надели на глаза линзы ночного видения, но против российских дорог они не помогали. Остап во время падения потерял свои тапки и теперь по щиколотку увязал в грязи (вчера как раз прошел дождь). Да и остальным приходилось несладко. Но опытные солдаты не роптали.
По городу тоже пришлось бродить долго и сумбурно. В три часа ночи общественный транспорт обычно уже не ходит, а про такси или попутку пришлось забыть сразу - ни один шофер не остановился ради того, чтобы подсадить пятерых грязных космонавтов, увешанных оружием. Один было притормозил, но разглядел поближе лицо Косколито, расширил глаза до нечеловеческих размеров и утопил педаль газа с максимальной силой. К тому же Остап все равно бы не влез ни в одну легковушку...
Но, по крайней мере, VY-37 действительно уловил капитана и вел отряд к нему очень целеустремленно. Только вот обнаружился он почти на другом конце города. Тверь - это не Москва, но тоже немаленький город, и пересечь его пешком из конца в конец дело не самое быстрое.
Да еще и милиция дважды цеплялась с попытками проверить документы. Но оба раза как-то обошлось. Первая группа, состоящая из двух человек, после нескольких секунд общения сбежала сама, как только осознала, что оружие настоящее, а Косколито вовсе не в маске. Вторая, из пяти пьяных ментов на УАЗике, попыталась погнаться за подозрительными типами на машине, но Койфман прострелил им шины, когда они были еще в другом конце улицы. Метров этак за пятьсот. Старичок оказался первосортным снайпером.
А потом они все-таки нашли капитана. К безмерному удивлению Ежова - в тренажерном зале «Витязь». Он долго пытался понять, как так получилось, что Моручи вздумал скрываться именно у Перова, но ни к какому выводу так и не пришел.
Во дворе стояли три иномарки, в которых скучало множество крепких ребят, убитых лазерным оружием. Парочку из них Михаил узнал - это были люди Третьякова. От этого он окончательно отупел.
На входе Громенко оставил двух охранников с категорическим приказом - не впускать никого вообще! Снятием часовых занялась Джина. Она просто вкатилась внутрь, как безумный ежик, развернулась и начала расстреливать их с обеих рук. Сверху ее прикрывал Косколито. Автоматной очередью.
Игольники и лазерные автоматы работают практически бесшумно. Первые - с тихим свистом, вторые - с тихим шипением. Поэтому внутри качалки никто ничего не заподозрил. Хотя, конечно, сильно помог тот факт, что Громенко совершенно не ожидал, что к противнику подойдет подкрепление.
Впрочем, сориентировался он быстро. Как только в тренажерном зале появились новые действующие лица, наемники Куросавы открыли беспорядочный огонь.
И вот тут Ежов понял, почему ему советовали держаться поближе к VY-37. Маленький робот не был снабжен оружием, но зато в нем имелась установка силовых полей. Он со страшной скоростью мелькал между стреляющими и там, где он пролетал, на долю секунды вспыхивали квадратные зеленоватые экранчики. На какое-то мгновение - как раз то самое единственно нужное мгновение, которое нужно было, чтобы отразить лазерный луч. Если бы у людей Громенко было что-нибудь пулевое, VY-37 и с этим бы справился - его силовые поля гасили импульс снаряда, замедляя его скорость раз в десять. Пуля, замедлившаяся так сильно, эффективна не более, чем брошенный камень. Больно, неприятно, но не смертельно.
Хотя, конечно, прикрыть всех пятерых у VY-37 не получалось. Он банально не успевал. Поэтому маленький робот сосредоточился на Ежове и Остапе. Койфман прятался за могучим алкморегом, паля из квантовой винтовки, Джина кувыркалась по залу, уворачиваясь от выстрелов с грацией ошпаренной кошки, а Косколито поливал все вокруг лазерными очередями, включив на полную мощность свой собственный защитный экран, встроенный в скафандр.
Но люди Громенко были облачены в бронескафы, снабженные своими защитными экранами. Превосходными экранами. Лазерная феерия серрана оказывала на них не большее действие, нежели световое шоу Копперфильда, а разрывные иглы Джины просто отскакивали. Да и квантовым пулям Койфмана приходилось несладко. Правда, старичок, как настоящий снайпер, отыскивал-таки уязвимые места в броне, вгоняя туда пулю за пулей.
А вот кто действительно оказался незаменим, так это Остап. Его «Ручная Смерть», огромная топор-пушка, похожая на дубину чудовищных размеров, утыканную секирными лезвиями, крушила все со страшной силой. Тренажеры, стены и, конечно, людей. Наемники бегали, как крысы, пытаясь увернуться от разбушевавшегося алкморега, но получалось это далеко не всегда.
Ежов тоже принял участие в драке. И очень обрадовался, что его «кастет» работает в двух режимах. Стреляя сгустками плазмы, он не произвел на людей Громенко никакого впечатления. Но когда один из них оказался на расстоянии вытянутой руки, детектив рефлекторно переключил оружие на ближний бой и... проткнул его насквозь. Против холодного оружия (условно-холодного) защитные экраны отнюдь не так эффективны, как против огнестрельного. Потому-то в будущем и начали снова использовать рукопашные схватки.
На самом деле все закончилось очень быстро. Минута, вторая, и все уже тихо, а на полу семь трупов. Двое размозженных до состояния кровавой кашицы, один пронзенный насквозь лазерной шпагой, один прошитый насквозь очередью (Косколито-таки раздолбал один из скафандров), один с дырищами в обоих глазах (сразу два выстрела в упор из игольников), один с крошечным отверстием во лбу и один... присутствовавший здесь еще раньше. Третьяков.
VY-37 выпустил тончайший голографический луч, уткнувшийся в толстенную стальную дверь в дальнем конце зала. Остап, недолго думая, потянулся, как большой бурый медведь, и ударил по ней огромным кулачищем, вложив в замах всю руку - от плеча до кончиков пальцев. Надо ли говорить, что дверь не выдержала?..
Знакомство проходило довольно сумбурно. Особенно в таких условиях - когда на полу лежало семь мертвецов (в том числе Третьяков), и все знали, что времени катастрофически не хватает - в любой момент может прибыть настоящая милиция. Общаться с ней никому не хотелось.
- Это Косколито и Джина, пилоты, это Койфман, связист, это Остап, канонир, - быстренько представил членов своего экипажа Моручи. - Это сержант Денисов, это рядовой Перов, это кадет Лапшина. А с вами, сударь, мы еще незнакомы... или знакомы?
- Лейтенант Ежов! - отдал честь Михаил, успевший получить инструкции на этот счет.
- Вольно, лейтенант! - одобрительно посмотрел на него капитан. - Вспомнил - это ведь с тебя все началось? Ну что ж, господа, не просветите ли меня насчет того, что я пропустил?
Койфман, Косколито и Джина начали говорить одновременно. Сверху их всех перекрывал густой бас Остапа.
- Стоп! - гаркнул Моручи. - Говори ты, лейтенант.
Теперь одновременно заговорили Койфман, Джина и Ежов - все трое были лейтенантами. Вот Косколито, как и Святослав, носил звание капитана.
- Тот лейтенант, что не в экипаже! - раздраженно пояснил Моручи. - Лейтенант Ежов!
Михаил постарался изложить все как можно короче и доходчивее. Моручи очень внимательно выслушал, что-то быстренько прикинул и озлобленно сжал кулаки:
- Куросава... Что ему от меня понадобилось?! Я с ним даже никогда не встречался... Ладно, теперь слушайте меня.
Святослав также максимально кратко изложил все, что с ним произошло в этом мире.
- Е-мое, капитан, а ведь я все-таки чуть-чуть сомневался... - зачарованно сказал Денисов, как только он закончил говорить. - Блин, по натуре - инопланетяне!
- Ма... ма... ма... - присоединилась к нему Марина. Она все это время пучила глаза на Косколито.
- Чего смотришь, маленькая человеческая самка? - хмуро спросил серран.
- Мне уже семнадцать! - мгновенно насупилась девушка, терпеть не могшая, когда ее называли маленькой.
- Мариночка, деточка, разве это много? - ласково улыбнулся Койфман, поглаживая винтовку Рихвинда. Прямо на него смотрел мертвый Громенко - у него во лбу можно было разглядеть крошечное отверстие от квантовой пули. - Не торопись взрослеть, успеешь еще...
- Оставить лирику! - нахмурился капитан. - К делу, экипаж, к делу!
- Капитан, чертяка... - расплылся в добродушной улыбке Остап. - Ну просто как огурчик!
- В смысле зеленый и пупырчатый? - саркастично приподнял бровь Моручи. - Ну спасибо, экипаж, порадовали... Лейтенант, сколько у нас времени в запасе?
- Два дня, - откликнулся Ежов.
- Мало, - пожевал губами Моручи. - Очень мало. Ни секунды лишней. Вот и не будем терять их зря! Надеюсь, вы позаботились о способе возвращения?
- Будь спокоен, капитан! - весело ответил Остап. - Это мы завсегда!
- Тогда начинайте. Вы четверо, слушайте мой приказ. Вы остаетесь здесь...
- Э, капитан, у меня еще дело не закончено! - запротестовал Ежов. - Я все-таки детектив, а не горничная! И гонорар мне еще...
- Да какой тебе гонорар, ты!.. - заорала Джина.
- Тихо, второй пилот! - нахмурился Михаил.
- Слушаюсь, капитан! - испуганно вжала голову в плечи десантница.
Михаил пораженно уставился на Джину. Потом перевел взгляд на Моручи и ужасно его зауважал. Это кем же надо быть, чтобы заставить трепетать такую психопатку?
- Объявляю приказ, - задумчиво промолвил Святослав. - Лейтенант Ежов временно зачисляется в экипаж штатным детективом. С минимальным окладом. А там посмотрим. Итак, теперь вы трое...
- Слышь, капитан, а я тоже не останусь! - запротестовал Денисов. - Ты, блин, щас [цензура] на свой Марс, а я тут отдувайся, да?! Ну е-мое, нашел стрелочника! Тут жмуриков, как в морге - их же всех на меня повесят! И эту кралю тоже повесят! У меня три судимости - меня ж так упекут, о-о-о... На худой конец в дурдом, туда тоже не хочу! Не, капитан, так не пойдет!
- А зачем ты нам нужен, мелочь? - брезгливо скривилась Джина.
- Второй пилот! - повысил голос Моручи.
Джина молча ударила себя ладонью по губам и умоляюще посмотрела на капитана.
- Объявляю приказ, - еще немного подумав, сказал Моручи. - Сержант Денисов временно зачисляется в экипаж штатным... ну, пусть слесарем. По карманам ты ловко шаришь, тоже может иногда пригодиться. Оклад тоже минимальный.
- Зачем нам еще два человека? - недовольно прошипел Косколито. - Сплошные человеки на борту...
- Обсуждать приказ приказа не было, - спокойно ответил Святослав. - Так, вас уже только двое... вы-то, надеюсь, остаетесь здесь?..
Перов и Марина одновременно кивнули. Культурист отнюдь не рвался покидать любимую качалку - он всегда любил жить спокойно, без треволнений. А Марине этих трех дней хватило по гроб жизни. Сейчас она мечтала только об одном - вернуться домой, залезть под одеяло и не вылезать из-под него недели две. Она даже на пол старалась не смотреть - кругом мертвецы. Когда она увидела одного из них, убитого топор-пушкой Остапа, ее чуть не стошнило - кровавый блин, не человек.
- В таком случае слушайте приказ, - на миг задумался Моручи. - Рядовой, когда мы отбудем, вызовешь власти. Милицию. Если, конечно, их уже не вызвали. Все нестандартное оборудование мы забираем с собой - скафандры, оружие, прочую технику... Скажешь, что была стычка между двумя бандами...
- Разборка группировок, - одновременно поправили его Ежов и Денисов.
- Ты ничего ни о ком не знаешь. Понял? - ткнул пальцем в грудь Перову Святослав. Тот кивнул. - Уцелевшие бежали в неизвестном направлении. Ты прятался в своем бомбоубежище... кстати, канонир, зачем дверь сломал? И почему до сих пор голышом разгуливаешь? Я же тебе двадцать раз приказывал!..
Остап виновато потупился, пытаясь стать маленьким и незаметным. Хотя даже у слона это получилось бы лучше. Алкморег, пока капитан раздавал распоряжения, нашел под столом расколовшуюся сахарницу и высыпал ее содержимое себе в рот. Рафинад захрустел у него на зубах с грохотом, как от камнедробилки...
- Кадета Лапшину сдадите родителям, - продолжил инструктаж Моручи. - Кадет, тебя похитили члены одной из банд, понятно? Держали взаперти, ты ни с кем не разговаривала, не знаешь никаких имен и ничьих лиц. Отрепетируйте одну легенду и придерживайтесь ее вдвоем.
- А мне-то с чего вас прикрывать? - высокомерно фыркнула Марина. Теперь, когда она знала, что ее стопроцентно сейчас отпустят, страх улетучился.
- А с того, что я тебя сейчас... - ткнула девчонке игольником в нос Джина.
На этот раз Моручи не стал ее одергивать.
- Мариночка, деточка, ну это же в твоих интересах, - ласково улыбнулся Койфман. - Разве тебе самой интересно быть под подозрением?
- М-м-м? - не поняла Марина.
- Ну поразмысли своей хорошенькой головкой - ты либо жертва, либо преступник. А если начнешь рассказывать всякие сказки о инопланетянах и прочей ерунде... подумай, куда ты попадешь?
Марина представила себя в окружении Жеки-Паровоза, Горца, Кука и прочих обитателей желтого дома, представила, как мамочка будет носить ей бананы, и содрогнулась от ужаса. К тому же Моручи, как-никак, спас ей жизнь, и ей было совестно платить ему черной неблагодарностью. Хотя с другой стороны, если бы не он, то никого бы и спасать не пришлось...
- Исполнять приказ, кадет! - сдвинул брови капитан.
После этого все сомнения рассеялись - когда Моручи командовал, люди обычно подчинялись без раздумий. Имперцы умели готовить своих офицеров.
Посреди зала вспыхнула светящаяся воронка - Кэдог-Праат, получив сигнал, открыл проход со своей стороны.
- Ну, давайте прощаться, - пожал руку Перову Моручи. - Больше не увидимся.
- Бывай, капитан, - добродушно улыбнулся культурист. - Насчет Маринки не беспокойся - позабочусь.
- Пока, - тихо буркнула вышеназванная, привычно хлюпая носом.
- Давай, Андреич, с богом! - махнул на прощание Денисов. - Не скучай тут без нас!
- Пока, пока, - хлопнул его по плечу Перов. Денисов закачался. - Пока, Мишань. Ты-то хоть еще вернешься?
- Да хрен его знает... - не слишком уверенно ответил Ежов. - Ты, Андреич, за квартирой моей приглядывай, ладно? Ключи мои... да уж, попробуй их теперь найди. Но я у тети Любы с первого этажа запасные храню - возьми у нее.
- Не переживай, Мишань, все сделаю, - хлопнул и его тоже по плечу Перов. Ежов выстоял.
Снаружи снова раздались какие-то звуки. Ночь выдалась на редкость неспокойная...
На сей раз это была милицейская сирена. Доблестная российская милиция ехала с шумом, гордо демонстрируя всем свою крутизну. А заодно сообщала всем потенциальным правонарушителям, что лучше бы им разбежаться подобру-поздорову, а то ведь ловить придется, а их, доблестных милиционеров, ломает утруждаться, так что пусть уж лучше разбегаются. Потому что если кого все-таки поймают, то будут бить ногами по почкам. От злобы, что теперь придется тащиться куда-то среди ночи, оформлять задержание и вообще морочить себе голову...
- Экипаж, отходим! - скомандовал Моручи. - Женщины и дети вперед!
Возникла заминка. Детей не было, если не считать Марины, которая в любом случае оставалась здесь, а из женщин была только Джина, но она наотрез отказывалась пользоваться льготами своего пола.
- Ну это же просто дежурная фраза! - раздраженно прорычал Святослав. - Так, экипаж, я ухожу последним! Буду работать заградотрядом! Это означает, что если через пять секунд здесь еще кто-нибудь останется, я буду в него стрелять! К вам это не относится, - торопливо поправился он, заметив, как напряглись Перов и Марина.
Все знали, что у капитана Моручи слова с делом не расходятся. Через пять секунд в тренажерном зале никого уже не было. Перов проводил взглядом схлопывающуюся воронку и тоскливо повернулся лицом к двери - встречать родную милицию. Предстояло врать как можно убедительнее, чтобы ему поверили...
- Капитан на мостике! - торжественно объявил Койфман, когда все собрались на вышеупомянутом.
Моручи с удовлетворенным видом уселся в свое кресло на возвышении, откуда открывался самый лучший обзор, окинул экипаж взором отца-командира и хлопнул в ладоши.
- Докладывайте! - весело провозгласил он. - Как у нас дела?
- Все системы в норме, мошем стартовать в любой момент, - доложился Косколито.
- Лазеры в порядке, связь есть, - сообщил Койфман.
- Арсенал забит до отказа, ракет хватит Бундестаг подорвать, - отрапортовал Остап. Ко всеобщему удовольствию, при обратном переходе между мирами он научился общечеловеческому.
- Гиперкуб работает, - прозвенела Фрида.
- Справка. Информационное поле не имеет погрешностей. Вирусы отсутствуют.
- [Красно-бурый прямоугольник, коричневые загогулины, черный треугольник].
- Реактор починил. Все остальное тоже, - довольно вялым голосом сказал Рудольф - он только что отошел от очередного приступа.
- Хорошо, - кивнул Моручи. - Что у нас в трюме?
- От товайа избавился, - плаксиво сказал Соазссь. - Пейедал за полцены пос'йедникам... Больше не получилось - с'йочность жуассхиаа...
- Суперкарго, отставить материться! - грозно посмотрел на него капитан.
- Тут все йавно никто не понимает хуассинского...
- Я понимаю. И Ву понимает. И какое это имеет значение? Трюм пуст?
- Остался г'йуз на LOKN-4330, его таки никто б'йать не захотел. Даже бесплатно не взяли! - возмущенно всплеснул щупальцами Соазссь. Судя по его виду, он сам схватился бы за халяву так, что ножом не отскребешь.
- Почему? - удивился капитан.
- А туда никто не летает, - ответил за Соазсся Койфман. - Это маленький астероид где-то у черта н рогах - я посмотрел в информе ради интереса. Там есть научная станция на сотню человек, изучают что-то из генетики...
- И почему же туда никто не летает? - продолжал недоумевать Моручи.
- Справка, - ожил VY-37. - Астероид LOKN-4330 расположен в так называемом «космическом кармане».

Предыдущая страница 18 Следующая страница


19 Александр Рудазов

- А, ну так бы сразу и говорили...
- Слышь, капитан, а мне-то объясни, блин! - возмутился Денисов. - Я тут у вас че, для красоты?!
- Юнге слова не давали! - отвесила ему подзатыльник Джина.
Но тут ее поджидал неприятный сюрприз. Ежов был человеком спокойным и незлобивым, да к тому же никогда не поднимал руку на женщину. У Кольки-Хорька таких комплексов не было, а в плане заподлистости он мог дать Джине сто очков вперед.
- А-у-у!.. у... у... - завопила десантница, получив удар ногой по коленке. А Николая рядом с ней уже не было - он прятался за огромной фигурой Остапа. Эти двое как-то очень быстро скорешились.
- Больно, Кроу? - расплылся в улыбке алкморег. - Что ж ты так жестоко, Денисов?
- А че она? - ухмыльнулся в ответ тот.
- Я тебя еще поймаю, мелочь! - прищурилась на него Джина. - Поймаю и изнасилую!
- Ой, напугали ежа голой задницей! - еще сильнее заулыбался Николай. - Да хоть сто раз!
Джина совершенно искренне удивилась. Раньше эта угроза всегда срабатывала.
- Экипаж, хватит болтать не по делу! - поднял ладонь Моручи, до этого совещающийся с VY-37, Койфманом и Ежовым. Все мгновенно затихли. - Слушай план действий. Сейчас мы летим на LOKN-4330. Нам это по пути - он как раз между «Перевалом» и системой Сварога. Для тех, кто не в курсе: «космический карман» - это система, не имеющая гипертоннелей. В такую можно попасть только через гиперпространство. Такие «карманы» находят очень редко, и очень неохотно в них селятся. Летают в них тоже неохотно. Но мы взяли заказ, а репутация есть репутация. «Вурдалак» еще никогда не подводил своих заказчиков. И мы успеваем, время еще есть. Быстро доставим груз и двинем на Сварог. У Куросавы там своя личная станция на орбите Мораны. Сбросим десант и разнесем там все. Связист, как со связью?
- Продолжаю пытаться, - пожал плечами Койфман. - Но твои дружки отказываются слушать.
- Знаю... - вздохнул Моручи. - Это все из-за моей бенефиции - имперская безопасность мне больше не верит... Значит, придется действовать самим. Экипаж, по местам! Объявляю старт!
Чешуйчатые ладони Косколито запорхали над пультом управления. Раздалось шипение дюз - «Вурдалак» поднимался в воздух. Амортизаторы втянулись внутрь, шлюз «Перевала» распахнулся, и звездолет вышел в открытый космос.
- Здорово, земляк, - сунул руку Ежову Денисов. - Меня Коляном звать. А ты Мишка, так?
- С первой попытки, - ответил на рукопожатие Михаил. - Ежов, Михаил Петрович, частный детектив.
- Денисов, Николай Николаич, вор в законе, - насмешливо хрюкнул его собеседник. - Слышь, Петрович, ты тут уже человек опытный, растолкуй мне, че тут к чему. Тут вообще жить-то можно, или как?
- Ну, не отель, конечно. Но условия сносные - кормят, поят, работой не перегружают. Но я тут все равно не останусь - вот закончим эту бодягу, вытряхну из них мой гонорар, и домой...
Михаил неожиданно осекся. Он вспомнил цену такого перемещения. Вспомнил, как долго скандалил Соазссь, не желая расставаться с такими дикими деньгами. Но тогда у этих ребят не было выбора - надо было спасать их любимого капитана. А согласятся ли они оплачивать и его возвращение домой? Ох, вряд ли... И почему-то Ежов сильно сомневался, что на это хватит его гонорара - он уже успел подсчитать, сколько «Вурдалак» ему должен, и эта сумма составляла едва ли десятую часть от необходимой. И то, если они сильно расщедрятся.
Кстати, Ежову пришлось переодеться. Вернувшийся капитан, разумеется, отобрал у него мундир и информ. Кастет-лучемет разрешили оставить - у Святослава Моручи было свое оружие, именное. Тяжелый имперский бластер с направленным лучом и мономеч высшей аристократии, самая лучшая модель. И то и другое стоило бешеных денег и давало своему владельцу огромные преимущества в бою.
Мономеч, например, был снабжен боевой картой, и вполне мог драться в одиночку, без хозяина. Была бы рука, сжимающая рукоять, а двигаться оружие будет само. Хотя Моручи был куда лучшим фехтовальщиком, нежели компьютерный болван, и этой схемой воспользовался лишь однажды - когда ему сломали руку. Вот тогда он включил авторежим и все-таки победил противника, несмотря на то, что руку потом пришлось ампутировать - мономеч не делал скидок на сломанную кость.
Конечно, в семьдесят втором веке потерянная конечность - проблема минимальная. Отрастить новую или приделать искусственную можно очень быстро и недорого...
Что же касается Ежова, то ему капитан уделил свой старый лейтенантский мундир. Он не носил его с тридцати лет, когда получил капитана, но Моручи с тех пор почти не изменился, так что форма пришлась детективу впору.
- А где Дельта? - неожиданно спросил Святослав. - Почему я не вижу этого железного меланхолика?
- А в самом деле, где это ведро с гайками? - подобострастно поддакнула капитану Джина.
- Э-э-э, мы совсем забыли сказать... - замялся Рудольф. - Так нехорошо получилось...
- Вы что, его все-таки сломали? - укоризненно посмотрел на экипаж сверху вниз Моручи. - Он, между прочим, недурно готовил...
- Моя не ломала железная человека, капитана! - возмутился облыжному обвинению Дитирон. Кстати, этот бронированный монстр-коротышка встречал Моручи радостнее всех, ужасно напоминая щенка, весело виляющего хвостиком. По крайней мере, Ежов мог больше не бояться, что его съедят. - Железная человека сама сломалась!
- И как же? - скептически поджал губы Святослав.
- Вж-ж-ж-ж! - максимально доходчиво объяснил Дитирон.
- Он просверлил себе голову, - перевел Рудольф. - Просто взял дрель и просверлил системный блок.
На несколько секунд на мостике воцарилось скорбное молчание. Потом Моручи пожал плечами и сказал:
- Ну, я так и думал, что когда-нибудь до этого дойдет.
- Таки да, - согласился Соазссь. - Только и говойил, что о суициде...
- Ну, здорово! И теперь у нас нет кока! - возмущенно округлил глаза Остап. - А что мы кушать-то будем?!
- Кому чего, а Остапушке жратушки... - ехидно улыбнулся Койфман.
- Ты и так толстый, потерпишь, - почти одновременно с ним сказала Джина.
- Ну, сегодня консервами перебьемся... - задумался капитан. - А с завтрашнего дня установим дежурство по камбузу. Кто умеет готовить, поднять руки.
Воцарилось натянутое молчание.
- Не сачковать! - повысил голос Моручи.
Мгновенно поднялось восемь рук, щупальце, бивень и краешек бахромы зонтика.
- Все, кроме Ву и Тайфуна, - удовлетворенно отметил капитан. - Но у них узкие специализации. И я тоже умею. Значит, будет двенадцать полусуточных смен. А потом скинемся и купим нового сервера... или лучше все-таки Дельту починим? Механик, его еще можно починить?
- НЕТ!!! - хором заорал практически весь экипаж.
- Какие вы у меня добрые и заботливые, - сухо усмехнулся Моручи. - Просто сердце радуется. Хорошо, чинить не будем... а может, все-таки будем?..
Экипаж мрачно уставился на капитана. Святославу стало интересно, что произойдет, если он все-таки настоит на своем. Впрочем, он и так догадывался - бунт на корабле, вот что.
- Ну хорошо, поставим ему новую личность, - выдал соломоново решение Моручи.
- Только на этот раз не самоубийцу! - потребовала Джина.
- И чтобы не ломался! - уточнил Рудольф.
- И готовил повкуснее! - присоединился к ним Остап.
- И подешевле! - это, само собой, Соазссь.
- Ага, и чтоб еще мячиками жонглировал... - с сарказмом закончил Михаил.
- Шибко хорошо будет! - обрадовался такой идее Дитирон.

Глава 16

Теперь я вас буду просто тыкать.
Монтгомери Бернс
Звездная система - это очень, очень, просто очень большая вещь. Если, конечно, ее можно назвать вещью. Но то, что она очень большая - неоспоримый факт. И лететь от ее центра к ее краю - долго. Но надо, ибо входить в гипер и выходить из гипера можно только за пределами звездной системы. Если же попытаться проделать нечто подобное внутри оной... будет примерно то же, как если попытаться приземлить самолет посреди леса. Если, конечно, в этой системе есть хоть одно гравитационное тело. Хотя бы такое небольшое, как «Перевал».
«Вурдалак» летел уже больше часа, когда Косколито встревоженно сказал, указывая пальцем на какую-то точку в экране:
- Всгляни, капитан, что это?
- Твой палец, - рассеянно отозвался Святослав, не сообразив, что он имеет в виду.
- Да не палец! - раздраженно огрызнулся серран. При этом он всем своим видом показывал, что хоть капитан и лучший из представителей человеческой расы, но он все равно остается таковым представителем. - То, на что я покасываю!
Моручи коснулся сенсора в подлокотнике и вывел содержимое пилотского экрана на центральный голокуб.
- Ну и че это за бодяга? - скептически уставился на мигающие огоньки Денисов.
Койфман опустил пальцы на голоклав, перетащил какой-то ярлычок, и во весь мостик высветилось изображение космического корвета-разведчика средних размеров - усовершенствованная модель, очень скоростная. Названия на борту не было - только полустертый номер.
- Ты имеешь в виду... - нахмурил брови он
- Этот корабль мне кашется очень снакомым, - обеспокоенно подтвердил серран. - А еще мне кашется, что мы пеленгуем его уше не впервые. Я практически уверен, что он болтался неподалеку и на Деметре, и на Янусе... На Янусе я решил, что мне просто покасалось...
- Свяжись с ними, - велел Святослав.
- Не отвечают, - почти мгновенно отозвался Койфман.
- Увеличить скорость.
- Не отстают, - откликнулся Косколито.
- Пошли им сигнал лучом. Пусть назовутся, иначе открываем огонь.
Койфман еще некоторое время поколдовал над своим пультом и добродушно улыбнулся:
- Есть контакт.
В центре мостика появилась голограмма высокой спортивно сложенной женщины. Судя по чертам лица - имперка. На Моручи она смотрела с неподдельным удивлением - как на вернувшегося с того света.
- Слушаем вас, капитан, - холодно промолвила она.
- Аналогичное сообщение, - ответил Моручи. - В чем дело, капитан? Мы, кажется, не нанимали вас к себе в сопровождение...
- А мы, кажется, летаем по свободному космосу, - парировала капитанша. - Мы в своем праве, капитан.
- Фрида? - одними губами произнес Моручи.
- Не могу, - сожалеюще прозвенела телепатка. - Расстояние очень большое. Вот если бы немного поближе...
- Назовитесь, капитан, - потребовал Святослав. - Ваше имя, название корабля, порт приписки.
- Это не ваше дело! - быстро ответила женщина. - Мы мирное судно!
- Вот так, да? - скептически прищурился Моручи. - Что ж, объявляю официально. Я Святослав Моручи, капитан звездолета третьего класса «Вурдалак», пятый штапель Империи. Частная собственность, свободное плавание, порт приписки отсутствует. Теперь вы либо называете себя, либо мы считаем вас пиратским судном и открываем огонь. Доступно объяснил?
- Блин, капитан, да это наверняка шпиены! - не смог сдержаться Денисов. - Этого вашего режиссера... Куросавы, блин!
Лицо капитанши еще больше окаменело. Она приоткрыла рот, явно намереваясь что-то сказать, но тут же передумала. Вместо этого она сделала быстрый жест рукой и голограмма погасла.
- Сержант, два наряда, - спокойно сообщил Святослав. - Экипаж, по местам! Включить защиту, подготовить орудия, приготовиться к бою! Связист, держать связь! Штурман, начать расчет гипера! Абордажной команде - на изготовку!
Команда стремительно забегала. Джина выпрыгнула из-за пульта, оставив Косколито в одиночестве, и начала натягивать боевой скафандр - нечто тонкое и колышущееся, похожее на живое существо. Дитирон натянул треугольную дыхательную маску и включил серебристое поле бронескафа, окутавшее его со всех сторон. Тайфун просто подъехал к абордажному шлюзу и остановился там, нетерпеливо бибикая.
На голоэкране было отчетливо видно, как от звездолета-шпиона отделилась зеленоватая звездочка и ударила точно в заднюю часть «Вурдалака». Защитные поля еще не успели заработать в полную силу, и удар достиг цели. Корабль ощутимо тряхнуло.
- Они в нас стреляют! - без всякой необходимости доложил Койфман.
- Третья дюза разбита! - крикнул Рудольф откуда-то сзади.
Косколито полностью отключился. Он слился со звездолетом, став его продолжением - его чешуя словно бы окаменела, глаза уставились в одну точку, когтистые пальцы порхали над сенсорами, уводя «Вурдалака» из-под обстрела. Рефлект-ускоритель, подключенный к запястьям, ускорил нервную деятельность в десятки раз, позволяя серрану принимать решения за доли секунды.
- Повернуться лицом! - скомандовал капитан. - Канонир, готовь ракеты! Суперкарго, за радиопушку! Лейтенант, сержант, занять позицию на лазерах!
- Елы-палы, капитан, мы же не умеем... - смутился Ежов.
- Учись по ходу! - отрезал Моручи, водя пальцами по голоэкрану - отдавал команды всем сразу.
А Денисов уже залезал в правую стрелковую кабинку. У него давно чесались руки пострелять из чего-нибудь этакого, помощнее.
Корабельные лазеры оказались предельно просты в управлении. Даже руки не обязательны. Усаживаешься в седло, надеваешь на лицо специальную маску, а дальше дело техники. Все интуитивно - наводишься на цель и палишь как можно чаще.
Из-под днища корабля вышла толстенная ракета, с диким ревом умчавшаяся к противнику. Хотя этого рева все равно никто не услышал - в безвоздушном пространстве звуки не распространяются. Но в цель она попала - одно из передних орудий разлетелось в мелкие брызги. Из канонерки донесся довольный хохот Остапа.
На вражеском корабле замерцали защитные экраны. Ежов изо всех сил долбил по гашетке, силясь попасть в какое-нибудь уязвимое место. В одно из орудий, например - их-то при всем желании силовым полем не закроешь, иначе оно само не сможет стрелять. Конечно, существуют такие вещи, как односторонние экраны - все впускают, ничего не выпускают. Или наоборот. Но в бою, когда счет идет на секунды, такая игрушка неэффективна - пока-то еще снаряд пройдет сквозь нее...
Денисов палил в черный космос, как в копеечку. Он еще ни разу не попал не то что в корабль, но и хотя бы куда-нибудь рядом. Один раз его лазерный луч даже угодил в борт самого «Вурдалака», хотя до этого считалось, что попасть в самого себя звездолет не может просто по определению! Соазссь, представитель такой мирной профессии, как суперкарго (завхоз по-нашему), и то стрелял лучше. Впрочем, ничего удивительного - до этого дня Колька-Хорек ни разу не стрелял ни из чего вообще. У Ежова хотя бы был опыт игры в авиасимуляторы - корабельные лазеры, в принципе, управлялись почти так же.
Остап выпускал ракету за ракетой. Попарно - сначала шла мелкая, бесславно погибающая на защитном поле, а в считанных сантиметрах от нее - крупная, взрывающаяся в проделанном отверстии, пока силовое поле не успело сомкнуться. Получалось очень эффективно.
Два звездолета носились друг за другом на сравнительно небольшом отрезке пространства, паля из всего арсенала. Причем большая часть - вхолостую. Что-то уходило в «молоко», что-то отражалось защитными полями, а то, что все-таки достигало цели, наносило слишком незначительный урон. Рудольф с командой робопауков-ремонтников носился по коридорам «Вурдлака», латая поврежденные места на скорую руку. На то, что он в любую минуту может погибнуть, бывший профессор не обращал ни малейшего внимания.
Одна из чужих ракет врезалась куда-то в верхнюю часть «Вурдалака». Какая-то фиговина разлетелась на кусочки, которые лениво поплыли в разные стороны. Рудольф схватился за голову - это была установка искусственной гравитации. Ближайшие часы обещали стать для экипажа очень неприятным временем...
Сиреневый Бархат, срочно призванный капитаном из своего лазарета, висел возле переднего иллюминатора в паре сантиметров от Косколито и внимательно смотрел на чужой корабль. Смотрел и смотрел. Смотрел и смотрел. А потом у них вдруг лопнула обшивка и оттуда огромными пузырями начал выходить воздух.
- Отличная работа, ментат! - вскочил с кресла капитан, натягивая такой же скафандр, как у Джины. - Абордажная команда, на выход! Пилот, подходи вплотную! Связист, штурман, на изготовку! Канонир, стрелки, продолжать обстрел!
Косколито активировал все защитные поля и ювелирно подвел «Вурдалака» почти вплотную к противнику. Двести метров, разве это расстояние? В космосе это вообще не в счет.
Открылся абордажный шлюз. Ву и Тайфун вылетели наружу первыми. Роботы понеслись сквозь безвоздушное пространство к цели, а за ними последовали люди. Джина и капитан Моручи на электроволновых ранцах. За ними вылетели шесть почти невидимых нитей - паутина Дитирона выстрелила на все двести метров, и теперь уу-де-шуу сматывал ее обратно, с умопомрачительной скоростью подтягивая себя к чужому кораблю.
- Сосредоточить огонь! - передал Койфман приказ Святослава. Он поддерживал постоянную связь. - Прикрыть капитана!
Ежов и Денисов, которым наконец-то удалось приноровиться к новым должностям и начать действовать согласованно, одновременно ударили по выдвинувшимся из борта хреновинам. Они не знали, что это такое, но вполне логично рассудили, что ничего хорошего.
Обгоняя абордажную команду, в дыру влетела еще одна ракета. Оттуда ужасно громыхнуло, и по обшивке во все стороны пошли уродливые трещины. Защитное поле бесследно растворилось.
Святослав и Джина влетели внутрь, на ходу выключая ранцы и обнажая оружие. Тайфун уже стоял на изготовке, вращаясь с бешеной скоростью и поливая все вокруг серебристо-белыми каплями плазмы, вытянутыми в узкие струйки. Они оставляли раскаленные отверстия на стенах, оборудовании и, разумеется, на защитниках корабля.
Засвистели игольники Джины, прошивая одного из членов аварийной бригады, спешащего к пробоине. Второй слабо вскрикнул, и его тут же проткнул бивень Дитирона. Ремонтные киберы пали смертью храбрых под градом огня, выпущенного Тайфуном.
- К мостику! - скомандовал капитан, гигантскими прыжками несясь по коридору. - Тайфун, охранять!
- Тайфун понял, - отрапортовал бундесский кибер.
Команда захваченного корабля явно не ожидала, что их будут брать на абордаж, и не успела подготовиться как следует. Жиденькую оборону сломили довольно быстро.
Святослав Моручи выпустил несколько зарядов из бластера, отшвырнул его и выхватил мономеч, кося защитников, как солому. Мостик почти мгновенно опутали паутинные нити, в изобилии выпускаемые Дитироном. Его ужасные бивни протыкали одного человека за другим. Джина, слегка отставшая, лихо запрыгнула ему на голову (точнее, на роговой шлем, закрывающий голову на манер капюшона), и уже с этого трамплина сиганула прямо на капитаншу, успев пнуть ее обеими ногами в лицо. Шея бедной женщины переломилась, как тростинка.
Между людьми то и дело бесшумно проносился VY-37, вновь выставляя свои защитные экраны, прикрывая товарищей. Впрочем, Моручи в них особо и не нуждался - получив обратно свое привычное оружие и бронескаф, он уподобился настоящему богу войны. Мономеч стал продолжением его руки. Капитан с дикой скоростью носился по мостику, одной рукой рубя все живое в капусту, а второй - отбрасывая всех телекинезом. Телекинетический бросок был единственным менталистическим фокусом, которым он владел по-настоящему хорошо, но ему хватало.
Дитирон проткнул какого-то мужика сразу обоими бивнями и, разгоряченный, потащил его к пасти.
- Отставить, стажер! - рявкнул на него капитан. Людоедства у себя на борту он допускать не собирался.
Уу-де-шуу виновато отбросил мертвое тело, но Моручи на него уже не смотрел.
- Второй пилот, это что такое?! - гневно возопил он, заметив капитаншу со сломанной шеей. - Я же приказывал брать ее живой!
- Не приказывал! - возмутилась Джина.
- Подтверждение, - согласился VY-37. - Подобный приказ отсутствует в памяти.
- Шайтан, забыл... - устало отмахнулся Святослав. - Это что - все?
- Девятеро, - подсчитала Джина. - Да еще двое у входа. Плюс роботы. Маловато, конечно, для такой яхточки...
- Стандартный экипаж у звездолета такого класса - двадцать-двадцать пять человек... - задумался Моручи. - Ву, скопируй данные с информов. Второй пилот, стажер - обыскать судно в ускоренном темпе. Связист, как обстановка? - обратился он уже к Койфману, включив систему связи в личном информе.
- Гравиустановка полетела, - жизнерадостно улыбнулся старик. - И в обшивке течь - воздух уходит. Рудольф полетел чинить.
- Штурмана мне сюда, срочно. Пока тут остались целые мозги...
Через несколько минут к кораблю пристыковался космокатер. На нем прибыли Койфман, Фрида, Ежов и Соазссь. Фрида тут же занялась сканированием того, что еще осталось от разумов убитых космонавтов, Михаил принялся рыскать по кораблю, выискивая улики, а Соазссь начал пересчитывать добычу.
- Они работали на Куросаву, - в конце концов прозвенела Фрида. - Им было поручено осуществлять слежку за «Вурдалаком». Им был известен наш курс - Куросава подкупил Галиодороса.
- Понятно... А сам заказ настоящий? - насторожился Моручи.
- Заказ настоящий, - успокоила его телепатка. - Ценителл действительно нужно срочно доставить на LOKN-4330.
- П'йиз с'йедненький, капитан, - разочарованно доложил Соазссь, выползая из трюма. - Г'йуза почти нет, айсенал пустой, никакой ценной техники...
- Если это был корабль слежения, они и должны были идти налегке, - резонно заметил Моручи. - А что сам корабль? Стоит чего-нибудь?
- Нигде не зайегист'йийован, - чмокнул крайними присосками Соазссь. - Почти что пийатский. П'йодать будет т'уйдно. А еще мы его изуйодовали. Можно сдать на «Пейевале»... если таки успеем.
- Времени слишком мало, - на миг задумался Моручи. - Законсервируем и оставим здесь, пусть дрейфует. Ву, запомнишь координаты - может быть, потом еще вернемся.
- Подтверждение.
- Мишенька, а у тебя что? - ласково спросил Койфман, заметив Ежова.
- Вот это, - продемонстрировал плоскую металлическую коробочку детектив. - Что-то вроде черного ящика. Названия у звездолета нет, только порядковый номер. Капитана зовут Людмила Чиуджи, она работает на Куросаву. Это они заказали убийство на Персефоне, диверсию с наноботами и конфликт с таможней на Янусе. И здесь действительно не хватает половины экипажа - судя по корабельному журналу, все лучшие бойцы были отправлены на какое-то другое задание. Вот голография их командира, Джейсона Кромлинга. СОПовец.
Моручи хватило одного взгляда на голограмму, чтобы узнать ее.
- Громенко, - усмехнулся он. - Ну что ж, лучших бойцов мы можем больше не бояться - все остались в Твери. И это что - все, кто работал на Куросаву?
- Похоже, что все, - пожал плечами Ежов. - Если были и другие, о них здесь не говорится.
- Любительщина... - неодобрительно покачал головой капитан. - Топорная работа. Вот если бы я хотел себя убить, я бы уже давно был мертв...
- Естественно, - согласился Михаил, вспомнив, как почти то же самое говорил Койфман. - Самого себя убить легко.
- Это что - шутка? - подозрительно посмотрел на него Святослав. - Тогда отставить - для юмора у нас есть специально отведенное время. См режим дня.
- См? - переспросил Ежов.
- Ну, это сокращенно от «смотри».
- А обязательно было всех убивать? - неодобрительно осмотрел побоище Михаил. - Можно было и в плен кого-нибудь взять...
- Они первые начали. А когда стреляешь в кого-нибудь, не удивляйся, если он начнет отстреливаться, - с мудрым видом индийского гуру проговорил капитан. - И вообще - имперцы пленных не берут. Что нам с ними делать? Информацию мы и так всю скачали, выкупа за них не получишь, а просто отпускать - глупо. Нам не нужно, чтобы Куросава узнал, что мы все знаем. Согласен со мной?
Ежов с сомнением дернул щекой, но промолчал.
Экипаж «Вурдалака» в кратчайшие сроки перегрузил с поверженного звездолета все мало-мальски ценное в «Борей». Ценного оказалось не слишком много - филерский корабль шел практически порожняком. Хотя Соазссь обыскал все каюты, словно хомяк - амбар с зерном.
Жадный хуассин забрал все до последней монетки. Даже коллекцию вкладышей из шоколадок «Holden Lingh», найденную в какой-то каюте. Кстати, вкладыши были очень красивые, движущиеся голографические трехмерники. Цикл назывался «Разумные существа», и включал в себя две тысячи триста основных рас Млечного Пути. Хотя в коллекции, собранной кем-то из членов умерщвленного экипажа, была всего лишь девяносто одна картинка.
- Странно, что в их экипаже только люди, - растянул губы в задумчивой улыбке Койфман, последним покидая борт погибшего корабля. - Обычно даже на военных звездолетах есть хотя бы двое-трое чужих...

Предыдущая страница 19 Следующая страница


Экипаж 20

- Чужой - оскойбительное название, - укоризненно просвистел Соазссь. - Надо таки быть космополитечнее, йебе Аайон.

Глава 17

О, уже три часа!
Патрик Стар
Ежов неуверенно летел по коридору, то и дело во что-нибудь врезаясь. Где-то там, в недрах «Вурдалака», Рудольф чинил установку искусственной гравитации. Но пока он ее не починил, в корабле царила невесомость.
И это оказалось совсем не так здорово, как выглядит на посторонний взгляд. Сначала, конечно, свободный полет кажется забавным, но потом развлекаться надоедает и начинаешь понимать, что просто жить в невесомости очень неудобно. Нет, если приноровиться, то, конечно, можно существовать и в таких условиях - человек ко всему привыкает. Но пока не привык, это сильно раздражает.
К примеру, в невесомости очень трудно передвигаться. Шевелиться нужно очень осторожно - достаточно самого ничтожного движения, чтобы полететь... чаще всего совсем не туда, куда нужно. Несмотря на пропажу веса, масса и плотность никуда не исчезла, поэтому удары о твердые поверхности остаются все такими же болезненными.
- Уи-и-и-и!!! - донесся восторженный вопль. Ежова нагонял Денисов, резко загребая руками, как пловец брассом. Он приспособился к новым условиям с поразительной скоростью. - Вот это я понимаю, это круто! Реально чувствуешь, что в космосе! Блин, Петрович, по натуре круто!
- А ну, с дороги, придурки! - словно ракета, пролетела мимо Джина.
Вот у нее уж точно не было никаких проблем - десантница всю жизнь провела, выделывая разные акробатические трюки в нечеловеческих условиях.
- Слышь, Петрович, как ты это терпишь? - посмотрел ей вслед Николай.
- А ты?
- А я и не терплю! - гордо ответил Денисов. - Вон, зырь - я ей на спину харкнул! А ты вон какой здоровый - врезал бы ей разка, шоб знала свое место!
- Думаешь, я не пробовал?
- И че? - живо заинтересовался Николай.
Ежов осмотрелся вокруг, убеждаясь, что поблизости никого нет, и рассказал Хорьку о том, как легко этот черт в юбке (фигурально выражаясь - юбок Джина никогда не носила) победил его при первой встрече. И потом тоже...
- Да уж... - присвистнул Денисов. - Есть женщины в русских селеньях, их бабами нежно зовут - слона на ходу остановят, и хобот ему оторвут! Ништяк стишок, а?
Час назад звездолет вошел в гипер. Косколито сидел за штурвалом, невзирая ни на какие трудности. Хотя сейчас он не сидел, а лежал - дремал, тихо посвистывая через ноздри. Пристегнул себя ремнями, сделанными специально для подобных случаев, и спокойненько отдыхал, предоставив вождение автопилоту. Благо маршрут был знакомый, не обещающий никаких трудностей. Разве что скерхемозо могли повстречаться...
Собственно говоря, весь мостик сейчас представлял настоящее сонное царство. Экипаж за последнее время жутко вымотался, но сейчас каждая секунда была на вес золота, поэтому никто не мог себе позволить пойти в каюту и спокойно вздремнуть, как в обычное время. Так и спали на рабочем месте.
В воздухе плавало множество удлиненных пилюль - противосонные капсулы. Они удовлетворяли потребность в сне, но взамен выдавали ужасающую головную боль. К тому же эта разновидность действовала только на млекопитающих. Десять минут назад Койфман принял парочку, но нечаянно тряхнул пакетик слишком сильно, в результате чего они и расплылись по всему помещению. Теперь старичок плавал вокруг системы связи, глупо улыбался и время от времени что-то нажимал. По сути дела спал с открытыми глазами.
Фрида висела возле голокуба, примотав себя ремнями, и, похоже, тоже дремала. Во всяком случае, поза была неестественной, да и не двигалась она что-то уже слишком долго. Но точно сказать было трудно - из-за отсутствия у бундесской девушки глаз.
Могучий Остап дрых, привязав себя за ногу к ручке «мусоропровода». Великан был единственным, кроме Денисова, кому нравилось отсутствие тяжести - впервые он чувствовал себя легким и невесомым. В обнимку с ним спала Джина - ей было лениво как-то закрепляться в пространстве, поэтому она просто пристегнула брючный ремень к пальцам алкморега и задремала, упираясь каблуками ему в живот. Денисов, когда это увидел, оценил идею и сделал точно так же - пристегнул себя брючным ремнем. К ремню Джины. Так что сейчас они напоминали сиамских близнецов. Только не очень похожих.
Дитирон тоже спал. И, в отличие от всех этих человеческих неженок, он не стал себя никуда прикреплять. Просто свернулся калачиком, напоминая трехпоясного броненосца в свернутом состоянии, и задремал, медленно плавая где-то под потолком. Время от времени он натыкался на что-нибудь, но его это беспокоило мало - свернутого уу-де-шуу вообще трудно как-либо побеспокоить. Все равно что черепаха, спрятавшаяся в панцирь. Или, опять же, свернувшийся броненосец.
Рудольф не спал. Он возился в машинном отделении, ожесточенно чиня искусственную гравитацию. Работа шла медленно из-за практически полного отсутствия запчастей. Дело в том, что пару недель назад эта установка уже ломалась, и в тот раз механик извел на ее починку почти весь свой запас. Обновить его он еще не успел.
Соазссь тоже не спал - он плавал в трюме, пересчитывая, оценивая и каталогизируя доставшуюся добычу. А заодно прикидывая, чему будет равна его доля после реализации оной.
Не спал и Сиреневый Бархат - Плывущие вообще не спят в том смысле, в каком мы это понимаем. Время от времени они впадают в своего рода коматозное состояние, но это происходит вдвое реже и длится вдвое меньше, чем у людей. Невесомость его тоже не смущала - гравитация Плывущим вообще безразлична. Что есть, что нет - они постоянно поддерживают вокруг себя поле, избавляющее от такой досадной обузы, как сила тяжести.
И, конечно, не спал капитан. Он восседал на своем троне и вполголоса беседовал с Ежовым, медленно летающим вокруг него подобно спутнику. Святослав и Михаил обсуждали общую картину ситуации. Рядом с ними плавали шарики кофе - в момент аварии рядом с Моручи стояла кофейная чашка. Теперь жидкость превратилась в несколько микроскопических планет и пустилась в свободное странствие по мостику.
- Именно так, - кивнул Моручи, указывая на одну из точек в голоэкране. - Это космическая станция чужих. Названия нет, только номер... очень длинный. Личное имущество Куросавы. Она вращается вокруг Мораны - последней планеты в нашей центральной системе.
- Как там с охраной?
- Не знаю. Раньше не было повода поинтересоваться. Я вообще мало знаю о Куросаве - скрытная личность. Живет отшельником, изучает древнюю историю...
- Вроде России двадцать первого века?
- Ну да... - усмехнулся Святослав. - Для нас это древность. Возраст - около ста десяти. Сильный ментат.
- Нет, это все я уже знаю, - отмахнулся детектив. - Что известно о самой станции? Можно посмотреть подробнее?
Моручи увеличил экран еще больше, и растянул изображение на целый метр. Теперь станцию можно было разглядеть во всех подробностях.
- Это тоже древняя история, - глубокомысленно кивнул он. - Эту станцию строили не мы - она уже была там, когда наши предки открыли Сварог. Скорее всего, ее построили те, кто жил на Свароге до нас.
- А там кто-то жил? - удивился Ежов.
- Кто-то жил... - пожал плечами Моручи. - Когда-то. Когда мы прилетели туда впервые, там уже не было никого разумнее тапирников. И несколько древних развалин - какие-то храмы, статуи, даже парочка городов... Но никакой полезной информации. Мы до сих пор не знаем даже, как они выглядели.
- А как же статуи?
- Не статуи - развалины статуй. Просто бесформенные глыбы, которые когда-то что-то изображали. Все это очень древнее - все ученые и ментаты в один голос утверждают, что на Свароге нет разумной жизни уже семь тысячелетий, не меньше. Еще глубже заглянуть не получается...
- Хорошо, допустим. Давайте-ка еще раз просмотрим план Куросавы, как мы его сейчас видим...
- Начинай, лейтенант, - согласился Моручи.
- Итак, перед нами Александр Куросава. Человек, до определенного момента тихо живущий на своей станции... кстати, откуда она у него?
- Купил. Лет тридцать назад.
- А деньги откуда? Такая вещица должна стоить немало...
- Ну, он все-таки принадлежит к Императорскому Дому, - пожал плечами Моручи. - У нас у всех есть кое-какие средства. А стоила станция немного - кому нужна эта дряхлая развалина? Это ведь даже не станция на самом деле - там нет никакой техники, один только корпус. То есть, раньше не было - теперь-то Куросава, конечно, что-то установил...
- Хорошо. Понятно. Итак, начнем с мотива. Предположительно, мотив примерно тот же, что был у... ну... да вот хоть... как этого звали, из «Гамлета»?
- Кого?
- Ну этого... который дядя... - потер лоб Ежов. «Гамлета» он не читал, только один раз видел фильм. - Либо Клавдий, либо Полоний, точно помню...
- Не имеет значения, - поморщился Моручи, который вообще смутно понимал, о чем толкует детектив.
Имя Шекспира к семьдесят второму веку все еще помнили, но уже очень смутно - примерно так, как в двадцать первом Еврипида или Аристофана. Любой грамотный человек знает их имена, но вот сказать, что конкретно они написали, это уже посложнее... А попробуй найди такого, который их произведения еще и читал!
- В общем, Куросава хочет влезть на трон, - вздохнул с облегчением Ежов, выпутавшийся из литературных аллегорий. - Но ему это сделать посложнее, чем этому Клавдию или Полонию - он где-то в середине шестого десятка. Попробуй-ка, дождись своей очереди! И тогда он начинает убивать тех, кто стоит перед ним. И проявляет неслабый талантище! Двадцать четыре убийства, и все безукоризненные - на него не падает даже тени подозрения!
- Возможно, меньше, - поправил его Святослав. - Кто-то из них мог умереть и сам.
- Возможно. В любом случае два года назад Куросава решил сменить курс. Похоже, понял, что этот путь слишком долгий. К тому же рано или поздно он все-таки мог бы ошибиться. И тогда он решает убить всех зайцев одним ударом. Он подготавливает новый план - сложный, но действенный. Четыре дня назад в новостях сообщили о трауре на Свароге - умерла императрица Белинда...
- Да, я уже знаю... - печально склонил голову Моручи.
- Послезавтра состоится церемония... прощания с телом, кажется?
- Да, у нас хоронят только через неделю после смерти, - объяснил Святослав. - До этого тело держат в специальном саркофаге-консерватории...
- В общем, послезавтра все родственники и друзья императрицы соберутся на эту церемонию, - перебил его Михаил. - И среди них в обязательном порядке будет сам император и тридцать шесть старших членов Императорского Дома...
«Вурдалак» слегка качнулся. И все предметы, до этого свободно болтающиеся в воздухе, попадали на пол. Вновь включилась искусственная гравитация.
- Опца... - выдавил из себя Ежов, приземлившийся на копчик.
Остап, шмякнувшийся на спину, что-то невнятно промычал и проснулся. И с непониманием уставился на Джину и Николая, использующих его живот вместо матраса.
- Нет, ну это что-то совсем уже неправильное! - возмутился алкморег. - Ну, Кроу ладно - она дивчина хоть и вредная, да зато гарная. А ты что тут расселся, Денисов?! Я тебе не подушка! А ну, слазь быстро, а то щас как стукну!
Дитирон тоже упал. Но он даже не проснулся - спящим уу-де-шуу можно играть в футбол, как мячиком, он ничего не почувствует.
- Алло, капитан, я все починил, - объявился на мостике широко улыбающийся Рудольф.
- Уже видим, - кивнул Моручи, отстегивая себя от кресла. - Хорошая работа, механик. Ву, сколько нам еще быть в гипере?
Перед VY-37 высветились голографические цифры. 02:36:44... 02:36:43... 02:36:42...
- Понятно, два с половиной часа, - махнул рукой капитан. - Экипаж, это время можете отдыхать. Заодно перекусим. Чья у нас сейчас очередь готовить?
Повисло ожидающее молчание. Никто не знал, но все надеялись, что кто-то знает.
- Ах да, я же еще списка не составил, - вспомнил капитан. - Ладно, сейчас составлю. А первым у нас будет... хм-м...
Моручи незаметно включил в личном информе генератор случайных чисел и заказал число от одного до двенадцати, предварительно пронумеровав всех членов экипажа. Выпало двенадцать.
- Тщательно все взвесив, я пришел к выводу, что первым на дежурство по камбузу заступает сержант Денисов, - важно сказал он.
- Ф-фу... - облегченно выдохнули все, кроме вышеназванного.
- Но поскольку он пока еще не умеет обращаться с современной техникой, в помощь ему придается второй пилот Кроу, - добавил Моручи, вновь запустив генератор случайных чисел. На этот раз выпала тройка. Точнее, сначала выпала единица - сам капитан, но Моручи решил, что информ ошибся.
- Ну, юнга, ты вляпался, - тихо пообещала Николаю Джина, незаметно пиная его в лодыжку. Тот ответил тем, что наступил ей на ногу, широко при этом улыбаясь.
Оказавшись на камбузе, вдали от глаз отца-командира, эти двое первым делом передрались. И, к великому удивлению Джины, победил в этой стычке Денисов.
Нет, сначала десантница, разумеется, задавала ему взбучку, а тот от нее драпал, заставляя за собой гоняться. Но потом он заманил разгорячившуюся Джину в полупустой консерваторий, выпрыгнул оттуда и запер дверь. Изнутри консерваторий не отпирался - еще чего не хватало! А вдруг продукты разбегутся?
- А ну-ка, выпусти меня! - озлобленно потребовала десантница.
- Сначала попроси как следует, - скучающе сказал Николай, глядя на нее в прозрачное окошечко.
- Я же все равно выйду! - сжала кулаки Джина. - Я же тебя покалечу и изнасилую!
- Вах, баюс, баюс!
Они некоторое время ругались сквозь дверь. Кстати, получалось это довольно плохо - дверь у консерватория стояла металлопластиковая, очень прочная, и звуки через нее практически не проникали.
Но потом Джина начала замолкать. Стасис-поле, царящее в консерватории, на живые объекты действует намного слабее, чем на неживые (иначе доставать продукты было бы очень сложно), но все же действует. И сейчас оно как раз начало действовать на Джину...
Десантница задумалась. Она примерно представляла, что происходит с человеком, застрявшим в консерватории - ее пару раз накрывал луч станнера. Принцип один и тот же. Конечно, это не больно, но приятных ощущений тоже немного.
- Открой дверь... - уже с жалобной ноткой попросила Джина. Ей совсем не хотелось превращаться в статую до тех пор, пока кто-нибудь не вытащит ее наружу.
Денисов сообразил, что слегка перегнул палку. За такую шкоду его могут наказать по крупному. Он некоторое время размышлял, что для него опаснее - Джина, вновь оказавшаяся на свободе, или гнев капитана. И в конце концов выбрал Джину.
Рукоять повернулась, и дверца консерватория распахнулась.
- Еще раз выкинешь что-нибудь такое, я тебя!.. - прошипела десантница, с легкостью поднимая коротышку на метр от пола.
- Е-мое, краля, поставь меня на землю! - возмутился Денисов. - Блин, я тебя ща как пырну финкой!
В дверях показалась оранжевая приплюснутая фигура Дитирона.
- Капитан спрашивать, скоро ли быть еда готов? - вежливо спросил уу-де-шуу. - Капитан говорить, чтоб ваша прекращать играть в игрушка, и обеспечил наша кушай.
- А как он узнал? - оторопел Денисов, от удивления прекративший требовать, чтобы его поставили на землю (на самом-то деле на пол - откуда земля в космическом корабле?).
- Это же капитан! - презрительно фыркнула Джина, разжимая руки. - Капитан все знает! А ты, твердоголовый, раз уж пришел, иди сюда, будешь помогать!
Дитирон послушно подошел поближе. Его примитивный разум четко делил всех живых существ на своих и чужих. Чужих он стремился как можно скорее убить (и съесть, если вкусно), своих же он старался защищать и помогать чем только можно. Джина была своя, поэтому он с готовностью выполнял любую ее просьбу. Ежов был чужой, поэтому он пытался его съесть. Потом детектив перешел в разряд своих и Дитирон перестал на него нападать.
- Значит, так, юнги! - закатала рукава Джина. - Сейчас будем готовить паштет а-ля Кроу!
- Это че, из вороны, что ли? - брезгливо поморщился Денисов, вполне прилично владеющий английским. - Не, я лучше сухариков порубаю...
- Болван! - отвесила ему затрещину десантница. - Это фамилия моя - Кроу! Паштет изобрела я, и называется он в мою честь!
- Все равно че-то неохота... - с подозрением посмотрел на нее Николай, потирая ушибленную макушку. Другой рукой он в это время машинально обшаривал джинины карманы.
- Будешь жрать, что дадут! - брызнула в него слюной Джина, не замечая, что ее обворовывают. - Значит, сейчас мы будем готовить паштет... то есть, это вы будете его готовить, а я буду вами, дураками, командовать. Для начала нам понадобится... м-м-м... молоко, мука, масло и яичные желтки. Включай конвертер.
Николай и Дитирон озадаченно уставились на этот прибор, причем каждый надеялся, что приказ был обращен к другому. Денисов просто не умел управлять этой штуковиной, а конечности Дитирона совершенно не приспособлены для сенсорной системы конвертера. Хотя и управлять он тоже не умел.
- Чего ждем? - поинтересовалась Джина голосом, холодным, как вершина Джомолунгмы.
В конце концов до нее дошло, что криком и ругательствами тут не поможешь - ничто в этом мире не сможет обучить двух столь примитивных существ работать с точными приборами раньше, чем все на борту перемрут от голода.
- Хорошо... - многообещающе поджала губы она, демонстрируя всем и каждому, что на самом деле ничего хорошего не видит. - Хорошо... Конвертером займусь я, потому что сегодня я очень добрая. А вы двое... Ты, коротышка, займешься зеленью - петрушку, укроп, сладкий перец, зеленый салат и... и... и парочку ма-аленьких острых перчиков, - облизнулась Джина. - Берешь все это и мелко-мелко рубишь. А ты, твердоголовый, отвечаешь за мясо. Берешь полкило, снова мелко-мелко рубишь и слегка обжариваешь. Хотя погоди-ка... Нет, полкило - это если на меня одну. А с нашим жирдяем... бери уж сразу килограмм двадцать... нет, двадцать пять, чтоб он наконец-то наелся... Вопросы есть?
Вопросов не было. Денисов послушно разыскал в консерватории все вышеназванное и начал рубить. Дело нехитрое - подумаешь, зелень нашинковать... Одновременно он с большим любопытством поглядывал, как дела у Дитирона. Там было на что посмотреть.
Уу-де-шуу действовал очень лихо. Он даже не сходил с места - просто выбрасывал из паутинных бородавок нити на нужную длину и подтягивал все необходимые предметы поближе к себе. Так он откопал в консерватории внушительный кусок мяса (филейную часть гигантского янусского вепря), прикинул вес, взвесив его на паре паутинок, и тут же подчистил языком лишнее. Потом подтянул к себе разделочную доску и специальный инструмент уу-де-шуу - обычный нож-тесак, только вместо рукояти широкое медное кольцо. Дитирон надел его на правый бивень и начал рубить мясо, разбрызгивая во все стороны крохотные кусочки. Их прямо в воздухе перехватали нити, словно сами собой вылетающие из бородавок. Левым бивнем он в это время придерживал доску, чтобы не улетела.
- Аккуратнее, тупица! - деловито пнула его Джина, когда ей в лицо брызнула струйка крови. - Мясоруб долбаный...
- Блин, краля, ты не серчай на убогого! - попенял ей Денисов, заметив, как озадачилась морда Дитирона, не понимающего, за что его ударили. - Он же нечаянно, понимать надо!
- Понима-ать... Молчи и работай, а то я и тебя...
Из крана конвертера тем временем потекла густая желтая масса - яичный желток. Остальные ингредиенты Джина уже сделала. Она перемешала все добытое из недр этого хитрого прибора в огромном чане, добавила соли, горчицы и буляхнула добрый стакан лимонного сока. У Николая моментально заедрило в носу - он страдал аллергией на цитрусовые.
- Апсик! - как-то очень по-детски чихнул он. - Апсик!
- Отворачивайся, когда чихаешь, придурок! - прошипела на него Джина.
- Е-мое, так я и отвернулся! - оскорбился Денисов. - Во, зырь, на травку ни капельки ни попало!
- Ты отвернулся в мою сторону, дурак! - коротко ударила его в плечо десантница, другой рукой обтирая лицо. - Уж лучше б ты зелень обрызгал!
- Второй пилот, как дела? - ожил экранчик на стене. - Через час мы уже выходим из гипера - обед скоро?
- Капитан, забери моя отсюда! - пожаловался Дитирон, с трудом орудуя огромной жаровней. Его паутинные «руки» плохо переносили жару, превращаясь в нечто вязкое, похожее на жидкое тесто. А потом и вовсе растворялись с тихим шипением. - Джина злой, мучит моя!
- Не мучит, а воспитывает, - сухо поправила его та. - Сейчас все будет, капитан, уже заканчиваем. Если б не эти тупицы, давно бы уже...
- Второй пилот, за действия бойцов всегда отвечает командир, - перебил ее Моручи. - Бойцы облажались - командир облажался. Если обед запоздает, я накажу тебя, а не их.
- Слышь, мужик, а тебя как по батюшке? - спросил Денисов у Дитирона, пока офицеры выясняли отношения.
- Моя не понимай.
- Ну, папу твоего как звали?
- Хурум.
- Ага... Слышь, Хурумыч, а как капитан эту гадючку накажет? Морду, что ль, набьет? Или зарплату урежет? Или в звании понизит? Или в угол поставит?
Дитирон крепко задумался. Из его широко раскрытой пасти потекла тоненькая струйка слюны - у уу-де-шуу это соответствует нашему наморщенному лбу. Такое обилие вариантов поставило неандертальца в тупик.
- Моя думай, что не бить, точно, - глубокомысленно заметил он. - Джина люби, когда она бить.
- Да не, ты не понял, - досадуя на тупого инопланетянина, постучал ему по спинному щитку Денисов. - Наказание - это когда тебя бьют! Блин, я уж понял, что эта краля садистка похлеще того маркиза!
- Моя все поняла! - досадуя на тупого инопланетянина, легонько ткнул его кончиком бивня в живот Дитирон. - Моя говори, что Джина люби, когда она бить. Твоя поняла? Джина люби сама бить, и люби, когда она бить! Когда другая человека бить она! Теперь твоя поняла?
- Погодь, погодь... - постепенно начало доходить до Николая. - Блин, Хурумыч, так че - эта краля не только садистка, но и мазохистка?! Во блин, концерт Глинки!
- Почему стоим без дела? - осведомилась Джина, которая, оказывается, уже давно закончила отчитываться перед капитаном, а теперь стояла сзади и слушала разговор этих двоих. - Что, не слышали, что сказал капитан?! Если экипаж останется без обеда, вам двоим лучше сразу застрелиться!
- Э нет! - хитро покачал перед ее лицом пальцем Денисов. - Капитан сказал, что если мы облажаемся, он накажет тебя!
- Точно, моя свой ухо слышала! - подтвердил Дитирон.
- Так, вы двое, вы меня слушайте, - нетерпеливо щелкнула их в лбы Джина. - Если экипаж останется голодным, капитан меня накажет, так? А если капитан меня накажет, я очень огорчусь, так? А огорчусь я по вашей вине, так? А как вы думаете, что происходит с теми, кто меня огорчает, а? То-то же... А теперь быстро за работу!
- Слышь, краля, - возмущенно спросил Николай, впервые обратив внимание на полку с кухонными приборами, - а ты не слишком охренела? Ты глянь, Хурумыч, тут же и овощерезка, и мясорубка, все дела... Ультрасовременные, блин, технология будущего... А нас вручную заставили пахать!
- Вам полезно, - отрубила Джина, все еще не простившая Денисову свое заточение в консерватории. - А будешь много болтать, самого в мясорубку засуну!
Святослав Моручи сидел в капитанском кресле и нетерпеливо барабанил пальцами по подлокотнику. Все остальные на мостике занимались делом - Косколито вел корабль, Фрида работала с гиперкубом, Рудольф чинил «мусоропровод», сломавшийся из-за падения привязанного к нему Остапа. Ежов, Койфман, Соазссь и Сиреневый Бархат играли в маджонг. Сиреневый Бархат выигрывал.
- Кофе капитану на мостик! - от скуки крикнул в переговорный экран Моручи. - Дельта!.. а, шайтан, опять забыл... Кто-нибудь еще там есть?..
Из экрана донеслась возня и перебранка - «кухонные мужики» спорили, кому нести капитану кофе. Через несколько минут на мостике появился Денисов с подносом, отдал его Святославу и явно вознамерился остаться здесь и тоже попить кофейку. Но за ним явилась Джина и утащила за шиворот.
- Рыба! - машинально воскликнул Михаил, забирая последнюю костяшку.
- [Желто-синие зазубренные полосы]! - чертыхнулся Сиреневый Бархат. Вокруг него начал ощутимо нагреваться воздух. - [Голубой круг, оранжевая дуга]...
- Может, еще разок? - предложил Койфман.
- Нет, спасибо... - кисло отказался Соазссь, которому не везло больше всех. Проиграв больше двадцати СОПовских кредитов, он растерял все удовольствие. Да и не было его, вообще-то - хуассин никак не мог понять суть этой человеческой игры.
В дверях показался Дитирон. На левом бивне у него болталась здоровенная сковорода, а правым он изо всех сил по ней лупил.
- У-у-ужин! - протяжно возопил он. - У-у-ужин!
- А по громкой связи нельзя было объявить?.. - начал Моручи, но закончить не успел.
Из люка канонерки вылетел Остап и на всех парах ринулся на камбуз. За ним потянулись все остальные. Даже Косколито передоверил дела автопилоту и устремился есть - серран успел зверски проголодаться.
- Капитану ужин на мостик! - вдогонку этой толпе приказал Святослав, которому показалось лениво слезать с насиженного места. - И быстро!

Глава 18

Я сам - целый университет!
Михаил Ломоносов
- Так вот он какой, LOKN-4330... - задумчиво прозвенела Фрида, завершив выход из гиперпространства. - Смотрится довольно убого...
Все с ней согласились. Звездная система, спрятавшаяся в «космическом кармане», не представляла собой абсолютно никакой ценности. Крохотная звездочка типа «белый карлик», одна-единственная планета, похожая на бесформенный комок грязи, и очень разреженный пояс астероидов.
И в иллюминаторе, и на голоэкране сейчас маячил тот самый LOKN-4330 - астероид, имеющий форму сдутого мяча размером с крупный город. В иллюминаторе, впрочем, виднелась всего лишь светящаяся точка - до него оставалось еще полчаса лету. Зато на экране можно было разглядеть увеличенную модель этого небесного тела, и вот там-то отчетливо выделялось несколько серых сплющенных куполов - та самая научная станция, которой так срочно понадобилось огромное количество ценителла.
- Проблемы с космодромом, капитан, - доложил Косколито, аккуратно вводя «Вурдалак» в орбиту астероидного кольца. - Присемлиться совершенно негде. Вся поверхность покрыта какими-то трещинами - ни одного пятачка свободного...

Предыдущая страница 20 Следующая страница


21 Александр Рудазов

- Что тут вообще можно изучать? - брезгливо осведомилась Джина. - Генетика... Какая тут генетика - тут ничего живого!
- А у меня, блин, был один кореш, москвич, Валерка Ушастов, - поделился воспоминаниями Денисов, - он вот тоже на какого-то профессора генетического пахал, как папа Карло. Кишки ему всякие поставлял, печень там... Ливер всякий. А профессор потом че-то из них делал - хренотень всякую... Фамилия у него какая-то была... польская, что ли? Но платил богато - Ушастик все время пальцы веером держал. А потом его замочили - у кого-то не у того ливер спер... Отморозок был, за то и пришили...
Некоторое время весь экипаж внимательно смотрел на Денисова. Потом Остап кашлянул и осторожно спросил:
- Денисов, это... а ты к чему это сейчас рассказал?
- Да так, блин, разговор поддерживаю. Не обращай внимания.
- Сержант, прекратить выкрики в строю. Связист, что слышно?
- Со связью очень плохо, - грустно покачал головой Койфман, ни на секунду не прекращая улыбаться. - Шипение, помехи... И постоянно пробивается SOS. Кажется, запись.
- Так-так... - задумался Моручи, полуприкрыв глаза. Пока он думал, все сохраняли почтительное молчание - демократия на борту «Вурдалака» не приветствовалась, капитан совещался только сам с собой. - Не нравится мне все это... Но у нас заказ... Суперкарго, доложить!
- Что? - встрепенулся Соазссь, вытягиваясь в полный рост. Из-за трех опорных конечностей хуассины не умеют сидеть, как люди. Зато они могут сплющиваться на манер гармошки.
- Какие у нас грузы на LOKN-4330. Только ценителл, или еще что-нибудь?
- Все - только контейней с антибиотиком, - чмокнул присосками хуассин. - Гонойай уже получен - может, не будем сдавать?
- Суперкарго, что я говорил в прошлый раз насчет моих деловых принципов?
- Один йаз обманешь - больше с тобой дела иметь не будут... - грустно вздохнул Соазссь. По его голосу было ясно, что сам он этого принципа не признает - наоборот, предпочитает хапать где только возможно.
- Катапультировать контейнер можно? - спросил капитан.
Соазссь снова чмокнул присосками. У хуассинов этот жест выражает всю гамму чувств - отрицание, сожаление, разочарование. Примерно как у нас - развести руками.
- Ясно... Экипаж, слушай мою команду! Подготовить «Борея» для высадки. Проверим, что там у них случилось. Первый пилот, вывести корабль на вытянутую орбиту. Ву, просканируй сети, посмотри, что там есть на эту станцию. Связист, держать со мной связь. Остаешься за главного. Со мной идут... м-м-м... второй пилот, канонир, суперкарго, и стажеры - Дитирон и Ежов. Сержант, остаешься здесь! - предупреждая вопрос Денисова, приказал он. - Тебя мы пока еще не вооружили. Штурман, а ты как?
- Почему бы и нет? - прозвенела Фрида. - Я немного засиделась...
- Отлично, тогда и ты.
- А можно и я, капитан? - попросил Рудольф. - Мне бы тоже ноги размять...
- Можно. Итого, значит, восемь... Оружие не забываем. И Тайфуна тоже на всякий случай возьмем. Не нравится мне все это... - еще раз тихо пробормотал он. - Предчувствие нехорошее...
В космокатере «Борей» было тесно, как в банке с сардинами. Он рассчитан на двенадцать человек, но в том-то и дело, что именно человек. Нормальных человек. Остап со своей топор-пушкой занимал сразу три места, да и Дитирон, несмотря на небольшой рост, в ширину обгонял любого человека. Раза этак в три. Плюс могучие фигуры Моручи и Ежова - эти двое тоже выбивались из ряда «середнячков». Ну и, конечно, Джина, моментально начавшая расталкивать всех локтями...
За штурвалом сидел сам капитан. Он филигранно подвел катер к причалу перед главным зданием, выпустил амортизаторы и аккуратно посадил «Борея» на гладкий металл. Вокруг было тихо, как в морге...
- Очень хорошо... - с удовлетворением отметил Моручи, глядя на показатели приборов. - Скафандры включать не обязательно - условия соответствуют земным. Воздух, температура, гравитация... только атмосферное давление немного меньше.
- Это как это? - не понял Ежов, вспомнив школьные уроки астрономии. - На таком маленьком астероиде?..
- А что тут удивительного? - криво усмехнулся Рудольф. - Искусственная атмосфера, искусственный подогрев, искусственная гравитация, искусственное давление... Норма.
- Между п'йочим, а чья это станция? - поинтересовался Соазссь.
- Пандорская, - ответил Моручи, получив на личный информ первый пакет данных от VY-37.
Члены экипажа, не сговариваясь, застонали.
- А что не так? - забеспокоился Ежов.
- Планета Пандора существует только официально, - ответил Рудольф, выходя наружу. - Вернее, нет... она... ну, как бы это объяснить...
- Пандора - газовый гигант, - закончил за него Моручи. - В ее звездной системе нет населенных планет. Только один спутник. Маленький. Это почти то же самое, что и Афродита - офшорная зона. Там любой может заплатить деньги, зарегистрировать свою контору и творить, что хочешь. Но Пандора даже хуже, чем Афродита - там все-таки не всех подряд регистрируют...
- Ага, - подтвердил Остап, с трудом выволакивая из катера свою плазмометательную оглоблю. - Если корабль или, будем говорить, станция пандорская - все, Ежов, готовь масло, ничего хорошего там не будет...
- Понятно, - пожал плечами Михаил. - А масло-то тут при чем?
Джина посмотрела на него, как на абсолютного олуха, и несколькими быстрыми, но очень выразительными жестами показала, для чего нужно применять масло в тревожных ситуациях.
Пейзаж безымянного астероида не отличался красотой. Скорее уж наоборот - находиться здесь было откровенно неприятно.
Атмосфера обтягивала астероид тонюсенькой пленочкой. Уже в какой-то полусотне метров над землей дышать становилось затруднительно. Конечно, в таком ничтожном количестве воздух оставался совершенно прозрачным (это на Земле воздушная толща столь необъятна, что обладает приятным голубым цветом), так что над головой кроме солнца (хотя в этой системе оно очень маленькое и ничтожное), можно было видеть и множество звезд. А также, конечно, другие астероиды пояса. Кстати, зрелище оказалось поразительным - Ежов пялился на него, раскрыв рот. Небосвод был буквально усыпан разноцветными пятнами всевозможной формы и габаритов - от светляков, неотличимых от звезд, до огромной лепешки больше солнца - ближайший сосед LOKN-4330, носящий вполне логичное имя LOKN-4329.
Но небо над головой было единственным приятным зрелищем. Вокруг же, насколько хватало глаз, простирался мертвый камень, испещренный широкими трещинами и разломами. Создавалось впечатление, что много лет назад астероид вдруг начал раскалываться, но потом почему-то передумал, остановившись на полпути. Горизонт начинался совсем близко - диаметр астероида едва ли достигал шести километров.
Станция разместилась в очень удобном месте - небольшой впадине, своего рода естественном котловане. Благодаря этому, вероятно, и удалось так легко приспособить планетоид к нуждам человека - утеплить и снабдить гравитацией одну котловину гораздо проще, чем делать то же самое со всем астероидом. Да и атмосфера здесь явно скапливалась охотнее...
- Хм-м, да тут и насекомые есть... - задумчиво проводил взглядом какую-то мошку Моручи.
- Капитан, а помнишь, как к нам в прошлом месяце муха на борт залетела? - вспомнил Остап. - Ты тогда еще все бегал за ней с мечом и орал: «Убью скотину!»...
- Да что ты врешь-то, канонир? - недовольно посмотрел на него Святослав. - И ничего я не орал, я молча бегал...
Остап кхекнул, взваливая на плечо тяжеленный контейнер, доверху набитый ампулами с ценителлом. Заказ генетиков с LOKN-4330 был больше, чем заказы на Персефону, Янус, «Перевал», Оттронгкито, Посейдон и Фрейю, вместе взятые.
- Почему-то нас никто не встречает... - поджал губы Моручи. - Странно... Неужели никто не заметил, как мы?.. Или у них тут каждые пять минут кто-нибудь приземляется?
- Не очень верится, - согласился Ежов. - Когда я еще в ментуре служил... недолго правда, всего пару месяцев... был у нас один такой случай - умерла одна бабка. Одинокая - ни родни, ни знакомых. Никто и не хватился. А недели через три сосед чувствует - пахнет из-под ее двери чем-то таким... нехорошим...
- Вот и мне так кажется, - хмуро кивнул капитан. - Зачем бы им еще столько антибиотика понадобилось, да еще так срочно? Почему-то мне кажется, что мы опоздали... Штурман, ну-ка, проверь!
Фрида начала водить головой из стороны в сторону, вылавливая из пространства мысленные волны. Продолжалось это ровно три секунды.
- О-ох... - еле слышно простонала она, падая в обморок. Рудольф еле успел ее подхватить.
- Дышит, - констатировал он, посмотрев на показания дыхательного прибора. - Но слабо. Это что же такое она почувствовала?
- Моя думай, это все злое колдунство! - глубокомысленно заметил Дитирон.
- Положите ее в катер, устройте поудобнее и окажите первую помощь, - распорядился Моручи. Потом сам же выполнил свой приказ. - Второй пилот Кроу, останешься с ней. Тайфун, охранять! Остальные - за мной. Надо выяснить, что это там живет такое, от чего телепаты в обморок падают... Канонир, оставь ящик в катере - чего его зря туда-сюда таскать...
Снаружи станция напоминала несколько грибных шляпок, сложенных рядышком. Изнутри - огромную свалку. Столько испорченного металла Ежов не видел никогда в жизни - сплошные обломки. И грязно так, как будто здесь проводили студенческую вечеринку.
В коридорах стоял мягкий полумрак - освещение происходило сверху, от крошечных пипочек, воткнутых в четыре ряда в потолке. Хотя девять из десяти не светились - только едва заметно помаргивали. Капитан, а вслед за ним и Ежов с Рудольфом включили подсветку в плече комбинезона. Остап тоже включил фонарик, но в топор-пушке.
Пол был грязным. Очень грязным. Причем большая часть грязи имела органическое происхождение и противно хлюпала под ногами. А еще там были осколки стекла. Остап, которого все-таки заставили одеться и обуться, шел спокойно, роговые подошвы Дитирона тоже не встречали особых трудностей. А вот Соазссю приходилось несладко - обуви хуассины не носят, а их ножные щупальца довольно-таки мягкие и очень легко режутся. Суперкарго включил специальные магнитные подошвы, которые носил на щупальцах специально для неприятной почвы, но ему все равно приходилось скользить осторожно.
- Моя тут не люби быть, - занервничал уу-де-шуу. - Моя думай, лучше на корабль быть, там хорошо, там моя нравится!
- Согласен, - как-то весь сжался Соазссь. - Капитан, у меня нехойошее п'йдечувствие...
- Спокойно, я с вами! - уверенно положил ладонь на эфес мономеча Моручи. - Есть тут кто живой?! Именем Аллаха, отзовитесь!
«...итесь... ...итесь... ...итесь»... - еле слышно откликнулось эхо.
- Не найдем мы тут никого живого, - перекинул на другое плечо топор-пушку Остап. - Уходить надо, капитан!
- Успеем.
- Чует мое сердце недоброе, ох чует... - покачал головой алкморег, но спорить не стал.
- Какой странный налет на стенах, - пощупал пальцем Рудольф. Правда, перед этим он включил защитное поле - мутанту вовсе не улыбалось заполучить еще какую-нибудь гадость в придачу к своей мутации. - Плесень, что ли?
Создавалось впечатление, что на этой станции не было никого живого уже лет сто. Стены и часть потолка покрывал толстый слой какой-то розоватой слизи. Она чуть колыхалась и еле заметно побулькивала, словно живая.
- Генетики, чтоб их... - досадливо вытер испачканный палец Рудольф. - Они вечно выращивают в своих колбах какую-нибудь мерзость, а потом та их же самих и съедает...
- Ой-ой-ой, кто это говойит? - укоризненно покачал треугольной макушкой Соазссь. - Это таки говойит п'йофессой ван ден Хейнекен, котойый сумел-таки взойвать целый гойод...
На чело Рудольфа наплыло облако угрюмости. Он всегда замолкал, когда кто-то вспоминал о его позоре.
Моручи, держа бластер у виска, в любую минуту готовый надавить на пусковой сенсор, осматривал помещение за помещением, коридор за коридором. Сзади что-то вынюхивали Ежов и Соазссь - первый искал улики, второй что-нибудь ценное. Рудольф следовал за ними по пятам, презрительно глядя на переломанную технику - на этой станции использовали ужасное старье.
- Я вижу что-то... - задумчиво осмотрелся Остап. - Я вижу что-то... на букву «гэ».
- Грязь? - предположил Дитирон.
- Ты смотри, чертяка, опять угадал! Ну, давай теперь ты.
- Моя видеть... моя видеть... моя видеть буква «ны».
- Напейсток? - поднял вышеназванный предмет с пола Соазссь.
- Не-а.
- Ножницы? - прихватил и их тоже хуассин.
- Не-а.
- Наждак? - Ежов как раз отыскал в ящике стола кусок наждачной бумаги.
- Не-а.
- Нэ... нэ... нэ... - задумался Остап, осматриваясь по сторонам. Его взгляд упал на пояс Соазсся. - Ножи?
- Не-а.
- Нос? - коснулся своего носа Михаил.
- Не-а.
- Ничего? - выдвинул свою версию Рудольф.
- Не-а.
Все крепко задумались. Даже капитан отвлекся от основной миссии и напряг лобешник.
- Ну ладно, что ты там задумал? - сдался Остап.
- Непонятная вещь моя видеть, вот что! - указал он на нечто, похожее на древний обломок кораблекрушения.
- Тьфу ты, опять ты за старое! - сплюнул алкморег. - Вот знал же, что какая-нибудь чепуха...
- А я вижу предмет на букву «тэ»... - тоном ниже сказал Ежов.
- Тарелка? - охотно продолжил игру Остап.
- Нет, труп, - ответил Моручи, подходя поближе к Михаилу. - Ну вот и первый абориген. Только, боюсь, он нам ничего интересного не расскажет...
Труп выглядел очень нехорошо. Так выглядят мертвецы, давным-давно прошедшие все стадии разложения - голый скелет с едва виднеющимися лоскутьями мышц. И лужа чего-то склизкого под ним - почти такого же вещества, которое столь обильно покрывало стены, только не розового, а бурого.
- Капитан, елы-палы, я, конечно, не судмедэксперт, но тут и дурак скажет, что за несколько дней так не разложишься... - озадаченно почесал в затылке Михаил. - Ты уверен, что заказ на ценителл поступил только на той неделе?
- Да, да, всего девять дней назад, - ответил Соазссь. - С пометкой «свейхс'йочно».
- У тебя все сверхсрочно, - хмыкнул Рудольф. - Даже туалетная бумага, и та сверхсрочно.
- Сколько йаз повтойять, это таки была не туалетная бумага, а к'йийильские ценгду! - начал сердиться суперкарго. - Специальные йитуальные листы для обвейтывания новойожденных личинок! Они очень дойого стоят!
- Да, бумага была хорошая, - кивнул Остап. - Мягкая такая, удобная...
- Между прочим, канонир, тебе три наряда, - спокойно сообщил Моручи.
- За что, капитан?!
- А за то, что ты истратил на себя часть ценного груза, и нас лишили части гонорара.
- Капитан, ты что, это же еще когда было! - возмутился гигант.
- А я в тот раз забыл тебя наказать. Но раз уж ты сам напомнил... Возражения есть?
- Никак нет... - вздохнул алкморег.
- Вот и отлично - по возвращении заступишь на камбуз. Сменишь сержанта, а то он что-то там затосковал... Вообще, даже хорошо, что Дельта сломался - будет, где вас воспитывать... Тихо!
Все насторожились. Отряд вошел в очередную комнату, похожую на химическую лабораторию, и Святослав снова поднял опущенный было бластер. Он сделал несколько бесшумных шагов и резко дернул на себя дверцу металлического шкафа, больше похожего на сейф.
- Ничего и никого... - разочарованно хмыкнул он. - А мне послышалось...
Дверца соседнего шкафа, поменьше, неожиданно распахнулась. Оттуда вылетело нечто, похожее на осьминога... очень уродливого осьминога. Создавалось такое впечатление, как будто кто-то взял полуразложившуюся человеческую голову, густо вымазал ее слизью и еще чем-то крайне неприятным, а потом пришил к шее десяток толстых щупалец.
- Елы-палы! - возопил Ежов, безуспешно пытаясь нашарить в кармане лазерный кастет.
Впрочем, он мог бы и не стараться - после своего триумфального появления тварь прожила ровно три четверти секунды - после этого ее настигла вспышка капитанского бластера. Она отлетела обратно к шкафу и там шмякнулась наземь, похожая уже не на осьминога, а... все равно на осьминога, только мертвого.
- Ежов, что это было? - озадаченно посмотрел на трупик Остап.
- Да я сам чуть штаны не намочил! - сглотнул Михаил. - Елы-палы, что ты меня-то спрашиваешь, я что - рыжий?!
- А йазве нет? - удивился Соазссь. Зрение хуассинов отличается от человеческого, поэтому светло-русые волосы Ежова казались ему ярко-рыжими.
- Так, экипаж, хватит болтать не по делу, - сумрачно посмотрел на них Святослав. - У меня такое ощущение, что это только первая капля из того ведра дерьма, которое над нами висит. Поэтому вот вам мой приказ - отступаем! Очень быстро, но не теряя достоинства.
- Ни за что! - пробасил Остап, беря наперевес «Ручную Смерть».
- Так, канонир, это что такое?! Невыполнение приказа капитана?! Бунт?!!
- Не, капитан, ты не понял! - испугался алкморег. - Це я говорю, что мы достоинство не потеряем! Ни за что!
- А вот это правильно, - одобрительно кивнул Моручи. - А то я уж хотел тебя расстреливать...
Ежов криво усмехнулся капитанской шутке. Однако все остальные сохраняли предельно серьезные лица. И он неожиданно понял, что это вовсе не было шуткой...
- Обыскиваем помещение и уходим, - приказал Святослав. - Суперкарго, лейтенант, займитесь. А ты, канонир, охраняй самое ценное.
- Э-э-э... капитан, а что у нас самое ценное? - задумался Рудольф.
- Да как раз капитан, конечно! - пробасил Остап. - Ценней капитана ничего быть не может!
- Молодец, канонир, снимаю с тебя два наряда, - понравился ответ Святославу.
Ежов и Соазссь синхронно зашарили по шкафам и ящикам. Хотя и с некоторой опаской - никому не хотелось встретиться с товарищем твари, тихо подергивающейся у дальней стены.
- Бинго! - распахнул один из ящиков Соазссь.
- Что нашел? - заинтересовался Ежов.
Хуассин продемонстрировал ему лотерейную таблицу «Бинго». Почти такую же, как в нашем мире.
- На фиг, - коротко выразил свое отношение к такой находке детектив. - А вот это что такое?
На полочке маленького пластикового шкафа лежал предмет, похожий на калькулятор с очень большим экраном. Да и клавиш было намного больше...
- Электронный блокнот, - забрал у него прибор капитан. - Устаревшая модель. И, похоже, сломанный...
Моручи включил приборчик, поколдовал с кнопками и подтверждающе кивнул:
- Да, сломанный. Карта памяти сгорела. Хотя кое-какие записи сохранились... но почему-то на эсперанто. У нас кто-нибудь читает на эсперанто?
- Я... немного... - замялся Рудольф. - Самую малость...
- Так. Механик ван ден Хейнекен, мой тебе приказ - перевести для нас эти записи. Исполнять!
Рудольф некоторое время читал электронный блокнот, неуверенно шевеля губами. Пару раз он сверялся со словарем в личном информе, переводя непонятные места. Увы, просто запустить программу-переводчик не было возможности - никакая программа не может работать с поврежденным текстом. В итоге всегда получается страшная белиберда.
- Работа движется... - начал переводить механик. - Выделили... тут слово пропущено... хромосомы, кажется... не может быть... цельный... может сработать... как такое... Капитан, тут читаются только отдельные слова!
- Ничего, давай как получится.
- Квадро... доктор Ванек думает... неправильно... зря начали... движется... зашевелилось... неконтролируемый рост клеток... нужна чистая протоплазма... заражено... сегодня умер... сожрало... ужасный... возможно, ценителл... все новые... не помогает... закончились запасы... отправили заказ... не успеют... связи больше нет... болезнь распространяется... катер провалился в трещину... сторожевой спутник сломался... все растет... добралось до склада... огромный... оружия нет... убил... корабль не придет... выхода нет... ловушка... запах... доктор Ванек заразился... все пропало... ноги опухают... я заражен... ценителл... нет выхода... смерть... пахнет все сильнее... скрылось в трещине... ушло под землю... затаилось... кошмар... Малгожата исчезла... я последний... смерть... надо уничтожить, пока не поздно... нога отвалилась... боли уже нет... поздно... это конец...
- Это все? - после довольно продолжительной паузы спросил Моручи.
- Все, что удалось прочесть, - медленно кивнул Рудольф.
Неожиданно пискнул капитанский информ. Святослав выслушал сообщение с непроницаемым лицом, хотя его губы сжимались во все более узкую полосочку.
- У группы «Борея» проблемы, - сказал он нетерпеливо глядящим на него лицам. - Я не очень понял, какие, но, похоже, очень серьезные... Срочно возвращаемся.
Возвращаясь на катер, отряд, вероятно, свернул куда-то не туда. Во всяком случае, никто не помнил, чтобы раньше они проходили через этот белый зал с добрым десятком выходов.
- Чем-то пахнет... - принюхался к воздуху Остап.
- Моя тоже чую, - согласился Дитирон.
Этот аромат трудно было не учуять. Ужасная вонь, настоящий смрад, от которого слезились глаза, и неудержимо хотелось опорожнить желудок. Собственно говоря, способность трезво рассуждать сохранили только Остап, носовые фильтры которого приняли на себя большую часть заряда, и Дитирон, наиболее устойчивый к неприятным запахам. Для него обоняние было всего лишь инструментом - и очень надежным.
А вот лица остальных явственно позеленели. Даже стальной капитан удерживался с трудом.
- Пахнет кровью!.. - прохрипел он, обнажая меч. - Канонир, заткни нос!
Остап, в глазах которого действительно начали поблескивать безумные огоньки, никак не отреагировал. Он покачивался с пятки на носок, с носка на пятку, и что-то приглушенно бормотал. А потом его глаза начали краснеть, он поднял топор-пушку, как обыкновенную дубину, и с размаха ударил по Ежову. Его лицо единственное здесь еще не успело как следует отпечататься в памяти гиганта.
Михаил успел увернуться в последний момент. Точнее, он просто отшатнулся назад, споткнулся обо что-то и плюхнулся на задницу. У обезумевшего гиганта слегка нарушилась координация, и удар получился не слишком точный. Но он уже снова размахивался...
- Это приказ, канонир! - прогремел Моручи. - Исполнять!!!
Голос командира привел алкморега в себя. На какой-то миг. Но за этот миг он успел посмотреть на капитана трезвым взглядом, ужаснуться содеянному и плотно сжать нос пальцами.
- Пгости, Ежов, - виновато прогнусавил он. - Я тебя не садел?

Предыдущая страница 21 Следующая страница


Экипаж 22

- Если бы задел, мы бы уже не разговаривали... - кое-как поднялся на ноги детектив. - Елы-палы, братан, ты что творишь?!
- Сейчас будет гораздо хуже! - расширились глаза капитана. - Смотрите!
В самом широком и самом темном проходе что-то шевельнулось... а потом выскочило оттуда. Явный родственник той твари, что погибла от бластера Святослава, но намного крупнее.
Голова почти человеческая, только изуродованная. Похоже, когда-то это существо и было человеком. Возможно, еще совсем недавно. А вот туловище... туловище вообще трудно описать словами. Возьмите полсотни кило вареной лапши, пропитайте ее кровью и слизью, вылепите из получившегося месива подобие человеческого тела (как получится), и воткните в нескольких местах осьминожьи щупальца (желательно от очень больного осьминога-мутанта). Поздравляем, вы добились некоторого сходства. Очень отдаленного, но все-таки кое-что.
- Назовись, или открываю огонь! - заявил Моручи, прицеливаясь точно в лоб твари.
Та что-то невнятно прошипела и ринулась на капитана, резко опустившись на четвереньки. Ее щупальца ощутимо удлинялись. А следом из прохода повалили другие - точно такие же. Настоящее море тварей...
- Отступаем организованно! - скомандовал Моручи, убирая бластер и выхватывая мономеч. - Держать оборону!
Остап, все еще зажимающий двумя пальцами ноздри, и Рудольф, раскрывший электрошест, заняли позиции по бокам от капитана. Соазссь, как самый слабый, и Ежов, как самый неопытный, заняли позиции сзади, медленно отступая к выходу. Дитирон бешено заработал бивнями, расшвыривая в разные стороны монстров.
- Вот они - работники станции! - прокомментировал очевидное капитан, рубя в капусту наседающих мутантов. Он медленно шагал назад. - Что же это за болезнь такая?!
- Их слишком много, капитан! - пропыхтел Рудольф, не очень-то привычный к драке.
Щупальца ближайших обхватили механика за ноги. Он саданул одного шестом по голове - посыпались искры, и чудовище отпало, скрывшись за спинами остальных. Но еще двое тянули Рудольфа к себе. Один из них отлетел в сторону, отброшенный менталистическим ударом капитана, у другого разлетелась голова - в него попала лазерная вспышка Ежова. Хотя целился он вовсе не в этого...
Дитирон схватил одного из монстров паутинными нитями и с размаху ударил им об стену. У твари отлетела голова, но ее это ничуть не смутило - то, что осталось, двигалось не менее резво. Уу-де-шуу удивленно моргнул, и это чуть было его не сгубило - сородич безголового прошмыгнул между бивней и вцепился ему в лицо щупальцами. Но из-за спины Дитирона вылетело другое щупальце - раздвоенное, с зажатым виброножом, и воткнуло нож в лицо чудовищу.
- Да что же они прут на нас, как на буфет?! - взвыл Ежов, безостановочно паля из своего кастета. Индикатор заряда показывал, что он уже истратил больше половины.
- Так мы и есть пуфет! - гнусаво ответил Остап. - Жгать хотят, вот и пгут. Я, когда некогмленый, тоже звегею!
- Отставить болтовню! - прорычал Моручи, все убыстряя натиск. Он старался рубить головы - твари жили и без них, но, лишившись глаз, лишались и уверенности. Некоторые вцеплялись в своих же товарищей.
Рудольфа снова сумели ранить - механик, в отличие от Святослава, Остапа и Дитирона, не был профессиональным солдатом. Одна из тварей сумела обогнуть бешено вращающийся электрошест и вцепилась зубами ему в лицо. Не шесту, само собой, а его хозяину. Щедро брызнула кровь, и тварь, к собственному удивлению, зашипела от боли - после мутации кровь Рудольфа стала очень едкой. А в следующую секунду она отлетела назад - заряд электрошеста стоял на самой верхней, «летальной» позиции.
- Отступаем! - продолжал командовать капитан, фехтуя так, что во все стороны летели кровавые брызги и отрубленные щупальца. - Назад, на катер!
- Я больше не могу! - взвыл Остап, убирая пальцы от ноздрей.
Его глаза немедленно заволокло кровавым туманом - коварный запах достиг наивысшей концентрации. Но на сей раз берсерк не видел перед собой Ежова, зато видел целую кучу каких-то подозрительных созданий...
Великан помчался вперед, бухая ножищами со страшным грохотом. Передних мутантов просто снесло - разогнавшийся алкморег подобен поезду, несущемуся на всех парах. Тяжеленная топор-пушка моментально разметала толпу в разные стороны - веса в этих тварях не было никакого. Остап пробежал сквозь скопище тварей и скрылся в том коридоре, откуда они появились.
Мутанты, похоже, решили его догнать. Во всяком случае, они резко развернулись и помчались назад - на поимку алкморега. Спустя несколько секунд в огромном зале остался только отряд космонавтов и несколько полудохлых тварей. Их прикончили очень быстро.
- У нас потери! - возмущенно расширились глаза Моручи. - А мы своих не бросаем! Мой приказ - трое возвращаются на катер, на помощь второму пилоту. Двое остальных - на помощь канониру. Но предупреждаю - риск смертельный. Итак, мне нужен один смертник!
- Два, капитан! - недоуменно посмотрел на него Соазссь. - Ты же таки сказал - два!
- Я капитан, я иду первым! - гордо поднял голову Моручи. - Повторяю - мне нужен один смертник!
Рудольф, Соазссь и Дитирон одновременно подняли руку, щупальце и бивень. Ежов, устыдившись, присоединился к ним.
Моручи на миг задумался, а потом хлопнул по плечу Дитирона. Могучий уу-де-шуу выглядел наиболее подходящей кандидатурой - Рудольфа в бою ранили, Соазссь был худшим бойцом в экипаже, а у Ежова просто не хватало нужного опыта.
- За мной, - скомандовал Святослав, разворачиваясь к темному провалу. - А вы - к катеру! И чтоб там все было как надо, я потом проверю!

Глава 19

Крушить и шинковать!..
Мерзость
Путь к выходу запомнился Ежову надолго. Потом он еще несколько месяцев снился ему в кошмарных снах...
Станция словно взбесилась. Стены явственно дрожали, слизь на стенах вспучивалась все сильнее и сильнее, время от времени выплевывая крошечные розовые комочки. И эти комочки продолжали шевелиться, а потом начинали ползти...
В одном из коридоров поредевшему отряду встретился старый лабораторный робот. Очень примитивная модель. Развалюха вращала единственным уцелевшим манипулятором, явно стремясь ударить хоть кого-нибудь. Ежов начал стрелять, но лазерные лучи не причиняли древнему дроиду видимого вреда. Но потом ему в «лицо» воткнулся электрошест Рудольфа, высекая тучу искр, и робот «умер». Корабельный механик хорошо знал уязвимые места любой техники.
- Мы бросили капитана... - упавшим голосом бормотал Рудольф на бегу. - Мы бросили капитана...
- Не б'йосили, а подчинились п'йиказу, - поправил его Соазссь. - Помнишь, что было в прошлый йаз, когда мы отказались его б'йосать?
- Помню...
- А что было в прошлый раз? - стараясь не сбивать дыхание, спросил Ежов.
- Капитан начал в нас стрелять, - еще более упавшим голосом рассказал механик. - Сначала поверх голов, а потом прострелил мне руку... И сказал, что мы в любом случае умрем, так уж лучше он сам.
- Но ведь он тогда спасся? - вполне резонно предположил Михаил.
- Тогда было легче... Стой, ты кто?!
Троица затормозила. Соазссь еще несколько метров проехал по инерции - ему, с его скользящими ступнями, трудно было резко останавливаться.
В коридоре стоял человек. Невысокая пожилая женщина с редкими рыжеватыми волосами. На вид совершенно нормальная. Добродушное лицо, одета в белую куртку на молнии и белую же юбку до самого пола. На куртке карточка с именем: «Малгожата Дворжекова».
- Здрасьте, - хихикнула она. - А вы сами-то кто?
- Фрау, как вы здесь выжили? - пораженно посмотрел на нее Рудольф, отнюдь не стремящийся затевать долгие беседы. - Тут опасно, пожалуйста, пойдемте с нами.
- Да как скажете - с вами, так с вами, - легко согласилась женщина.
- Ну, тогда не стойте, пошли побыст'йее, - заторопился Соазссь.
- Подождите-ка! - поднял руку Ежов.
- Чего еще? - нетерпеливо обернулся к нему суперкарго.
- Гражданочка, а у вас документиков каких-нибудь не найдется? - очень подозрительно спросил детектив.
- Каких еще документиков? - удивилась женщина. - Зачем?
- Михаил, да оставь ты ее - успеешь... - нетерпеливо поморщился Рудольф.
Ежов несколько секунд внимательно глядел на тетку, а потом вдруг резко наклонился и стянул с нее юбку. Рудольф хотел что-то сказать, глядя на детектива с недоумением пополам с брезгливостью, но тут же передумал. А лицо женщины мгновенно перестало быть добродушным...
Под юбкой у нее скрывалась точно такая же мерзкая гадость с щупальцами, как у тех тварей в верхних залах. Похоже, неизвестная зараза начиналась с ног, и постепенно распространялась все выше и выше. Вероятно, именно потому головы у всех чудовищ казались почти нормальными - до них мутация доходила в последнюю очередь. А эта тетка, скорее всего, заболела одной из последних...
- Э, мадамочка! - отшатнулся от нее Ежов, ошарашенный от такого открытия. Он и сам не мог толком объяснить, что заставило его сделать то, что он сделал, но такого он точно не ожидал.
Тварь, поняв, что ее разоблачили, мгновенно перестала притворяться добропорядочной гражданкой. Женщина схватила Михаила за шею и яростно зашипела, стараясь дотянуться зубами до яремной вены. Щупальца на ногах, яростно извиваясь, хватали его за лодыжки.
- [цензура] мать!!! - дико заорал детектив, абсолютно забыв про лазерный кастет и просто от души ударяя зараженную в челюсть.
В юности он ходил в боксерскую секцию, в армии овладел начатками самбо, да и годы культуризма отнюдь не пропали даром. Плюс еще кастет на руке. Но, как и минуту назад, такого он не ожидал. Ежов уж точно не мог подумать, что одного-единственного удара (пусть и мощного, как лошадиный пинок) хватит, чтобы человеческая голова разлетелась, как пустая тыква.
Однако тварь продолжала шевелиться, хоть и вслепую. Поскольку превращение еще не завершилось, она не могла двигаться так резво, как остальные, но и умирать не собиралась. Женское тело с кучей бесформенной слизи вместо ног упало на пол и кое-как поползло куда-то в сторону. Рудольф, наконец-то отойдя от шока, со всей силы ткнул ее шестом в спину. Посыпались искры, и из-под живота монстра потекла бурая жижа.
Через несколько минут Михаил, Рудольф и Соазссь наконец-то достигли выхода наружу. Бежали они уже уверенно, ориентируясь по звукам. Звуков снаружи доносилось великое множество - вопли разъяренной Джины, треск выстрелов Тайфуна и еще что-то громогласное, похожее на ворчание вулкана...
- Майсс хауносса... - остолбенело прошептал Соазссь, глядя на то, что объявилось в окрестностях за время их отсутствия.
- Да уж... - согласился Рудольф.
А Ежов просто стоял с открытым ртом и радовался тому, что мочевой пузырь пуст. Иначе точно бы оконфузился...
«Борея» больше не было. На его месте виднелась огромная трещина в каменной поверхности, из которой еще торчал кончик дюзы. Рядом с трещиной лежала без чувств очень плохо выглядящая Фрида, возле нее что-то бессвязно орала уже охрипшая Джина, а чуть поодаль с нечеловеческой скоростью вращался Тайфун, щедро выплескивая боезапас в то, что перло к станции с другой стороны.
Судя по всему, это как раз и было то чудовище, которое так неосторожно создали генетики с LOKN-4330. Мутация персонала, превратившая их в ту мерзость, слизь на стенах и переломанная техника - все это, скорее всего, произошло именно по вине этого создания. Возможно, и сотрясения, так растрескавшие астероид, также были делом его рук. Фигурально выражаясь, конечно, ибо рук у него не было...
Глядя на это существо, напрашивалось сравнение с волной цунами. Колоссальная тестообразная масса розовато-бурого цвета, постоянно отращивающая тысячи, десятки тысяч щетинок и с их помощью ползущая вперед. Ненужные тут же исчезали, растворяясь в «туловище».
Весил этот бесформенный гигант многие тысячи тонн. Он без труда мог превратить любое здание в щебень, просто почесавшись о стену. Вокруг него дрожал воздух - чудовище дышало всем телом. Этот исполин вполне мог за несколько дней, если не часов, всосать в себя всю атмосферу LOKN-4330, но его клетки работали по двойной системе - дыхание и фотосинтез. Он превращал кислород в углекислоту, но буквально тут же проводил обратный обмен. Подобным образом монстр, кстати, и питался - как бы ел самого себя по закрытому циклу. Переваривал частички своего тела, строил из них новые клетки, а потом переваривал и их тоже. Однако от дополнительной закуски отказываться тоже не собирался...
Разумеется, этот циклопический Франкенштейн не имел ничего, хотя бы отдаленно схожего с разумом. Просто огромная, беспредельно тупая гора плоти. Но сознание у него все же наличествовало. Примерно такое же сознание, как у пчелиных маток - те мутанты в недрах станции были его «солдатами». Управлял он ими на расстоянии, точно так же, как управляют своими рабочими королевы общественных насекомых - телепатически. И вот этот мощнейший ментальный импульс, источаемый такой громадой, да еще находящейся так близко, как раз и стал причиной обморока Фриды. Это все равно как выстрелить из пушки над ухом человека с невероятно чутким слухом.
- Где капитан?! - возопила голосом Зюганова, потерявшего партбилет, Джина. - Куда делся капитан?!
- Та... та... та... - застучали зубы Ежова, глядящего почти вертикально вверх.
Рудольф, приложив к окровавленному носу заживляющую салфетку, в двух словах рассказал, что произошло в недрах станции.
- Вы! Вы бросили капитана! - моментально уяснила главное десантница, изо всех сил тряся Ежова. Потом она точно так же встряхнула Рудольфа и Соазсся. - Клянусь Черным Вакуумом, если капитан не выберется, я убью вас троих своими руками! Убью!!!
- Джина, потом, потом убьешь! - взмолился Рудольф, с тоской глядя на свой электрошест. Рядом с живым цунами, медленно накатывающим на них, эта штука выглядела не опаснее зубочистки. - Ради святого Георгия, что здесь происходит?!
- Земля начала трескаться. Катер провалился. Эта мерзость вылезла из-под земли. Я еле успела вытащить Фриду. У Тайфуна кончается боеприпас. Достаточно новостей, или еще?!
Конусообразный боевой робот действительно держался из последних сил. Его создатели никак не рассчитывали, что ему придется противостоять такому. Да, сгустки плазмы, которые он выбрасывал в ужасающих количествах, оставляли на поверхности чудовища многочисленные ожоги, и оно непроизвольно отдергивалось назад, но всем было ясно - это ненадолго. Собственно говоря, если бы не Тайфун, гора клеток уже давно бы накрыла экипаж «Вурдалака» подобно огромной грозовой туче.
Джина даже не пыталась пускать в ход свои игольники. Нет, она время от времени все-таки постреливала в сторону исполина - просто потому, что ничего не делать было выше ее сил. Но результаты выглядели столь ничтожно, что она могла бы и вовсе не утруждаться. И от этого десантница выглядела обиженной маленькой девочкой - она ненавидела проблемы, которые нельзя было разрешить стрельбой.
Ежов начал было палить из кастета, но его лучи действовали не намного лучше джининых игл, а полоска заряда уменьшалась с ужасающей быстротой. Запасных энергизаторов он не захватил. Поэтому он тоже прекратил бесплодные попытки, предоставив держать оборону Тайфуну. Сам он только время от времени отстреливал вырастающие ложноножки, заставляя чудовище «спотыкаться».
- «Вуйдалак», «Вуйдалак», ответьте! - истерично свистел в информ Соазссь. - «Вуйдалак», как слышите?! «Вуйдалак», говойит Соазссь, говойит Соазссь! «Вуйдалак», с'йочно забейите нас! «Вуйдалак»!
- Я связалась с ними сразу, как только, - не глядя на него, поведала Джина. - У них тоже проблемы - у этих генетиков был сторожевой спутник. Теперь они там стреляют друг в друга... Думаю, у нашего ребе просто нет времени, чтобы еще и болтать с нами...
- [цензура]... - выразил свое мнение одним словом Ежов. - Причем полный.
Несколько минут экипаж занимался в основном тем, что отступал назад. Шаг за шагом. Рудольф и Соазссь несли бесчувственную Фриду, Тайфун удерживал наступающего колосса на расстоянии (которое сокращалось все больше), Ежов и Джина оказывали ему посильную помощь. Еще немного, и чудовище загонит их внутрь станции, откуда выбраться будет уже весьма проблематично - другого выхода не было. Внутрь эта туша, скорее всего, не проберется, но шансов на то, что она их потом оттуда выпустит, тоже не наблюдалось.
- «Борей», «Борей», вы меня слышите? - неожиданно ожил информ на руке Джины. Он говорил голосом Койфмана.
- Ребе Аарон, «Борея» больше нет! - крикнула в ответ десантница. - Как вы там?
- Нас слегка потрепали, - устало ответил старик. Судя по голосу, с его лица наконец-то испарилась всегдашняя улыбочка. - Летим к вам. Будем минут через двадцать.
- Двадцать?! - истерично выкрикнула Джина. - У нас нет двадцати минут!
- Ничего не могу поделать, Джиночка... - печально вздохнул Койфман. - Будем надеяться, что Бог не оставит свой избранный народ...
- Ребе, но мы же не евреи! - подал голос Ежов.
- Зато я еврей, Мишенька. Бог спасет меня, даже если ради этого придется спасать и вас, гоев. Бог всегда помогает тем, кто хорошо вооружен, - без тени сомнения заверил его Койфман, прекращая связь.
Тайфун неожиданно прекратил вращаться. От его макушки клубами шел дым - боекомплект иссяк окончательно. Весь заряд бундесского робота ушел в чудовищное создание генетиков.
Тварь на несколько секунд замерла, словно бы не веря, что это ничтожное создание, похожее на металлический конус, наконец-то замолчало. А потом она нерешительно двинулась вперед, чувствуя в непосредственной близости от себя лакомые комочки протоплазмы.
Лакомые комочки протоплазмы начали отступать еще быстрее.
От сотрясения почвы, вызванного перемещением тысяч тонн живой плоти, станция, и без того наполовину разрушенная, задрожала еще сильнее. И неудивительно - космонавты и сами с трудом удерживались на ногах. Чем ближе подступала эта туша, больше всего похожая на широкососочную эолку чудовищных размеров, тем труднее становилось сохранять вертикальное положение и тем сильнее дрожали купола станции. Похоже, когда тварь покидала место своего рождения, она была еще не столь велика. Интересно, как давно это было?
Левый край мантии чудовища оперся на передний купол - земли ему уже не хватало. От этой непосильной ноши крыша, и без того держащаяся на одном честном слове, грустно хрустнула и провалилась. Монстр испуганно дернулся назад.
- [цензура]... - снова сказал Ежов. - Полный [цензура]... Теперь даже отступать некуда...
Единственный проход внутрь завалило. Завалило безжалостно, не оставив ни единой щелочки, чтобы можно было пролезть внутрь, в спасительное укрытие. А колышущаяся протеиновая масса подошла уже совсем вплотную - до ближайшей щетинки можно было доплюнуть. Еще немного, и их просто раздавит. Вдобавок тварь начала выращивать из себя хватательные щупальца, явно собираясь ужинать культурно, а не просто навалиться сверху.
- Ура-а-а-а!!! - неожиданно послышался приглушенный крик из-за стены купола.
В этом мире этот боевой клич сохранился только у имперцев. А те унаследовали его от далеких предков...
Прямо из стены высунулось тускло-серое лезвие имперского мономеча. Оно стремительно нарисовало на металлической поверхности арку, та упала вперед, и на свет божий выпрыгнул капитан Моручи. Всклокоченный, грязный, злющий, но живой.
Вслед за ним появилась приземистая фигура Дитирона. У него на макушке не хватало самой большой пластины, и там виднелась мягкая кожица.
А потом показался башнеобразный Остап. Точнее, проломился - отверстие, проделанное мономечом, для него оказалось слишком тесным, и он проделал новое - в форме себя. Но тоже живой и невредимый. Только вот нос у него был расквашен в кровь... да что там расквашен - просто сплющен до состояния лепешки! Похоже, Святослав решил проблему с бладерией алкморега радикальным образом - просто насильственным способом лишив его обоняния. Хотя для этого ему, наверное, пришлось подпрыгнуть... Или подставить табуретку.
- Капитан пришел! - громогласно объявил о себе Моручи.
Какой-то миг все лица выражали исключительно радость... но она быстро угасла. Толстенное щупальце метнулось вперед, хватая самого неприятного для монстра члена экипажа - Тайфуна.
- «Тайфун-100» выражает сожаление по поводу своего разрушшшшшш... - металлическим голосом сообщил напоследок боевой робот, исчезая в глубинах бесформенной массы клеток.
- Мы теряем роботов!!! - бешено расширились глаза капитана. - Наших роботов!!! Канонир, а ну-ка жахни!!!
Остап с мрачным видом отступил на шаг назад, расставил ноги пошире, взял наперевес «Ручную Смерть», упер ее в грудь, поднял дуло повыше... и жахнул.
До этого момента Ежов еще не видел, как стреляет топор-пушка могучего алкморега. Потом он вспоминал, что в первое мгновение его удивило то, что Остап, да и все остальные в момент выстрела зажмурились. Соазссь, который чисто физически не мог закрыть глаза, натянул капюшон пониже.
А вот Михаил не успел.
Огромный шар плазмы, вылетевший из орудийного дула, ударил мощнее, чем ракета «земля-воздух». В том месте, куда попала ужасная «пуля», в одно мгновение образовалась зияющая дыра размером почти в четверть исполинской туши. По сути, монстра разорвало на двух маленьких... маленьких по сравнению с тем, что было раньше.
Бронескафы приняли на себя чудовищный жар, позволив членам экипажа остаться в живых, но кроме жара оставалась еще и вспышка! Плазменный взрыв обжег сетчатку, как горящая спичка, которой ткнули в глаз. Ну, не совсем, но почти что. Ежов зажмурился от боли, с трудом сдерживаясь, чтобы не завопить.
К сожалению, теперь нужно было ждать почти пять минут, прежде чем топор-пушка снова смогла бы выстрелить. А этих пяти минут в запасе не было - половинки монстра срастались со скоростью двух капель ртути, сливающихся воедино. Поэтому Святослав просто начал палить в него из бластера.
- Экипаж, держаться до подхода транспорта! - скомандовал капитан. - Не давать врагу передышки! Уничтожать без пощады, пока не восстановился! Вперед!!!
Остап, втягивая расквашенным носом кровавую юшку, выполнил приказ первым. Оглушительно топоча, могучий алкморег помчался прямо на колышущуюся громаду, размахивая тяжеленной топор-пушкой, словно сухой веточкой. Следом устремился Дитирон - уу-де-шуу выстрелил целым снопом паутины, хватая ближайшее щупальце, и тут же проткнул его бивнями, разбрызгав во все стороны розовую кашицу.
Джина, наконец-то воссоединившись с боевыми товарищами, сновала между мельтешащих щетинок подобно черной молнии, отстреливая их одну за другой. Рядом орудовал шестом Рудольф. Нижнюю половину лица у него прикрывала заживляющая салфетка и он смахивал на разбойника с большой дороги. Пузырьки, густо покрывающие его багровую кожу, пульсировали и раздувались - пульс мутанта участился почти вдвое.
Соазссь, благоразумно держась сзади, метал в тело гиганта виброножи. Они уходили в глубину туши и тут же вылетали назад - примитивный ИР, встроенный в эти приборчики, позволял им работать на манер бумеранга. Ежов, слегка проморгавшись, также начал поддерживать своих огнем, уже не заботясь о зарядах. К тому же Моручи отдал ему свой бластер...
Сам капитан рубился в самом центре, напоминая бразильского пеона, прорубающего путь сквозь джунгли огромным мачете. Правда, роль мачете исполнял мономеч высшего сорта, а джунгли были живыми, и изо всех сил старались сомкнуться и сожрать наглеца... но Святослав каждый раз успевал первым.
Но, разумеется, это было всего лишь временной мерой. Это создание просто нельзя было победить столь малыми силами - с тем же успехом можно было сражаться, например, с вулканом. Слегка отойдя от шока, вызванного выстрелом «Ручной Смерти», колосс вновь перешел в наступление. Крохотное войско опять начали теснить...
И в этот момент в небесах начала стремительно разрастаться светящаяся точка цвета лесного ореха. А потом из нее ударили лазерные лучи. Очень, очень много лазерных лучей...
Косколито сидел за приборной панелью и недовольно думал, что «Вурдалак» просто не приспособлен для того, чтобы входить в атмосферу (даже такую ничтожную) на бреющем полете. У любого космического корабля есть свой запас прочности, который обычно напрямую зависит от его размеров. Самые крупные звездолеты вообще никогда не входят в атмосферу - для них это верная смерть.
А «Вурдалак»... что ж, на такой скорости он тоже мог просто впечататься в космический булыжник, именуемый астероидом. Но внизу шла битва. Битва не на жизнь, а на смерть, и счет там шел на секунды...
- Дершитесь, шалкие человеки, серран летит на помощь!.. - шептал Косколито, сжимая штурвал так, что чешуя на пальцах побелела...
«Вурдалак» в последний миг вышел из пике, успев порядочно ранить чудовище, но и сам с трудом избежав сразу двух опасностей - безжалостной поверхности астероида и сотен щупальцев, буквально выстреливших в его сторону из горы плоти. Перед исполином наконец-то появилась по-настоящему крупная мишень...
Звездолет завис в двадцати метрах над куполами станции. Приземляться было некогда и некуда.
Пока Койфман и Денисов, сидящие в стрелковых кабинках, поливали огромную розовую улитку лазерами, в задней части раскрылся грузовой люк. В нем виднелась двухметровая медуза ризосома - Сиреневый Бархат. Он полностью побелел - признак доброго десятка чувств, перемешавшихся в душе Плывущего...
- Назад, на корабль! - прохрипел совершенно выбившийся из сил капитан. Эти несколько минут стали самым серьезным боевым испытанием в его жизни. - Ментат, поднимай нас!.. сначала штурмана!
Сиреневый Бархат, оставаясь белоснежным, как штукатурка, начал медленно вращаться вокруг своей оси. Бесчувственная Фрида поднялась в воздух, словно на чьих-то невидимых руках, и медленно поплыла вверх. За ней потянулись Соазссь, Рудольф, Дитирон и Ежов - Сиреневый Бархат выкладывался на полную катушку. Последним в воздух взмыла туша Остапа - его полтонны оказались для ментата тяжелым испытанием...
- Теперь второго пилота! - крикнул вверх Моручи, едва не падая на одно колено.
Отступать было уже некуда - бесформенная гора плоти прижала их с Джиной почти вплотную стене станции. Они могли бы пройти через дыру, точно повторяющую контур Остапа, но это означало загнать себя в ловушку...
- Только попробуй! - гордо отказалась бросить его Джина, грозя Сиреневому Бархату игольником. Тот недоуменно замер.
- Это приказ, второй пилот Кроу! - зарычал на нее Святослав. - Исполнять!!!
- Сначала ты!
- Я капитан, дура!!! Капитан спасается последним!!!
- Да подымай ты ее, медуза хренова! - заорал на Плывущего Ежов.
Тот подчинился. Джина вопреки собственной воле оторвалась от земли и полетела вверх - к раскрытому трюму «Вурдалака». Она изо всех сил брыкалась, упрямо отказываясь бросать своего командира, но что она могла сделать против ментальных пальцев Сиреневого Бархата?
- Теперь капитана! - заорал еще громче Ежов. - Подымай капитана, кому говорю!
Вовремя - вокруг Моручи, последние секунды дерущегося в гордом одиночестве, уже начало смыкаться чудовищное розовое месиво. Еще немного, и от капитана осталось бы только фамильное оружие...

Глава 20

Доброе утро! А мы вот тут решили сделать вам сюрприз - нагрянуть неожиданно в гости!
Джордж Буш
- Что будем делать с астероидом? - обвел усталым взглядом свой экипаж Моручи. - У меня сейчас голова не работает, поэтому готов слушать чужие предложения.
- Блин, капитан, да мы все офигели! - ответил Денисов, последние пять минут безуспешно пытающийся заглянуть в собственную ноздрю.
Перед глазами у него плавали красные круги - пике, в которое Косколито положил «Вурдалака», вызвало чудовищные перегрузки, от которых не спасала даже искусственная гравитация. А ведь им с Койфманом еще и приходилось стрелять! Старик сейчас лежал со слабым видом в кресле связиста, ласково всем улыбался и думал о чем-то своем.
Остальные тоже выглядели не лучшим образом. Джина сердито дулась в углу, обхватив коленки руками. Капитан все-таки наказал ее за невыполнение приказа, причем самым обидным образом, насоветованным ему Денисовым: поставил в угол. Судя по взглядам, которые десантница метала в сторону коротышки, жить тому оставалось ровно до ее освобождения с гауптвахты.
Дитирон сидел с нашлепкой на макушке и морщился - у него росла новая бронепластина, и ему было очень щекотно. Он очень расстроился потере именно этой пластины - уу-де-шуу племени сохото, к которому принадлежал Дитирон, вытатуировывали на ней свое положение в обществе. Дитирон очень грустил, что теперь никто не будет знать, что он великий воин и знатный охотник. Лучший воин и охотник своего племени!
Сиреневый Бархат работал с Остапом, выковыривая у него из носа обломки хрящей - капитан врезал на славу. Смотреть на это было очень занятно - Плывущий просто висел напротив алкморега, а его бульбообразный нос выделывал какие-то дикие движения, и из ноздрей вылетали капли крови, слизи и хряща, аккуратно укладываясь в поддон.
Рудольф и Соазссь молча сидели (первый в кресле, второй просто на полу) и пили что-то алкогольное - первый из стакана, второй из блюдца. Фрида, только начавшая приходить в сознание, вяло шевелилась, явно пытаясь понять, что произошло, пока она лежала без чувств.
Святослав же привычно восседал в капитанском кресле и выслушивал VY-37. Справочный робот, оказывается, также посещал астероид, только летал отдельно ото всех остальных, не попадаясь никому на глаза, но старательно выкачивая доступную информацию. И теперь он отчитывался в том, что удалось добыть.
Впрочем, ничего особенно полезного. Лаборатория на LOKN-4330 была частной, не принадлежащей ни одному из государств. А изучали там некий уникальный инопланетный организм, с незапамятных времен живший в недрах этого астероида. Нечто маленькое и безобидное... усилиями команды генетиков превращенное в свою полную противоположность.
Судя по всему, станция доктора Ванека пыталась исполнить всегдашнюю мечту биологов всех времен и народов - сотворить жизнь. Как чаще всего и происходит в таких случаях, создание первым делом сожрало своих создателей. История старая, как мир - подобное происходило бесчисленное множество раз.
- А что с ним делать, с астероидом? - не понял Косколито. - Расворачиваемся и летим отсюда, вот и все...
- Капитан, у нас остались всего сутки, - напомнил Рудольф. - Может, чуть больше - часов двадцать пять. А до Сварога отсюда... сколько?
- Справка. Одиннадцать часов гипера, - тут же ожил VY-37.

Предыдущая страница 22 Следующая страница


23 Александр Рудазов

- Елы-палы, мы же опаздываем! - возмутился Ежов. - А связь так и не удалось наладить?
Койфман апатично помотал головой.
- Время еще есть, - безапелляционно заявил капитан. - Мы еще успеваем.
- Еще успеваем? - прогнусавил Остап. - Шо еще успеваем?
- Еще успеваем уничтожить этот астероид.
- Шерраш!.. - возмущенно зашипел Косколито. - Уничтошить... астероид?.. Шерраш!..
- А как? - наморщил лоб Ежов. - И зачем?
- Справка. Мы располагаем тремя возможностями для выполнения поставленной задачи. Плотный пучок лазеров. Ядерная ракета. Направленный гравитационный луч.
- С гравилучом не получится, - не согласился Рудольф. - Здешнее солнце слишком слабое.
- А пги чем тут солнце... х-х-х-х?.. - оглушительно высморкался алкморег.
- Ну а как, по-твоему, уничтожают астероиды гравилучом? - снисходительно посмотрел на него бывший профессор. - Берут в захват и направляют прямо на солнце. Но тут оно очень маленькое - слишком долго провозимся...
- А зачем его уничтожать-то? - повторил детектив.
- М-м-м... не знаю, - честно признался Моручи. - Но надо. Какой способ самый быстрый?
- Справка. Взрыв ядерной ракеты можно подготовить и осуществить за одиннадцать минут.
- Экипаж, слушай мой приказ... - лениво прищелкнул пальцами Святослав. - Ну, вы поняли...
Остап пожал плечами и пошел готовить ракету. Рудольф и Ежов отправились ему помогать. Косколито начал разворачивать «Вурдалак», отходя подальше от коварного астероида. Никому не хотелось, чтобы какой-нибудь обломок врезался в корабль.
- Какое же это было ужасное существо... - как всегда без эмоций прозвенела Фрида. Искусственная гортань вообще не позволяла передавать чувства. - Такой огромный мозг... Так больно...
Единственным, кто не принял решение капитана без споров, стал Соазссь. Жадному хуассину не хотелось тратить дорогую ракету на какой-то дурацкий, никому не нужный и уж точно никому ничем не угрожающий астероид. Ему очень не нравилось разыгрывать из себя доброго самаритянина, и он битый час убеждал Моручи, что в «космический карман» практически никто и никогда не залетает, а если когда-нибудь кто-нибудь все-таки залетит, шансы на то, что он сядет именно на этот астероид, стремятся к нулю. А даже если такой шанс и выпадет - какое до этого дело экипажу «Вурдалака»?!
Святослав рассеянно слушал тираду суперкарго. Точнее, делал вид, что слушает - он давным-давно включил в личном информе музыку на полную громкость и теперь наслаждался последним хитом прославленной группы «Nared's Zitoko».
- Что ты так кричишь, шалкий хуассин? - хмуро обернулся к нему Косколито. - Посмотри нарушу - мы уже десять минут, как все всорвали. Скоро уше войдем в гипер...
Соазссь взглянул на голоэкран, настроил его так, чтобы видеть то, что происходит сзади, и досадливо зачмокал присосками - астероида LOKN-4330 больше не существовало. На его месте расползалось во все стороны бело-желтое облако.
Теперь нужно было изыскивать средства на пополнение арсенала - ракеты такой мощности стоили недешево. А у него и без того хватало хлопот - взорвавшийся астероид унес с собой совершенно новенький космокатер с немалой толикой ценного оборудования на борту, целый контейнер очень дорогого антибиотика и, разумеется, прекрасного боевого робота. Тайфун тоже стоил немалых денег...
- Всем подготовиться к выходу из гипера, - мелодично прозвенела Фрида спустя одиннадцать часов. - Входим в звездную систему Сварога.
- Двенадцать лет здесь не был... - ностальгически пробормотал Моручи, стоя перед иллюминатором. - Столица Империи... лучшее место во Вселенной...
- А по-моему, лучшее место - Земля, - обиженно проворчал Ежов.
- Точняк, блин, - поддержал его Денисов. - Земля, блин...
- Земля, правильно, - ласково кивнул Койфман. - Но только Святая Земля, бывший Шеол. Это самое лучшее место.
- Нет ничего лучше Деметры, - холодно сощурила глаза Джина. - Кто тут не согласен?!
- Я не согласен, - хмыкнул Рудольф. - Муспелль - лучшая планета.
- Только Золотое Кольцо, - покачал головой Остап. - Золотое Кольцо, и все тут. Це Родина...
- Ничего подобного, шалкие человеки, - оторвался от штурвала Косколито. - Единственное достойное место в этом шалком космосе - Осор, наша, серранская, столица. И я не был там уше почти двадцать лет...
- [Бело-розовый круг, красный вытянутый овал, пурпурные кляксы, плывущие в разные стороны].
- Моя Родина тоже лучшая всех, - не пожелал отстать от остальных Дитирон.
Единственным членом экипажа, который не предложил свою родную планету в качестве Лучшего Места Во Вселенной, стал Соазссь. Он родился на космическом корабле, а своей планеты у хуассинов просто нет. Не существует на свете такого небесного тела, которое эти существа могли бы назвать своим и только своим.
Хотя нет! Фрида тоже сохраняла молчание! Она родилась на Зигфриде, столице Бундестага, но, в отличие от всех остальных, не испытывала ностальгических чувств, вспоминая эту планету. С родиной у нее не было связано ни единого приятного воспоминания, и она не считала ее не то что лучшим - даже просто терпимым местом. Для нее родным домом стал «Вурдалак», а семьей - его экипаж.
- Связь так и не установлена? - устало уточнил Святослав.
- Никак нет, - ехидно улыбнулся Койфман. - Такое впечатление, что ваши СИБ, БОР, ОСИД и прочие получили четкий приказ - не слушать «Вурдалак», что бы он ни говорил! Я уже просто ору благим матом, но они все равно меня не слушают! Это из-за твоей бенефиции, капитан?
- Даже если из-за нее, все равно непонятно... - хмуро отвернулся Моручи. - Они обязаны принимать во внимание любые сигналы! Ладно, разберемся на месте...
Впереди показалась Морана - последняя планета в столичной системе Империи.
Всего здесь было десять планет, и все названы в честь древнеславянских богов - Перун, Ярило, Лада, Сварог, Даждьбог, Велес, Мокошь, Стрибог, Чернобог и Морана. Первые две раскалены настолько, что жить там не представлялось возможным - Аматэрасу, солнце имперцев, почти вдвое больше нашего, земного. А вот на Ладе и Свароге люди могли жить и жили - на жаркой Ладе с трудом, на Свароге идеально. Дальше вращался Даждьбог, целиком покрытый холодными океанами, газовые гиганты Велес, Мокошь и Стрибог, а также ужасный, насквозь промерзший и страшно радиоактивный, но невероятно ценный Чернобог, почти на три четверти состоящий из редкоземельных металлов вроде актиния, курчатовия или калифорния. Во многом благодаря этой планете Империи удалось так разбогатеть. И последний пункт в списке - маленькая незначительная Морана, являющаяся, по сути, просто комом грязного снега. Только не из воды, а из водорода.
«Вурдалак» вышел из гиперпространства так, чтобы оказаться именно с той стороны системы, где сейчас находилась Морана. В противном случае пришлось бы тратить лишние часы, чтобы пересечь систему, а их и так осталось немного. В имперских новостях сообщали, что прощание с телом императрицы состоится уже завтра в полдень (на той стороне Сварога, на которой разместился Нео-Хоккайдо, сейчас стоял поздний вечер).
- Ву, включи «хамелеона», - приказал Моручи, напряженно всматриваясь в голоэкран. - Мы же не собираемся кричать о своем появлении? Пилот, сможешь подойти незаметно?
- Спрашиваешь, капитан... - высунул язык Косколито. - Я пятнадцать лет только тем и санимался...
«Вурдалак» очень медленно и осторожно двигался сквозь пустоту вакуума, окутанный маскировочным полем. Никакие пеленгационные системы не могли его сейчас заметить - для них он был всего лишь небольшой помехой, легким сбоем на радарах. Если, конечно, у Куросавы вообще стояли такие системы - на орбите Мораны его станция была единственной. Да и на поверхности не располагалось ничего интереснее пары-тройки незначительных исследовательских баз - для имперцев Морана была аналогом Антарктиды.
Станция выглядела очень необычно. Она до удивления мало походила на дело рук человеческих - несмотря на многочисленные различия между народами и планетами, в некоторых областях мозги у всех людей работают одинаково. К примеру, ни один человек никогда бы не даже не задумался над возможностью сделать космический корабль (а космическая станция - это просто большой корабль, лежащий на постоянной орбите) из камня. Просто нерационально. А вот те, кто строил эту штуковину, считали иначе...
Изделие чужих, в незапамятные времена живших в этой системе, формой напоминало русскую печь. Этакий здоровенный каменный параллелепипед с выступом в форме трубы. Почти полтора километра в диаметре и великое множество шлюзов, ведущих внутрь. Почти все - давно заброшенные. Много ли входов нужно одному человеку? А на этой станции жил только один человек - Александр Куросава. Во всяком случае, так считалось официально.
Вот к одному из таких шлюзов Косколито и подвел «Вурдалака».
- Оружия у них нет и никогда не было, - констатировал Моручи, сверяясь с информом. - Те, кто жил на Свароге до нас, вообще не ставили на своих станциях вооружение. Турели, защитные роботы и еще кое-какая мелочь, вот и вся защита...
- А Куросава не мог... что-нибудь поставить? - уточнил Ежов.
- Вряд ли. Наш техника почти не сочетается с тем, что было у них. Да вот, смотри, уже почти приземлились!
- Пять... четыре... три... два... один... - отсчитывал вполголоса серран, цепляясь магнитными уловителями снизу станции. На самом деле, конечно, у космических станций не бывает «верха» или «низа» - звездолет просто совершил посадку на менее обжитую сторону и все молчаливо договорились считать ее нижней.
VY-37 что-то попискивал, производя какие-то свои вычисления. Когда в иллюминаторе появилась эта летающая каменная глыба, маленький робот как-то очень странно возбудился - словно бы увидел что-то очень знакомое.
- Тайфуна мы потеряли... - печально покачал головой Моручи, глядя на наружный люк. Обычно боевой кибер всегда пребывал подле него, охраняя корабль. - Да уж... Кто-нибудь хочет остаться и сторожить?..
Судя по его тону, приказом это не было - всего лишь вопросом. И никто, разумеется, оставаться не пожелал - всем хотелось заглянуть на этот космический раритет, побродить по его коридорам, встретиться с ее хозяином, посмотреть ему в глаза, пожать ему руку... и сломать ее к чертовой матери! Особенно нетерпеливо выглядела Джина - она пританцовывала на одном месте, а ее указательные пальцы лихорадочно дергались, словно нажимая невидимые курки.
- Всем надеть броню, - махнул рукой Моручи. - И оружие не забываем, не забываем...
Как только шлюзовой рукав присосался к каменной поверхности станции, VY-37 неожиданно помчался вперед, не обращая внимания на удивленные оклики экипажа. Робот пролетел по рукаву и исчез в недрах огромной станции. А экипаж остался изумленно глядеть ему вслед...
- Че это он, а? - хмыкнул Денисов без особого любопытства.
Он был занят - осматривал свою новую финку. И инструменты. Час назад Соазссь скрепя сердце выдал ему своего рода «набор взломщика» - электронную отмычку, кодовый дешифратор, пакет слесарных наноботов, миниатюрный лазерный резак и «тихий сканер». Ему Николай обрадовался больше всего - эта крохотная штучка позволяла увидеть на расстоянии содержимое чужих карманов. Та самая причина, по которой власти некогда пытались запретить рентген - мол, им будут пользоваться в преступных целях.
А финка Денисову понравилась еще больше - великолепный вибронож, почти такой же, как у Соазсся. И очень дорогой, что суперкарго особенно расстраивало - он предпочел бы зарезаться этим ножом, а не отдавать его в чужие руки. Удерживало от такого решения только то, что оно нисколько бы не помогло - после смерти в любом случае лишаешься всего имущества.
- Во такое перо! - показал большой палец Денисов, другой рукой пробуя лезвие. - Блин, опять порезался...
- А что ж ты лезешь-то везде? - саркастично хмыкнул Ежов. - Ты бы еще, вон, Дитирону в пасть палец положил...
- Шибко хорошо будет! - с готовностью открыл рот уу-де-шуу.
- Слышь, Петрович, ты, конечно, мужик нормальный, но ты меня жить не учи, ладно? Ты, блин, все-таки мусор, хоть и бывший...
- А за мусора ответишь! - обиделся Ежов. - Сейчас как заряжу в ухо!
- Экипаж, отставить перебранку! - скомандовал Святослав, настороженно оглядываясь по сторонам.
Охраны, разумеется, не было - чтобы охранять все входы в этом космическом лабиринте, не хватило бы никаких людей. Двенадцать разнообразных существ проникли внутрь и замерли неподвижно - никто не знал, куда идти дальше. Моручи очень рассчитывал на VY-37, но тот совершенно неожиданно исчез по каким-то своим делам.
- Включить свет, - приказал капитан, и внутреннее пространство станции озарилось десятком плечевых фонарей.
Три года назад Ежов ездил в Египет - в туристический вояж. И там он посещал пирамиду. Сейчас он испытывал сильнейшее дежа вю - жилище Куросавы до боли напоминало усыпальницы фараонов. Точно такие же темные коридоры, точно такие же непонятные закорючки на стенах (с древнеегипетским они не имели ничего общего, но малограмотный детектив разницы не видел).
- Надеюсь, антипеленги у всех включены? - грозно поинтересовался Моручи, колупая пальцем бледно-черный глазок на стене. - Механик, ну-ка взгляни...
- Самая обычная система наблюдения, - быстро вынес вердикт Рудольф. - Армейская.
- Не ври, механик!..
- Не имперская! - поспешил предупредить возмущение капитана механик. - Бундесская - они всегда на мелочах экономят...
- А, ну это да, - успокоился Святослав. - Наши системы с ней справятся?
- Без вопросов, - хмыкнул Рудольф. - Эти штуковины сейчас думают, что нас тут нет и никогда не было.
Ежов задумчиво посмотрел на свой антипеленг - небольшую бляшку, прикрепленную на поясе. Он включил ее, когда капитан отдал приказ, но до этого момента не задумывался, зачем это понадобилось.
- Чепуха какая-то получается, - неожиданно для самого себя сказал он.
- То есть? - повернулся к нему Моручи.
- Ну вот смотри. Нас эти камеры не видят, так? Значит, вместо нас они передают... что? Белые пятна в форме человеческих тел?
- Не только человеческих, - недовольно прошипел Косколито.
- Да какая разница... Вот сидит там охранник на пульте, смотрит на экран - и что он видит? Как по коридору крадутся помехи? И фонари наши, опять же...
Денисов и Дитирон задумались, пытаясь понять логику товарища. Остальные насмешливо заулыбались (Соазссь расширил присоски, Косколито высунул кончик языка, а Сиреневый Бархат приобрел желтоватый оттенок).
- Рулле, объясни юнге, - фыркнула Джина.
- Это все очень просто... - немного неуверенно начал Рудольф. Вид у него при этом был, как у профессора математики, которого неожиданно попросили вспомнить признаки равенства треугольников. - Только как бы объяснить попроще?.. Видите, оптикамеры есть во всех стенах, и в потолке, и даже немного в полу? Они работают все вместе, подавая на прием единую голографическую картинку. А благодаря антипеленгам нас и наш свет они просто не учитывают - составляют изображение так, как будто ничего этого не существует. А смотреть на эту голограмму, скорее всего, никто и не смотрит - на такой большой станции наблюдением занимается ИР, а не живой человек. Заявляю со всей ответственностью, как один из ведущих физиков Муспелля...
- Зря ты спросил, Петрович, вишь, как его заколбасило? - неодобрительно покачал головой Денисов.
- Да его всегда от лекций колбасит, - безразлично пожал плечами Ежов.
- Ну вот и не спрашивайте у него ничего, - отвесила обоим по отеческому подзатыльнику Джина, уже забывшая, что сама попросила Рудольфа дать справку. - Без механика хотите остаться, придурки?
Через несколько минут экипаж вышел в прямоугольное помещение, из которого в разные стороны расходились четыре совершенно одинаковых коридора. И все глаза привычно обратились к капитану за решением.
Моручи некоторое время молчал, внимательно разглядывая голограмму станции в своем информе. Молчание затягивалось.
- Блин, капитан, ты давай уже, определяйся! - выразил общее мнение Николай. - Ты капитан или хрен собачий?!
- Судя по этой карте, мы сейчас где-то... где-то... где-то... Где-то, - наконец определился окончательно Моручи.
- Не, ну е-мое, ну Сусанин, блин! Слава компартии, просветили нас наконец-то! Да мы и так знаем, что где-то мы есть! А ты вот скажи, где!
- Коленька, дружок... - ласково похлопал его по плечу Койфман.
- Че? - обернулся Денисов, и тут же получил от старикана здоровенный фофан.
- Ниче, - лаконично ответил Аарон Лазаревич, пока Колька-Хорек потирал ушибленный лоб.
- Экипаж, заканчивай клоунаду, - мрачно оглядел вверенных ему людей Святослав. - Начнем сначала. Судя по этой карте, станция источена переходами, как кесанский сыр. Предназначение неизвестно - шайтан его знает, зачем их столько понасверлили... Вот здесь, ближе к центру, находится своего рода «ядро» - жилые помещения, управление аппаратурой и проч.
- Прочь? - переспросил Ежов.
- Сокращенно от «прочее», - раздраженно пояснил Моручи. - Что ж ты такой бестолковый-то, лейтенант? Надо тебя второму пилоту сдать, на воспитание...
Второй пилот часто-часто закивала, заранее радуясь возможности заполучить Ежова в свое полное распоряжение. Тот, в свою очередь, содрогнулся в ужасе.
- Ладно, посмотрим на твое дальнейшее поведение, - пожалел его капитан. - В общем, все коридоры в конечном итоге ведут в это «ядро», так что нам без разницы - по какому идти. Но вот заблудиться можем запросто - тут, похоже, такая путаница... почти что Кюраносо... Поэтому я принимаю решение разделиться - хоть одна группа должна будет успеть вовремя... Путей четыре, нас двенадцать - как раз четыре группы по трое. Вперед!
- А кто с кем? - вежливо уточнил Койфман. - И куда?
- Сейчас решу, - важно кивнул Моручи, незаметно включая генератор случайных чисел. - Так, значит... В самый левый коридор иду я сам. Дальше пойдут первый пилот дир Тогшерре, второй пилот Кроу и связист Койфман. Группа Койфмана - Дитирон и Ежов. Группа Кроу - Кенайберды и Денисов. Группа дир Тогшерре - Сиреневый Бархат и Лсэнд... ндсас... ссас... ас... сменил бы ты фамилию, а? Ни разу еще не смог выговорить... Со мной Фрида и ван ден Хейнекен. Вопросы будут?
- А чего я опять к этой злюке?!
- А чего ко мне опять этого жирного?!
Голоса Джины и Остапа слились в один. Но, похоже, они единственные остались недовольны распределением.
- Ну, если вопросов нет... - осмотрел взглядом отца-командира свое небольшое войско Моручи.
- У меня есть! - поднял руку Денисов. - Слышь, шеф, а тебя че, в честь пива назвали?
- То есть как?.. - удивился Рудольф, к которому был обращен вопрос. - Какого еще пива?
- Пиво? - оживился Остап. - Где? Я бы сейчас принял ма-а-аленькую кружечку... литра три, не больше.
- Моя люби пиво, - сложил губы ромбиком Дитирон. - Моя тоже будь пиво.
- [Черно-оранжевые круги, серые крапинки].
- Правда? - удивилась Джина. - А мне вот «Деребель» больше нравится, он не горчит...
- Так где пиво-то, капитан? - вежливо напомнил Остап.
- Ну, если вопросов нет... - куда более жестким тоном повторил Святослав. - Тогда вперед. В спорных ситуациях держать связь со мной - буду вами руководить.

Глава 21

Разве можно заблудиться в собственном доме?
Минотавр
Святослав, Рудольф и Фрида неторопливо шли по коридору, разгоняя фонарями мрак. Хитрый капитан недаром взял с собой именно этих двоих - башковитый механик мог разобраться с любой враждебной техникой, а телепатка - предупредить о живой угрозе. Впрочем, остальные группы тоже составлялись не с бухты-барахты, а так, чтобы обеспечить максимальную надежность. Сколько бы Остап с Джиной ни собачились по пустякам, в паре они работали очень слаженно.
- Поблизости ничего живого, - прозвенела Фрида. - Скажу больше - кроме наших ребят на станции есть всего несколько источников мыслительной активности.
- Прекрасно, прекрасно... - рассеянно ответил Моручи, внимательно следя за дорогой. Он доверял телепатии Фриды, но отнюдь не склонен был недооценивать Куросаву. Да и предыдущие владельцы станции могли оставить после себя что-нибудь не слишком приятное.
Минут через пять его опасения подтвердились, но сначала никто ничего не сообразил. Даже параноидально бдительный капитан не догадался, что этот предмет может представлять опасность.
В конце концов, это была самая обычная статуя, изображающая одно из животных Лады - зубильщика завропоидного. Хищная рептилия отряда трефоидов - сравнительно небольшое тело, опирающееся на три тонких ноги с невыраженными когтями, две длинные хватательные конечности, оканчивающиеся парой саблеобразных когтей, и очень большая голова с могучими челюстями. Хвоста нет - трехногое существо не нуждается ни в дополнительной опоре, ни в противовесе.
- Предупреждение! - совершенно неожиданно ожила статуя. - Предупреждение! Говорит робот класса «Цекер»! Говорит робот класса «Цекер»! Вход воспрещен! Вход воспрещен! Огонь открывается без предупреждения! Огонь открывается без предупреждения!
- Робот?! - поразился Рудольф. - Робот из... из камня?! Впервые вижу такое...
- А я уже встречался, - спокойно посмотрел на каменного зверя Моручи. - Те, кто владел Сварогом до нас, развивали технику в другом направлении - у них все было из камня. Машины, корабли, роботы, даже компьютеры... Ты когда-нибудь видел микросхему из чистого гранита, механик?
- Ну, теоретически... конечно, гранит... но с другой стороны...
- То-то и оно. Хотя нам в этом очень повезло - металлы в системе остались почти нетронутыми. Даже Чернобога эти каменщики почти не разрабатывали...
Робот пока что не проявлял враждебности - каменный болван стоял так же неподвижно, как и раньше, и лишь в его глазах едва заметно светились красноватые огоньки. Он явно не собирался стрелять, пока нарушители не пересекли некой невидимой черты. Но вот когда они ее пересекут...
- А почему я про таких никогда не слышал? - с любопытством обошел вокруг статуи Рудольф.
- Вот уж не...
- А, знаю, - перебил капитана механик. - Секретность, понятно...
- Да какая секретность?.. - удивился Моручи. - Кому они нужны - засекречивать их? Таких истуканов у нас часто находили - и в музеях стоят, и даже в частных коллекциях попадаются. Никто их не скрывает... хотя и не рекламирует тоже.
- Изучить бы его...
- Изучали, изучали... Курьез, не больше. Ничего принципиально нового - просто нестандартный подход. Металлические рациональнее.
- У него очень необычный разум, - прозвенела Фрида, подходя поближе. - Он звучит... по-другому, не так, как у наших роботов. Совсем другое направление...
- Интейесно, сколько такие штуки стоят? - задумчиво спросил сам себя Соазссь, прячась обратно за угол.
В то место, где только что была его голова, ударили струи... чего-то непонятного. У людской расы не существовало аналогичного оружия - это было нечто совершенно отличное от всего, что у нас есть (а к семьдесят второму веку человек разумный создал столько разного оружия, что одно только перечисление может занять целую книгу). Пока эти струи летели к цели, они оставались вязкими, даже жидкими, но ровно за мгновение до столкновения «пули» твердели, приобретая сходство с ледяными сосульками. И вонзались в цель.
Стреляли сородичи каменного робота, которого тем временем изучали капитан и механик. Только маленькие и приземистые, напоминающие стационарные турели. Они, в отличие от того робота, не стали вступать в беседу с нарушителями, а сразу начали палить во все, что движется. Однако у тех оказалась недурная реакция - Косколито щучкой прыгнул назад, Соазссь резко сплющился, став ниже почти втрое, а вслед за этим тоже юркнул назад, ну а Сиреневый Бархат просто остановил снаряды, сгустив вокруг себя воздух до вязкого состояния.
- Так сколько они могут стоить, а? - не унимался хуассин. - Дойоже Тайфуна, или нет? Может, возьмем? Бесплатно?..
- Не о том думаешь, шалкий хуассин, - презрительно посмотрел на него Косколито, вынимая автомат. - Лучше включай броник и пошли их отстреливать...
- Да у меня... - растерянно показал свое оружие - виброножи - Соазссь.
Суперкарго мог одним удачным броском убить человека, или даже нескольких - он умел метать сразу четыре ножа за раз. Но вот против роботов... Нужно очень удачно всадить нож в робота, даже каменного, чтобы надежно его обезвредить.
- Шаррок с тобой... - отмахнулся от него Косколито. - Бархат, ты?..
- [Черный прямоугольник].
- Вот и ладно.
Очередь лазерных сгустков, выпущенная шипящим во весь голос серраном, скосила сразу три турели. Каменные дуры, похожие на перевернутые горшки для цветов, что-то невнятно прогудели и опали. Одна так и вовсе разлетелась на осколочки.
Пятерых остальных взял на себя Сиреневый Бархат. Медузообразный ментат ударил мощным пучком молний, превратившим кремниевых роботов в полуметровые холмики пыли.
- Сюрприс-с-с... - язвительно высунул язык Косколито, меняя энергизатор в автомате.
- Денисов, а вот ты мне скажи, как мужик мужику - ты спирт пьешь?
- Ну, дык! А чистый или разбавленный?
- Можно и разбавленный, если чистого нет... - задумался Остап. - Или пыва... или еще чего...

Предыдущая страница 23 Следующая страница


Экипаж 24

- Ага, и огурчиком захрумкать, - оживленно поддакнул Денисов. - Самое оно!
- Шевелите ногами, недоноски! - рыкнула на них Джина, выбегая из соседнего коридора и тут же уносясь в другой.
Пока эти двое степенно брели и беседовали насчет гастрономических пристрастий, десантница носилась кругами, заглядывая во все ответвления и время от времени постреливая из игольников. Ну так, для профилактики.
- Остап, а вот че все офицеры такие сердитые? - не обращая на нее внимания, спросил Николай. - Капитан ругается все время, эта краля туда же...
- По форме положено, - развел руками великан. - Если офицер солдат не гоняет - он не офицер, а баба!
- Ну, Джина нас гоняет, так она че - мужик от этого? Нет, батенька, тут-то мы вас и поправим...
- А ведь верно сказал, чертяка! - озадачился Остап. - Эх, и что ж тут так скучно-то? Жалко, капитана нет...
- А че тебе капитан?
- А с ним скучно не бывает, - рассудительно ответил алкморег. - Как заскучаешь - он тебе тут же дело найдет. Или отчитает за что-нибудь - все веселее...
- А у нас эта зато есть, - кивнул Денисов в правую сторону. Там Джина выпускала полную обойму в какую-то подозрительную тень. - С ней тоже не поскучаешь.
- Да ну ее, скаженную... Капитан нам как батька родной, а эта... теща-злыдня...
- Что-о-о?!! - с размаху пнула великана Джина, выбежавшая откуда-то сзади и как раз успевшая услышать, как ее назвали. - Ах ты орясина безмозглая, да я ж тебя!..
- Блин, это че за хрень?.. - воскликнул Денисов, и десантница растерянно замолчала.
Дело в том, что Николай, опередивший товарищей на несколько метров, неожиданно... исчез. Нет, не в буквальном смысле - просто его стало не видно. Он словно бы вошел в темную комнату... хотя здесь все коридоры были темными, как деревенский погреб. Но в этой комнате искусственная подсветка почему-то перестала работать и Денисов мгновенно растворился в чернильной тьме.
Он сделал шаг назад и снова появился. Немного подумал и вновь шагнул вперед. Снова исчез.
- Ух, блин, е-мое!.. - восторженно хрюкнул он и начал прыгать вперед-назад, забавляясь эффектом. - Это че за хрень такая, а?..
- Похоже на остаточный фон после взрыва «чернильницы», - напрягла извилины Джина. - Мы такие иногда применяли - рванешь одну бомбочку, и все светильники летят к дьяволу... «Чернильница» как бы впитывает любой свет.
- А для здоровья не вредно? - на всякий случай уточнил Остап, опасливо просовывая руку за невидимую границу. - Мне здоровье гробить рано, я молодой, я жить хочу...
- Потерпишь, толстый!.. - пихнула его в спину Джина. С тем же успехом она могла бы попытаться сдвинуть сидящего слона. - Давай, двигай, что мне - плясать вокруг тебя?!
Оказавшись в непроглядной тьме, все как-то очень резко замолчали. Искусственное затемнение поглощало любые источники света, «ночной глаз» тоже стал бесполезен, так что идти приходилось вслепую, водя перед собой руками, чтобы не врезаться в стену. Всем троим невольно начало приходить в голову, что такая вот темная комната - идеальное место для ловушки. Поставить какую-нибудь растяжку, и попробуй ее заметь, пока не споткнешься...
- Эй, где вы все?.. - подал голос Денисов, испугавшись, что остался совсем один. - Ау-у-у!
- Чего орешь, коротышка? - раздался голос из темноты.
- Йе-э-эх!!!
Бум-бух-бубух! Бумм-шмяк!
- Блин, [цензура], в [цензура] вас всех, [цензура] драные!..
- Вы чего там, а? - подозрительно осведомилась Джина.
- Я обо что-то споткнулся... - невнятно промычал Остап. - И упал...
- Не обо что-то, а об кого-то! - слабым голосом поправил его Денисов. - Блин, Хасаныч, ты, в натуре, меня чуть не расплющил, как Герасим свою маму... Муму, то есть.
- Хасан - это второе имя, а не отчество, - поправил его алкморег.
- Да мне по [цензура], че у тебя там за имена! Я, блин, говорю, что ты меня чуть не раздавил своей задницей! Дай руку хоть, е-мое...
- Да как я тебе ее дам, я же тебя не вижу!
- Ладно, сам встану... - проворчал Денисов, кое-как поднимаясь на ноги. - О, а я че-то нащупал! Мягкое такое... и вроде как резиновое. Е-мое, да их тут две!
В темноте послышался звук удара, приглушенные ругательства сразу на два голоса, и снова чье-то падение. Но, судя по сдавленному уханью третьего голоса, на сей раз не на пол, а на что-то помягче.
- Вот так вот, Мишенька... - расплылся в улыбке Койфман, закончив свою историю.
Ежов некоторое время размышлял над услышанным, а потом решительно тряхнул головой и заявил:
- А я ничего не понял. В чем юмор-то?
- Юмор? - нахмурил брови старик. - Мишенька, какой еще юмор? Я рассказал притчу из Торы!.. Очень трагическую притчу! Какой тут может быть юмор, Мишенька?! Ялкут Деварим, какой юмор?!!
- Моя думай, сказка хороший, - попытался сделать ему приятное Дитирон. - Моя понял суть - дед надо был поджарить мясо, а далее корми Великий Дух. А он дал сырой - вот Великий Дух и не захотел кушай гадость. Моя всегда была корми Великий Дух только вкусный жареный мясо. Великий Дух быть довольный, посылать хороший охота...
Койфман что-то невнятно простонал, пряча лицо в ладонях. Он только что рассказал этим двоим широко известную историю о том, как Бог, желая испытать Авраама, потребовал принести в жертву его собственного сына, Исаака, а в последний момент заменил его на ягненка. Пошутил, типа... Но эти два идиота совершенно ничего не поняли - абсолютно несведущий в Слове Божьем Ежов принял библейское сказание за неудачный анекдот, а Дитирон... ну, на его родной планете каннибализм вообще не считался чем-то из ряда вон выходящим, так что он тоже понял все неправильно.
- Аарон Лазаревич, вы что, обиделись? - встревожился Ежов. - Елы-палы, да что вы в самом деле... а, муха-бляха!!!
Одна из каменных плит под ногами совершенно неожиданно словно бы растворилась. И все трое стремительно ухнули в черную пустоту. Койфман, Ежов и Дитирон.
Но летели они недолго - секунды полторы, не больше. А потом Койфман и Ежов повисли на паутинных нитях Дитирона - Койфман на одной, а Ежов, как более тяжелый, на двух. Три остальные нити прилипли к потолку, и Дитирон начал медленно подтягиваться обратно.
- Удержишь? - с беспокойством спросил Михаил, изо всех сил заставляя себя не смотреть вниз. Там уже виднелись острейшие пики, торчащие из дна ловушки. Тоже каменные, как и все здесь.
- Моя сильная... - прохрипел Дитирон. - Моя держи товарищ, поднимай на воля...
Койфман нажал что-то на рукаве, потом изогнулся и повторил ту же операцию со штаниной. А потом из его рукава выскочило что-то вроде небольшого ножа, и он... перерезал паутинку.
- Елы-палы!.. - ахнул Ежов, глядя, как старичок падает вниз, на колья.
Однако падение быстро остановилось. Койфмана словно бы примагнитило к стене. Он несколько секунд повисел там неподвижно, проверил винтовку, висящую за спиной, и быстро-быстро начал перебирать конечностями, карабкаясь вверх по гладкой стене.
- Учись, Мишенька! - ехидно подмигнул он, проползая мимо Ежова. - У тебя тоже, кстати, такое есть...
Детектив недоуменно нахмурился и начал ощупывать комбинезон в поисках других сюрпризов. В конце концов он нашел несколько потайных сенсоров, но включать ни одного не стал. Во-первых, не знал, какой для чего, а во-вторых, Дитирон уже стоял на ногах и заканчивал вытягивать его, Ежова.
- Эх, жалко Остапа не было, - выдохнул он, глядя на ловушку. - Он бы эту дырку закупорил, как пробка...
- А вот почему, интересно, он говорит на общечеловеческом? - задумчиво почесал верхнюю губу Моручи. Там уже виднелись первые намеки на новые усы. - Ни один из тех, что мы находили, не сказал ни одного понятного слова... да они вообще говорить не умели.
- А разве это проблема? Перепрограммировали...
- Да нет... В том-то и дело, что эти каменюки не перепрограммируешь - у них мозги совсем другие. Программируются раз и навсегда. Очень непродуктивная конструкция.
- Да уж, непродуктивная... - согласился Рудольф. - Так что будем с ним делать? Он действительно начнет стрелять?
- Не проблема, - коротко хмыкнул Моручи, резко взмахивая рукой.
Сначала никто не понял, что он, собственно сделал. А потом робот начал медленно распадаться. Имперский мономеч рассек его на две равные половины...
- Интересная штучка... - вытащил из его сердцевины какой-то кристаллик Рудольф. - Это и есть системный блок? Необычное решение...
- Бери его с собой, и пошли дальше, - приказал капитан. - Застоялись мы тут, а времени все меньше...
Джина, Остап и Николай по-прежнему брели в абсолютной темноте, от души надеясь, что когда-нибудь она все-таки закончится. Без света идти было очень трудно - они то и дело спотыкались и натыкались друг на друга. И, разумеется, то и дело перекликались, чтобы не потеряться.
- Хасаныч, а ты чем там чавкаешь в темноте? - завистливо спросил Денисов.
- Чвак-чвак... а... м-м-м... а ничем! - нагло отказался от всех предъяв могучий алкморег. - Это тебе, чав-чав, послышалось...
- Это еще что такое?! - вдруг взвизгнула Джина, идущая впереди всех. Вслед за этим послышался звук оглушительной пощечины, а потом падения. - Кто из вас, ублюдков, посмел лапать меня за задницу?!
Остап и Николай некоторое время уважительно молчали. Каждый из них знал, что это был не он. Поэтому и тот и другой сейчас молча уважали напарника - это ж сколько нужно храбрости, чтобы лапать этот комок злобы, ошибочно именующийся женщиной!
- Больно, Денисов? - посочувствовал ему Остап.
- Хасаныч, ты че, это ж она тебе врезала!
Снова воцарилось молчание. На сей раз недоуменное.
- Подождите-ка... - с еле заметным смущением в голосе сказала Джина. - Если это были не вы... то кого же я тогда вырубила?..
Все трое начали ощупывать случайную жертву.
- Женщина... - задумчиво прокомментировал воришка. - Высокая... спортивная... фигуристая...
- Мужчина... - одновременно с ним комментировала десантница. - Невысокий... щуплый... не импотент...
А потом они одновременно сообразили, что в очередной раз нашли в темноте друг друга, и отскочили с возмущенными воплями. Хотя Джина тут же пожалела, что поспешила отпрыгнуть - ей хотелось отправить в нокаут и Денисова тоже, но теперь найти его не получалось. Работать вслепую она не привыкла.
- Блин, краля, ты на хрена лезешь куда не просят?.. - болезненным голосом спросил из темноты Денисов. - Как ведь еще сдавила...
- Да было б там что сдавливать!.. - сконфуженно огрызнулась Джина. - Я автоматически...
- Тихо вы, сведенные! - шикнул на них Остап. - Я тут что-то нашел... ого, да это же хвост!
- Уверен, Хасаныч? Может, другое че?
- Да нет, что ж я, хвоста на ощупь не отличу... Длинный, волосатый... Обезьяна, что ли, какая-то?
- Ну а че, правильно, - согласился Денисов. - На нашу кралю как раз только обезьян и ловить - она у них типа королевы красоты...
- Я тебя!.. - вслепую ударила Джина и ойкнула от боли - кулак встретился со стеной.
Во тьме раздался какой-то странный хлюпающий звук. И прозвучал он как-то очень нехорошо...
- Упс... - ужасно сконфузился Остап.
- Че там, блин?
- Я... я, похоже, на эту обезьяну наступил...
- Да и хрен бы с ней! Жить-то будет?
- Вряд ли... - еще больше (хотя казалось, что дальше уже некуда) сконфузился Остап. - Я ей... я ей на голову наступил... ботинок вот испачкал...
- Хватит рыться во всякой гадости! - раздраженно зашипел на Соазсся Косколито. - Ну нет там ничего!
- Тебе нет, а мне, может, что и отыщется... - продолжал копаться в куче обломков хуассин. - О, монетка!
- Это имперский йенито, одна сотая империала!
- Ой-ой-ой, какие мы богатые стали, йенито для нас уже не деньги... - безразлично хмыкнул Соазссь, пряча медяк во внутренний карман балахона. - Не бойся, моя хойошая, иди к папочке, папочка тебя в обиду не даст...
- Если ис-са тебя мы опосдаем на помощь капитану, я откушу тебе нос, шалкий хуассин!.. - яростно зашипел пилот. - Ах да, носа у тебя нет... ну, тогда сверну шею!
- [Бело-желтые полосы, зеленая клякса, темно-оранжевые круги, серебристый квадрат, голубой изломанный треугольник, желтый круг с черным квадратиком в центре]!
- Байхат, ты что?.. - не на шутку испугался Соазссь. - Ну хойошо, хойошо, уже иду, зачем так йугаться-то? О, еще монетка!
Жадный хуассин сунул раздвоенное щупальце в стенное отверстие, умудрившись углядеть там еще один медячок. И застыл с расширившимся хоботком, медленно покачивая треугольной макушкой.
- Меня кто-то схватил!.. - сердито пожаловался он. - Кто-то меня дейжит...
- А, ну так тебе и надо, - нисколько не посочувствовал ему Косколито.
- Может, все-таки поможешь?
- Ну, для начала тебе придется отпустить монету, - предложил серран.
- У меня есть пятьсот п'йичин не отпускать эту монету, - наотрез отказался от этого варианта Соазссь. - Должен быть д'йугой способ!
Косколито сердито высунул язык, но все-таки ухватил суперкарго за талию и начал изо всех сил тянуть.
Безуспешно - что бы там его ни схватило, держало оно крепко. Серран добился только одного результата - Соазссь начал громко кряхтеть от боли. Хотя этот результат Косколито тоже очень понравился…
После встретившийся ловушки Дитирон, Ежов и Койфман начали двигаться осторожнее. Старичок включил нечто вроде фонарика с синим светом и ощупывал его лучом пол, стены и даже потолок. Пока что подозрительных мест не встретилось. Дитирон плюхал где-то далеко позади, прикрывая тылы.
Ежов шел и думал, что они наверняка заблудились. Капитан, правда, скопировал карту на информы Косколито, Джины и Койфмана, но эта карта не особо помогала. Уж очень запутанный лабиринт скрывался внутри древней станции. Да еще и с ловушками...
- Ну что ты, Мишенька, разве же это ловушки? Вот, помнится, были мы на Авалоне, лазили там в одно место... Вот там были ловушки так ловушки!
- Аарон Лазаревич... - озадаченно посмотрел на него Михаил. - Я что, вслух сказал разве? Или вы тоже... как Фрида?
- Да нет, что ты, Мишенька... - хитро улыбнулся старичок. - Но тут догадаться нетрудно. Я, знаешь, больше полувека особистом оттрубил, поневоле наловчился по лицу мысли читать... А у тебя лицо простое, бесхитростное, как по экрану все прочитать можно...
Ежов слегка обиделся. Он все-таки работал детективом, и всегда полагал, что умеет скрывать свои мысли. Хотя, конечно, для старого раввина они действительно были что раскрытая книга... кстати, человек двадцатого века сказал бы «как по бумажке», а не «как по экрану». Но в семьдесят втором веке бумажные книги остались только в музеях. Во всяком случае на Старой Земле, в Империи, СОП и Бундестаге. В других человеческих системах порой еще встречались отставания - ведь и в наше время на планете сохранились государства, живущие чуть ли не в средневековье, а то и в каменном веке.
- Бедный Колян... - усмехнулся Ежов, решив, что ему еще повезло, что его определили именно к Койфману - остальные офицеры были еще хуже. Ну, кроме капитана, конечно. - Попал под командование к Джине... Вот ведь как бывает - красивая девка, а такая злющая! Это, считай, половина женщин на корабле - сволочи!
- Почему половина? - удивился Койфман. - Треть.
- Как это треть? - пришло время удивляться Михаилу. - Джина и Фрида - вот и все. Две. Половина от двух - одна.
- Ну, положим, не две, а три...
Ежов некоторое время шевелил губами, пересчитывая членов экипажа и прикидывая, кто бы из них мог оказаться третьей женщиной. Ничего не придумывалось. Сиреневый Бархат - гермафродит, это он твердо помнил еще с тех пор, когда просматривал информацию о Плывущих. А никого из остальных он просто не мог представить в этой роли...
- Дитирон, Мишенька, Дитирон, - снова прочитал все мысли по лицу Койфман.
- Кха-кха... кхаак?! - закашлялся Ежов, непроизвольно оборачиваясь в сторону уу-де-шуу. - Он же мужик!
- В том-то и дело, что нет. Вот ты мне скажи, кого следует называть женщиной?
- Э-э-э... ну... э-э-э... - Михаил попытался нарисовать что-то в воздухе, но быстро сдался и сказал просто: - Того, кто рожает детей.
- Правильно! - обрадовался Койфман. - А у уу-де-шуу женщины не рожают живых детенышей, а откладывают яйца. У Дитирона, если присмотреться, внизу торчит кончик яйцеклада - не видел?
- Видел, но я... э-э-э... ну, в общем, не то подумал... - смутился Ежов.
- А, ну ясно, ясненько... В общем, женщина откладывает яйцо и на этом свободна. А мужчина его потом высиживает. Очень долго высиживает. Вот потому у них роли и поменялись - у них детьми занимаются мужчины, а добычей продовольствия - женщины. Вот обрати внимание - в большинстве человеческих языков первым местоимением является «он». И только вторым «она». Почему? Да потому, что человек - существо патриархальное. Это заложено в самих биологических различиях. Почти во всех древних цивилизациях мужчина играл главенствующую роль. И только потом, постепенно, очень медленно, женщины добились равноправия. Сейчас о том, что когда-то было по-другому, никто уже и не помнит... это вот я историей занимался, я помню... Ну и ты, конечно, помнишь, ты же из средневековья. А у уу-де-шуу все как раз наоборот - они биологически матриархальны. Ты вот никогда не обращал внимания, что Дитирон всегда говорит о себе в женском роде: «моя»?
- Да он все слова коверкает, откуда ж я знал... И почему мне никто раньше не говорил?
- А какая разница? И потом, он женщина только биологически, а социально как раз мужчина. Воин, охотник... в первобытном обществе эти профессии всегда принадлежали самцам.
- А как же амазонки?
- Ну, правил без исключений не бывает, - резонно заметил Койфман. - К тому же историки до сих пор не подтвердили существование амазонок стопроцентно - возможно, это все-таки миф...
- «Чернильница», однозначно, - кивнул невидимый в темноте Моручи. - Только постоянная. Очень, гхрм, надежное средство защиты - поставить тут растяжку, и попробуй ее увидь... Никогда не знаешь, когда тебя изрешетят...
- Эх, нет у меня военного опыта... - посетовал Рудольф. - Сюрприз за сюрпризом... Но мы не заблудимся?
- Со мной не заблудитесь, - прозвенела Фрида, движущаяся так же уверенно, как и на свету. - Просто держитесь за меня - я выведу.
- А если кто-нибудь из остальных тоже попал в такую?.. - забеспокоился Рудольф.
- Да уж, тут не позавидуешь... - вздохнул Моручи. - Дитирон может ориентироваться по запаху, а у Бархата есть ментальное чутье, но вот если в такую мерзость вляпается отряд второго пилота... Быть большой беде.
- А еще я не могу понять, почему связь отказала! - пожаловался на особенно беспокоящий его фактор механик. - Такое впечатление, что мы остались совсем одни!
- Это побочный эффект, - ответил капитан. - Я совсем забыл, но у этого материала... - он попытался постучать по стене, однако не нашел ни одной - коридор, по которому они шли, был необычайно широким, - ...есть свойство глушить любые волны. Полезное вещество, кстати. Наши профессора до сих пор гадают, как эти... - он попытался подобрать слово, но так и не смог, - ...могли производить его в таких количествах. И зачем, главное?..
- Вот здесь, пожалуйста, делайте шаг пошире - тут что-то непонятное на полу, - с некоторым сомнением в голосе попросила Фрида. - Я не совсем уверена, но...
- ...но рисковать не будем, - согласился Моручи, выполняя ее просьбу.
- Тяни, тяни! - снова потребовал Соазссь.
Косколито послушно начал тянуть.
- Не тяни, не тяни! - завопил хуассин. - Больно же, больно!
- Мошет, тебе щупальце отресать? - любезно предложил серран, вынимая из-за пояса суперкарго один из виброножей. У него был при себе точно такой же, но он не хотел пачкать его в хуассинских внутренностях.
- Не смей! - истерично завизжал Соазссь. - Должен быть д'йугой способ!
- [Черный прямоугольник, голубая клякса]?
- Бархат спрашивает, на что это похоше? - передал его слова Косколито. Соазссь стоял спиной к Плывущему и не видел, что он говорит. - Что тебя там схватило? Что-то шивое, или просто прищемил чем-то?
- Не знаю... Да сделайте же что-нибудь!..
- Ладно, решай, что тебе дороше - монета или щупальце, - покладисто предложил серран.
- Монета! - ни на секунду не задумался Соазссь.
- Сначит, все-таки будем ресать... Только вот монету ты тогда все равно потеряешь.
- Боги Глубин... - застонал хуассин.
Ежов, Койфман и Дитирон шли через отсек, явно когда-то служивший чем-то вроде общежития. Сотни, даже тысячи крохотных комнатушек, в каждой из которых помещалось нечто вроде кровати и еще какая-то мебель. Все это также было вырезано из камня и покрыто зеленоватым налетом - с тех пор, как здесь кто-то жил, прошли многие тысячи лет.
Судя по кроватям, предшественники имперцев не слишком отличались от людей по параметрам тела. Впрочем, это было ясно и раньше - их коридоры идеально подходили для представителей homo sapiens.
- Летать они явно не умели, - задумчиво рассуждал Ежов. - Простая логика - летающие существа не стали бы устраивать ловушек с проваливающимся полом. Дышали тем же воздухом, что и мы. Давление, гравитация, температура - все как у нас. Но вот эти кровати... ну, тут может быть только один вывод - у них на спинах были шипы. И очень длинные.
Вывод казался довольно разумным - в каменных ложах были проделаны глубокие отверстия, которые вряд ли могли быть предназначены для чего-то иного. Только для того, чтобы на них могли с удобством устроиться существа с шипами на спине.
- Спорно, спорно... - не согласился Койфман. - Это могло быть что-то ритуальное... или техническое... или это вообще не кровати.
- Ну, теперь уже не проверишь... - развел руками Ежов.
- Моя говори, ваша не вози ненужный ерунда, а иди к цель! - потребовал Дитирон, отвлекая раввина и детектива от археологических измышлений. - Моя тащи ваша сила, если нужда!
- Уничтожаем исторические ценности... - неодобрительно заметил Рудольф, глядя на содеянное Моручи.

Предыдущая страница 24 Следующая страница


25 Александр Рудазов

Зона «чернильницы» закончилась, и сразу за ней ожидали три каменные турели, готовые стрелять во все, что движется. Только вот у капитана реакция оказалась куда лучше - он отбросил в сторону слепую телепатку и одним кувырком пролетел мимо этих чушек, паля из бластера в ближайшую. Оказавшись сзади них, он тут же отбросил бластер, выхватил мономеч и рассек двух оставшихся надвое. Рудольф даже не успел дотянуться до электрошеста.
- Чем они таким стреляют, интересно? - Он выковырял из стены комочек непонятного вещества, похожего на окаменевшую воду. В его ладони она просуществовала ровно две секунды - потом на пол стекла струйка жидкости. - Надо бы взять образец, изучить на досуге.
- Не ушиблась, штурман? - поднял Фриду с пола Моручи. - Извини, времени не было...
- Не стоит, капитан, - бесстрастно прозвенела та. Но на ее лице отразилась улыбка.
- Хасаныч, ты опять чем-то чавкаешь? - ревниво спросил Денисов, вслушиваясь в темноту. - Блин, поделись с другом, е-мое!
- Остап не делится едой! - сумрачно заявил алкморег. - Ни с кем! Ну, разве что с капитаном, и то... если только сам уже сыт...
- Не теряемся, придурки, и не отвлекаемся! - одернула их Джина.
Ей надоело, что эти двое постоянно натыкаются на нее и друг на друга, и теперь она держала их за руки. Хотя вести их было трудновато - Денисов постоянно норовил схватиться не за руку, а за что-нибудь другое, а Остап иногда забывался и сдавливал соратницу чуть крепче, чем следовало. При его ладошках, способных раздробить в щебень любой булыжник, даже крохотное усилие оборачивалось нешуточной ломотой в костях.
- Да кончится это когда-нибудь?! - злобно процедила она, в тысячный раз спотыкаясь о ногу одного из этих недоносков. Какого именно, она не разобрала. - Я скоро с ума сойду!
- Еще сильнее?.. - еле слышно пробормотал Денисов, свободной рукой обшаривая чьи-то карманы. Судя по тому, что он отыскал там сэндвич с ветчиной, ему попался Остап.
- А знаете, что во всем этом самое подлое, ублюдки? - меланхолично спросила Джина.
- Что? - рассеянно сказал Остап, шаря по карманам.
Он точно помнил, что у него еще оставался большой сэндвич с ветчиной и просто громадный шмат соленого сала, но пальцы натыкались только на пустоту. Между нами, сало он съел сам, но уже успел об этом позабыть.
- То, что мы вынуждены таскаться с тобой? - выдвинул свою версию Денисов, как можно тише вонзающий зубы в украденный бутерброд.
- Это тоже... только наоборот. Но главная проблема - «чернильница» поглощает любой свет! Понимаете, болваны?! Да ничего вы не понимаете... Это значит, что выход, может быть, в шаге от нас, но мы его все равно не видим! И не увидим, пока не перешагнем границу!
- Кроу, а это не ты взяла мое сало? - вежливо спросил Остап, как бы невзначай сдавливая руку десантницы. И тут же получил пинка по лодыжке.
- Я! Сало! Не ем! - заорала на него оскорбленная в лучших чувствах Джина. Она вообще не употребляла жирную пищу. Никогда.
- Путаешь ты че-то, Хасаныч, не было у тебя никакого сала, - дожевал последний кусочек Николай. - Тока бутер с карбонатом. Блин, вкусный бутер...
- Вернемся на корабль, я из тебя бутерброд сделаю, ворюга, - холодно пообещал обобранный алкморег. У него уже начинало бурчать в животе...
- Сначит так, шалкий хуассин, - обернулся к Соазссю Косколито. - Мы тут с Бархатом посовещались и придумали, как тебя вытащить.
- А...
- Больно не будет.
- А...
- И монету ты не потеряешь... шмот шекешшерах...
- П'йавда? - восторженно переспросил Соазссь.
- Правда.
- П'йавда?
- Правда!
- П'йавда?
- Правда!!!
- П'йавда?
- Да саткнись ты!!!

Глава 22

Никогда не убивай Темного Повелителя. Всегда позволяй ему скрыться. Ведь если ты убьешь его сегодня, тебе некого будет убивать завтра.
из «Справочника Героя»
В первый момент Николай, Джина и Остап невольно зажмурились. Они так привыкли к блужданиям в темноте, что когда эта темнота наконец-то окончилась, самый обычный тусклый свет показался им непривычно ярким.
- Похоже, наконец-то пришли... - прошептала десантница, становясь похожей на охотящуюся ласку. - Слышу чей-то голос...
Зона «чернильницы» окончилась в считанных метрах от двери, явно не принадлежащей к первоначальному оборудованию станции. Хотя бы потому, что она была металлической, а не каменной. И из-за нее действительно доносились чьи-то голоса.
- Доставай пушку, жирный... - тихо приказала Джина. - Коротышка, у тебя есть что-нибудь огнестрельное?
- Нету, - насупился Денисов. - Но если надо, я финку могу швырнуть!
- Сойдет. Броню включили?
Остап и Николай одновременно коснулись сенсоров на груди, активируя защитные поля. Кстати, если против лазеров и многих других огнестрельного оружия помогают даже простенькие силовые поля, то вот ручное оружие пробивает большинство легких бронескафов без особых затруднений. Еще одна причина, по которой Моручи и многие другие предпочитали рукопашную. Конечно, об этом здесь уже говорилось, но повторить не вредно.
- Вы... ши... бай!!! - сначала тихо, а потом в полный голос приказала Джина.
Утяжеленная часть топор-пушки врезалась в дверь, срывая ее с петель, как кусок гнилой фанеры, и десантница вкатилась внутрь подобно взбесившемуся Колобку, с разгона беря на прицел всех, кто находился внутри.
А находились там четверо профессиональных бойцов. Судя по телосложению и чертам лица - имперцы. Они мгновенно сориентировались и даже не попытались вступать в переговоры с захватчиками. Двое вытащили легкие бластеры, третий - небольшой автомат, четвертый - мономеч, почти такой же, как у Святослава.
Его Джина сняла первым именно по той причине, что упоминалась выше. Короткая тонкая игла вошла в глазницу наемнику и разорвалась там, словно крохотная граната. Вторая точно такая же отскочила от бронескафа другого наемника - он уже успел включить защиту.
Два синих луча ударили в Джину, отразившись от брони. От третьего она сумела уклониться. Ревущий во все горло Остап, с трудом протиснувшийся в сравнительно небольшой проем, с размаху ударил по автоматчику, превращая его в мешок с костями, получил ожог в руку (его бронескаф был похуже, чем у Джины) и чуть не выронил «Ручную Смерть».
Джина, отработанным движением вернув игольники в кобуру, прыгнула на третьего наемника, резко хлопнула ему ладонями по ушам, одновременно ударяя коленом в пах. Но в ответ получила тяжелый удар в лицо, изрядно попортивший ее красоту. Наемник тоже был профессионалом. К тому же имперцем, а это многого стоит.
Под ногами дерущихся юрким ужом прошмыгнул Денисов и, прежде чем на него успели обратить внимание, вибронож уже рассек брюхо четвертого бойца. Бронескаф не доставил ручному оружию больших затруднений. Тот в ужасе уставился на вываливающиеся кишки и резко выбросил вперед кулаки, намереваясь перед смертью прикончить своего убийцу. Но не успел - Денисова на этом месте уже не было - коротышка проскользнул у него между ног. У маленького ворюги был большой опыт в поножовщине...
Джина, хлюпая окровавленным носом, отлетела назад - противник превосходил ее в массе раза в два. К тому же ее любимый удар не прошел - пах у него защищал небольшой металлический бондаж, словно этот парень заранее знал, с кем ему предстоит драться. Туша могучего имперца нависла над ней и... поднялась на метр от пола, ухваченная за шкирку громадной ручищей. Рядом с Остапом его туша выглядела не тушей, а так... тушенкой.
- Последний! - доложил алкморег, встряхивая наемника.
Джина поднялась на ноги и оглядела комнату. Один наемник лежал неподвижно с дырищей вместо глаза, второй выглядел измятой тряпкой, третий все еще слабо сучил ногами, зачем-то пытаясь запихнуть внутренности на положенное им место. Но тоже явно не жилец.
- Ну вот, коротышка, теперь видно, что с тобой можно идти в разведку, - скупо похвалила Денисова она, утирая кровь с лица. - А ты... ты можешь остаться в живых, если скажешь, где мы находимся. Вот карта, ткни пальцем.
Придушенный наемник посмотрел на нее глазами, красными от боли и ярости, и прохрипел:
- Я имперец!.. Имперец умирает, но не предает!..
- Да как скажешь! - похоже, даже обрадовалась Джина. - Остап, а ну-ка...
- Понял, - расплылся в улыбке гигант и одним движением свернул несговорчивому бойцу шею.
- Ну, можно было и подольше поуговаривать, - не одобрил это Денисов. - Утюжком по груди пройтись, например...
- Да нет, имперцы народ долбанутый... - равнодушно помотала головой Джина. - Их можно на кусочки порезать - все равно ничего не скажут. Когда мы в последний раз с ними воевали, они даже в плен сдаваться отказывались - взрывали себя вместе с кораблями...
- Харакири? - со знанием дела спросил Николай.
- Нет, кажется, у них это называется... сеппуку, кажется. Умереть с честью. А если кого-то все-таки умудрялись взять в плен, он при первой же возможности убивал себя. Даже если связать - все равно умудрялись!
- Как?
- Язык себе откусывают, - высунула свой для демонстративности Джина. - А потом захлебываются собственной кровью. И молча - даже не морщатся...
- Чокнутые... - с восхищением покачал головой Остап.
- Но нас они всегда побеждают... - мрачно насупилась десантница. - И всех остальных тоже...
- А дорогу мы у него все-таки не спросили...
- Да зачем? И так ясно, что уже рядом... - пожала плечами Джина, прижимая к лицу «медика».
Умный маленький приборчик тут же проанализировал характер повреждений и наложил в нужных местах швы, одновременно облучая синяки специальным светом, снимающим боль. Но, конечно, по возвращении ей все равно предстояло проходить сеанс у Сиреневого Бархата...
Судя по всему, эти четверо были чем-то вроде последнего кордона, охраняющего самое главную вещь на станции. Ее владельца.
- По моей команде... - прошептала Джина, подходя к следующей двери и поднимая игольники наизготовку. Конечно, было маловато шансов, что Александр Куросава не слышал звуков сражения, но ей хотелось надеяться на лучшее. - Давай!
Остап от души врезал по этой двери и... оставил только небольшую вмятину. Эта защита оказалсь куда прочнее, чем предыдущая.
- Ну-ка, отойдите, - обиделся он. - Сейчас я так жахну...
- Погодь-ка, Хасаныч! - поднял руку Денисов. - Дай-ка лучше я попробую...
Профессиональный взломщик возился недолго. Замки будущего намного сложнее своих древних коллег, но и инструменты у Кольки-Хорька были высшего класса. Он уже давно ждал момента, когда сможет опробовать их в деле...
- Тютелька в тютельку! - довольно воскликнул он, когда титановая пластина бесшумно отъехала в сторону.
- Ба, да у меня гости! - весело крикнули оттуда. - Ну так проходите же, проходите, не стойте в дверях!
Джина, Остап и Николай вежливо выполнили просьбу. Хотя все имеющееся оружие было нацелено на гостеприимного хозяина.
За второй дверью открылось огромное помещение. На сей раз оформленное в стандартном стиле космических станций - все из металла. Потолок едва виднелся метрах в двадцати над головой. Примерно посередине стену обвивал узкий металлический балкон. Кругом сложные приборы, какие-то замысловатые пульты, огромный овальный чан с чем-то белым и бурлящим. И сам хозяин - Александр Куросава.
Как и все имперцы, он был высокого роста, атлетического телосложения и носил шикарные усы. Вот разве что в талии полноват, да растительность на голове уже начала седеть.
- Слышь, краля, а че нам теперь делать-то? - недоуменно прошептал Джине Денисов, ухватывая вибронож поудобнее. - Мочить его, что ли?
- Дьявольщина... - пробормотала десантница, с надеждой обводя зал глазами. - Где же капитан-то?..
- Ну так что? - без какого-либо испуга в голосе спросил Куросава. - Так и будем стоять, или все-таки объясним, что мы тут забыли? Хотя не нужно - сам догадаюсь! Вы ведь с «Вурдалака», верно? Ох и удивили же вы меня, господа хорошие, давно меня так никто не удивлял... Вам же было отведено четкое место в планах - ну зачем вы трепыхались?
- Слышь ты, мужик, е-мое, ты это, ты, блин, может, крутой авторитет, в натуре, блин, но е-мое, ты это, блин, ты поскромнее будь, блин!.. - возмущенно заявил Денисов.
Куросава, Джина, Остап и даже сам Денисов одновременно наморщили лбы, пытаясь сообразить, что он только что сказал. Фраза получилась настолько путаная и бессвязная, что ее смысла не понял и сам автор.
- Ну, в общем, руки вверх и встать к стенке, - не слишком уверенно потребовала Джина.
- Вверх?.. Руки вверх?.. Вот так вот? - начал медленно поднимать руки Куросава.
- Блин, я этот фильм видел, стреляй, [цензура] мать, он падлу задумал! - заорал Николай, вспомнивший практически аналогичный момент из широко известных «Людей в Черном».
Но выстрелить никто не успел. Никто, кроме Куросавы. Из его ладоней полыхнули ослепительно-белые лучи, пришпилившие к стене Джину и Остапа. Топор-пушка и игольники выпорхнули у них из рук и зависли у самого потолка. Александр Куросава все-таки был ментатом, и очень сильным...
- Е-мое... - озадаченно выдохнул Денисов, не зная, радоваться ли тому, что его не посчитали нужным обезвреживать, или обижаться на такое пренебрежение.
Джина, больно ударившись головой, лежала неподвижно. А вот могучий алкморег медленно поднимался на ноги, мотая лобастой башкой. Глаза Остапа стремительно наливались кровью...
- Спокойно! - сурово нахмурился Куросава, поднимая руку. - В следующий раз я не буду так милосерден!
- Милосерден?! - бешено завизжал Денисов. - Замочу падлу, [цензура] буду!!!
Ментат еле успел среагировать - вибронож, брошенный Николаем, завяз в загустевшем воздухе и начал медленно вращаться вокруг головы Куросавы. Он удивленно посмотрел на Хорька, явно не понимая такой ярости. Вибронож замер в воздухе, словно размышляя, а потом повернулся острием к своему владельцу...
В стене прямо над балконом неожиданно что-то затрещало. Оттуда вылетел толстый лазерный луч, стремительно нарисовавший кольцо. Толстый металлический диск грохнулся на пол, а на балкон выпрыгнула атлетическая фигура Ежова с лазерным кастетом на руке.
Вибрирующее лезвие со страшной скоростью помчалось точно в грудь Денисову. Тот словно оцепенел, глядя на летящую смерть... и тут она отлетела в сторону. В вибронож ударила крошечная пуля, вылетевшая из винтовки Рихвинда. Следующая точно такая же пуля повисла в воздухе рядом с Куросавой. И третья. И четвертая.
Из круглого отверстия выметнулись шесть паутинных нитей, прицепившихся к потолку. Приземистый уу-де-шуу с диким ревом спрыгнул с балкона и понесся на своей паутине через весь зал, как Тарзан на лиане. И кричал он почти так же...
- Моя би-и-и-ить!!! - громогласно проорал он, сбивая Куросаву с ног и нацеливая ему в голову свои ужасные бивни.
- Погодь, Хурумыч, не мочи его пока! - крикнул Денисов. - Дай я ему в рожу харкну сначала!
По металлической лестнице буквально скатились Ежов и Койфман. Первый начал хлопать по щекам Джину, приводя десантницу в чувство, второй взял на мушку Куросаву.
- А ну, пошел отсюда... - слабым голосом откликнулась Джина, кое-как поднимаясь на ноги.
- Теперь моя бить?.. - уточнил Дитирон, ожидая решения кого-то, более умного, чем он сам.
- Вряд ли, - усмехнулся ментат, делая быстрый жест одними глазами.
Дитирон отлетел вверх и завис там, словно бабочка, пришпиленная к потолку. Его паутинные бородавки загнулись, подобно крючкам, так что он не мог выпустить паутину никуда, кроме как в самого себя. Винтовка Рихвинда вылетела из рук Койфмана и повисла у него над головой. Ревущий Остап, понесшийся вперед с грацией бешеного носорога, завяз в сгущенном воздухе.
- Чертовы ментаты, всегда ненавидела... - пробурчала Джина, опираясь на плечо Ежова.
- Добрый день, Александр Максимович, - вежливо кивнул тот. - Давно не виделись.
- Ну не так уж и давно, Михаил, - хмыкнул Куросава. - Всего неделю.
- Блин, Петрович, вы че, знакомы?! - совершенно офигел Денисов.
- Знакомы. Позвольте представить - Александр Максимович Куросава. Он же Александр Максимович Курцов - преуспевающий бизнесмен, между прочим.
- Да, но только в вашем мире, - уточнил Куросава. - Хотя, должен сказать, ваш мне нравится больше...
- Ну так и жили бы в нем - вы там никому не мешаете... Зачем вы все это затеяли?
- Кто из нас детектив, Михаил? - усмехнулся ментат. - Ты и скажи, зачем я все это затеял...
- Ну что ж... Насколько я понимаю, весь этот обмен меня на капитана был нужен только для одного... для того, чтобы подготовить козла отпущения. И, как нетрудно догадаться, царапали вы меня своим перстнем тоже неслучайно - образец ДНК брали. Правильно?
- Что значит специалист! - уважительно посмотрел на него хозяин станции. - Сразу расщелкал орешек!
- А что тут думать-то? - пожал плечами детектив. - Простая логика.
- Да, тут я, признаться, дал маху... - вздохнул Куросава. - Знал же, что ты талантливый парень, по собственному опыту знал, но нет, поленился поискать кого-нибудь другого... Очень уж ты на Святослава похож... Ну просто бли...
Куросава не договорил - ему в спину ударил мощный луч бластера. Разумеется, на нем также был бронескаф, и он вполне успешно зашитил своего носителя. Ментат резко развернулся и ударил новым белым лучом из ладони.
Только впустую. Святослав Моручи, незаметно подобравшийся сзади, пока они с Ежовым беседовали о старых временах, успел спрятаться за каким-то огромным пультом. Лезвие мономеча рубануло по толстому кабелю, обрушивая вниз какую-то железяку, подвешенную над этим самым пультом.
- Капитан, он уже закончил! - громко прозвенела Фрида. Если бы ее механическое горло могло передавать эмоции, она бы вопила от ужаса. - Мы опоздали!
- Поздно, - констатировал Рудольф, усаживаясь за другой пульт. - Я могу только замедлить цикл...
- Отойди оттуда! - возмущенно закричал Куросава, разряжая в муспелльского профессора самый мощный столб этой энергии. - Святослав, сдавайся, ты мне живым нужен!
Однако, к его превеликому удивлению, Рудольф даже не почесался, продолжая сидеть и ковыряться с управлением. Куросава непонимающе заморгал и выстрелил снова - теперь уже чем-то не столь безобидным. Бронескаф печально пшикнул, и защитное поле погасло, одежда на спине обуглилась и опала черными клочками, но красная бородавчатая спина мутанта нисколько не пострадала. После аварии, уничтожившей почти целый город, Рудольф приобрел иммунитет к любым видам излучения.
Из-за своего укрытия колобком выкатился Моручи, резко выбрасывая вперед руку. Телекинетический бросок слегка пошатнул Куросаву, но не больше. Использовать паралич Святослав не стал даже и пытаться. По сравнению с ментальной мощью Куросавы он был не более чем первоклашкой. Но капитан и не нуждался в большем - он использовал этот удар только для отвлечения внимания.
В последующие минуты Куросаве пришлось несладко. Он едва успевал отражать атаки, сыплющиеся на него со всех сторон.
Сначала на него упал бронированный шар, отлепившийся-таки от потолка, и с него во все стороны полетели пучки липкой паутины. Потом он чудом успел отскочить с пути живого тарана, зовущегося Остапом. Могучий алкморег разогнался так, что на полном ходу впечатался в стену, оставив вмятину в форме себя. После этого на лице Куросавы целых три секунды отражалось немалое страдание - Фрида начала поджаривать ему мозг. И поджаривала до тех пор, пока он не воздвиг защиту. Теперь от боли вздрогнула уже Фрида.
Святослав с мономечом постоянно мелькал где-то поблизости, ища только удобного случая. Со стороны Ежова ежесекундно летели лазерные вспышки. Денисов, куда-то исчезавший, вернулся с целой охапкой разнообразного оружия (он нашел и ограбил личный арсенал Куросавы), и теперь Джина, лишенная любимых игольников, поливала Куросаву огнем из игольного автомата. Койфман, вернувший себе любимую винтовку, спрятался в самом дальнем конце зала, где его никто не мог заметить, и оттуда посылал квантовые пули.
- Все, хватит!!! - наконец закричал Куросава, совершенно скрывшийся под непрерывным градом огня и замучившийся отбрасывать назад матросов с «Вурдалака». - Я хотел по хорошему, но по хорошему не получилось! Так не жалуйтесь же!
Ментат резко раскинул руки в стороны, поднял лицо к потолку и широко раскрыл рот. Все его тело заблистало ослепительным светом, на кончиках пальцев начали вздуваться крохотные белые шарики, а полуседые волосы встали дыбом и заискрились. Тот самый перстень, который так раздражал Перова и Ежова, треснул и рассыпался на крохотные осколочки. Во все стороны пошли волны тугого горячего воздуха. Дышать стало очень трудно...
- Экипаж, назад! - приказал Моручи, швыряя в Куросаву мономеч, бесследно исчезнувший в белой вспышке. - Все отступаем... куда-нибудь! Сейчас здесь будет жарко...
Его слова быстро подтвердились - температура в помещении повышалась так стремительно, что на стенах уже начала бурлить краска. Бронескафы у всех стали потрескивать - они с трудом выдерживали такое перенапряжение.
- Шалкий хуассин, ис-са тебя мы последние! - послышалось сверху раздраженное шипение, а следом за ним - автоматная очередь.
Автомат Косколито не слишком побеспокоил разошедшегося Куросаву. Но вот тот, кто появился на сцене вслед за ним...
Сейчас Сиреневый Бархат был своего естественного цвета, за который и получил имя - сиреневого. Он завис на высоте десяти метров и начал стремительно вращаться. А вслед за ним и Куросава - словно его превратили в зеркало, повторяющее все движения. Свечение погасло, и удушающая жара стремительно спала.
Ментат мгновенно опомнился и полыхнул белым лучом в нового противника. Только вот Сиреневый Бархат с легкостью отразил его и вернул хозяину с удесятеренной силой. Куросава отлетел назад, больно ударившись головой.
Схватка ментатов продолжалась недолго. Несколько секунд человек и Плывущий посылали друг в друга заряды пси-энергии, а потом Куросава, который успел выдохнуться еще до того, как у него появился равный противник, упал бездыханным. Не потому, что Сиреневый Бархат все-таки сумел поразить его чем-то смертоносным - он попросту исчерпался. Огромная метановая медуза буквально высосала его досуха, и сил в Куросаве не осталось даже на то, чтобы просто пребывать в сознании.
Павшего ментата мгновенно обездвижили. На запястья и лодыжки ему надели парализаторы, к голове прикрепили специальную нашлепку, блокирующую ментальные способности, рот заткнули металлическим кляпом, а в довершение всего еще и вкололи какую-то гадость, вызывающую здоровый крепкий сон. Дня этак на три.
- Мастер-ментатов нельзя держать в сознании, - хмуро прокомментировал эти предосторожности Моручи. - Отличная работа, экипаж.
- У-у-у, противная рожа! - замахнулся на бессознательного Куросаву Денисов. - Так бы и дал в зубы!
- Успеешь, сержант. Ну что ж, теперь давайте наконец расставим точки над «ё»... - скрестил руки капитан. - У нас в запасе еще четыре часа...
- Э-э-э, капитан... - осторожно окликнул его Соазссь, глядя на ручной информ.
- Не сейчас, суперкарго. Что ж, лейтенант Ежов, тебе слово, - кивнул он детективу.
Михаил важно откашлялся, оглядел одиннадцать внимательных лиц, сверился с личным информом Куросавы, прикрепленным к его бессильной руке, и сказал:
- Итак, дамы и господа, дело закончено...
- Лейтенант, не рассусоливай, ты не на кафедре.
- Извиняюсь, - немного обиделся Ежов. Ему ужасно хотелось изложить отчет театрально, так, как это всегда делал человек, чье имя стало синонимом профессии - Шерлок Холмс. - Итак, преступник наконец-то обезврежен. Александр Куросава, тридцать восьмое лицо в списке наследников. Мастер-ментат. Позвольте же мне...
- Лейтенант...
- Да, да!.. - начал раздражаться Михаил. - Елы-палы, не дадут удовольствие получить... В общем, план Куросавы достаточно прост, но весьма эффективен. Возможно, ему пришло это в голову в тот момент, когда он познакомился со мной - мы уже знаем, что я очень похож на нашего капитана...
Никто не обратил внимания, что Ежов сказал «нашего», а не «вашего». Даже он сам.
- Итак, что же он замыслил? Все достаточно просто, - театрально взмахнул рукой Ежов. То, что он уже в третий раз говорит «итак», он тоже не заметил. - Сегодня похороны императрицы Белинды. Несчастной женщины, которая сейчас лежит в своем гробу. Вокруг нее - скорбные родственники. А вот это - то средство, с помощью которого Куросава собирался убить их всех!
Ежов резко распахнул прямоугольный ящик из черного металла. Все невольно отшатнулись. Однако там не было ничего, кроме очень искусно сплетенного венка. Цветы и листья обработали особым составом, чтобы они не теряли свежести (точнее - внешнего подобия свежести) многие годы.
- Это погребальный венок, - прокомментировал Рудольф, бросая на Ежова странный взгляд.

Предыдущая страница 25 Следующая страница


Экипаж 26

- Именно так. Погребальный венок, который еще вчера лежал на груди императрицы Белинды. В ее гробу. Но сейчас он здесь. А на его месте лежит то, что вчера лежало в этом ящике. Точная копия этого венка... но сделанная из ирронация!
Его сообщение произвело эффект разорвавшейся бомбы. На всех, кроме Святослава, которому Ежов все рассказал еще раньше, Фриды, которая совершенно спокойно прочла обо всем в мыслях этих двоих и Денисова с Дитироном, которые просто не знали, что такое ирронаций. Да и сам Ежов узнал об этом только вчера...
- Ирронаций - это радиоактивное вещество со сверхбыстрым распадом, - специально для этих двоих объяснил он. - На свету мгновенно разрушается, выделяя колоссальные объемы энергии. Смертельной энергии! Очень редкое вещество и очень ценное. И просто идеальное для покушений - защититься от него практически невозможно. Только самые мощные силовые экраны выдерживают ирронационные всплески, но на похоронах такую защиту обычно не применяют.
- Ну ладно, допустим, - задумалась Джина. - А мы-то тут с какого боку?! Зачем ему понадобилось похищать капитана?
- А это как раз очень просто! - со значением поднял указательный палец Михаил. - Итак, план таков. Куросаве нужно заполучить капитана - живого и здорового. Но сделать это незаметно не так-то просто - Святослав Моручи носится по всей Галактике, он постоянно окружен экипажем, хорошо вооружен и всегда начеку. И Куросава идет в обход. Он уже много лет живет двойной жизнью - в этом мире и в моем родном. Тверь давно стала для него вторым домом. В прошлом году он знакомится со мной... вероятно, случайно. Обращает внимание на нашу схожесть. Проводит измерения и выясняет, что биологически мы с капитаном почти что идентичны. Решает этим воспользоваться. И он создает все это, - Ежов обвел рукой зал, наполненный оборудованием. - Все здесь служит для проведения всего-навсего трех операций. Трех перемещений, трех... обменов. И два из них уже произошли.
- Лейтенант, короче! - нетерпеливо забарабанил пальцами по коленке Моручи.
- Не торопите художника! - огрызнулся детектив. - Согласно первоначальному плану, я и капитан должны поменяться местами. Что и было сделано. После этого «Вурдалак» и особенно я сам должны быть уничтожены или хотя бы убраны с дороги на какое-то время. Я подозреваю, что Куросава знал или хотя бы подозревал о проблеме на LOKN-4330 и позаботился о том, чтобы этот заказ достался именно нам.
- Да уж, там было трудно... - вздохнула Джина.
- Но, как оказалось, недооценивать противников очень опасно. Куросава действует в спешке, императрица умерла совершенно неожиданно, у него нет времени подготовить покушения так же тщательно, как он работал до этого, устраняя других претендентов на трон. Но и упускать такой удобный случай он не желает! В Твери тоже все идет наперекосяк. Кромлингу-Громенко не удается захватить объект. Более того - он сам погибает вместе со всем отрядом. А в конце концов за капитаном приходим мы...
Весь экипаж невольно выпятил груди (расставил пальцы, раздул голову, скрестил бивни, распушил бахрому). Их переполняла совершенно законная гордость за самих себя.
Моручи обвел своих бойцов одобрительным взглядом с едва заметной ехидцей и кивнул Ежову, предлагая заканчивать уже свою речь.
- Но все могло сложиться совсем по-другому, - заторопился Михаил. - Громенко должен был захватить капитана живым и невредимым, привести его в состояние растения и доставить сюда. После этого его облачают в скафандр высшей защиты и проводят третий и последний обмен - перебрасывают на место покойной императрицы Белинды. В ее гроб.
- А зачем же, Мишенька? - улыбнулся уже давно все понявший Койфман.
- Тут все еще проще. Итак, посмотрим на ситуацию. Ровно в полдень скорбящие родственники собираются вокруг гроба. Охраны полным-полно, но они защищают дворец от проникновения снаружи, а не изнутри. Ровно в полдень...
- Это ты уже говорил.
- Попрошу не перебивать! Итак, ровно в полдень саркофаг открывают, чтобы сказать последнее «прости». Ирронациевая бомба срабатывает, и количество наследников в одночасье резко сокращается! У императора нет детей, императрица недавно умерла, а все ближайшие родственники... правильно, гибнут вместе с императором. И что же находят охранники, полиция, телохранители и прочая служба безопасности, когда являются узнать, в чем дело? Судя по общему уровню подготовки имперцев, произойдет это спустя несколько секунд после покушения! Что они находят?
- Что?! - подался вперед Остап.
- Целую кучу зеленой жижи, вот что! Излучение ирронация полностью разрушает любую протоплазму! А что еще они находят? Капитана Моручи, тихо лежащего в саркофаге вместо царственной покойницы. И на нем, что интересно, скафандр, полностью защищающий от этого излучения! Какой же вывод сделает правосудие Сварога?
- Какой? - придвинулся к нему уже вплотную Остап.
Ежов невольно отодвинулся - очень уж неловко себя чувствуешь, когда над тобой нависает такая вот человекообразная башня.
- Самый логичный, - продолжил он, подозрительно косясь на алкморега. - Тут даже думать долго не надо. Святослав Моручи - тридцать седьмой претендент на корону. Тридцать шесть предыдущих, включая самого императора, только что убиты. Святослав Моручи однажды уже пытался убить нынешнего императора и избежал казни только благодаря его милости...
- Мгхрм... - прочистил горло капитан.
- Извиняюсь. Короче говоря, судьи не будут долго думать. Стандартная процедура в таком случае - полное сканирование памяти, но с капитаном и это не проходит, ведь он же ментат! А ментаты могут скрывать свои мысли или выдавать ложные. Даже такие паршивые, как...
- Мгхррм!
- Снова извиняюсь. В общем, идеальный кандидат для козла отпущения. Моручи казнят, объявляют великий день траура и смотрят по таблицам, кто там следующий претендент. А, вот - некто Александр Куросава. Вполне достойный гражданин, ни в чем предосудительном не замечен. Итак, да здравствует Александр...
- Восьмой, - подсказал Моручи.
- ...да здравствует Александр Восьмой, новый император Сварога! - дурашливо поклонился бессознательному телу Ежов. - Вот таков и был первоначальный план. Похоже, Куросава до самого конца надеялся, что ему сюда все-таки доставят капитана и он отправит его по назначенью. Но дождался он только грандиозного провала! - триумфально закончил он.
Все невольно зааплодировали (зачмокали присосками, застучали бивнями по роговой макушке, приобрели ярко-красный цвет).
- Спокойно, экипаж, радоваться пока рано, - одернул их капитан, когда восторги немного поутихли. - Подумаешь, подвиг, скрутили старика!
- Вот это ни хрена себе старик... - присвистнул Денисов. - Е-мое, капитан, да он нас чуть всех не замочил! В легкую!
- Да уж, если бы не Бархат, неизвестно бы еще... - неохотно признала Джина.
- [Желтые квадраты, голубой треугольник, множество черных точек], - скромно сказал Плывущий.
- Хорошо, хорошо, но это все равно еще только полдела, - поднял руки Моручи. - Ирронациевая бомба по-прежнему лежит в саркофаге, хоть и без меня. До полудня еще... четыре часа двадцать минут. И за эти четыре-двадцать мы обязаны добраться до Сварога и предупредить о покушении. Когда я прилечу туда, я заставлю их меня выслушать!
- Э, капитан, я что хотел сказать-то... - неловко поднял щупальце с информом Соазссь. - Тут новости... импейские... п'йощание с телом пейенесли на девять ут'йа...
- Так что ж ты молчишь?!! - не своим голосом закричал Святослав на несправедливо обвиненного хуассина. - Экипаж, на корабль!!!

Глава 23

ПРИЯТНО СОЗНАВАТЬ, ЧТО ТЫ НУЖЕН ЛЮДЯМ.
Смерть
Бывают в жизни такие моменты, когда готов продать душу за один-единственный час времени. Например, когда понимаешь, что часы давным-давно остановились и ты безнадежно опаздываешь на поезд (на свидание, деловую встречу, собственную свадьбу, да мало ли еще куда). Таким моментам неизбежно сопутствует дикая спешка и дикий ужас по поводу того, что вовремя все равно не успеешь.
Именно так и было на этот раз. Если за четыре часа добраться от Мораны до Сварога можно без особой торопливости, то полтора - это в самый что ни на есть обрез.
По счастью, на сей раз блуждать по каменным лабиринтам станции чужих не понадобилось - воспользовались парадным шлюзом. У Куросавы там стояла на приколе небольшая космическая яхточка - чуть побольше обычного катера. Конечно, в скорости она порядком уступала сверхбыстрому «Вурдалаку», поэтому ее использовали исключительно в качестве шлюпки - добраться до основного корабля. Все это заняло около двадцати минут.
Обездвиженного Куросаву, разумеется, захватили с собой - сдать имперским правоохранительным органам. Оставлять его на станции уж точно не следовало...
Косколито гнал так, что дюзы начали плавиться. На чешуйчатом лице серрана было написано максимальное сосредоточение - сейчас он не среагировал бы даже на взрыв Сверхновой.
Рудольф притащил из личного капитанского сейфа старенькую сирену галактов, купленную на какой-то космической барахолке лет десять назад, и включил ее на полную мощность. Это обеспечивало зеленую улицу - системы связи всех окрестных звездолетов начали сходить с ума, выкрикивая предостережения. От этого сигнала шарахались все - галакты не церемонились с теми, кто им мешал. Правда, еще меньше они церемонились с теми, кто пытался выдать себя за них, поэтому до нынешнего дня «Вурдалак» ни разу эту сирену не использовал - не было настолько отчаянного положения.
- Капитан, взгляни-ка вот на это, - присвистнул Койфман, нашедший что-то интересное в системе пеленга. - Узнаешь?
На экране виднелся металлический шар с небольшим окуляром в центре. Он несся с безумной скоростью в холодном вакууме.
- Ву! - пораженно воскликнул Моручи. - Шайтан, мы же совсем забыли про Ву! А... а куда это он летит?!
- Судя по приборам - куда-то прочь из системы, - пожал плечами старик. - Похоже.... похоже, он что-то нашел на станции Куросавы. Что-то для себя... И мне почему-то кажется, что мы его еще долго не увидим...
- Чует мое сердце недоброе, ох чует... - мрачно покачал плешивой головой Остап. - С чего это он вдруг так сорвался? Было три робота, не осталось ни одного...
- Да уж, - поджал губы Святослав. - Пилот, еще быстрее можно?
- Шерраш!.. - мелко завибрировал раздвоенный язык Косколито. - Мошно еще быстрее, мошно! Только тогда мы всорвемся, капитан!
- Э, не надо, блин! - запротестовал Денисов. - Успеем еще!
Перелет от Мораны до Сварога занял чуть больше сорока минут - «Вурдалак» чуть не спалил реактор и израсходовал большую часть энергозапаса, но сумел побить все рекорды.
Моручи стоял с прямой спиной, нервно кусая губы - он очень опасался военного флота. Система Сварога просто кишела боевыми кораблями, и чем ближе «Вурдалак» подходил к столичной планете, тем их становилось больше.
Особенно его беспокоила светящаяся точка, даже сейчас еще заметная в иллюминаторе. «Святогор» - флагман военного флота Империи, висящий на орбите Даждьбога. Чудовищных размеров звездолет, для обозначения типа которого даже не существовало специального слова - как можно назвать модель, представленную одним-единственным представителем? Восемьсот километров в длину - это почти в сто раз больше стандартных авианосцев СОП. «Святогор» - крупнейший из всех человеческих кораблей. Его экипаж состоит из двух миллионов человек, а боевая мощь достаточна, чтобы уничтожать целые планеты. Рядом с имперским флагманом, капитаном которого числился лично император, казалось маленьким и ничтожным... все, что угодно.
- Девятнадцать минут! - вскрикнул Моручи, когда звездолет входил в атмосферу Сварога. - Курс прямо на Нео-Хоккайдо! К Аль-Каммадану!
Аль-Каммадан - так назывался императорский «дворец для церемоний». В Аль-Каммадане проводили коронации, свадьбы, рождения и, как сейчас, похороны членов Императорского Дома. И не только Императорского - порой и аристократам помельче удавалось отпраздновать что-нибудь такое в этой помеси храма и ЗАГСа. Да и не так уж редко - в столь огромном здании можно было одновременно проводить сотню разных церемоний.
Последние минуты «Вурдалака» непрерывно бомбардировали вопросами и требованиями назваться. Когда неизвестный корабль неожиданно вламывается в атмосферу и мчит прямо к столице, где как раз сейчас проходит грандиозная траурная церемония, на это трудно не обратить внимания. Примерно то же, вероятно, творилось в Нью-Йорке за несколько минут до катастрофы с башнями-близнецами - всеобщая паника и непонимание того, что происходит.
- Имперская неприкосновенность! - беспрерывно кричал Моручи в систему громкой связи. Всем, кто только мог слышать. - Имперская неприкосновенность! Имперская неприкосновенность!!!
Эти слова были своего рода паролем - члены Императорского Дома, к которым формально принадлежал и Святослав Моручи, пользовались определенными привилегиями. В частности, к ним нельзя было применять смертельное оружие без особой санкции императора. Только благодаря этому «Вурдалак» все еще не сбили - будь на месте Моручи какой-нибудь простой террорист, по нему давно бы открыли огонь.
Весь экипаж прильнул к иллюминаторам - впереди показалась чудесная панорама Нео-Хоккайдо. Если в СОП здания стремились строить как можно более экономичными, то для имперцев на первом месте всегда стояла эстетика. Они вообще не возводили небоскребов - три миллиарда сварожцев были равномерно распределены по всей планете. В столице обитало всего-навсего пятнадцать миллионов человек, но это был, возможно, самый красивый город во всем человеческом секторе Галактики.
Аль-Каммадан, разместившийся за городской чертой, также не портил общего вида. Внешне он напоминал обычную мечеть... только увеличенную во много раз. Великолепные золотые купола в форме луковиц, украшенные полумесяцами, стены, расписанные фресками, фигурная медная ограда, за которой скрывался обширный внутренний двор. Рядом с этим великим храмом разместилась огромное причальное поле, заполненное планетарными и космическими катерами - на похороны императрицы собрались десятки, если не сотни тысяч скорбящих имперцев.
- Четырнадцать минут! - в отчаянии крикнул Святослав, когда «Вурдалак» наконец приземлился. - Не успеваем!
Корабль встал практически у самых ворот Аль-Каммадана, разогнав во все стороны охрану, репортеров и просто зевак. Ежов и Денисов смотрели на эту толпу с открытыми ртами - никогда в жизни они еще не видели такое сборище атлетов. На Земле Моручи и Ежов казались высокими и накачанными. Здесь они затерялись бы в толпе - средний сварожец почти на голову выше среднего землянина и обладает фигурой культуриста. И не только мужчины, но и женщины.
- Нет времени на объяснения! - рявкнул Святослав, устремляясь к выходу. - Пробиваемся с боем... но оружия не брать! И чтоб без жертв мне!
Экипаж высыпался наружу, как горох. Капитан решительно бросился туда, где сейчас вокруг смертоносного саркофага собрались император и тридцать шесть его наследников. Вся верхушка сварожской аристократии.
Но на пути стояла охрана. Много охраны. Очень много охраны. И все профессиональные боевики - любой из этих парней мог сойтись на равных с любым из экипажа «Вурдалака». А их было гораздо больше... К тому же вокруг виднелось множество простых имперцев... и каждый вооружен.
Имперская неприкосновенность - вещь хорошая, но она всего лишь обеспечивала смягченное отношение. Однако в данном случае, когда речь шла о безопасности императора, любая неприкосновенность превращалась в пустое сотрясение воздуха.
- Хассарраш-шарра!!! - оглушительно прошипел Косколито одновременно с гулом «Эринии».
Святослав только сейчас заметил, что один из членов экипажа не покинул корабль вместе с остальными. Первый пилот остался на борту и теперь вылетел наружу на планетарном катере, устремившись на полной скорости к воротам. Охрана разлетелась, как сбитые городки - тренированные имперцы отпрыгнули с пути серрана так резво, что никого не задело даже воздушной волной.
На крыше и стенах заработали защитные турели, стреляя по «Эринии». Но чешуйчатый ас выделывал такие виражи, что по нему никто просто не попадал.
- Двенадцать минут! - опомнился Моручи, кидаясь вперед. - За мной, экипаж!
Восемь человек, хуассин, уу-де-шуу и Плывущий проскочили в ворота за миг до того, как охранники опомнились и открыли огонь. Но когда они все-таки его открыли...
- А, п'йопадай все п'опадом!!! - отчаянно засвистел Соазссь, отставая от остальных.
Он засунул щупальца за пазуху и швырнул в толпу припасенную заначку - два тяжеленных мешка с темно-красными прямоугольниками - купюры по десяти империалов. Сбережения бережливого хуассина за несколько лет...
В следующую секунду на него навалились четверо мускулистых секьюрити и скрутили в слизистый узел. Но главное он сделал - всю остальную охрану банально затоптали. Сами представьте, что произойдет, если кинуть в толпу целую кучу стодолларовых банкнот... а в этом случае купюры были даже подороже...
- Одиннадцать минут! - прорычал капитан, пробегая внутренний двор Аль-Каммадана. - Всего одиннадцать!
Внутренний вход тоже охраняли. Да еще как - десяток человек с тяжелым оружием! Они как по команде подняли лазерные автоматы, беря на прицел террористов и... замерли неподвижно с остекленевшими глазами.
- Я задержу, насколько смогу, - бесстрастно прозвенела Фрида, дрожа всем телом от перенапряжения. - Поторапливайся, капитан...
Моручи признательно кивнул слепой девушке и влетел внутрь. Бок о бок с ним бежал Ежов. Сейчас их внешняя схожесть играла на руку - охранники не могли понять, кто из них двоих лидер в этой группе, и кого нужно обезвреживать в первую очередь.
- Десять минут! А нам еще нужно найти кратчайший путь наверх! - в отчаянии простонал Моручи, озираясь по сторонам. - Я тут был всего один раз... в младенчестве!
Со всех сторон уже доносился шум и топот. Аль-Каммадан всполошился, как огромный улей: секьюрити мчались со всех концов на обезвреживание террористов. Активизировались все защитные системы...
- Сюда, капитан! - ринулся в один из проходов Ежов.
- Почему? - крикнул, догоняя его, Моручи. - Девять минут!
- Простая логика! - отмахнулся детектив. В экстремальных ситуациях его дедукция обострялась до такой степени, что он даже сам не мог объяснить, откуда знает то или другое.
Никто не заметил, что в отряде снова потери. Зато это заметили шестеро охранников, подоспевших на тревожный сигнал первыми. В проходе стояла эффектная дама, кокетливо подбоченившись, и игриво стреляла в их сторону глазками. Мужчины на миг замерли.
- Мальчики... - приветливо улыбнулась им Джина. - Вы же не поднимете руку на слабую женщину?..
В ответ имперцы молча повытаскивали бластеры и взяли десантницу на прицел. Будь на их месте СОПовцы или хотя бы бундесы, такой трюк мог бы пройти. Имперцы на подобное не покупались.
- Ну, я попыталась... - вздохнула Джина, черной молнией летя на них.
Двое громил одновременно завопили - одного она пнула в пах, второго грызанула за ухо. А потом все семеро слились в один огромный клубок рук и ног...
- Почему здесь нет телепортов?! - возмущенно крикнул Ежов, поднимаясь по лестнице. - Или хотя бы лифтов?!
- Потому что это мечеть, лейтенант! - усмехнулся Моручи, вспоминая, как всего неделю назад сам возмущался по точно такому же поводу. Только в его мире. - Семь минут!
Мраморная винтовая лестница казалась бесконечной. Бежать пришлось на самый верх огромного здания. И наверх снова прибежали не все - Койфман остался где-то посередине. Старый снайпер засел в укрытии с любимой винтовкой, которую все-таки протащил под видом тросточки.
- Подходите, дружочки... - радушно улыбнулся раввин, прицеливаясь в ногу охраннику, находящемуся в сорока метрах под ним. - Пулек на всех хватит...
Наверху вновь подстерегала защита. Здесь начинался личный императорский сектор, и всех входящих сюда проверяли раз по десять, прежде чем впустить. Огромные мощные турели, вмонтированные в стены, бесшумно развернулись, нацелившись на пришельцев.
- Пять минут!
- Я отвлеку, капитан! - решительно достал из кармана какой-то приборчик Рудольф. - Моя личная разработка...
Моручи признательно кивнул, устремляясь дальше. Лазерные пушки дернулись было в его сторону, но тут же снова обратились к Рудольфу - излучение безымянного пока что прибора делало его целью номер один. Простейший интеллект турелей требовал сначала уничтожить его, и только потом стрелять в остальных. И они выстрелили.
Четыре мощнейших луча скрестились на механике, разрушая защиту бронескафа и испепеляя его одежду.
- Лазеры, всего-то!!! - проорал мутант, брызгая во все стороны желчью из лопающихся пузырьков и чувствуя, как у него чернеет в глазах. - Я пережил ядерный взрыв!!!
Сразу за охранными системами открылся небольшой зал, в котором стояли двое молодых крепких парней и две молодые крепкие девушки. Храмовые ментаты - еще одна линия обороны.
- [Сплошная белизна]!!! - устремился к ним Сиреневый Бархат, вращаясь со скоростью юлы. От него во все стороны посыпались молнии...
- Три минуты!!! - влетел в проход капитан, уже не успевая заметить, как корабельный ментат отбивается сразу от четверых противников...
Они выбежали на перекресток, на котором сходились четыре коридора. По первому прибежали они сами, второй, самый широкий, вел к нужному месту, два других, узкие, вели к помещениям охраны. С обеих сторон уже слышался топот...
- Я туда! - ринулся налево Остап.
- Моя туда! - побежал направо Дитирон.
Стражи Правого Крыла неожиданно обнаружили перед собой необычного вида пришельца. Приземистое существо, покрытое оранжевыми бронированными пластинами, угрожающе щелкало руками-бивнями, а за его спиной больше не было никакого прохода - только прочная сеть из паутины. И монстр явно вознамерился защищать свое творение...
- Моя ваша сырым кушай!!! - проревел Дитирон, хищно оскалившись.
Стражи Левого Крыла столкнулись с настоящим гигантом, перегораживающим проход, как пробка горлышко бутылки. Человекообразное существо расхохоталось, глядя на них, и резко ударило кулаками в стены по обе стороны от себя. Примерно так же некогда поступил Самсон, плененный филистимлянами. И результат вышел примерно таким же...
- Бей, ломай, дави, круши - будет праздник для души!!! - громогласно процитировал первую строчку «гимна алкморегов» Остап, размахиваясь для следующего удара.
- Две минуты!!! - вылетел из коридора Моручи. - Успели!
Впереди возвышалась огромная металлическая дверь. А ее сторожил один-единственный человек. Но увидев его, капитан как-то очень резко спал с лица...
- Я Великий Муфтий, шейх ал-ислам Константин Тосара, - холодно представился рослый старик в белой мантии. - За этой дверью сейчас начнется траурная церемония, и я не помню ваших лиц в списках приглашенных!..
- Вы должны остановить церемонию, ваше святейшество! - взмолился Святослав.
- На это должна быть очень веская причина, - медленно покачал головой Тосара.
- Она есть, уверяю! Нет времени объяснять!
- У меня личная просьба его величества не впускать никого до назначенного часа, - снова покачал головой Великий Муфтий. - Прости, Святослав, но я не могу обмануть его доверия. И насколько я помню, тебя подвергли бенефиции... ты сознаешь, что тебе запрещено появляться на территории Империи?!
- Ты че, блин, [цензура], не понял, [цензура]?! - перешел на русско-матерный Денисов, глядя на священнослужителя снизу вверх и бешено размахивая руками. - Ща твой император сдохнет к едрене фене, пока ты тут [цензура]! Отвали, блин!
Во время махания он как бы случайно задел Великого Муфтия. Несколько раз.
Тосара едва заметно прищурил глаза, и Денисов отлетел метров на десять. Между ним и пришельцами словно бы воздвиглась стена из твердого воздуха - пылинки, попавшие в этот барьер, мгновенно сгорали.
Шейх ал-ислам, верховное лицо в иерархии всех мусульман-хеббридов Империи, был одним из лучших ментатов во всей Империи. Рядом с ним Куросава показался бы жалким дилетантом - Тосара мог одним лишь взмахом руки превратить Аль-Каммадан в горстку пыли. Моручи даже не попытался применить свои жалкие ментальные таланты - Великий Муфтий раздавил бы его, как таракана.
- Е-мое, блин, дед, а это у тебя че за хрень? - с трудом поднялся на ноги Денисов, раскрывая плотно сжатую ладонь.
Там лежал небольшой амулет - медный полумесяц на цепочке.
- Отдай, святотатец! - возмущенно вскрикнул Тосара, в ужасе щупая голую шею.
- Догони сперва, [цензура]! - показал ему язык Денисов, молниеносно исчезая в переплетениях коридоров.
Великий Муфтий злобно скрипнул зубами в ответ на такое оскорбление, выкрикнул что-то совершенно не подходящее к его сану и побежал следом. Не сдержался старик. А бегал он не хуже молодого...
Моручи и Ежов, оставшиеся вдвоем, как по команде толкнули тяжелые створки и... в ужасе замерли на пороге.
- Опоздали... - горестно прошептал капитан.
Они с Ежовым несколько секунд смотрели на то, что еще минуту назад было живыми и здоровыми людьми. Три десятка зловонных зеленых луж, в которых плавало именное оружие и еще кое-какое личное имущество. И гроб в самом центре, в котором уже едва заметно светился ирронациевый венок. Ужасное вещество полностью сгорело, но успело совершить свое черное дело...
- Не может быть... - окаменело смотрел на это Моручи, глядя на информ. - Одна минута... опоздали на одну минуту... одна минута погубила Империю...
- И какая из этих луж император? - осмотрел помещение детектив.
- Да разве же теперь определишь... Все они теперь на одно лицо... хотя кое-что очень странно. Маловато жертв... - озадаченно нахмурился Моручи. - Здесь должны были быть члены Императорского Дома, высокопоставленные сановники, духовные лица... и сам Великий Муфтий должен был быть. Всего около сотни...
- А мне еще кое-что кажется странным. Императрица почему-то осталась цела... - заглянул в саркофаг Михаил.
Тело мертвой красавицы выглядело свежим и нетронутым, как будто она просто прилегла отдохнуть на минутку. Конечно, так и должно было быть - консервирующий саркофаг мог сохранять ее нетленной хоть вечно. Однако излучение ирронация пагубно действовало на любую протоплазму - что живую, что мертвую. Так что императрица Белинда также должна была превратиться в зловонную зеленую лужу...
- Да какая разница... - не пожелал сейчас размышлять над очередной загадкой капитан. - Какая разница...
- Так что, вас можно поздравить, ваше величество? - грустно посмотрел на него Ежов. - Насколько я понимаю, теперь...
- Да, думаю, да... - без видимой радости кивнул Моручи. - Да уж, теперь...
- Теперь, как и раньше, императором остаюсь я, - ледяным голосом сказал кто-то за их спинами. - А ваши слова, господа, являются государственной изменой...

Глава 24

Если вы наконец-то увидели свет в конце туннеля, не радуйтесь раньше времени - скорее всего это поезд.
Анна Каренина
Моручи и Ежов развернулись в сторону говорившего. Очень медленно.
Там стоял типичный имперец - рослый, мускулистый, усатый, с каплей японских черт в лице. Одет в военную форму, похожую на ту, что всегда носил Моручи, только потемнее и с другими погонами. Черные волосы украшены простым платиновым обручем с одним-единственным украшением - стилизованным полумесяцем в центре. Символ императорской власти...
За его спиной возвышался Великий Муфтий, держащий за шкирку слабо вырывающегося Денисова. Время от времени старик встряхивал добычу, но в этом не было особой нужды - на лице воришки было написано странное оцепенение.
Моручи медленно приложил ладонь к виску - отдал честь. Имперцы, будучи очень милитаристским народом, не кланялись своему императору, а отдавали честь. Ежов посмотрел на него и повторил жест.
- Не спеши хоронить меня, Святослав, - еле заметно усмехнулся в усы Юрий Второй. - Многие пытаются, но, как видите, я все еще жив...
- А... х-ха... а... кх-кха... - начал заикаться Моручи, указывая то на императора, то на множество вонючих зеленых луж.
- Да, что-то здесь грязно, - согласился с ним Юрий. - Немедленно вычистить зал для траурных церемоний.
Ежов не понял, к кому он обращался, но его приказ выполнили незамедлительно - в зал скользнули несколько человек в спецкостюмах и десяток роботов-уборщиков. Между словами императора и их появлением прошло секунды две, не больше.
- Ваше величество, разрешите доложить, в здание проникла организованная террористическая группа. - Рядом с императором вспыхнула голограмма шефа охраны. - Нами взято девять членов банды, остальные пока...

Предыдущая страница 26 Следующая страница


27 Александр Рудазов

- Все живы? - перебил его Юрий.
- Да, хотя некоторые... помяты... - с трудом подобрал слово его подчиненный. - Судя по подготовке, это опытные тер...
- Освободить и проводить в мой личный кабинет, - не стал дослушивать император. - Вежливо.
- Слушаюсь, - погасла голограмма.
- Что ж, господа, мне почему-то кажется, что у вас ко мне накопилось множество вопросов? - перевел взгляд со Святослава на Михаила и обратно император. Сейчас, с распахнутыми ртами и совершенно офигевшими глазами, эти двое выглядели просто-таки клонами. - Думаю, я могу уделить вам немного времени... да, Святослав, надеюсь, ты доставил Куросаву?
- Доставил...
- Хорошо. Меньше работы моим ребятам. Думаю, этот человек больше не будет доставлять нам неприятностей, ваше святейшество. Освободить.
Великий Муфтий Тосара послушно наклонил голову и Денисов немедленно очнулся, вырвался из его хватки и начал сочно материться.
Спустя несколько минут весь экипаж «Вурдалака» доставили в личный кабинет Великого Муфтия, находящийся на том же этаже, что и зал для траурных церемоний.
Хозяин кабинета скромно встал в углу, император уселся в глубокое кресло за столом. В быту имперцы придерживались консерватизма, и их мебель не была настолько урбанизированной, как на планетах СОП. Широко использовалось дерево - в отличие от остальных сверхдержав, в Империи не пренебрегали этим материалом.
Юрий Второй обвел взглядом двенадцатерых космонавтов, еле заметно улыбаясь в усы. Кстати, усы у него были точно такие же, как у хорошо всем известного коммунистического лидера с тигриными глазами.
Из всего экипажа более-менее здоровыми выглядели только Моручи и Ежов. Чешуя Косколито почернела от копоти - «Эринию», на которой он рассекал, отвлекая на себя внимание, все-таки взорвали. Соазссь выглядел склизкой кучей грязного белья и мелко дрожал, едва сдерживаясь, чтобы не впасть в истерику - после потери столь огромной денежной суммы его рассудок оказался под угрозой. Фрида с трудом стояла на ногах - она удерживала наступающих охранников до тех пор, пока не ослабела настолько, что упала в обморок. Лицо и тело Джины превратилось в кровавое месиво - ее дубасили до тех пор, пока она не перестала дергаться. Койфмана пришлось замотать в несколько слоев заживляющих бинтов - его прошили очередью из автомата. Рудольф выдыхал облака густого дыма и беспрерывно сочился какой-то мерзостью. Сиреневый Бархат утратил все цвета и стал прозрачным, как стекло. Дитирон вяло шевелил паутинными бородавками - бивни и роговую броню ему сожгли бластерами. Голова Остапа стала еще более приплюснутой - на него упал значительный кусок крыши. Точнее, его просто завалило, как Самсона в храме. Ну а Денисов изрядно пострадал от рук разъяренного ментата-священнослужителя...
- Ничего не скажешь, хороши... - покачал головой император. - Ну что ж, думаю, вы заслужили, чтобы я удовлетворил ваше любопытство. Сесть.
Ежов почувствовал, что его ноги подкашиваются словно бы сами собой, усаживая его в ближайшее кресло. Судя по всему, остальные испытывали примерно то же самое.
- Оказать медицинскую помощь, - отдал еще один равнодушный приказ Юрий Второй. Он также был немедленно выполнен. - А теперь всем слушать меня.
Теперь, когда Михаил встретился с императором Сварога лично, его собственные умозаключения казались ему донельзя глупыми. Смешно было даже предполагать, что кто-то смог бы убить эту алмазную глыбу, управляющую огромной Империей с той же легкостью, с какой капитан Моручи управлял своим звездолетом. Император... подавлял. Находясь рядом с ним, хотелось только одного - смотреть ему в рот и беспрекословно повиноваться.
- Прекратить и больше так не делать, - холодно посмотрел император на Фриду.
Та явно смутилась - похоже, она по инерции попыталась просмотреть мысли великого самодержца, но натолкнулась на стальной заслон.
- Волею Аллаха Великого и Милосердного мы, Юрий Второй, являемся полновластным самодержцем Империи Сварога, - начал издалека император. - Если верить статистике, я недурно справляюсь - за последние пятнадцать лет жизнь в нашем государстве заметно улучшилась.
- Ага, блин, жить стало лучше, жить стало веселее! - ехидно поддакнул Денисов.
- Не перебивать, - чуть заметно сузил глаза Юрий Второй.
Николай мгновенно заткнулся, сжавшись в крохотный комочек и стараясь стать как можно незаметнее.
- СОП. Бундестаг. Вот основные наши конкуренты. Им не по нраву то, что Империя усиливается и затмевает их величие, - неторопливо продолжил император. - Еще полвека назад наши три государства были примерно равны в силе. Сейчас Империя заметно выдвинулась вперед - по нашим расчетам, спустя еще полвека мы можем стать равными СОП и Бундестагу, вместе взятым. Во многом это моя заслуга. Скажу без преувеличения - я самый великий император за последнюю тысячу лет.
- А скромный какой... - очень тихо пробурчал Денисов, стараясь, чтобы его слов никто не услышал. Особенно - император.
- Не комментировать, - все-таки услышал он. И снова улыбнулся в усы. - Да, господа, что-то я расхвастался, прошу меня извинить.
Просьба прозвучала как приказ, и все его мгновенно извинили.
- Время от времени то одна, то другая сторона делает попытки заменить меня другим императором, менее опасным для их стран. Более лояльным. Их разведки постоянно просеивают мое ближайшее окружение и порой делают кому-то из моих наследников предложение сотрудничать с ними. Помогать им влиять на мою политику, как внешнюю, так и внутреннюю. Конечно же, я немедленно узнаю о каждом таком случае. И, конечно же, я немедленно узнаю, принял ли кандидат это предложение или отказался. И вот специально для тех, кто его принимал, я и держал в боевой готовности такого человека, как Куросава.
- Так он работал на вас?! - не выдержал Ежов.
- Он об этом не знал, но да, фактически так и было. Властолюбивый безумец, лелеющий заветную мечту взойти на трон Империи. Я узнавал обо всех его планах раньше, чем он сам... большую часть этих планов я сам же и срежиссировал. Я создавал ситуации, при которых высокопоставленного шпиона можно будет без затруднений устранить, и подкидывал Куросаве подсказку, как это сделать. Именно по моему тайному приказу расследование всех этих «несчастных случаев» всегда спускали на тормозах, а Куросаву никто не трогал. Было очень забавно наблюдать, как он гордится своей невероятной ловкостью и хитроумием. Однако действовал он очень эффективно - никто даже не подозревал, что он работает на меня. Даже он сам. И он делал полезную работу...
- А что насчет пяти смертей младенцев? - сухо осведомился Моручи. - Это тоже было... полезной работой?
- К этому я не имею никакого отношения, - мрачно покачал головой император. - Ни я и ни кто другой - это всего лишь неудачное стечение обстоятельств. Члены Императорского Дома слишком давно заключают браки только между собой - генетическая линия чересчур одрябла. Вполне предсказуемый итог многовекового кровосмешения.
- А как же статистика? - въедливо осведомился Койфман. - Согласно статистике, у родственников вашего величества идеальные гены...
- Статистика устарела на многие века, - недовольно поджал губы император. - Разумеется, мы не афишируем истинное положение дел. Да, между прочим, скоро будет объявлен новый закон о браке, который оградит нас от таких... неприятностей в будущем. Императрица-анубисианка станет хорошим примером этого закона... надеюсь, наши подданные примут его во внимание.
- Из мертвых редко получаются хорошие примеры.
- Мертвых? - улыбнулся в усы Юрий Второй. - Нет, Святослав, моя дорогая Белинда жива и прекрасно себя чувствует.
- Что-о-о?!!
- Всего-навсего еще одна маленькая комбинация, - усмехнулся император. - Мне стало известно, что в этом клубке скорпионов, именующем себя Императорским Домом, созрел очередной заговор. На сей раз очень серьезный - планировалось убить меня, Белинду и, о чем они не знали и сами, моего сына, который родится только через семь месяцев. Покушение готовилось очень серьезно - не так, как та твоя пьяная выходка двенадцать лет назад. Настоящее. Можно было, конечно, просто накрыть весь комплот и отправить их скопом на плаху, но... но это была бы слишком грубая работа. Кто-то мог сбежать, кто-то мог наделать глупостей... поэтому я решил использовать Куросаву. В последний раз. Мы объявили о смерти Белинды... само собой, в гробу лежит всего лишь ее копия из гидровоска, и подсунули Куросаве идею ирронациевой бомбы... да и саму бомбу тоже. Этим мы подняли сразу двойной вес - избавились от всех заговорщиков разом и защитили императрицу и наследника престола. Через несколько дней мы перенесем его в репликатор и отменим этот фальшивый траур...
- «Мы» означает «я»? - перебил его Моручи.
- Я, - согласился Юрий Второй. - Ну и кое-кто из самого доверенного круга - моя дорогая супруга, его святейшество Константин и пяток самых надежных и умелых агентов. Одного ты должен помнить - Савелий Танба. Он ведь, кажется, был когда-то твоим учителем?
- Помню, помню... - помрачнел Святослав. - Так что - всю эту чехарду с перемещением между мирами затеял ты?!
- Несмотря на бенефицию, я по-прежнему твой император, Святослав, - грозно нахмурился Юрий Второй. - Приказываю проявлять ко мне уважение. Нет, вся эта чехарда - самостоятельная идея Куросавы. Конечно, мне не нужна была такая глупость. Хотя не скрою, я узнал об этом в тот же день... но мне захотелось посмотреть на твое лицо, когда я извлеку тебя из этого саркофага. Было бы любопытно взглянуть, как ты отреагируешь...
- О Аллах, почему я чувствую себя таким идиотом?.. - тоскливо посмотрел в потолок Моручи. Ежов мысленно с ним согласился - он тоже чувствовал себя круглым болваном. - И я еще пытался спасти этого человека...
- Твои старания не будут забыты, - благосклонно кивнул император. - Это не имело никакого смысла, но зато показало тебя с положительной стороны. Думаю, я могу даже отменить твою бенефицию...
- Вот уж спасибо...
- Но могу и не отменить, - не стал навязываться Юрий Второй. - Как сам пожелаешь. Осталось рассказать совсем немного - в нужный момент в траурном зале не было никого, кроме членов заговора... между прочим, господа из двадцатого века, вам должно быть знакомо название их организации. «Новые Декабристы». Кто-то из них увлекался древней историей, и они окрестили себя в честь этих ветхозаветных террористов. Их финансировал и поддерживал СОП. После моей смерти они планировали изменить курс Империи на сто восемьдесят градусов - заменить императора президентом, ввести парламент, права человека и тому подобную чушь. В общем, все как в СОП. Впрочем, теперь с ними и их планами покончено. СОПовцев ожидает резкая дипломатическая нота... и на этом все - я не собираюсь развязывать войну из-за такой мелочи.
- Блин, а вот Буш бы развязал, да еще как! - тихо хихикнул Денисов.
- А что, предлагаете устроить им маленькую диверсию?.. - прищурился император. - Может, послать «Святогор» взорвать их планету, а? Нет, господа, я человек мирный, первым войну не начну. Вот разве что их президента постигнет несчастный случай... думаю, уже постиг. Это я поручил Савелию. Разумеется, вы понимаете, что ничего этого я не говорил, а вы не слышали? Разглашать запрещаю.
Никто и никогда не рискнул бы проболтаться о том, что сейчас рассказал император - стальная рука имперской безопасности могла дотянуться до кого угодно и где угодно. Юрий Второй расправлялся со своими личными врагами с нечеловеческой жестокостью. Правда, таковыми он считал только тех, кто мог повредить его драгоценной Империи. Именно потому Моручи, будучи не меньшим патриотом, чем сам император, после своего покушения отделался сравнительно мягким наказанием - изгнанием.
- А что теперь будет с нами? - вяло осведомился Моручи.
- А чего вы ожидаете? - пожал плечами император. - Разумеется, ничего. Поскольку ты отказался от отмены бенефиции, она все еще в силе, и формально ты можешь быть казнен уже за то, что вообще сидишь передо мной. У тебя есть трое суток, чтобы починить корабль... кажется, мои ребята его здорово повредили. Потом ты покинешь Сварог... и желательно навсегда.
- А...
- Расходы будут возмещены, - великодушно повел ладонью Юрий Второй. - Сегодня погибло восемь членов Императорского Дома, плюс два десятка чуть менее значительных персон, так что я не внакладе.
- Как это? - заинтересовался Соазссь.
- Разумеется, их имущество будет конфисковано в пользу казны, - улыбнулся в усы император. - Родственников и друзей пропустим через мозговой гребень - тех, кто был замешан или просто знал и молчал, казним. Невиновные получат освободившиеся титулы и наследство... впрочем, по моим сведениям, невиновных там не так уж много - мы проверили их всех давным-давно. У вас есть еще вопросы, господа? Не думаю. Проводить к кораблю, проследить за переправкой его в космопорт, оказать помощь в починке и все остальное, что еще понадобится.
Ни у кого не было сомнений, что эти приказы императора также будут выполнены незамедлительно и максимально точно.
- Ну, Иван Грозный, ты, блин, дал стране угля! - восхищенно повертел головой Денисов. - Мелкого - но зато много!
- Может быть, какие-то личные просьбы? - любезно поинтересовался Юрий Второй, не обращая внимания на ремарку мелкого уголовника. Задавая вопрос, он смотрел на Ежова.
- Ваше величество... - неловко пробасил детектив. Все-таки он первый раз в жизни находился рядом с монархом, да еще столь могущественным. - Если это не покажется... м-м-м... нахальным, я бы хотел...
- Да, да, конечно, мы вернем тебя в твой мир, - скучающе отмахнулся император, поняв его с полуслова. - Через трое суток, устраивает?
- Конечно, конечно устраивает! - благодарно кивнул Михаил.
Почему-то после этих слов весь экипаж «Вурдалака» начал смотреть на него, как на предателя. Даже Денисов.

Глава 25

Мне всегда нравились сказки со счастливым концом.
Уильям Шекспир
Три дня, данные императором, пролетели незаметно. Капитан Моручи спешил пользоваться временным освобождением от бенефиции и редко появлялся на борту.
Личный императорский космодром, на который поставили «Вурдалак», предоставил экипажу все возможные услуги. Корабль починили очень быстро. Взамен уничтоженной «Эринии» была подарена другая такая же. Только улучшенная модель. Нового «Борея» Святослав купил уже на собственные капиталы.
Императорские медики за считанные часы привели всех членов экипажа в норму. Дитирону пришлось заменить кончики бивней на титановый дюрасплав - и ему эта замена очень понравилась. Блестящие бивни стали щелкать гораздо громче, чем раньше, и выглядели куда красивее.
Михаил Токугава, тезка Ежова и личный врач императора, даже предложил поработать с Фридой, но та отказалась. С ней уже работали и врачи СОП, и леггез'мманы, но никто ничего не добился - бундесские хирурги потрудились на совесть. К тому же все сходились на одном - если Фриду удастся вылечить, она неизбежно утратит пси-способности. А ей вовсе не хотелось лишаться своего единственного полезного умения.
Три дня, проведенные на Свароге, запомнились Ежову надолго. Имперцам действительно очень повезло с планетой - такого великолепия не было ни у одного другого государства. Впрочем, они и сами сделали немало, чтобы сберечь полученное сокровище.
Главное впечатление, остающееся от Сварога - зеленая. Из космоса планета выглядела огромным переливающимся изумрудом. Этот мир утопал в зелени - на нем не было арктических зон, отсутствовали пустыни, и даже степи и горы встречались очень и очень редко. Разница в климате на полюсах и экваторе едва ощущалась. Большая часть планеты почвой и растительностью напоминала Крым, Кипр или южную Францию. Настоящий Эдемский Сад, растянутый на целую планету.
И народ эту планету населял очень гостеприимный и дружелюбный. Хотя и немного слишком... военизированный. Имперцы обучали детей драться еще с колыбели. Дуэль здесь считалась абсолютно в порядке вещей - трудно было отыскать имперца, который ни разу в жизни не сражался на дуэли. Один на один, стенка на стенку, или даже небольшая локальная война между городами. Типичное имперское развлечение. Единственное условие - поблизости должен иметься комплект срочной медпомощи. И до смертельного исхода доводить, разумеется, запрещено - это ведь все-таки спорт. Хотя и очень болезненный.
- Ты уверен, Мишенька? - с надеждой спросил Койфман на исходе третьего дня, когда весь экипаж собрался у трапа «Вурдалака» - провожать. - Может, все-таки останешься? Нам бы пригодился детектив в экипаже...
- Не могу, Аарон Лазаревич, простите уж, - грустно ответил Ежов, взваливая на плечо рюкзачок с вещами. Впрочем, их было не так уж много - в основном сувениры, купленные или подаренные на Свароге. Лазерный кастет тоже разрешили оставить.
- Сря, сря, - неодобрительно завибрировал языком Косколито. - Ты неплох для своей расы, человек. Шалкий, конечно, но терпимый.
- Лучший комплимент в моей жизни, - усмехнулся Михаил, глядя на хмурую чешуйчатую морду.
- Дурак ты, - фыркнула Джина. - Ну что там хорошего, в твоей Твари?..
- Твери. Там мой дом.
- Да че ты выкодрешиваешься, Петрович, в натуре, блин?! - возмутился Денисов. - Е-мое, мы ж теперь космонавты, на хрен тебе сплющилось возвращаться?.. Не, ну е-мое, ну ты в натуре дурилка картонная...
- Тебе-то конечно, не хочется, - хмыкнул Ежов. - Что тебя там ждет, кроме тюрьмы и дурдома? А у меня работа, друзья...
- Тут, что ли, не зайаботаешь? - неодобрительно спросил Соазссь, все еще переживающий потерю накоплений. - Оставайся, мы не п'йотив. Поставим тебя на довольствие, назначим жалованье... не очень большое, конечно, - испугался он.
- Точно, - согласился Остап. - А друзья... мы тебе что, не друзья, Ежов? Да я ж для тебя что хочешь сделаю!
- Угости салом, - тут же попросил Ежов.
Алкморег ужасно сконфузился, недовольно засопел, но все-таки протянул Михаилу кусок «белого золота». Очень маленький кусок. Лицо у него при этом сделалось такое страдальческое, что Ежов почувствовал себя фашистом, отбирающим ребенка у матери.
- [Желтые круги, синие квадраты, множество голубых точек и крестиков].
- Соблазнительно, - признал Ежов. Он и сам не заметил, когда успел выучить язык Плывущих. - Но не могу, простите...
- Моя думай, твоя неправа, - неодобрительно прогудел Дитирон. - Моя люби «Вурдалак».
- Много потеряете, Михаил Петрович, - прозвенела Фрида. - Мы взяли груз на Бальдр, знаете, как там красиво?.. Пожалеете, если не увидите.
В устах слепой девушки последняя фраза прозвучала довольно смешно, но никому и в голову не пришло смеяться.
- Правда, Михаил, на Бальдре много интересного, - присоединился Рудольф. - Там есть Алмазные Врата... о-о-о, это нечто невообразимое. Говорят, что если ты не видел Врата Бальдра, значит, ты вообще ничего не видел в жизни...
- Даже и не уговаривайте... - со все большим сомнением в голосе запротестовал Михаил.
Все ждали только капитана - Моручи приказал детективу не покидать этого мира до его возвращения. Конечно, он не имел права отдавать такого приказа, но члены Императорского Дома, похоже, просто не умели просить.
Неподалеку два имперца боксировали без перчаток, круша друг другу ребра и челюсти. Еще четверо с большим интересом за этим наблюдали. Спустя пару минут один из бойцов получил особенно болезненный удар в скулу, поморщился и закрыл глаза - по правилам имперской дуэли так полагалось признавать поражение. Слегка пошатываясь, он ушел в медпункт, а его место тут же занял один из зрителей - драться с победителем. Другой встал в очередь.
- Прошу прощения, это «Вурдалак»? - окликнул кто-то экипаж, в полном составе наблюдающий за поединком.
Там стояла невысокая светловолосая девушка с миленьким лицом куклы Барби, совсем не похожая на имперку - почти на голову ниже и нет обычной для них спортивности. Одета в необычного покроя костюм из бледно-желтой металлоткани с почти треугольными плечами. Рукава очень короткие - едва хватает, чтобы прикрыть плечи. На голове аккуратная шапочка с удлиненным козырьком.
В руке она держала небольшую картонную книжечку - явно какой-то документ. Имперцы, как и почти все остальные человеческие государства, не использовали бумагу в качестве носителя информации - устарела-с, но одно исключение осталось - официальные документы. Их по традиции делали из бумаги. Правда, улучшенной модификации - не мнущейся, не рвущейся, не пачкающейся и непромокаемой.
- Точно, краля, «Вурдалак», - охотно подтвердил Денисов. - А мы - его экипаж. Че надо?
- Это вы заказывали робота-стюарда?
- А, заказ пришел! - приветливо улыбнулся Койфман, кивая девушке. - Да, деточка, мы заказывали. И где наш стюард?
- Это я, - улыбнулась в ответ девушка. - Очень приятно познакомиться.
- А готовить умеешь? - тут же решил удостовериться Остап.
- Ты наш новый стюард?! - отпихнула его в сторону Джина.
- Стюардесса, - машинально поправил ее Ежов.
- Не имеет значения. Детка, мы заказывали робота! И заплатили за робота! Где наш робот?!
- Это я, - невозмутимо ответила девушка. - Биоробот модели «Днепр», тип двенадцатый. Вот мой техпаспорт.
- О-о-о... - хором протянул весь экипаж.
Ежову показалось немного странным название этой модели, но потом он вспомнил о автомобиле «Волга». В конце концов, чем одна река лучше другой?
- Вот мой техпаспорт, - повторила роботша, не зная, кому его отдать. - Там перечислены мои возможности. Я произведена два месяца назад, еще не была в эксплуатации, гарантийный срок четыре года. Вы обязаны снабжать меня энергией и питательными веществами, а также вовремя обеспечивать необходимый ремонт. Вы не имеете права наносить мне физический и моральный вред, а также ограничивать мою свободу за пределами моих обязанностей. По истечении гарантийного срока я имею право покинуть вас или остаться на жалованье. Зависит от того, как мы с вами договоримся.
- Видишь, Мишенька, как у имперцев это поставлено, - с уважением поднял палец Койфман. - А вот в СОП просто приходишь в магазин и покупаешь железного раба...
- Вы мой новый капитан? - обратилась к Ежову «модель «Днепр»». - Вы отличаетесь от голографии, заложенной в мою память, но незначительно.
- Да нет, я не капитан, - смутился Михаил, почему-то стараясь смотреть в другую сторону. - Я просто член экипажа... рядовой. А... а как вас называть, мадмуазель?
- У меня пока еще нет личного имени, только название модели. Я имею право выбрать его сама или предоставить право выбора своему работодателю. И на «вы» обращаться необязательно.
- «Днепр»... «Днепр»... А давай ты тогда будешь Даной! - оживился детектив. - В моей стране есть одна телеведущая, ты на нее здорово...
- Точно, блин! - подтвердил Денисов, все это время напряженно морщащий лоб. - А я думаю - кого она мне напоминает? Е-мое, ну вылитая Борисова!
- У меня нет возражений, - согласилась свежеокрещенная Дана. - Когда я могу приступать к своим обязанностям?
- Время, Мишенька, - грустно улыбнулся Койфман, сверяясь с информом. - Императорский транспортер сообщает, что все готово - ждет клиента...
Ежов обвел взглядом выстроившийся в цепочку экипаж «Вурдалака». Хмурый зеленый человекоящер. Злобная татуированная девица. Хитренький лысый старичок. Молчаливая слепая девушка. Жадный склизкий уродец. Занудливый краснокожий мутант. Удивительная сиреневая медуза. Добродушный великан-берсерк. Диковатый бронированный монстр. Приблатненный щуплый мужичок - его, Ежова, земляк. И, конечно, он сам, Михаил Петрович Ежов, профессиональный детектив.
Экипаж.
- Я очень рада, Михаил Петрович, что вы передумали, - бесстрастно прозвенела Фрида, бесстыдно читающая его мысли.
- О, Ежов, ты что, остаешься? - обрадовался Остап. - А что вдруг передумал?
- Я не остаюсь! - запротестовал Михаил. - Я... ну... ну я просто прокачусь с вами до Бальдра... а там посмотрим...
Койфман понимающе улыбнулся, Джина только фыркнула.
Ближайшая телебудка («теле» означает «телепортационная», а не «телефонная») пискнула, и из нее вышел Моручи с какой-то огромной коробкой в руках. На коробке сидел и важно щурился крупный серый кот с желтыми глазами. Джина сразу посмотрела на капитана с подозрением - усмотрела в этом коте скрытое оскорбление. Она очень болезненно относилась к необычному цвету своих глаз.
- Капитан приехал! - жизнерадостно ухмыльнулся Денисов. - Здорово, капитан! Слышь, а Петрович передумал - хочет остаться в команде!
- Ну и правильно, - весело кивнул Ежову капитан, ставя коробку рядом с трапом. - Поздравляю, лейтенант, считай себя официально зачисленным в экипаж. В деле ты себя показал хорошо, лишним не будешь. Немножко тебя еще только потренировать... Ну что, груз на борту?
- Таки да, на бойту, - шевельнул треугольной макушкой Соазссь.
- Курс на Бальдр пролошен, - доложил Косколито.
- Реактор и все остальное в норме, - кивнул Рудольф.
- Разрешите представиться, капитан, я Дана, ваш новый стюард... стюардесса, - взяла под козырек девушка-биоробот. - Вот мой техпаспорт.
- Все в порядке, - рассеянно пролистал книжечку Моручи. Он, разумеется, не удивился тому, что присланный робот оказался столь необычным - это ведь именно он оформлял заказ. - Добро пожаловать в экипаж. И вот, кстати, познакомьтесь...
- Е-мое, капитан, а это че - корабельный кот?! - потянулся его погладить Денисов. - Круто, блин!..
- Руки! - совершенно неожиданно рявкнуло животное.
- Че руки?! - пораженно отшатнулся воришка.
- Мыл?!
- А... блин... я... это...
- Никогда не смей прикасаться к моей чистой, нежной, пушистой шерсти своими потными, липкими, грязными руками! - прошипел кот. - Ты понял меня, гуманоид?! Или выцарапать это у тебя на ладонях?!
- Позвольте представить - Рогоза Эрр-Моорл, наш новый информант, - указал на кота Моручи. - Взамен Ву. У него отличные рекомендации.
Теперь, присмотревшись внимательнее, Ежов заметил, что это не совсем кот. Пальцы на передних лапах необычайно длинные и гибкие, совсем не как у хищника, задние ноги устроены немного не так - это существо вполне могло сидеть на стуле, как человек. А уж когда кот раскрыл коробку, извлек из нее темно-синий комбинезон, маленький головной информ и небольшой, но очень мощный бластер, и с важным видом во все это облачился, сходство с домашним мурлыкой окончательно испарилось. Самый обычный инопланетянин.
- Запомните сразу мои правила, гуманоиды, - обвел экипаж суровым взглядом Рогоза. Несмотря на небольшой рост, выглядел он очень внушительно. - Я не выношу, когда ко мне прикасаются... если вы, конечно, не красивые самки шкоорвов. Не тяните свои руки к моей шерсти. Я не выношу панибратства - называть только по имени, добавлять задний артикль «рок» и обращаться на «вы». Никаких уменьшительных или ласкательных вариантов. И самое главное - никаких шуток и замечаний насчет сходства моей расы с вашими домашними животными. Мы, шкоорвы, лишены чувства юмора. Я понятно изъясняюсь?
- Рогоза-рок, а почему вы ехали на руках у капитана и голым? - вежливо спросил Рудольф.
- На этой планете очень приятный климат, а у нас, шкоорвов, нет вашего человеческого комплекса насчет наготы. И почему я должен идти пешком, если под рукой есть гуманоид, чтобы меня нести? Хоть какая-то польза от вас, гуманоидов...
Экипаж переглянулся. Всем приходилось прилагать значительные усилия, чтобы не улыбаться.
- В коллектив впишется, - выразил общее мнение Ежов.
- А почему стоим без дела, почему не работаем? - нахмурился капитан. - Экипаж, слушай мою команду!.

Предыдущая страница 27


Александр Рудазов - Биография

Александр Рудазов

На основную страницу

Биография

Рудазов Александр Валентинович. Родился 1 апреля 1981 года в городе Куйбышеве (ныне - Самара). Национальность - русский. Образование высшее техническое.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 18)
    • Глава 16 (Страница 19)
    • Глава 17 (Страница 20)
    • Глава 18 (Страница 20)
    • Глава 19 (Страница 22)
    • Глава 20 (Страница 22)
    • Глава 21 (Страница 23)
    • Глава 22 (Страница 25)
    • Глава 23 (Страница 26)
    • Глава 24 (Страница 26)
    • Глава 25 (Страница 27)


Александр Рудазов

Экипаж

 Читать книгу

Аннотация

До той роковой встречи в темной подворотне Михаил Ежов на судьбу не жаловался: трудился себе частным детективом, регулярно посещал тренажерный зал, не имел семьи, зато имел множество друзей (и подружек) — чем не жизнь? Но одной прекрасной (точнее, ужасной) ночью он, на свою беду, обменялся рукопожатием непонятно с кем. И что же теперь делать бедолаге, оказавшемуся на борту самого настоящего звездолета, в самом настоящем будущем? Да еще капитан этого звездолета куда-то запропастился… Дудки! Да где же ему быть, как не у нас, в России. Догоняете? Сам ли туда попал или помог кто — в любом случае надо его как-то возвращать, только вот как? Ведь все вокруг уверенно говорят, что путешествия во времени невозможны! Так, может, это и не будущее вовсе?..

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel