Александр Мелентьевич Волков - Желтый туман

1 Александр Мелентьевич Волков

ВСТУПЛЕНИЕ

СОН ДЛИНОЙ В ПЯТЬ ТЫСЯЧЕЛЕТИЙ

Длинное узкое ущелье Кругосветных гор заканчивалось уютной теплой пещерой с высоким сводом, с гладкими стенами и ровным полом. В дальнем углу пещеры возвышалось гигантское ложе, и там, на мягкой моховой подстилке, спала глубоким сном женщина исполинского роста.
Сон ее был необычен: он продолжался десятки веков. Кто же сумел справиться с этой великаншей, кто и за какие злодеяния навеял на нее очарованный сон?
Чтобы узнать, как и почему свершилось такое удивительное дело, перенесемся мысленно на несколько тысяч лет назад, в ту отдаленную эпоху, когда в стране, которую позже назвали Волшебной, появился могучий чародей Гуррикап.
Это Гуррикап отгородил Волшебную страну от остального мира Великой пустыней и Кругосветными горами, это он дал животным и птицам, ее населявшим, дар человеческой речи, он заставил круглый год сиять над ее лесами и полями жаркое летнее солнце.
Много добра сделал Гуррикап для Волшебной страны, и обитавшие в ней племена маленьких людей жили весело и счастливо, в спокойном мирном труде.
Но вот прошла тысяча, а может быть, и две тысячи лет, и на жителей Волшебной страны начали то и дело сваливаться неожиданные бедствия. То при ясном небе налетит на людское поселение ураган и повалит дома, убивая и калеча тех, кто не успевал вовремя оставить жилище; то наводнение затопит прибрежную деревню; то на домашний скот нападет повальная болезнь, коровы и овцы гибнут десятками.
Посмотрев в свои магические книги, Гуррикап узнал, что в Волшебную страну явилась из большого мира колдунья Арахна. Ростом она была Гуррикапу только по пояс, но у доброго волшебника голова приходилась вровень с верхушками самых высоких деревьев. Поэтому и Арахна была великаншей, но ниже, всего-навсего локтей в тридцать.
Арахна была очень злая колдунья. Если в какой-нибудь день ей не удавалось никому навредить, она считала этот день пропащим. Зато, причинив кому-нибудь беду, она хохотала так громко, что деревья в ближней роще качались и с них падали плоды.
Только к одному из людских племен Арахна относилась снисходительно, к немногочисленному племени гномов, которых она привела в Волшебную страну из-за гор. Гномы служили ей верно и преданно, их прадеды дали в этом великую клятву. Но если бы чародейка обидела своих подданных, то гномы разбежались бы по всей стране, и тогда попробуй найди их в густых лесах и высоких луговых травах: ростом они были с локоток и умели удивительно ловко прятаться.
Крохотные старички с длинными седыми бородами и опрятные старушки в белых чепчиках заботились обо всех нуждах своей повелительницы с величайшим старанием. Они жарили ей быков и баранов; гномы разводили их на богатых горных пастбищах. Они пекли пышные булки из пшеницы, которую выращивали на плодородной почве своей уединенной долины. Из маленьких луков подстреливали жирных фазанов и куропаток; ткали материю и окрашивали ее в синий цвет, а потом шили новую мантию, когда одежда волшебницы изнашивалась.
За эти неоценимые услуги Арахна не оставляла гномов своим покровительством: заклинания Арахны продлевали их жизнь до ста пятидесяти лет, их дети вырастали, не зная болезней, их стрелы били дичь без промаха, а в сети попадала крупная рыба.
Но Арахна делала добро с величайшей неохотой и вознаграждала себя тем, что остальным людским племенам устраивала всевозможные пакости. И вот, когда об этом проведал Гуррикап, он решил обезвредить злую волшебницу. Однако как это сделать? Проще всего казалось убить колдунью, стукнув ее по голове многопудовым кулаком. Но волшебник был так добр, что никогда никого не убивал. Даже шагая по лугу, он нарочно шумел и шаркал ногами, и всякие лягушки, букашки, таракашки успевали убраться изпод его огромных сапог.
Гуррикапу оставалось одно: надолго усыпить Арахну. Он порылся в книге заклинаний и нашел, что самый долгий срок очарованного сна, в который он может погрузить злую волшебницу, - пять тысяч лет.
- Ну что ж, срок подходящий, - задумчиво пробормотал Гуррикап. - Быть может, за это время она отвыкнет делать зло... Но тут написано, что для успеха волшебства я должен собрать всю силу воли, а самое главное, мне нужно находиться рядом с Арахной, когда я буду говорить заклинание, иначе оно не подействует. И вот это труднее всего...
От всех разведчиков - зверей и птиц Гуррикап знал, что колдунью Арахну застать врасплох невозможно. Вокруг нее постоянно шныряли гномы, они предупреждали свою госпожу о любой опасности. И кроме того, чародейка умела принимать любой вид, какой только захочет. Она могла прикинуться лисицей или филином, цветущей яблоней или сухим пнем. Изловить ее было делом чрезвычайно хитрым.
Гуррикап основательно подготовился к выполнению своего замысла. Он выучил длинное и страшное заклинание наизусть, чтобы в нужный момент не отвлекаться и не шарить глазами по строчкам магической книги. А затем он призвал на помощь всех лесных зверей и птиц. Звери и птицы охотно откликнулись на зов волшебника: Арахна достаточно всем насолила и они рады были отделаться от злой феи.
В назначенный день и час долину, где находилось убежище Арахны, окружили бесчисленные стада всякого зверья. Пришли бизоны и туры, львы и тигры, гиены, шакалы, волки, барсуки и зайцы, мыши и крысы, по ветвям деревьев прыгали опоссумы, куницы и белки. В воздухе реяли стаи орлов, кондоров, ястребов, стрекотали сороки, каркали вороны, резали воздух быстрыми крыльями ласточки...
Страшный гвалт и гомон наполнили окрестность. И все это неисчислимое воинство грозно надвигалось на убежище Арахны, окружая его со всех сторон. Вел это воинство великан с развевающимися седыми кудрями, с очами, пылающими гневом. Трубным голосом, покрывшим шум его разноголосой армии, Гуррикап объявил:
- Выходи, Арахна! Пришла тебе пора держать ответ за все твои злодейства!
Сердце колдуньи затрепетало от страха. Сначала она думала отсидеться в пещере, но поняла, что тут ее захватить легче всего. И вмиг из пещеры вылетел орел и попытался затеряться в орлиной стае. Напрасно! Орлы были начеку и угостили незваного пришельца такими полновесными ударами когтей и крыльев, что фальшивый орел мгновенно прикинулся ласточкой, которая замешалась в гущу проворных птичек. Но те тоже не зевали и мигом распознали обманщицу.
Арахна не сдавалась. Среди мышиного полчища, густым ковром покрывавшего землю, появилась еще одна, быть может, стотысячная по счету мышь, но и ее сразу обнаружили. Дикая кошка крепко схватила ее когтями и промяукала задыхающимся от радости голосом:
- Она здесь! Я держу ее, повелитель!
Не теряя ни секунды, Гуррикап опустился на колени среди отпрянувших в стороны мышей и быстро-быстро прочитал неотразимое заклинание.
И о чудо! На земле во весь свой гигантский рост распростерлась колдунья Арахна. Она заснула глубоким сном, которым ей отныне было суждено проспать пятьдесят веков!
Волшебник поблагодарил зверей и птиц за дружескую помощь, и те быстро рассеялись по лесам и полям. Гуррикап в задумчивости стоял над спящей феей, и вдруг до его слуха донесся слабый голос. Присмотревшись, волшебник разглядел гнома, вскарабкавшегося на грудь чародейки. Седобородый Антрено обращался к Гуррикапу:
- Могучий повелитель! Ты усыпил нашу госпожу, и мы не смеем оспаривать твою волю: Арахна действительно делала много зла. Но она была добра к нам, и мы не хотим, чтобы шакалы и гиены растаскали по кусочкам ее тело. Разреши нам отвезти его в пещеру и там караулить, пока не придет назначенный ей срок пробуждения!
Гуррикап улыбнулся:
- Вы - добрые маленькие человечки, и я хвалю вас за вашу заботу. Делайте с вашей госпожой что хотите, у меня не было намерения убить ее, я лишь постарался помешать ей творить зло.
Гуррикап отправился к себе в замок, а гномы под руководством Антрено принялись за работу. Несмотря на маленький рост, они были искусные мастера. Одни из них сколотили длинную колесницу, а другие привели в порядок каменное ложе, находившееся в дальнем, самом теплом и укромном углу пещеры, и устлали его толстым слоем свежего мха.
Потом сотни гномов, как муравьи, облепили гигантское тело спящей повелительницы, с помощью блоков и рычагов взвалили его на колесницу, отвезли в пещеру и с превеликим трудом уложили на постель.
Гномы не знали, сколько времени суждено проспать Арахне, и потому устроили так, что все готово было к ее пробуждению в любой момент.
У изголовья стояла бочка с водой, которую часто сменяли, чтобы она не портилась. Через каждые три дня на вертелах зажаривалась пара быков: ведь повелительница проснется голодной. Но так как мясо долго храниться не может, гномы съедали его сами и тотчас готовили замену. В печи всегда были свежие булки.
Словом, когда бы ни проснулась колдунья, она не могла бы пожаловаться на нерадивость своих слуг.
Но поколения гномов сменялись одни другими, а злая волшебница все лежала в очарованном сне: Гуррикап не пускал заклинания на ветер.
Раз в сотню лет, когда синяя мантия Арахны истлевала, старушки пряли пряжу, ткали материю, шили новую мантию, и гномы с трудом надевали ее на бесчувственное тело чародейки.
А как следили неусыпные стражи за чистотой пещеры! Пол, потолок и стены обметались ежедневно, а раз в неделю мылись. Комары, мухи и пауки, пробравшиеся в помещение, уничтожались беспощадно, а мыши и крысы изгонялись с позором. Над головой спящей волшебницы было установлено опахало, и круглые сутки дежурный страж приводил его в движение, так что воздух вокруг Арахны никогда не застаивался. И не от этих ли забот преданных гномов длинная вереница веков бесследно пролетала над Арахной, а она лежала на мягкой постели все такая же румяная и свежая, как в тот момент, когда усыпил ее Гуррикап?
В продолжение столетий гномы забыли обстоятельства, при которых была усыплена фея, и им казалось, что она вечно спит в своей пещере чудесным сном и будет спать до конца мира. Но уход за ней превратился в религиозный обряд и соблюдался весьма строго. Малейшее отступление от него считалось грехом и беспощадно каралось старейшинами.
Время в темной пещере точно остановилось, но не стояло оно в большом мире за Кругосветными горами. Человечество от каменных орудий перешло к бронзовым, а потом к железным. Поплыли по морям парусные корабли. Отгремели греко-персидские войны. Сметая все на своем пути, прошли по устрашенной Европе римские легионы. Началась и кончилась эпоха средневекового варварства. Колумб открыл Америку, а соратники Магеллана первыми из мореплавателей совершили кругосветное путешествие. Поднялись в небо воздушные шары, первый пароход забил по воде колесами, первый неуклюжий паровоз потащил по стальным рельсам смешные коробочки-вагоны... А колдунья все спала очарованным сном. Что происходило в Волшебной стране? История и тут шагала своей медлительной поступью. Племена маленьких людей сменялись одни другими, возникали и распадались крохотные государства, гордо считавшие себя центром мира, королевские династии следовали одна за другой. И за всем этим бдительно наблюдали гномы, подданные спящей Арахны.
Невидимками шныряли они по стране, все выглядывали, подслушивали, запоминали. И так как заботливый Гуррикап открыл народам Волшебной страны секрет изобретенной им письменности задолго до того, как он стал известен в большом мире, то гномы вели летопись. Разведчики, возвращаясь в родную пещеру, рассказывали очередному летописцу новости, а тот старательно записывал их на пергаментные свитки, которые маленький народец искусно выделывал из телячьей кожи.
И такие пергаментные свитки копились и копились, они уже наполнили целый шкаф в пещере, составляя правдивую повесть о всех событиях, случившихся в Волшебной стране за тысячелетия очарованного сна Арахны.
Гномы относились к летописи как к величайшей святыне, и после того, как законченный свиток ложился на полку, никто не осмеливался к нему прикоснуться. Так и лежали свитки бесполезной грудой десятки веков.

КОЛДУНЬЯ АРАХНА

ПРОБУЖДЕНИЕ

Это был необыкновенный день в маленьком государстве гномов. С утра все шло как всегда, но в полдень непривычный звук потряс пещеру. Он походил не то на могучий вздох, не то на гулкий порыв ветра, не то на рык огромного зверя. Воздух в пещере заколебался, и часть светильников погасла. С потолка пещеры посыпались камешки, а эхо непонятного звука вырвалось наружу и потревожило окрестность.
Гномы, находившиеся в долине, со всех ног бросились к пещере, а им навстречу спешила перепуганная стража. Все с удивлением спрашивали друг друга:
- Ты слышал?! Что это такое? Уж не наступает ли конец света?!
И только мудрый Кастальо, старейшина гномов и их летописец, догадался, что случилось. Он поднял палец и торжественно провозгласил:
- Это просыпается госпожа!
Кастальо был прав. Странный звук оказался зевком пробуждающейся волшебницы. За ним последовали другие, не менее мощные, они погасили все остальные светильники, переломали мебель - маленькие столики, стульчики и кроватки гномов, заставили зловеще затрещать стены пещеры...
И вот Арахна пришла в себя. Спящий человек не замечает времени, и колдунье показалось, что она какую-нибудь минуту назад спасалась от звериной рати, которую натравил на нее могучий Гуррикап. Непонятно только было, куда девались звери и птицы и почему она, Арахна, лежит у себя в пещере на постели. Волшебница позвала:
- Эй, кто там? Идите сюда!
В пещеру робко вошли гномы, пробираясь среди обломков и освещая себе путь факелами. Шествие возглавлял Кастальо.
- Позовите Антрено! - приказала колдунья. - Пусть он объяснит, что здесь случилось.
- У нас нет такого человека, госпожа, - осмелился доложить Кастальо. - В нашем племени давным-давно никого не называли таким именем.
- Так значит, я очень долго спала? - недоверчиво спросила Арахна.
- На памяти людской ты почивала много веков, повелительница, - сказал старый гном. - Мы не знаем, когда и как ты заснула, и почему этот сон был таким долгим. Но мы всегда помнили свои обязанности и хорошо охраняли твой покой.
- Благодарю вас за верную службу, - небрежно молвила Арахна. - Я надеюсь, вы меня накормите: я зверски голодна.
Обеденным столом Арахны был высокий камень с плоской верхушкой, находившийся невдалеке от входа в пещеру; он сохранился с древних времен. Гномы поднимались на него по длинным лестницам, а чтобы доставлять туда очередные блюда, они приспособили остроумную систему блоков: все это веками оберегали гномы.
Колдунья съела все, что было в запасе, и потребовала добавки. Она уплела четырех жареных быков и трех баранов, семнадцать фазанов и шестьдесят четыре куропатки, закусила двумя десятками булок и выпила полную бочку воды. Потом, поглаживая живот, разнежено сказала:
- После такого обеда не мешало бы вздремнуть.
Но волшебница тут же сообразила, что и так проспала слишком долго, и решила заняться делами.
- Все-таки надо разузнать, - пробурчала она, - сколько времени продолжался сон, который навеял на меня Гуррикап.
Она расспросила Кастальо о великом волшебнике. Колдунья испытала злое удовлетворение, узнав, что в течение многих поколений никто в этих краях слыхом не слыхивал о чародее с таким именем.
- Что, просчитался, голубчик, - ядовито усмехнулась Арахна, - тебя давно на свете нет, а я живу, и теперь никто не помешает мне распоряжаться в этой стране, как я хочу.
Кастальо рассказал волшебнице, что в шкафу хранится множество рукописей - летопись Волшебной страны. Прежде чем приступать к решительным действиям против обитателей этого затерянного мирка, Арахна надумала познакомиться с его историей. Вдруг за протекшие века здесь вновь появился какой-нибудь могучий чародей, которого нужно остерегаться.

ЛЕТОПИСЬ ГНОМОВ

Арахна принялась за чтение. Пергаментные свитки лежали под номерами, и нетрудно было разобраться, с чего начинать. Грамоту волшебница знала плохо, и дело у нее подвигалось медленно.
Повествование о древних временах Арахна просматривала невнимательно. Только рассказ летописца о том, как ее, Арахну, усыпил Гуррикап, она изучила с большим старанием. Она узнала, что добрый волшебник разрешил гномам перетащить ее бесчувственное тело в пещеру и ухаживать за ним, чтобы сохранить на долгие века. Когда она прочитала, с какими предосторожностями подданные охраняли ее от губительного влияния времени, даже в ее жестокой душе шевельнулось что-то вроде благодарности.
- Надо вознаградить гномов, - сказала сама себе колдунья. - Я разрешу им бить в моих лесах столько дичи и ловить в моих реках столько рыбы, сколько они хотят...
Истории древних королевств и империй Арахна пропускала не читая.
- Королевство Феома... Империя Балланагар... Могучий завоеватель Агранат... Кому какое дело до этих призраков, давно ушедших в мир теней?
Она начала интересоваться летописью лишь с того момента, когда нашла рассказ о королевиче Бофаро, жившем тысячу лет назад в Западной стране. Бофаро задумал свергнуть с престола своего отца, так как тот, по мнению сына, слишком долго царствовал.
Сыновняя неблагодарность не удивила злую женщину. Ведь и она обокрала свою мать, стащила у нее все принадлежности колдовского ремесла. Мало того: она увела ее подданных гномов из большого мира в Волшебную страну, оставив беспомощную старуху одиноко доживать век.
Арахна с интересом читала, как Бофаро и его сторонники, изгнанные на вечное поселение в мрачную Подземную страну, устраивались там на житье. Они стали добывать металлы, и за это их прозвали подземными рудокопами. Волшебница с любопытством прочитала, как первый король Пещеры Бофаро, будучи не в силах выбрать кого-либо из семи сыновей, назначил их всех наследниками престола и они стали царствовать поочередно, каждый по месяцу. Когда летописец рассказал, какая неразбериха и путаница из этого получилась, колдунья пришла в восхищение.
Семь королей! И у каждого своя свита придворных, свое войско, свои законы, устанавливаемые только на месяц, свои налоги, собираемые с народа...
Арахна хохотала так громко, что свод пещеры чуть не обрушился на нее, и колдунье пришлось поспешно выскочить на улицу. А гномы, вскарабкавшись на лестницы, принялись цементировать потолок.
- Ай да Бофаро, ай да молодец! - в восторге орала чародейка. - Веселую жизнь устроил своим подданным, нечего сказать!
Колдунья утихомирилась, когда вычитала в летописи, что после нескольких столетий трудной жизни в лабиринте, окружавшем Пещеру, был случайно найден источник Усыпительной воды. Выпив этой воды, человек надолго засыпал и просыпался неприспособленным к жизни, как новорожденный младенец. Его всему приходилось учить заново. Правда, обучение отнимало всего лишь несколько дней.
Мудрый Хранитель времени Беллино придумал усыплять жадные оравы придворных, солдат и шпионов, а заодно и самих королей с семьями на то время, когда они не царствовали. Жизнь королей превратилась в сплошной праздник, прерываемый шестимесячными периодами очарованного сна, пролетавшими, как одна минута.
Перебирая свитки, колдунья отбрасывала их, не находя в них ничего интересного. Но вот одно давнее событие приковало к себе ее внимание. За Кругосветными горами, за Великой пустыней в разных концах громадного материка жили две добрые и две злые волшебницы. Добрых волшебниц звали Виллина и Стелла, а злых Гингема и Бастинда. Людские поселения все ближе придвигались к убежищам волшебниц, они посмотрели в свои магические книги, и всем им по душе пришлась Волшебная страна.
Четыре феи пустились в путь в одно и то же время и неприятно удивились, столкнувшись в новом месте жительства лицом к лицу. Они немножко повздорили, но воевать не решились и поделили Волшебную страну.
- Попробовали бы эти балаболки заняться дележкой при мне! - сердито воскликнула Арахна. - Они бы у меня света невзвидели!
Подданные добрых волшебниц продолжали вести счастливую мирную жизнь, зато горькая доля выпала Жевунам, подвластным Гингеме, и Мигунам, которыми стала править Бастинда.

ДЕЛА НЕДАВНИХ ДНЕЙ

Еще протекли медленные века. Арахна спала очарованным сном, четыре волшебницы худо ли, хорошо ли правили своими народами. Но вот лет за сорок до пробуждения колдуньи произошло удивительное событие. Однажды во время урагана в центре Волшебной страны из-под облаков спустился огромный шар; под шаром болталась корзина, и из нее на землю спрыгнул человек в пестром костюме и странной шапке на голове. Удивительный пришелец назвался Гудвином, и обитатели тех мест приняли его за Великого Волшебника: ведь он снизошел с неба и, по его словам, был близким другом Солнца.
- Здравствуйте, еще один чародей появился, - проворчала недовольная фея, читая летопись. - Лезут сюда, как мухи на мед.
Арахна совершенно забыла, что и сама явилась в Волшебную страну незваная-непрошеная.
Гудвин сделался повелителем Центральной страны. Под его руководством был построен прекрасный город, названный Изумрудным: он весь сверкал изумрудами, вделанными в городские стены, в кровли домов и даже в щели мостовых. Гудвин стал именовать себя Великим и Ужасным Волшебником Изумрудного города.
Чтение захватывало колдунью все больше, она просиживала над летописью целыми днями и даже забывала вовремя пообедать, что при ее аппетите было удивительно.
Новые необычайные события произошли в Волшебной стране. Ураган, накликанный колдуньей Гингемой, принес из-за гор домик-фургон, в котором находились девочка Элли и ее песик Тотошка. Домик обрушился на злую Гингему и раздавил ее. Песик нашел в пещере Гингемы волшебные серебряные башмачки и отдал их своей маленькой хозяйке.
На место происшествия явилась добрая фея Виллина. Она сказала, что если Элли добьется исполнения заветных желаний трех существ, то Великий Гудвин вернет ее на родину, в Канзас. И Элли, надев серебряные башмачки, храбро зашагала в Изумрудный город по дороге, вымощенной желтым кирпичом. Ее сопровождал веселый Тотошка.
Элли недолго пришлось дожидаться встречи с тремя существами, имевшими заветные желания. В пшеничном поле она сняла с кола соломенное чучело по прозванию Страшила. Страшила объявил, что у него есть заветное желание получить мозги.
Далее новые друзья увидели в лесу Железного Дровосека: он стоял там целый год и ржавел от дождей и непогоды. Когда его смазали и он смог заговорить, Дровосек признался, что самое его заветное желание - получить любящее сердце.
Третьим существом с заветным желанием оказался Трусливый Лев. Он был так робок, что боялся даже мелких зверушек и больше всего на свете хотел получить смелость.
Эта странная компания, преодолев по дороге множество препятствий, добралась до Изумрудного города и рассказала Гудвину свои желания. Великий и Ужасный объявил просителям, что их желания будут исполнены лишь в том случае, если они победят коварную Бастинду и лишат ее волшебной силы.
Это была трудная задача, и все же они справились с ней. Бастинде суждена была смерть от воды, она пятьсот лет не умывалась и не чистила зубов. А Элли во время ссоры облила ее ведром воды, и колдунья растаяла, как кусок сахара в стакане чая.
Когда Элли и ее смешные и милые друзья вернулись с победой и потребовали у Гудвина исполнения их желаний. Великий и Ужасный признался, что никакой он не волшебник, а просто обманщик, морочивший людям головы. Он скрывался в своем дворце от настоящих волшебниц, потому что ужасно их боялся.
- Я с самого начала предполагала тут что-то неладное, - самодовольно заметила Арахна. - Этот самозваный друг Солнца сразу показался мне подозрительным. Тем лучше, одним врагом меньше.
Впрочем, хотя Гудвин и был фальшивым волшебником, у него нашлось достаточно сообразительности, чтобы дать Страшиле умные мозги из отрубей, смешанных с иголками и булавками. Дровосеку Гудвин подвесил в грудную клетку тряпичное сердце, набитое опилками. А Льву дал выпить смелость из золотого блюда, где она шипела и пенилась. Три друга стали горды и счастливы, их заветные желания исполнились.
Гудвину надоело прятаться от людей, и он вернулся в Канзас на том самом шаре, на котором прилетел в Волшебную страну. Вместо себя он назначил правителем Изумрудного города Страшилу Мудрого. Железный Дровосек возвратился к Мигунам и стал правителем Фиолетовой страны. А Смелого Льва избрали своим царем звери.
- Смотри-ка ты, как оно любопытно получилось! - удивилась Арахна, узнав, чем кончились приключения друзей Элли. - Все стали знатными особами, правителями и царями. Ну а девчонка? Что сталось с девчонкой?
Читая далее свиток, колдунья узнала, что Элли вернулась домой: ее перенесли в Канзас волшебные башмачки Гингемы.
Подозвав Кастальо - а он и был последним летописцем, - Арахна строго спросила:
- Послушай ты, малыш, все, что тут написано про Элли и ее приятелей, правда или выдумка? Уж очень все это похоже на сказку!
- Все это чистая правда, госпожа, клянусь жизнью моих внуков! - заверил летописец. - Да это что, читайте дальше, там вы найдете еще более удивительные вещи.
Арахна, съев трех быков и парочку баранов, с новым интересом взялась за летопись. Из последующего свитка она узнала, что колдунье Гингеме до ее гибели прислуживал злой и завистливый столяр Урфйн Джюс. Когда Гингему раздавил домик Элли, Урфйн ушел в лес и жил там одиноко, никого не любя и никем не любимый.
Однажды буря принесла в его огород семена удивительного растения, обладавшего необычайной жизненной силой. Они проросли у него на грядках, и когда Урфин выдергал их, измельчил и высушил на железных противнях, то получился живительный порошок.
Урфин сделал армию мощных деревянных солдат и назвал их дуболомами. Оживив дуболомов, Джюс с их помощью сделался повелителем Жевунов и Мигунов и королем Изумрудной страны.
Попав в плен к Урфину, Страшила и Железный Дровосек не захотели признать власть захватчика. Они ухитрились написать послание к Элли, и ворона КаггиКарр, совершив долгий путь в Канзас, разыскала девочку.
Когда Элли узнала, что ее друзья в беде, она отправилась к ним на выручку, но не одна. Ее сопровождал дядя, одноногий моряк Чарли Блек, мастер на все руки. Моряк и девочка пересекли Великую пустыню на сухопутном корабле на колесах. Они перешли Кругосветные горы и оказались в Волшебной стране.
Борьба с Урфином и его деревянными солдатами была долгой и трудной, но закончилась победой Элли и ее друзей. Урфина Джюса присудили к изгнанию, а дуболомам по предложению Страшилы вместо свирепых рож вырезали веселые улыбающиеся физиономии, и деревянные люди превратились в услужливых трудолюбивых работников.
Покончив с владычеством Урфина, Элли и ее дядя вернулись на родину.
Узнав о бесславном конце блестящей карьеры Урфина Джюса, Арахна пожалела столяра: его злой и завистливый нрав пришелся колдунье по душе.
- Надо взять на заметку этого предприимчивого человечка, - сказала колдунья.
Арахну заинтересовала и судьба Руфа Билана, главного государственного распорядителя при короле Урфине Первом. На эту высокую должность Урфин назначил Руфа Билана за измену: тот предал родной город и тайком открыл врагам городские ворота. Когда власть Урфина пала, Руф Билан не стал дожидаться кары за свои преступления и сбежал в Подземелье. Спасаясь от преследователей, Руф Билан заблудился в лабиринте и попал к источнику Усыпительной воды. Случайно найденной киркой изменник стал прорубать проход сквозь каменную стенку, окружавшую бассейн, прервал течение водяной струи, и вода ушла в землю.
За этот тяжкий проступок царствовавший в то время король разжаловал бывшего министра в лакеи, а в Подземной стране исчезновение Усыпительной воды нарушило порядок, существовавший там в течение столетий. Короли, которые кончали царствовать и должны были уснуть на полгода, теперь слонялись по дворцу со своими семьями в каком-то оцепенении. Не засыпали придворные, лакеи, солдаты, шпионы...
Всю эту прожорливую ораву приходилось кормить трудовому люду, а продуктов на всех не хватало, в стране наступил голод.
И тут неожиданно в Подземной стране появилась Элли. Прочитав об этом, Арахна фыркнула от удовольствия.
- Ну и девчонка - хват! По всему видать - фея! Чую, придется мне с ней воевать, станет она на моем пути!..
Элли и ее троюродный брат Фред Каннинг приплыли в Пещеру семи королей в лодке по подземной реке. Руф Билан налгал, что Элли может восстановить источник Усыпительной воды, исчезновение которого причинило тяжкие беды Подземной стране. Короли объявили, что Элли и ее брат останутся в плену до тех пор, пока Священный источник не начнет действовать.
Пришлось посылать гонца за Страшилой, Дровосеком, Львом и другими друзьями Элли. Искусный механик Лестар привел с собой бригаду дуболомов, а те принесли насосы, буравы и прочий необходимый инструмент.
Мастера пробурили глубокую скважину, спустили в нее трубы и добрались до ушедших в землю водоносных слоев. Когда снова забил фонтан Усыпительной воды, королям было объявлено, что это совершилось по волшебству Элли.
- Да так, наверно, оно и было, - пробурчала недоверчивая Арахна.
Когда в Подземной стране вновь появилась Усыпительная вода, мудрый Страшила придумал ловкий трюк. Всех семерых королей усыпили сразу, ни одного не оставили царствовать. А когда они проснулись, невинные, как новорожденные младенцы, им внушили, что один из них раньше был ткачом, другой - кузнецом, третий - хлебопашцем... И они повели скромную трудовую жизнь.
Так было покончено с владычеством семи королей, и страна стала свободной. Подземные рудокопы переселились наверх, под благодатное солнце Волшебной страны. Они построили деревни по соседству с Жевунами и занялись земледелием и скотоводством.
Дочитав до этого места, Арахна язвительно усмехнулась:
- Свободными стали, голубчики, да? Ну, ничего, вот я до вас доберусь, еще пожалеете о своих семи королях!
В последние дни пребывания у рудокопов Элли повидалась с Раминой, королевой полевых мышей. И королева предсказала Девочке, что та больше не вернется в Волшебную страну. Страшила и остальные друзья Элли очень огорчились, узнав об этом предсказании, и обещали навсегда сохранить благодарную память о маленькой девочке из большого мира, сделавшей так много добра для народов Волшебной страны.
Элли и Фреда усадили в беседку, укрепленную на спине ручного дракона Ойххо, и тот отнес их на родину, в Канзас.
Колдунья спросила летописца:
- Скажи мне, Кастальо, Рамина была права, и Элли действительно не вернулась в Волшебную страну?
- Читайте дальше, госпожа, - уклончиво ответил гном. - Читайте и все узнаете.

ОГНЕННЫЙ БОГ МАРРАНОВ

Арахна вновь принялась за чтение. Летопись возвратилась к Урфину Джюсу и начала рассказывать, как он проводил скучные годы в своем уединенном доме, в стране Жевунов".
Десять лет копался Урфин в своем огороде, и вдруг судьба его круто изменилась. Близ его жилища упал гигантский орел Карфакс, раненный в битве с другими орлами. Бывший король вылечил Карфакса, и между ними завязалась дружба. Хитрый Урфин уверил благородную птицу, что у него в мыслях только одно: осчастливить других людей. Хорошо бы ему сделаться королем отсталого народа, живущего в нужде и невежестве. Этот народ под правлением Урфина заживет на славу.
Самым темным народом в Волшебной стране были Прыгуны, населявшие уединенную долину среди гор. Прыгуны, называвшие себя Марранами, настолько отстали от других племен, что даже не знали употребления огня. Этим и воспользовался ловкий Джюс. Он прилетел в страну Марранов ночью, на спине гигантского орла, в пурпурном одеянии, с горящим факелом в руке. Джюс объявил себя огненным богом, спустившимся с неба, и легковерные Марраны подчинились его владычеству.
Урфин начал с того, что привлек на свою сторону князя и старейшин. Вместо шалашей, в которых они жили, для них были построены теплые, уютные дома. Джюс научил знатных Марранов готовить на огне вкусные блюда, приучил их к роскоши и пирам, и они стояли за Урфина горой: он принес им легкую привольную жизнь за счет простых людей.

1 Следующая страница


Желтый туман 2

Простонародье готово было взбунтоваться, но Урфин ловко направил их гнев на соседние племена.
- Ваше счастье не здесь! - сказал Марранам Урфин. - Из вашей скудной неплодородной земли я поведу вас на завоевание богатых равнин с фруктовыми рощами, со стадами жирных овец. Мы захватим удобные жилища Мигунов и Жевунов, завладеем богатствами Изумрудного города.
Воинственные Марраны с восторгом отозвались на призыв Урфина. Собралась сильная армия. Джюс взял в плен Железного Дровосека, покорил Мигунов и повел солдат на Изумрудную страну. К тому времени Изумрудный город превратился в остров, дуболомы под руководством Страшилы окружили его широким каналом.
Солдаты Урфина навели мост через канал, городские укрепления пали под натиском врага. Страшила, Длиннобородый Солдат Дин Гиор и Страж Ворот Фарамант снова оказались в плену у дерзкого захватчика. И опять на помощь к ним пришли девочка и мальчик из большого мира.
Дочитав до этого места, Арахна торжествующе воскликнула:
- Ага, я так и знала, что Рамина ошиблась! Всетаки Элли снова появилась в Волшебной стране.
Но вскоре колдунья приумолкла. Девочка оказалась младшей сестрой Элли, и звали ее Энни. Энни была на десять лет моложе сестры. Наслушавшись рассказов Элли об ее чудесных приключениях, Энни и ее друг Тим О'Келли стали мечтать о путешествии в Волшебную страну, и их мечты сбылись. Они пересекли Великую пустыню и Кругосветные горы на удивительных животных, называемых мулами. Что это были за животные, гномы толком не разузнали, но им стало известно, что мулы питаются солнечным светом. Энни и Тим побывали в лисьем государстве, оказали важную услугу лисьему королю Тонконюху XVI, и тот в благодарность подарил девочке серебряный обруч, делающий невидимкой каждого, кто его надевал.
Этот магический обруч да еще волшебный всевидящий ящик, полученный Страшилой в подарок от доброй феи Стеллы, очень помогли Энни и Тиму в их борьбе с коварным Урфином. Освободив из заточения Дровосека и остальных пленников, Энни и Тим перебрались вместе с ними в Фиолетовую страну, которая уже свергла владычество Марранов.
Урфин повел свое войско в поход против Энни и ее друзей. Случилось так, что, когда армия Урфина подходила к Фиолетовому дворцу, у Мигунов две команды проводили заключительный матч на первенство страны по волейболу. (Играть в волейбол Мигунов научил Тим О'Келли.) Марраны шли на врагов в самом воинственном настроении. Они горели жаждой мести: Джюс выдумал, что их родные и друзья, оставленные в фиолетовой стране для поддержания порядка, перебиты Мигунами, а трупы изрезаны на куски и скормлены свиньям.
И вот Марраны, спешившие на смертельный бой, заметили среди игроков и болельщиков своих друзей и братьев, тех самых, которые, по словам Урфина, были зверски убиты. Эти "убитые" смеялись, шутили с Мигунами и весело перекидывали мяч.
Марраны поняли, что их одурачили, что Огненный бог - обманщик, который натравливал народы друг на друга с единственной целью - господствовать над ними. Власть Урфина пала в одно мгновение, и низверженный бог бежал с позором. Его честолюбивые надежды снова рухнули.
- Эх, как же не везли бедняге, - сочувственно вздохнула Арахна. Планы у него были большие, да вот уменья не хватило...
Дальше колдунья прочитала, как воины обеих армий побратались и принялись играть в волейбол, составив смешанные команды. А Тим и Энни на своих солнечных мулах отправились на родину.
Случилось это около года назад.

ИСКУШЕНИЕ УРФИНА ДЖЮСА

Чтение обширного рассказа о событиях последних десятилетий в Волшебной стране отняло у Арахны несколько недель. И после этого ее обуяла страстная жажда действия. Она горько жалела, что спала в то время, когда здесь совершались такие удивительные дела.
- Эх, если бы я не дрыхнула, как самая распоследняя дура, я бы показала всем этим правителям, - вздыхала колдунья. - Они бы у меня узнали, кто такая Арахна!
Честолюбивой волшебнице мерещилась пурпурная императорская мантия или, на худой конец, королевская корона. Она воображала себя повелительницей Волшебной страны и в мыслях отдавала приказы не только своим покорным наместникам Страшиле и Железному Дровосеку, но и этим заносчивым феям Виллине и Стелле.
Несколько послушных гномов во главе со старейшиной Кастальо отправились разыскивать Урфина Джюса с целью привести его в пещеру Арахны. Удалось ли им исполнить это поручение и согласился ли бывший король пойти на службу к злой колдунье?
Чтобы это узнать, вернемся на год назад и посмотрим, как перенес низвергнутый властитель свое новое падение.
Ни Марраны, ни Мигуны не хотели смерти обманщика, они просто прогнали бывшего Огненного бога со свистом, с криком, с насмешками. Верный Топотун покинул своего повелителя, преданный Урфину деревянный клоун Эот Линг затерялся в суматохе, и с Джюсом остался только филин Гуамоко.
Сидя на плече Урфина, филин шептал ему на ухо:
- Ничего, не падай духом. Держись!.. Еще придет наше время, мы им покажем, этим насмешникам...
Урфин понимал, что это пустые слова, что они говорятся только для его ободрения, но был благодарен филину за его утешительные речи.
Невыносимый стыд жег душу Урфина. Он вспоминал прошлое. Всего несколько месяцев назад, при необычной обстановке, в мантии огненного цвета, с горящим факелом в руке, появился он перед Прыгунами на спине гигантского орла, и эти простаки легко признали его божеством, отдали в его руки свою судьбу.
И что же он совершил для них хорошего? Он сделал богатых еще богаче, бедных беднее, он вселил в их сердца жадность к чужому добру, повел воевать с соседями. И вот какой бедой все это для него кончилось...
Что было ему делать? Ни одного человека в Волшебной стране не мог Урфин назвать своим другом, нигде не было у него пристанища. Даже свой скромный домик близ деревеньки Когиды он сжег, когда на спине Карфакса отправился к Марранам. Теперь он шел навстречу неизвестности с пустыми руками, с пустыми карманами. Все его имущество осталось у Прыгунов в армейском обозе: постель, теплая одежда, оружие, инструменты...
Вернуться и просить? Великодушные Марраны, конечно, отдадут его вещи, но слышать их насмешки или, еще того хуже, сожаления?.. Нет, этого он не перенесет! И Урфин, мрачно стиснув зубы, нахмурившись, быстро зашагал прочь от Фиолетового дворца.
"Никто еще не умирал с голода в Волшебной стране, - думал Джюс. - На деревьях достаточно плодов, а сучьев для шалаша, чтобы ночевать в лесу, я и руками наломаю..."
Немного успокоившись, Урфин вспомнил, что в бывшей его усадьбе, в стране Жевунов, на дворе есть погреб, а в погребе хранится запасный набор столярных инструментов: топор, пилы, рубанки, долота и сверла. Если дом и сгорел, то погреб, конечно, цел, а значит, целы и инструменты. Честные Жевуны ничего не тронули, он в этом был уверен.
"Что ж, - с кривой усмешкой подумал Урфин, - дважды в жизни я был столяром, дважды королем. Придется стать столяром в третий, теперь уж в последний раз..."
Своими намерениями Джюс поделился с филином, единственным своим советчиком, и Гуамоко эти намерения одобрил.
- Нам не остается ничего другого, повелитель, - молвил филин. - Вернемся на твою усадьбу, построим дом и будем жить, пока опять что-нибудь не подвернется.
- Ах, Гуамоко, Гуамоко, - вздохнул Урфин, - напрасно ты тешишь меня пустыми надеждами. Я уже не молод и ждать десять лет нового чуда у меня не хватит сил. И, пожалуйста, не зови меня повелителем. Какой я теперь повелитель, кем повелеваю? Называй меня просто хозяином!
- Слушаюсь, хозяин, - покорно отозвался Гуамоко.
И Урфин решительно зашагал на запад.
Трудным оказался путь Урфина Джюса в Голубую страну. Путник ночевал в лесу, зарываясь от ночной прохлады в сухие листья или строя немудреный шалаш. Разводить костры он не мог: его знаменитая зажигалка тоже осталась в обозе у Марранов. Питался он фруктами и пшеничными колосьями, сорванными в поле. Филин не раз приносил ему пойманных куропаток, но Урфин не мог есть их сырыми и со вздохом возвращал Гуамоко.
Странник сильно отощал, его смуглые щеки ввалились, большой нос, казалось, сделался еще больше и торчал, как башня, над впалым ртом. Лицо Урфина обросло клочковатой щетинистой бородой, а побриться было нечем.
Неотвязные мысли о прошлом все время лезли в голову Урфина. Был ли он счастлив, когда повелевал Волшебной страной?
"Нет, не был, - признавался сам себе бывший король. - Я захватывал власть силой, лишал людей свободы, и меня все ненавидели. Даже мои придворные, которым я дал высокие должности, и то только притворялись, что любят меня. Льстецы и подхалимы восхваляли меня во время пиров, но лишь для того, чтобы получить от меня орден или иную милость. Я разорил Изумрудный город, снял с домов и башен драгоценные камни, и в меня летели кирпичи, когда я ходил по улицам. Так зачем же я стремился к власти? Зачем?.."
И Урфин не находил на этот вопрос ответа.
Через Большую реку Урфин переправился на коекак связанном плотике, и тут, совсем некстати, пришло к нему воспоминание, как его деревянная армия очутилась в воде во время похода на Изумрудный город.
"Лучше бы река унесла ее совсем... Проклятый живительный порошок! Зачем он попал мне в руки? Ведь с него все и началось..."
Легче стало Урфину, когда он наконец добрался до дороги, вымощенной желтым кирпичом. Она приветливо светлела перед ним, точно приглашая идти все вперед и вперед. Приближались родные места, и даже воздух здесь казался Джюсу более свежим и ароматным, чем на чужбине. Да и мягкосердечные Жевуны, встречавшиеся на дороге, относились к бывшему королю совсем неплохо.
Маленькие люди, одетые в голубое, в голубых остроконечных шляпах с колокольчиками, не раз приглашали усталого путника в свои голубые домики за голубыми изгородями. На столике, покрытом голубой скатертью, в голубых тарелках появлялись вкусные кушанья, и улыбающаяся хозяйка усердно угощала изголодавшегося гостя. А два-три раза Урфин даже переночевал в уютных голубых домиках...
И суровая душа Урфина Джюса начала понемногу оттаивать.
"Как же это так?! - с поздним раскаянием думал он. - Я столько зла причинил этим добрым людям, я мечтал лишь о том, чтобы властвовать над ними, угнетать их, а они забыли все плохое, что я им сделал, и так приветливо обращаются со мной... Да, видно, не так я прожил свою жизнь, как надо было..."
Но с хитрым коварным филином Джюс не решался делиться этими новыми мыслями и чувствами, он понимал, что злая птица не одобрит их.
И вот в один прекрасный полдень странник оказался на родном пепелище. От дома остались только размытые дождями угли, но Урфин с радостью увидел, что погреб цел и замок на его двери никем не тронут. А когда Джюс выдернул кольцо и открыл дверь, он убедился, что и весь его богатый набор инструментов цел. По заросшей щеке Урфина пробежала слеза...
- Жевуны, Жевуны, - прошептал он со вздохом. - Только теперь я начинаю понимать, какие вы хорошие люди... И как я перед вами виноват!
Еще в пути Урфин решил избрать себе новое место жительства где-нибудь подальше от Когиды и поближе к Кругосветным горам.
"Пусть люди забудут о моих злодеяниях, - думал бывший повелитель Волшебной страны. - Это случится скорее, если я не буду торчать у них на глазах, а уберусь куда-нибудь подальше..."
Прежде чем покинуть родную усадьбу, Урфин вздумал пройтись по всем ее уголкам, попрощаться с грядками, которые он так долго и заботливо возделывал.
Пройдя на пустырь, отделенный от огорода забором, Урфин ахнул и схватился за сердце. В дальнем углу поднималась поросль ярко-зеленых растений с продолговатыми мясистыми листьями, с колючими стеблями.
- Они!! - глухо воскликнул Урфин.
Да, это были они, те самые удивительные растения, из которых он много лет назад получил живительный порошок. Проснулись ли от долгого оцепенения их семена, попавшие глубоко в землю? Нет, их скорее всего опять принес ветер. Урфин вспомнил, что два дня назад случилась сильная буря с дождем и градом, от которой ему пришлось укрыться в лесной чаще под развесистым деревом.
- Да, конечно, это опять проделка урагана, - сказал Урфин, а филин Гуамоко радостно заухал.
Великое искушение охватило Урфина Джюса. Вот оно, то самое чудо, о котором говорил Гуамоко по дороге на родину. И его не придется ждать десять лет, оно здесь, перед глазами. Урфин протянул руку к одному из стеблей и отдернул, уколовшись об острый шип.
Итак, у него появилась возможность начать все снова. И теперь, когда у него уже большой опыт, он не повторит прежних ошибок. Он может наготовить пятьсот... нет, тысячу сильных, послушных дуболомов. Да и не только дуболомов: можно сделать неуязвимых летающих чудовищ, деревянных драконов! Они будут быстро носиться по воздуху и обрушиваться на головы испуганным людям нежданной грозой! Все эти мысли мгновенно пронеслись в уме Урфина. Он весело взглянул на филина.
- Ну, что скажешь, Гуамоко, об этом новом подарке судьбы?
- Что скажу, повелитель? Готовь побольше живительного порошка - и за дело! Мы им теперь покажем, этим насмешникам!
Но долгие размышления во время пути на родину не прошли для Урфина даром. Что-то изменилось в его душе. И вновь открывшаяся перед ним блестящая перспектива его не увлекла. Он присел на пенек и долго думал, внимательно рассматривая каплю крови, расплывшуюся на пальце после укола шипом.
- Кровь... - шептал он. - Опять кровь, людские слезы, страдания. Нет, надо покончить с этим раз и навсегда!
Он принес из погреба лопату и выкопал все растения с корнем.
- Знаю я вас, - бормотал он сердито. - Оставь вас тут, вы заполоните всю округу, а потом кто-нибудь догадается о вашей волшебной силе и наделает глупостей. Довольно и одного раза!..
Филин пришел в отчаяние от этого неожиданного решения хозяина и долго умолял его не отказываться от счастья, снова выпавшего ему на долю.
- Ну, хоть горсточку порошка наготовь на всякий случай, - гудел он сердито. - Мало ли что может случиться?
Урфин отверг и эту просьбу. Сушить растения на противнях было долго, и Джюс сжег их на костре. Когда от чудесных стеблей осталась одна зола, Урфин закопал ее глубоко в землю. Потом сделал тачку, погрузил на нее имущество, сохранившееся в погребе, и двинулся в путь. Рассерженный Гуамоко остался на усадьбе.
Но часа через два Урфин услышал хлопанье крыльев: филин догнал его.
- Знаешь, хозяин, - смущенно признался Гуамоко, - ты, пожалуй, прав. Ничего хорошего не принес нам живительный порошок, и ты верно сделал, когда отказался начинать снова всю эту историю.
Гуамоко, конечно, хитрил: не мог он так легко и быстро перестроиться на хороший лад. Просто за свою долгую жизнь он привык жить с людьми, и ему скучно пришлось бы в лесу одному. Урфин это прекрасно понимал, но все равно был доволен: ведь и ему трудно было бы проводить время в одиночестве.
Несколько дней человек и филин держали путь к горам. И когда до них оставалось уже недалеко, Урфину попалась очаровательная поляна, через которую протекала прозрачная речка, а по берегам ее росли деревья с ветвями, усеянными плодами.
- Вот хорошее место для жилья, - сказал Урфин, и филин с ним согласился.
Здесь Урфин Джюс построил себе хижину и развел огород. В трудах и заботах проходили его дни, и тяжелые воспоминания о прошлом начали стираться из памяти изгнанника.
И здесь год спустя нашли Урфина Джюса посланцы Арахны. Нелегкое это получилось дело. Гномы были крошечные, ножки у них коротенькие, и как они ни спешили, не могли пройти в день больше двух-трех миль. Да и разыскать новое жилище Урфина оказалось не просто. Сначала Кастальо и его спутники пришли в Голубую страну, и там Жевуны рассказали им, что Джюс покинул родные места.
Пришлось расспрашивать птиц и зверей, и вот после долгого и утомительного пути, отнявшего целый месяц, обрадованные гномы добрались наконец до прекрасной поляны, где стояла новая хижина Урфина.
Джюс очень удивился, увидев у своих ног маленьких человечков с седыми бородами. Он сорок лет прожил в Волшебной стране, но никогда не слыхал о существовании гномов. Впрочем, он знал, что чудеса Волшебной страны неисчерпаемы, поэтому вежливо приветствовал нежданных посетителей и осведомился, какое у них к нему дело.
Кастальо только открыл рот, чтобы заговорить, но вдруг в изнеможении опустился на землю. То же случилось и с другими гномами.
Урфин Джюс хлопнул себя по лбу.
- Эх я, глупец! Вы устали, вы голодны, а я сразу завел разговор о делах. Прошу меня простить: живя в уединении, я совсем одичал...
После обильного угощения и отдыха Кастальо поведал Урфину о цели своего прихода. Он рассказал о том, кто такая Арахна и за что усыпил ее в незапамятные времена могучий волшебник Гуррикап. Он не скрыл и того, что колдунья намерена стать повелительницей Волшебной страны и рассчитывает на помощь Урфина Джюса, которому дважды удалось завоевывать Изумрудный город. Посылая гномов к Урфину, Арахна намекнула, что щедро вознаградит своих помощников, сделает их правителями и наместниками покоренных стран.
Урфин Джюс долго молчал. Судьба опять ввела его в большое искушение. Достаточно пойти на службу к злой волшебнице, и он снова станет повелителем Изумрудного города или страны Марранов и с лихвой расплатится за унижения, которым его подвергли. Но вот вопрос - стоит ли? Опять он придет к власти силой, и опять угнетенный народ станет его ненавидеть...
Год, прожитый в одиночестве, когда так много было передумано, не прошел даром. Урфин поднял голову и, взглянув в глаза Кастальо, твердо сказал:
- Нет! Я не пойду на службу к вашей госпоже!
Кастальо не удивился, услышав такой ответ, но попросил:
- Почтенный Урфин, ты, может быть, сам скажешь это нашей повелительнице?
- А зачем это? - поинтересовался Джюс. - Разве вы не сумеете передать ей мои слова?
- Видите ли, в чем вопрос, - объяснил гном. - Госпожа сказала нам, что, если мы не приведем тебя к ней, значит, мы плохие, нерадивые слуги. И за невыполнение ее поручения она лишит нас на целый месяц права бить дичь в ее лесах и ловить рыбу в ее ручьях. Ну что же, подтянем потуже пояса и как-нибудь перебьемся со своими запасами.
Урфин усмехнулся:
- А разве вы не можете ловить рыбу и добывать дичь тайком от своей госпожи? Вы такие маленькие и проворные, она вас не выследит.
Глаза Кастальо и других гномов расширились от ужаса.
- Воровать дичь и рыбу?! - воскликнул Кастальо дрожащим голосом. Почтенный Урфин, ты не знаешь племени гномов! Оно существует тысячи лет, но никогда ни один из нас не нарушил данного слова, никогда никого не обманул. Мы скорее умрем от голода...
Растроганный Урфин подхватил Кастальо в свои крепкие объятия, осторожно прижал старика к груди.
- Милые маленькие человечки! - любовно сказал он. - Чтобы не накликать на вас беду, я отправлюсь с вами и сам объяснюсь с Арахной. Надеюсь, она не покарает вас за мой отказ стать ее помощником?
- За твое поведение мы не ответчики, - с достоинством объяснил Кастальо.
- Мы отправимся в путь завтра, - сказал Урфин. - Сегодня вы должны хорошенько отдохнуть.
Чтобы развлечь гостей, Урфин вынес из хижины кучу игрушек и разложил перед гномами. Это были деревянные куклы, клоуны, фигурки зверей. Мастер раскрасил их в светлые тона, лица кукол и клоунов улыбались, олени, серны были такими легкими, воздушными, что казалось - вот-вот они побегут. Как поразительно отличались эти веселые солнечные игрушки от тех угрюмых и мрачных, которые когда-то делал Урфин, чтобы напугать ребят!
- Этим я занимался на досуге, - скромно пояснил Урфин.
- О, какая прелесть! - вскричали гномы.
Они разобрали кукол и зверюшек, нежно прижимали к груди, гладили. Видно было, что чудесные игрушки страшно понравились им. Один старичок сел на деревянного оленя, другой начал плясать с игрушечным мишкой. Лица гостей сияли блаженством, хотя, надо признаться, по их росту игрушки были порядком великоваты.
Видя радость гномов, Урфин великодушно сказал:
- Эти игрушки ваши! Несите их в свою страну, и пусть ими тешатся дети.
Восторг гномов был неописуемым, они не знали, как и благодарить Урфина.
На следующий день компания двинулась в путь. После первой же сотни шагов Джюс почувствовал, что дело неладно. Гномы вообще не были хорошими ходоками, а нагруженные игрушками чуть не с них ростом, они пыхтели, сопели, еле плелись, но расставаться с подарками никак не хотели. На то расстояние, которое Урфин проходил за две минуты, им требовалось двадцать. Посмотрев на запыхавшихся, потных гномов, Урфин рассмеялся.
- Нет, милые старички, у нас так дело не пойдет! Сколько времени вы потратили на дорогу ко мне?
- Месяц, - ответил Кастальо.
- А теперь будем идти год.
Урфин вернулся на усадьбу, выкатил из сарая тачку, усадил туда человечков с подарками и зашагал легким пружинистым шагом, катя перед собой тачку. Гномы были наверху блаженства.
Дорога до пещеры Арахны отняла у Джюса всего три дня.
В ожидании, пока к ней явятся Урфин Джюс и Руф Билан, Арахна решила проверить свои колдовские способности. Ведь прежде чем начать борьбу с народами Волшебной страны, следовало убедиться, все ли ее чары сохранили свою злую силу.
Читатели, конечно, помнят, что Арахна обладала волшебным уменьем превращаться в любое животное, птицу, дерево... Для победы над врагами это было первейшее средство. И вот Арахна убедилась, что этим волшебством она уже не владеет. Для нее это было великим горем.
Как это могло случиться? Дело в том, что заклинание было очень сложным и длинным и таким секретным, что Арахна побоялась записать его, чтобы оно не попало врагам. И вот во время сна она это заклинание позабыла! Что вы хотите - проспать пять тысяч лет, это не то, что вздремнуть после обеда. Тут можно забыть даже собственное имя.
Да, теперь Арахна в битве с неприятелями уже не могла превратиться в белку или льва, в могучий дуб или быструю ласточку. Отныне колдунья могла рассчитывать только на свой гигантский рост и силу.
Оказалось, что Арахна утратила и еще кой-какие колдовские чары, но у нее оставалось достаточно возможностей вредить людям. Она не разучилась, например, вызывать землетрясения, ураганы и другие стихийные бедствия.
- Ничего, мы еще повоюем, - сказала себе успокоенная волшебница, когда по ее приказу с вершины горы обрушилась скала и разбилась на тысячу кусков.
Да, грозным противником была злая чародейка Арахна, и худо придется тому, кто осмелится выступить против нее!
А тем временем в долину Арахны пришли Урфин Джюс и катившаяся в тачке веселая стайка гномов. Указав Урфину вход в пещеру, крохотные старички со всех ног побежали к своим домикам, скрытым в кустах и под большими камнями, и вызвали совсем уж крохотных ребятишек, чтобы отдать им подарки доброго дяди Урфина...
Здесь автор откладывает перо, так как восторг малышей описать невозможно. За тысячи лет существования племени гномов никогда еще их дети не видели таких прекрасных игрушек...
Урфин Джюс вошел в пещеру Арахны неторопливым шагом, с достоинством поклонился волшебнице.
- Что угодно госпоже? - спросил Джюс.
Он обещал гномам сделать вид, что совершенно не знает, зачем его призвала Арахна. И он совсем не испугался при виде гигантской фигуры злой феи и ее грозно нахмуренных густых бровей.
- Ты знаешь, кто я такая?
- Почтенный гном Кастальо рассказал мне о вас.
- Значит, тебе известно, что я проспала пять тысяч лет и горю желанием действовать! Мое первое намерение - захватить власть над Волшебной страной, а потом я, быть может, переберусь и за горы.
Джюс с сомнением покачал седеющей головой.
- Я два раза пытался стать повелителем Волшебной страны, и вы знаете, чем это кончилось, - спокойно сказал Урфин.
- Ты - жалкий червяк по сравнению со мной! - надменно воскликнула колдунья и выпрямилась так, что ее голова уперлась в потолок.
- Простите, госпожа, - твердо возразил Джюс, - я поступал не так уж необдуманно. В первый раз у меня была мощная армия послушных деревянных солдат, а во второй - войско в две тысячи ловких, сильных Марранов. И оба раза я потерпел неудачу. Госпожа, я много думал за последний год и понял, что не так-то легко повергнуть к своим ногам свободные народы...
- Вот как, ты еще осмеливаешься читать мне нравоучения? - презрительно усмехнулась Арахна. - Из твоих слов как будто вытекает, что ты не одобряешь моих намерений и отказываешься мне служить.
- Да, не одобряю и отказываюсь! Жизнь меня многому научила, и я хочу жить в одиночестве до тех пор, пока со мною не примирятся люди, которых я обидел.
- Иди, жалкий человек, и забудь о нашем разговоре! - гневно приказала волшебница. - Ты еще пожалеешь о своем отказе. Ведь я могла так возвысить тебя!..
Урфин с поклоном удалился. На пороге он обернулся и сказал:
- Боюсь, что по дороге войны вы пойдете навстречу своей гибели!..
Арахна насмешливо улыбалась, но у нее шевельнулось невольное уважение к этому маленькому человеку, который не испугался ее, могучей чародейки.
"А ведь я осыпала бы этого упрямца почестями, если бы он согласился служить мне, - подумала колдунья. - Чувствуется, что этот человек может твердо идти к намеченной цели..."
На поляне перед пещерой Урфин встретил Руфа Билана, за которым другая партия гномов ходила в Подземелье. Бывший король с презрением отвернулся от своего бывшего первого министра.
"Уж этот не откажется от соблазнительных предложений Арахны", - подумал Урфин.
Он не ошибся.

ИСКУШЕНИЕ РУФА БИЛАНА

Выпроводив Урфина Джюса, колдунья долго сидела в задумчивости. Потом она тряхнула огромной головой и приказала ввести в пещеру Руфа Билана, о приходе которого ей доложили гномы.
Руф Билан вполз в пещеру чуть не на коленях, его румяное лицо побледнело от страха, он едва осмелился поднять глаза на волшебницу и тотчас боязливо опустил их.
- Это ты Руф Билан? - спросила колдунья.
- Да, госпожа, подземный рудокоп говорил, что меня именно так зовут, - отвечал дрожащим голосом Билан. - Но я ничего не помню о том, кем я был и что я делал в прежней жизни...
И он действительно все забыл о своем прошлом. Когда гномы разыскали Билана в Подземелье, он всего за два дня перед тем очнулся от долгого сна. К тому времени он только-только выучился ходить и говорить и по развитию напоминал пятилетнего ребенка. Рудокоп, его воспитатель, еще не успел внушить Билану, что такое добро и что такое зло.
Улучив момент, когда воспитатель Руфа отлучился, хитрые гномы выманили это большое дитя из Пещеры, соблазнив его принесенными с собой лакомствами. Дорогой спутники Билана на вопросы, куда его ведут и что с ним будет, не отвечали.
Вид великанши привел Руфа в трепет, и он с ужасом смотрел на грозную фею.

Предыдущая страница 2 Следующая страница


3 Александр Мелентьевич Волков

- Значит, от тебя скрыли, что ты когда-то занимал очень высокое положение в родной стране? - с коварной усмешкой спросила волшебница.
- Я ничего не знаю об этом, госпожа, - смиренно сказал Руф Билан, но в глазах его блеснуло странное чувство, похожее на гордость.
Проницательная Арахна заметила, какое впечатление произвели ее слова, и тотчас же наметила план действий.
- Кастальо, ты отведи этого человека к себе, научи его грамоте, и пусть он прочитает в летописи все, что там говорится о его жизни и делах, - приказала колдунья. - И когда Билан вспомнит свое прошлое, ты снова приведешь его ко мне.
Летописец отлично понял, куда клонит его повелительница.
Кастальо привел Билана к волшебнице через две недели.
Выражение лица и осанка бывшего государственного распорядителя совершенно изменились. Он держался прямо, ступал твердо. Руф Билан до мельчайших подробностей вспомнил все, что с ним было. Он решил начать все сначала, если представится возможность. И он уже не был тем слабым беспомощным ребенком, каким гномы вывели его из пещеры. Перед Арахной стоял взрослый человек, интриган и честолюбец, способный на любое предательство. Хитрый поступок Арахны воскресил в Руфе Билане все его худшие качества.
Слегка кивнув головой в ответ на поклон Билана, колдунья молвила:
- Ты, без сомнения, хочешь знать, зачем я призвала тебя сюда?
- Да, госпожа, но прежде разрешите задать один вопрос?
- Говори!
- Кто был человек, которого я встретил в ваших владениях две недели назад?
- Это Урфин Джюс, бывший король Изумрудной страны.
- А, значит, вот почему его лицо показалось мне таким знакомым! Это при нем я был первым человеком в государстве! - Билан гордо выпрямился.
- Да, и ты можешь снова подняться очень высоко, если пойдешь на службу ко мне! Мои силы неизмеримо больше, чем у Джюса, хотя его смелость мне нравится. Жаль, что неудачи сломили его и он смирился перед судьбой.
И Арахна посвятила Руфа в свои планы, рассказала, что намерена стать императрицей Волшебной страны.
- Хочешь стать моим соратником? - спросила колдунья.
- Милостивая госпожа, я готов служить вам по мере моих сил! - с восторгом воскликнул Билан.
- И ты считаешь, что мое желание сбудется?
- В этом нет никаких сомнений! Народы Волшебной страны сочтут за счастье покориться такой могучей повелительнице, как вы!
- Ты в этом уверен? - с сомнением спросила волшебница.
- Жизнь готов отдать!
- А твой бывший король думает по-иному.
- Он ошибается, милостивая повелительница! Он ошибается, и вы скоро в этом убедитесь.
- Хорошо, Руф Билан, я принимаю тебя на службу. Ты будешь моим послом по важным поручениям, и, если отличишься, я тебя еще возвышу!
Лицо Руфа загорелось радостью, и он снова начал уверять Арахну в своей преданности.
- Иди! - кивнула ему колдунья, и Руф Билан выбрался из пещеры, пятясь и непрестанно кланяясь.
- Ну и человечишка! - презрительно молвила фея. - Плесень! Он при первом удобном случае так же легко изменит мне, как легко согласился служить. Но, к несчастью, у меня нет выбора...

ПЕРВЫЙ БЛИН КОМОМ

Среди волшебного хозяйства Ара хны имелся ковер-самолет, который она украла у матери, когда сбежала от нее в Волшебную страну. Это был очень старый, потрепанный ковер, и уберегся он от сырости и моли только благодаря неусыпным заботам гномов. Крохотные человечки каждый месяц чистили его щетками, выбивали, сушили на солнышке, штопали, и к моменту пробуждения колдуньи он вполне годился в действие.
Приступая к осуществлению своих замыслов, Арахна решила облететь по порядку все области Волшебной страны, посмотреть, как там обстоят дела, и потребовать признания ее верховной власти.
Арахна разостлала ковер перед входом в пещеру, уселась посредине и посадила рядом Руфа Билана, которого брала, чтобы он вел от ее имени переговоры.
- Ковер, неси меня в Розовую страну, к волшебнице Стелле, - приказала колдунья.
Ковер тотчас поднялся и быстро понесся над землей. Лицо Билана побелело от ужаса, и он громко застонал.
- Что с тобой? - сухо спросила Арахна.
- Милостивая госпожа, заклинаю вас во имя всего святого, не вступайте в борьбу с волшебницей Стеллой!
- Это почему же? Ты думаешь, она сильнее меня?
- Я не сомневаюсь в вашей силе, госпожа, но знайте, что Стелле известен секрет вечной юности.
- А какое до этого дело мне, мне - которая насчитывает уж не помню сколько тысяч лет от роду? - гордо возразила Арахна.
- Хорошо, госпожа, не будем говорить о возрасте, - согласился Руф Билан. - Но у госпожи Стеллы прекрасные отношения с могущественным племенем Летучих Обезьян. Это - страшные звери, и если их стая набросится на вас, я не ручаюсь за нашу победу, несмотря на всю вашу силу и мужество.
Волшебница призадумалась, велела ковру остановиться, и тот неподвижно повис в воздухе.
- Да, я кое-что слыхала в былое время о Летучих Обезьянах. Пожалуй, с этими созданиями лучше не связываться, - согласилась Арахна. - А что ты скажешь насчет того, чтобы навестить Виллину и потребовать от нее покорности?
- Ну что вам дались эти феи? - взмолился Билан. - Вы сами - фея и, простите за откровенность, отлично знаете, что это за пренеприятный народ! Госпожа Виллина, правда, стара, но у нее есть волшебное свойство мгновенно переноситься с места на место. Сейчас она здесь, а через секунду за тысячу миль отсюда. Как вы можете победить такого неуловимого врага?
- Кажется, ты прав, - неохотно признала Арахна. - Оставим фей в покое. Ведь и кроме них в Волшебной стране достаточно земель и народов. Я читала в летописи Кастальо о Марранах. Это самый темный и отсталый народ в здешних краях. Не начать ли нам с Марранов, Билан?
- Начнем с Марранов, госпожа, - обрадовался Билан, хотя, проспав последние десять лет в Пещере, ровно ничего не знал о событиях, которые развернулись в их стране; а те главы летописи, которые об этом рассказывали, он прочитать не успел.
И Арахна приказала ковру-самолету доставить ее в долину Марранов. Через несколько часов полета ковер опустился на одной из гор, кольцом окружавших эту страну.
Большие изменения произошли в долине Марранов с тех пор, как ее жители прогнали Огненного бога Урфина Джюса. Разделавшись с самозванцем, Прыгуны устроили настоящую революцию: они свергли власть аристократов и перестали работать на них. Вместо прежних жалких соломенных шалашей, где обитало простонародье, в опрятных деревеньках стояли вдоль прямых улиц небольшие, но теплые и уютные домики. Из труб поднимался дымок, свидетельствуя о том, что Марраны забыли старинный страх перед огнем и научились им пользоваться.
Плохо возделанные пшеничные поля они заменили прекрасными фруктовыми рощами, где деревья были усыпаны спелыми плодами. По склонам гор под надзором веселых мальчишек паслись стада коров и овец. И около каждой деревни обязательно виднелась волейбольная площадка - волейбол, наследие Тима О'Келли, сделался национальным спортом Прыгунов.
Когда гигантская черная фигура Арахны, стоявшей на горе, обрисовалась на голубом фоне неба, в деревнях Марранов поднялась тревога. Женщины и дети попрятались в домах, а мужчины возбужденно переговаривались.
Вскоре на дороге, ведущей к центральному поселению Прыгунов, показалась фигурка Руфа Билана; напыжившись от гордости, он шел послом от злой феи. Ему навстречу поспешили Харт, Бойс и Клем, выборные старейшины Марранов. В руках у них на всякий случай были увесистые дубинки, и Руф Билан оробел. Вместо того чтобы заговорить громко и внушительно, он, дрожа, пролепетал, что пришел от великой волшебницы Арахны с требованием к ним, Марранам, признать ее своей императрицей и платить ей ежегодную дань.
Старейшины переглянулись, и Бойс сказал:
- Передай своей госпоже, что мы просим полчаса на размышление, а потом явимся к ней с ответом.
Билан сразу приободрился и спесиво зашагал назад, считая, что дело сделано.
- Конечно, эти простаки до смерти испугались, когда я очень сурово передал им ваше требование, госпожа, - доложил он колдунье. - Они скоро явятся к вам с изъявлением покорности, и речь, очевидно, пойдет только о том, чтобы вы наложили на них не слишком большую дань.
Волшебница сухо поблагодарила Билана кивком головы и стала ждать. А в домиках Прыгунов заметно было оживленное движение. Из дома в дом поспешно переходили мужчины, что-то передавали друг другу, а мальчишки шныряли по дворам, часто нагибаясь к земле.
И вот к горе, на которой стояла Арахна, двинулась толпа в несколько сот человек. Странным казалось, что в ней незаметно было ни детей, ни женщин, ни стариков - ее составляли одни лишь взрослые, сильные мужчины, цвет племени. Странными были и их позы: каждый шел, держа правую руку за спиной, чтото скрывая от взора колдуньи.
Толпа полукольцом окружила волшебницу, стоявшую на ковре-самолете. Она горделиво смотрела на подходивших, и у ее ног жался Руф Билан. Старейшины Клем, Бойс и Харт выступили вперед.
- Волшебница Арахна, - заговорил звучным голосом Харт, - вы хотите, чтобы мы подчинились вам платили дань. Но довольно с нас князей, волшебников и богов! Вот наш ответ! Пли!!
И Харт выбросил правую руку вверх. По его сигналу над толпой мгновенно взметнулись и закрутились заряженные пращи, и камни сотнями засвистели в воздухе!
Три снаряда врезались в широкий лоб колдуньи, два в подбородок, несколько десятков камней попали ей в плечи, грудь и живот, порядочный булыжник сбил с ног Руфа Билана.
Нападение оказалось таким организованным и внезапным, что Арахна растерялась. Но когда она увидела, что Марраны нагибаются за камнями, чтобы вновь зарядить пращи, она завопила диким голосом:
- Ковер, неси меня прочь отсюда!
И ковер мгновенно взвился в воздух. Несколько снарядов наиболее проворных стрелков настигли его и пробили в нем дыры (кстати, от этого подъемная сила и скорость ковра порядком уменьшились).
Колдунья так разозлилась на Билана, что сжала его в кулаке и чуть не раздавила - а для этого ей нужно было сделать лишь слабенькое усилие.
Но сообразив, что предатель ей еще понадобится, она выпустила его и только злобно прошипела:
- Так вот с какой покорностью привел ты ко мне Марранов, дурак!
Руф Билан ловко вывернулся.
- Если уж ваша мудрость не обнаружила их коварного замысла, где же было мне, простому смертному, разгадать его!
Колдунья прикусила язык. Действительно, что требовать с Билана, когда она сама, волшебница, с детства привычная ко всевозможным хитростям и уловкам, попалась в такую простую ловушку!
Чтобы отомстить Марранам, Арахна решила вызвать землетрясение. Но так как в пылу раздражения она перепутала заклинание, то и землетрясение получилось жиденьким: с гор скатилось несколько камней да кое-где в домах с полок попадала посуда.
Если бы Арахна и Руф Билан знали поговорки далекой северной страны, затерянной за океаном, то они очень кстати могли бы припомнить такую: "Первый блин комом".

ПУШКА ЛЕСТАРА

Свидетельницей позорной неудачи чародейки Арахны оказалась старая мудрая сойка. Сообразив, что опасность нападения в следующую очередь грозит Фиолетовой стране, сойка тотчас разыскала ласточку.
- Лети во весь дух к Фиолетовому дворцу, - приказала она. - Пусть первая же встреченная тобой подруга передаст по эстафете Железному Дровосеку, что на его страну надвигается беда: ее хочет завоевать великанша-колдунья в тридцать локтей ростом. Пусть Мигуны готовятся!
Птичья эстафета была привычным делом в Волшебной стране. Ее организовала ворона Кагги-Карр, которая являлась главным начальником связи и имела в этом деле большие заслуги.
Тут надо кстати сказать, что люди Волшебной страны жили с лесными зверями и птицами в дружбе. Благодатная природа так щедро одаряла жителей страны урожаями злаков, овощей и фруктов, на их лугах паслось столько домашнего скота, что надобность в охоте на лесную дичь совершенно отпадала.
Наоборот, люди часто приходили на помощь лесным обитателям. Если случалась засуха и плоды, не созрев, Преждевременно опадали с деревьев, поселяне подкармливали зверей и птиц из своих запасов.
В свою очередь, звери и птицы помогали людям, когда те оказывались в беде. Такой помощью и были птичьи эстафеты.
Быстрокрылая летунья помчалась, со свистом рассекая воздух. Она без труда обогнала ковер-самолет Арахны, пострадавший под снарядами Марранов. Известие передавалось по эстафете с такой скоростью, что на три часа опередило Арахну.
Какая началась тревога! Ведь последний год, после низвержения Огненного бога Марранов, Мигуны со всеми соседями жили в мире и дружбе. Ни о каких злых волшебниках и волшебницах не было слышно, и казалось, ничто не грозило спокойствию страны.
И, однако, сомневаться не приходилось. Опасность приближалась, и опасность грозная: по птичьей эстафете передавались только самые важные сообщения, а обычные донесения доставляли деревянные курьеры, бывшие полицейские Урфина Джюса.
Железный Дровосек только что прошел очередной курс диспансеризации. Его заново перебрали, прочистили и смазали все детали, набили шелковое сердце свежими опилками. Он вышел из мастерской отполированный и сияющий так, что на него больно было смотреть.
Узнав от механика Лестара, маленького старичка с живыми движениями, о приближающейся беде, Правитель тотчас отдал ряд распоряжений, говоривших о его уме и большом опыте в военных делах.
Во все стороны побежали гонцы с приказом очистить ближайшие деревни; жители должны были оставить фермы и укрыться в Фиолетовом дворце за прочными стенами. Пастухи погнали стада в овраги, известные только им одним. Одни воины, вооружившись луками, заняли оборонительные позиции в каменных башенках, другие сидели на крыше дворца, скрываясь за трубами, а некоторые прятались в засаде за большими камнями, разбросанными вдоль дороги.
Окрестность Фиолетового дворца быстро приобрела вид военного лагеря, готового к осаде.
А механик Лестар занялся большой деревянной пушкой, той самой, которая когда-то позволила Мигунам без боя победить дуболомов, напугав их однимединственным выстрелом. Правда, при этом выстреле пушка лопнула, но Лестар тогда же починил ее, набив на ствол железные обручи. У механика еще оставался запас пороха, приготовленного одноногим моряком Чарли Блоком.
Лестар зарядил пушку порохом, а вместо картечи насыпал внутрь гнутых гвоздей, обломков лошадиных подков и другой железной мелочи. Орудие было готово к бою. Бомбардир стоял около него с горящим фитилем в руке.
Но вот показался в воздухе ковер-самолет, а на нем огромная черная фигура волшебницы Арахны, которая на этот раз вооружилась огромным суком дерева, вырванным из земли прямо с корнями.
Ковер опустился на землю в некотором отдалении от дворца, парламентер Руф Билан двинулся к Железному Дровосеку, размахивая вместо флага белым полотенцем; он стащил его в опустевшей хижине какого-то Мигуна.
Дровосек узнал Билана. Он презрительно сказал:
- А, это ты, предатель? Оказывается, тебе не свернули шею в Подземной стране?
- А за что бы мне ее свернуть? - огрызнулся Билан. - Но сейчас речь не обо мне, и давай перейдем к делу. Ты видишь там, вдали, могучую волшебницу Арахну; я пришел сюда ее посланником.
- И что же она велела передать? - поинтересовался Дровосек.
- Прежде всего она требует от вас безусловной покорности и признания ее вашей королевой отныне и во веки веков.
- Так. И это все? - спокойно спросил Дровосек.
- Конечно, нет. Вы будете платить королеве ежегодную дань в тысячу быков и две тысячи баранов, а гусей и уток сколько потребуется. Поначалу вы зажарите для повелительницы три быка и пяток баранов, а мне достаточно жирной курицы: мы с госпожой проголодались во время путешествия.
- Разве Марраны не угостили вас сытным завтраком? - с притворным простодушием спросил Билана Железный Дровосек.
Руф Билан дико вытаращил глаза: он понял, что неудача Арахны у Прыгунов уже стала каким-то образом известна в Фиолетовой стране, и спесь с него сразу спала.
- Так вы намерены подчиниться Арахне или нет? - спросил он, потеряв всякую уверенность.
- Иди к своей госпоже и скажи, что мы будем драться до последнего! гневно воскликнул Правитель. - И помни, что тебя спас от гибели только твой парламентерский флаг.
И он так мощно взмахнул топором над головой изменника, что воздух загудел вокруг.
Ноги Билана подкосились от страха, и он, спотыкаясь, поспешил к своей повелительнице. Услышав донесение Руфа, волшебница очень рассердилась и двинулась на Мигунов, опираясь на чудовищную палицу. Навстречу ей отовсюду засвистели стрелы: они летели из боевых башенок, с крыши дворца, из-за придорожных камней. Они вонзались в лоб и щеки колдуньи, застревали в мантии, поражали голые щиколотки. Правда, для великанши это было не страшнее, чем булавочные уколы, но ведь и булавочные уколы не очень приятны.
И все-таки гигантская фигура Арахны продолжала продвигаться вперед, а ее палица, ударяя по земле, выбивала в ней глубокие ямы. Вот когда Железный Дровосек пожалел о том, что в первые же дни своего правления велел убрать высокую стену с острыми гвоздями наверху, которая окружала Фиолетовый дворец во времена Бастинды. С этой стеной дворец сильно напоминал тюрьму, но теперь, быть может, стена задержала бы Арахну...
И тут оглушительно грянула пушка Лестара. Выстрел картечью, угодивший на близком расстоянии прямо в грудь чародейки, произвел поразительное действие. Арахна даже пошатнулась и чуть не упала, но удержалась на ногах. Рана не была для нее смертельной и даже опасной, однако волшебнице показалось, что ее ударил какой-то великан, равный ей по силе, а рев пушки она приняла за голос разгневанного чудовища...
И Арахна испугалась! Да, она испугалась, бросила дубину и побежала искать спасения на своем волшебном ковре. По дороге она сослепу наступила на две оборонительные башенки и раздавила их, но воины, которые в них сидели, к счастью, вовремя выскочили и спрыгнули в ров.
В спешке колдунья потеряла кожаные башмаки и даже не остановилась, чтобы их подобрать. Их судьба оказалась весьма любопытной. Башмаки были непромокаемые: то ли кожу пропитали особым составом, то ли Арахна их заколдовала. Железный Дровосек умело воспользовался этим свойством башмаков. Он приказал отвезти их на Большую реку. Там Мигуны оснастили их палубами, мачтами, парусами, приделали к ним рули, и башмаки обратились в корабли под названиями "Правый" и "Левый". Они вошли в состав флота Фиолетовой страны, и на этих кораблях Мигуны совершали далекие плавания, перевозили в трюмах грузы. "Правый" и "Левый" отличались большой грузоподъемностью и маневренностью.
Но самым интересным их качеством оказалось то, что они отгоняли крокодилов, в изобилии водившихся в реке. На деревянные суда чудища нападали нередко, и от них приходилось отбиваться стрелами и копьями. Но, завидев кожаные корабли, крокодилы разбегались кто куда. Наверно, их пугал необычный вид кораблей-башмаков или им не нравился исходивший от них резкий запах. Так или иначе, от желающих поплавать на кораблях-башмаках не было отбою.
Битва Мигунов с могучей Арахной продолжалась не более десяти минут. Бегство колдуньи было встречено торжествующими криками победителей.
А волшебница, подняв ковер в воздух и направив его подальше от этих мест, подумала:
"Урфин Джюс, пожалуй, был прав: не так-то легко подчинить своей власти свободолюбивые народы. Но мы еще посмотрим!.."
И она приказала ковру нести ее к Изумрудному городу. Она не знала, что опережая ее, несется по птичьей эстафете донесение Страшиле обо всем, что случилось в долине Марранов и у Фиолетового дворца.

НОЧНОЙ ШТУРМ

Ковер Арахны тащился по воздуху со скоростью захудалого железнодорожного поезда, а колдунья вновь и вновь переживала унижения, испытанные ею при встречах с Марранами и Мигунами. Как?! Эти жалкие крохотные людишки заставили с позором бежать ее, могучую волшебницу, доселе побежденную одним лишь Гуррикапом! И, однако, приходилось признать, что сила оказалась на их стороне.
"Все это потому, что их много, а я одна, - рассуждала Арахна. Нельзя же в самом деле считать помощником этого ничтожного труса, что скорчился у моих ног. Он не может толком выполнить даже самого простого поручения. Но кого бы мне привлечь в союзники?.."
Поразмыслив, колдунья созналась самой себе, что в Волшебной стране не найдется ни людей, ни зверей, которые стали бы ей помогать.
- Ну что ж, буду, как прежде, действовать одна, - сердито пробурчала Арахна. - А на болтовню Урфина не стоит обращать никакого внимания.
Но уж если фея об этом говорила, значит, предсказание бывшего короля все же запало ей в память.
Настроение у колдуньи было отвратительное, и не только потому, что она потерпела два поражения, но и потому, что у нее зябли босые ноги и ее мучил голод. Она не ела целый день и готова была съесть стадо быков. Однако нигде не встречалось никакой живности. На фермах, попадавшихся по пути, было пусто. Птицы, летевшие впереди Арахны, предупреждали фермеров об опасности, и те успевали спрятать скот и сами укрывались в тайниках. Пришлось Арахне снизиться у фруктовой рощи и приналечь на плоды, хотя она их терпеть не могла.
Кое-как заморив червячка, волшебница двинулась дальше. А в это время птичья почта уже донесла до Изумрудного острова весть о приближении врага. Страшила тотчас собрал свой штаб. На его зов первым пришел фельдмаршал Дин Гиор, расчесывавший золотым гребешком свою роскошную бороду, спускавшуюся ниже колен. За ним явились заведующий снабжением армии Фарамант и начальник связи Кагги-Карр. До принятия каких-либо решений следовало узнать, какая им грозит опасность. На тумбочке стоял розовый ящик с матовым стеклом, подарок Стеллы. Члены штаба расположились вокруг телевизора, и Страшила произнес магические слова:
"Бирелья-турелья, буридакль-фуридакль, край неба алеет, трава зеленеет. Ящик, ящик, будь добренький, покажи нам колдунью, летящую на ковре-самолете!"
И тотчас волшебный экран осветился, и на фоне небе стал виден распластавшийся в воздухе ковер и сидящая на нем великанша. При виде такого зрелища всем членам штаба и самому Страшиле стало как-то не по себе. Уж очень зловещий вид имела колдунья в длинной синей мантии, со свирепым красным лицом, с копной черных волос на голове. У ног Арахны скорчилась маленькая фигурка, в которой Страшила и его друзья узнали Руфа Билана.
- Смотрите-ка, этот изменник уже тут, - удивился Фарамант. - Как это он успел снюхаться с колдуньей?
- Др-рянь к др-ряни липнет, - сердито объяснила ворона. - Я ничуть не удивлюсь, если где-нибудь поблизости окажется и этот неугомонный честолюбец Урфин Джюс. Он ведь того же поля ягода...
Страшила загорелся любопытством.
- А давайте-ка, в самом деле, посмотрим, где этот фрукт. Всегда полезно наблюдать за врагом. Я и так виноват в том, что слишком редко пользовался подарком Стеллы. - И он обратился к телевизору: Ящик, ящик, будь добренький, покажи нам Урфина Дэкюса, где бы он ни был.
И вдруг на экране появилась прелестная поляна с уютным домиком и кой-какими постройками на заднем плане, а впереди, у огородной грядки, стоял на коленях Урфин и полол огурцы. Рядом примостился филин Гуамоко. Страшила и его друзья услышали их разговор.
- ...так-таки ни в какую? - закончил, видимо, начатую ранее фразу филин.
- Ни в какую, - подтвердил Урфин. - Она мне и так и эдак, а я твержу одно: "Я вам в этом черном деле не помощник!"
- Так и сказал, хозяин?
- Так и сказал!
- А она?
- Затопала ногами, заорала так, аж пещера затряслась, я думал, обвалится. "Я, - кричит, - могучая волшебница, я, - кричит, - тебя одним пальцем раздавлю, как муху, если не пойдешь ко мне на службу!"
- А ты?
- А я опять; "Давите, а против своих не пойду! Достаточно я им напакостил..."
- А она?
- А она как поднимет надо мной кулачище чуть не с мой дом!..
Страшила и его друзья переглядывались с недоумением и радостью. Вот, значит, каким стал этот Урфин, который дважды захватывал власть над Волшебной страной?! Конечно, слушатели не знали, что, рассказывая о разговоре с Арахной, бывший король преувеличил угрозы злой феи, попросту говоря, малость прихвастнул, но ведь главное-то было верно, в главном он говорил правду! Если бы он поддался на уговоры колдуньи, то сейчас сидел бы на ковресамолете рядом с Арахной, а он у себя, возделывает огурцы в своем далеком владении...
Разговор между Урфином и филином перешел на другое, но Страшиле было достаточно того, что он услышал. Урфин им не враг, а союзник, и не исключено, что он придет на помощь людям, если его позовут.
Страшила выключил телевизор. Теперь он и его штаб знали, с кем им придется иметь дело. Они не очень испугались. Им приходилось защищать Изумрудный город от сотен дуболомов Урфина, от целой армии Марранов, а тут только один враг, правда, огромный и сильный, но все же один: ведь Руфа Билана в расчет принимать не стоило.
До прибытия Арахны оставались еще целые сутки, и горожане принялись за оборонительные работы. От птиц военные руководители города уже знали, что волшебница разорила целую плодовую рощу, значит, она была голодна. Надо лишить ее продовольствия! Все окрестные фермы опустели. Часть скота переправили в город, а часть запрятали в таких дебрях, что его не обнаружил бы самый искусный сыщик. На городских стенах снова появились котлы с водой, и под ними запылал хворост. За каменными зубцами прятались стрелки с луками и арбалетами, а Дин Гиор, забросив бороду за спину, налаживал катапульты, с помощью которых можно было бросать огромные камни.
Арахна приближалась к Изумрудному острову, не подозревая, что за каждым ее движением следит дежурный у волшебного ящика. И даже разговоры ее с Руфом Биланом явственно слышались с экрана.
- Мы подберемся к ним ночью, - доверительно говорила колдунья своему спутнику. - В городе, конечно, ничего обо мне не знают и будут спокойно спать. А я перелезу через городскую стену, проникну во дворец и захвачу в плен их правителя, этого невесть за что превознесенного молвой соломенного человека. Посмотрим, как тогда осмелятся противиться мне его подданные...
Руф Билан очень сомневался насчет того, что в Изумрудном городе неизвестно о приближении чародейки. Но свои сомнения он благоразумно держал при себе. А Фарамант, дежуривший у телевизора, прямо корчился от смеха, представляя себе, как великанша Арахна пытается протиснуться сквозь двери дворца, рассчитанные на обыкновенных людей.
- Ладно, ладно, хвастунья, мы, тебе устроим почетную встречу с факелами, - пообещал Фарамант, погрозив экрану кулаком.

Предыдущая страница 3 Следующая страница


Желтый туман 4

Помешкав, сколько нужно, злая фея действительно оказалась в окрестностях Изумрудного города ночью. Но для нее полной неожиданностью оказалось, что он окружен широким каналом, через который не было моста, а паром стоял у противоположного берега. Это ей мешало подобраться к городу незаметно.
- Почему ты мне не рассказал, болван, что ваш город расположен на острове? - злобно набросилась колдунья на Билана.
Изменник начал оправдываться:
- Клянусь жизнью, госпожа, десять лет назад этого не было! Канал выкопан после того, как я покинул эти места.
- Эх ты, недотепа! - с презрением молвила Арахна. - Ну да ладно, думаю, вода не очень глубока.
Арахна оставила ковер на берегу под присмотром Руфа Билана и плюхнулась в канал. Сначала вода доходила ей до колен, потом до пояса, а дальше - все глубже, глубже... Вот из воды виднелись только плечи великанши да голова с огромной копной черных волос. И в этот момент на городской стене вспыхнули костры и зажглись яркие фонари. В руках горожан запылали сотни смоляных факелов, и вокруг сделалось светло как днем.
Дин Гиор и его помощники хлопотали у катапульт. Они отпустили защелки, удерживавшие веревки из скрученных воловьих жил, которые заменяли пружины. И тотчас концы длинных бревен взвились в воздух и начали стрелять огромными каменными глыбами.
Вода вокруг колдуньи забурлила под ударами падающих снарядов. Великанша металась туда и сюда, и тут тяжелый мельничный жернов стукнул ее по самой макушке. Копна волос смягчила удар, да и череп волшебницы был так крепок, что легко его не пробьешь. Все же Арахна на миг потеряла сознание и скрылась в глубине канала.
Горожане закричали от радости, но колдунья быстро пришла в себя и вынырнула из воды. Теперь уж не могло быть и речи, чтобы Арахне незаметно пробраться в город и похитить Страшилу, и Арахна пустилась наутек. Вслед ей неслись стрелы, поражая незащищенную шею и плечи: казалось, гигантскую женщину жалит рой разъяренных ос.
Не помня себя от боли и страха, чародейка кое-как выкарабкалась на берег, плюхнулась на ковер и заплетающимся языком приказала нести себя прочь от страшного места.
- Ар-рахна др-рянь! - было последнее, что услышала злая фея, улетая.
Так проводила ее Кагги-Карр, а в это время на городской стене восторженные горожане качали Страшилу, Фараманта и запутавшегося в своей роскошной бороде фельдмаршала Дина Гиора.
- Мне бы хоть полк таких храбрых бойцов, - в полузабытьи прошептала Арахна, - я завоевала бы с ними весь материк...

ПРОИСШЕСТВИЕ С КОВРОМ

Ковер нес волшебницу в страну Подземных рудокопов, а она раздумывала:
"В первой схватке с людьми я отделалась синяками на лбу и подбородке; во второй меня ранило в грудь какое-то ревущее чудовище, и я осталась без обуви; в третьей мне чуть не проломили голову, и я могла утонуть... Чем дальше, тем хуже. Что еще меня ждет? А вдруг мне грозит гибель, как предсказал этот неудавшийся король? Уж не повернуть ли в пещеру и спокойно доживать век повелительницей моих верных гномов?.. Но нет, я должна испытать свою судьбу до конца!.."
Упрямство и злость гнали Арахну на новые, быть может, еще более опасные приключения.
Выбрав в лесу удобную поляну, колдунья выжала мокрую одежду, подсушила ее на костре и проворочалась всю ночь на жесткой земле. Трепещущий от страха Руф Билан все еще находился при ней. Уж он и не рад был, что связался с Арахной: как видно, служа ей, не заработаешь богатства и почестей. Скорее всего, вздернут тебя на виселице. Но когда Билан на рассвете попытался удрать, Арахна проснулась и так цыкнула на него, что у предателя отнялись руки-ноги.
- Если еще раз замечу такое, - прикрикнула фея, - смерть тебе!
В полдень показалось поселение Подземных рудокопов. Конечно, там уже знали о предстоящем нападении Арахны и приготовились к приему незваной гостьи. Женщины, дети и старики попрятались, мужчины вооружились мечами и кинжалами. Для великанши они были не опаснее зубочисток, но рудокопы приготовили и кое-что другое.
Деревню кольцом окружили Шестилапые. Конечно, эти звери ростом едва доходили до колен волшебницы, но если их свирепая стая набросится со всех сторон на Арахну, ей плохо придется от их мощных клыков и острых когтей.
- Пожалуй, я не буду слишком требовательна и удовольствуюсь званием владычицы Подземных рудокопов, даже без того, чтобы они платили мне дань, - сказала фея Билану.
Как видно, ее притязания после перенесенных поражений стали значительно скромнее.
Ковер-самолет по приказанию хозяйки описывал круги над деревней, а колдунья старалась разглядеть, какие еще средства борьбы есть у рудокопов. И когда она пролетала над пальмовой рощей, оттуда вдруг вынырнула чешуйчатая голова величиной с бочонок, щелкнула зубастой пастью и вцепилась в край ковра. Это нападение было настолько неожиданным, что ковер накренился, и Арахна чуть не потеряла равновесие. Перепуганный Руф Билан покатился по ковру и свалился бы на землю, если бы колдунья не успела ухватить его огромной ручищей.
Началась борьба. Арахна, напрягая всю силу воли, приказывала ковру подниматься вверх, а дракон Ойххо упрямо тянул его к себе. И так как силы у крылатого зверя было достаточно, то ковер начал снижаться. Огромная лапа дракона уже тянулась к нему, но в этот момент ветхая ткань не выдержала, и большой ее кусок с треском оторвался.
Голова Ойххо нырнула в рощу с добычей, а ковер, как-то нелепо колыхаясь, понес свою владелицу вверх.
Здесь надо рассказать о судьбе того куска чудесного ковра, который достался Подземным рудокопам. Он сохранил подъемную силу соответственно своей величине и мог носить в воздухе человека. Рудокопы почистили ковер, подштопали, обметали края, и правитель страны Ружеро стал пользоваться им для деловых поездок по области. А раз он даже слетал на нем в гости к своему другу Прему Кокусу, правителю страны Жевунов.
Когда схватка с Ойххо кончилась, Арахна сердито крикнула:
- Нет, с меня довольно! Я вижу, как прав был Урфин Джюс! Народы не хотят расставаться со своей свободой... Ковер, к пещере!
Но тут поднял свой голос Руф Билан:
- Милостивая госпожа, мы еще не побывали у Жевунов! Чем угодно ручаюсь, они покорятся вам при одном вашем появлении в их стране. Это - самые робкие и миролюбивые люди на свете, и они страшно боятся всякого оружия. Даже вид кухонного ножа приводит их в трепет. Полетим к Жевунам, госпожа!
- Хорошо, я послушаюсь тебя в последний раз, - мрачно согласилась колдунья. - Неси меня к Жевунам, ковер!
Да, Жевуны были робкие и миролюбивые люди, и, конечно, они никогда не осмелились бы вступить в борьбу с могучей чародейкой. Но они нашли другое средство избавиться от нашествия Арахны.
Задолго предупрежденные по птичьему телеграфу о предстоящем появлении колдуньи, они попрятались по дебрям и трущобам, которых так много было в их стране. Еще год назад, готовясь к нападению Марранов, они вырыли в лесной чаще просторные землянки и теперь забились туда со своими семьями и домашним скотом.
Когда ковер-самолет, с трудом удерживая равновесие и то и дело кренясь набок, принес Арахну в Голубую страну, чародейка и ее слуга напрасно обшаривали веселые приветливые деревеньки Жевунов. Везде было хоть шаром покати.
Ярость колдуньи не знала пределов. Найдя в одной хижине покинутого кота, она схватила несчастное животное за хвост и так трахнула его о дерево, что от кота ничего не осталось.
- Так бы поступить с тобой, проклятый лгун! - прошипела она, злобно глядя на обмершего от страха Руфа Билана. - "Жители Волшебной страны с радостью покорятся такой могущественной повелительнице, как вы!" - передразнила она изменника. - Где же эта радость, где она, скажи мне! Я что-то ее не заметила! - издевательски допрашивала Арахна дрожавшего от ужаса маленького человечка.
Внизу медленно проплывали одетые туманом поля и леса.

ТРУДНЫЕ ДНИ ВОЛШЕБНОЙ СТРАНЫ

ЖЕЛТЫЙ ТУМАН

Поврежденный ковер-самолет кое-как дотянул свою хозяйку до пещеры. Едва завидев сбежавшихся встречать ее гномов, Арахна повелительно крикнула:
- Обедать! Быков жарьте! Быстрее! Да побольше!..
На трех кострах жарились быки и один за другим исчезали в огромной пасти великанши. Гномы-повара уже начали валиться с ног от усталости, когда колдунья наконец откинулась от стола.
- Теперь спать... - пробормотала она.
Но прежде чем улечься, Арахна велела гномам сшить ей новые башмаки. Летописцу Кастальо очень хотелось узнать, как его госпожа оказалась без башмаков, но он не осмелился спросить ее об этом.
Его любопытство удовлетворил Руф Билан. Болтливый изменник не смог удержаться от искушения выболтать летописцу историю печальных приключений Арахны. Кастальо вписал рассказ Билана в очередной том летописи, и эти события стали нам известны.
Едва добравшись до постели, волшебница заснула мертвым сном. Три недели подряд спала Арахна, и гномы начали уж надеяться, что на нее вновь напал многолетний сон. Но нарушить ее приказ маленькие человечки не осмелились и сшили своей госпоже новые башмаки.
Нелегкая это была работка! На выполнение заказа понадобилась целая сотня бычьих шкур, и хорошо еще, что такое количество нашлось в кладовых запасливого народца. Обмерив ноги спящей колдуньи, тридцать сапожников принялись кроить и шить на лужайке перед пещерой, а десять подмастерьев готовили дратву. С подошвами сапожники управились довольно легко, а с боками и верхом помучились вдоволь: пришлось подставлять лестницы.
На шитье башмаков сапожники потратили четыреста семнадцать клубков дратвы и поломали семьсот пятьдесят четыре шила: кожа была толстая, а работать неудобно.
Как-никак, к пробуждению Арахны пара колоссальных башмаков стояла на площадке. Колдунья надела их и осталась довольна: мастера знали свое дело.
- А теперь обедать! - приказала она.
Утолив голод, фея разлеглась на солнышке и начала раздумывать, как отомстить людям.
- Предположим, я попробую устроить им хорошенькое землетрясение? размышляла Арахна. - Пожалуй, не выйдет. Я долину Марранов даже не могла встряхнуть как следует, а на всю Волшебную страну у меня силы не хватит. Может, саранчу на них наслать? До моего сна это волшебство мне удавалось неплохо. Саранча сожрет урожаи на полях, траву на лугах, плоды во фруктовых рощах... А дальше что? Скот у фермеров подохнет от бескормицы, и мне же нечего будет с них брать. Нет, это не годится! - приказала сама себе Арахна. - Еще что у меня есть в запасе? Ага, наводнение. Вот чем я их дойму! Как зарядит ливень недели на три, да выйдут реки из берегов, да придется людишкам спасаться от потопа на крышах, вот тогда они взвоют. - Помолчав, колдунья продолжала: - Взвыть-то они взвоют, да мне какой от этого толк? Ведь они не поверят, что все это устроила я, скажут: "Природа!" Поди доказывай! - Арахна долго лежала в раздумье, потом вдруг подпрыгнула от радости. - Вспомнила! Желтый Туман! Вот когда они запляшут, голубчики!.. Желтый Туман! Я помню, как моя мать Карена сломила гордых тауреков, напустив на их область Желтый Туман. Они только две недели и выдержали, а потом пришли с повинной головой. Чем хорош Желтый Туман? - продолжала рассуждать Арахна. - Я могу его вызвать, могу и убрать в любой момент, значит, все поймут, что это - мое колдовство... А главное, его никогда не бывало в Волшебной стране, и это будет страшная новинка для людей и для зверей.
Волшебница отправилась в пещеру и, выгнав из нее гномов, чтобы они не подсмотрели, достала из потайной ниши книгу заклинаний. Несмотря на прошедшие тысячелетия, книга, написанная на пергаменте, хорошо сохранилась. Арахна полистала ее, нашла нужную страницу.
- Так вот, - обратилась она к книге, - предупреждаю: мой приказ должен исполниться, когда я скажу: раз, два, три! Но запомни предварительно: Желтый Туман не должен проникнуть во владения Виллины и Стеллы. Я не хочу связываться с этими гордячками, кто их знает, какие волшебства у них в запасе и чем они могут мне отплатить. Второе: Желтый Туман не должен простираться над окрестностями моей пещеры, над моими полями и фруктовыми рощами, над лугами, где пасутся мои стада. А теперь слушай: убурру-курубурру, тандарра-андабарра, фарадон-гарабадон, шабарра-шарабарра, появись. Желтый Туман, над Волшебной страной, раз, два, три!
И только что вылетели последние слова из уст колдуньи, как тотчас странный Желтый Туман заволок всю Волшебную страну, кроме владений трех фей - Виллины, Стеллы и Арахны. Туман этот был не очень густой, и сквозь него виднелось солнце, но оно казалось большим багровым кругом, точно перед закатом, и на него можно было смотреть сколько угодно, не боясь ослепнуть.
Как будто бы появление Желтого Тумана не было таким уж большим бедствием для Волшебной страны, но погодите: в ходе дальнейшего правдивого повествования вы еще узнаете его зловредные свойства.
Начать с того, что волшебный телевизор во дворце Страшилы перестал работать. Правитель Изумрудного острова и его друзья все время следили за злоключениями Арахны. Они видели, как находчивый дракон оттяпал у ковра-самолета целый угол и как после этого ковер еле-еле бултыхался в воздухе. Они со смехом наблюдали, как Руф Билан шнырял по деревням, покинутым Жевунами, в поисках съестного и каждый раз возвращался к своей повелительнице с постной рожей. Расправа колдуньи с бедным котом привела Страшилу и его друзей в негодование, а чудовищный пир Арахны заставил хохотать до колик.
- Вот это аппетит! - восклицали далекие зрители, наблюдая, как бык за быком переправлялись с обеденного стола Арахны в ее необъятный желудок.
С любопытством смотрели они, как гномы шили Арахне огромные башмаки, и восхищались их ловкостью и трудолюбием. Страшила и прочие интересовались также и тем, что происходило в долине Марранов и у Мигунов. Там после победы над злой волшебницей все уже пришло в порядок, и каждый занимался своим делом.
И вот ежедневным наблюдениям пришел конец: в волшебном стекле виднелась только мутная колышущаяся пелена тумана. Контроль за действиями врага отныне был потерян, и что предпримет Арахна, никто не мог предсказать.

ПОСОЛ АРАХНЫ

Видимость в Желтом Тумане сократилась необычайно. Предметы, находившиеся за полсотни шагов, еще с грехом пополам можно было различить, а все, что было дальше, - исчезало в мутной мгле, и это действовало угнетающе. Мир каждого человека стал ничтожно малым. Какие события происходили за пределами этого крохотного мирка, люди догадывались только по звукам, но и звуки искажались в тумане. Человеческий голос можно было смешать с карканьем вороны, а стук лошадиных копыт превращался в барабанный бой. Странным и непривычным казалось людям все, что их окружало. Они считали Желтый Туман стихийным явлением, не подозревая, что это проделки колдуньи Арахны, надеясь, что беда вот-вот кончится.
О том, что дышать Желтым Туманом вредно, обитатели Волшебной страны узнали не сразу. Через несколько дней, когда люди волей-неволей приспособились к необычной обстановке, они вдруг начали покашливать. Оказалось, что мельчайшие частички тумана, проникая в легкие, раздражают их, и с каждым днем это раздражение усиливалось. Звуки кашля наполняли всю Волшебную страну. Кашляли люди, кашляли олени, лоси, медведи в лесу, кашляли белки на деревьях, кашляли птицы, находясь в покое, а во время полета они прямо захлебывались кашлем.
В один из таких бедственных дней к парому, перевозившему путников в Изумрудный город, подошел кругленький румяный человек. У него было отличное настроение. Посмеиваясь, он попросил перевозчиковдуболомов переправить его через канал. Те привычно принялись за дело. Пока они перетягивали паром по канату, путник заговорил с ними:
- Ну, как вы себя чувствуете, братцы, при такой прекрасной погодке?
- А что нам делается? - ответил перевозчик Арум. - Это людям плохо, а нам хоть бы что.
И действительно, дуболомам Желтый Туман был нипочем, они-то ведь не дышали. Из всех обитателей Волшебной страны только дуболомы да деревянные курьеры, словом, существа, оживленные чудесным порошком Урфина Джюса, чувствовали себя как всегда. И конечно, Желтый Туман не повредил Страшиле и Железному Дровосеку: ведь у них тоже не было легких.
Паром причалил к городскому берегу, и путник трижды позвонил в колокол над калиткой. Открылось окошко, и оттуда выглянул Фарамант. Страж Ворот ни при каких обстоятельствах не покидал своего поста!
Узнав посетителя, Фарамант удивленно воскликнул:
- Руф Билан! Зачем ты явился в наш город?
Речь Фараманта прервал удушливый кашель. Билан спокойно ответил Стражу Ворот:
- Я прибыл сюда по очень важному делу и прошу проводить меня к его превосходительству, правителю Изумрудного острова!
- Ну что ж, идем, - проворчал Фарамант. - Я про вожу тебя к Страшиле Мудрому. Но только сначала надень зеленые очки.
- Вы все еще носите зеленые очки? Но ведь и без них в этой каше ничего не видно!
- Закон есть закон, особенно когда он установлен Великим Гудвином! сурово отозвался Фарамант.
Несмотря на возражения Билана, Страж Ворот надел и на него зеленые очки и защелкнул их сзади маленьким замочком. Видимость сразу сократилась де трех-четырех шагов, и Билану показалось, что он очутился среди темной ночи. Он шел за своим проводником почти ощупью, и ему помогало сохранять нужное направление только то, что он родился и вырос в Изумрудном городе.
- Как о тебе доложить Страшиле Мудрому? - неприветливо спросил Фарамант, когда они пришли во дворец.
Руф Билан, подбоченившись, ответил:
- Я - посол ее милости, могущественной волшебницы Арахны!
- Ах, той самой особы, которой мы залепили камнем по макушке! - насмешливо уточнил Фарамант.
- Ничего, вы дорого платите за этот камень, - молвил Руф Билан.
Эти слова показались Стражу Ворот непонятными, но он ничего не сказал, а пошел с докладом. Страшила принял гонца немедленно. В зале, как всегда, собрался его штаб: Длиннобородый Солдат Дин Гиор, Страж Ворот Фарамант, ворона Кагги-Карр. На тумбочке стоял бесполезный теперь телевизор.
- С каким сообщением ты к нам явился? - спросил Страшила.
- С очень важным, - дерзко ответил посол. - Да будет вам известно, что Желтый Туман, от которого все вы, как я вижу, сильно страдаете, навела на Волшебную страну моя повелительница Арахна с целью принудить ее народы к покорности.
Заявление Вилана было принято с недоверием.
- Чем ты можешь это доказать? - поинтересовался Дин Гиор, кашляя.
- Чем? Если я дам честное слово, вы, конечно, не поверите?
Члены штаба рассмеялись, закашлявшись.
- Честное слово предателя? Клянусь троном Великого Гудвина, это самое наглое заявление, какое я когда-либо слышал! - вскричал Фарамант.
- Я так и знал, - не обижаясь, сказал Билан. - Но посмотрите на мой цветущий вид, обратите внимание, что я не кашляю, как все вы. Чем вы это объясните?
- Вероятно, ты отсиживался в каком-нибудь убежище, куда не проникает Желтый Туман, - предположил Дин Гиор, любовно разглаживая бороду, заботу о которой он не бросал даже в этих трудных обстоятельствах.
- На этот раз ты угадал, - согласился Билан. - Но это убежище очень обширно: это владения феи Арахны, над которыми совсем нет тумана.
Члены штаба недоверчиво молчали. Посол снисходительно заметил:
- Я понимаю, что и это доказательство вы считаете недостоверным. Что ж, у меня приготовлено более веское и абсолютно убедительное. Мне кажется, сейчас несколько минут до полудня? - спросил он.
- Солнечные часы не работают, так как солнце не дает тени, - ответил Фарамант. - Но ты не ошибаешься, действительно скоро наступит полдень.
- Так вот, ваше превосходительство, и все вы, господа, здесь присутствующие, - торжественно заявил Руф Билан. - Ровно в полдень фея Арахна снимет Желтый Туман, и вы вновь увидите яркое солнце и голубое небо, и это будет продолжаться ровно пять минут! Этого достаточно, чтобы доказать мою правоту, а потом я изложу вам условия, на каких госпожа Арахна избавит вас от Желтого Тумана навсегда.
Потекли минуты томительного ожидания.
И вдруг... Ослепительный свет залил Тронный зал, и с непривычки он показался настолько ярким, что Дин Гиор и Кагги-Карр невольно зажмурились. Только нарисованные глаза Страшилы могли вынести безболезненно такую резкую перемену освещения, а Фарамант и Руф Билан были в зеленых очках.
Все волшебно преобразилось вокруг. Засияли бесчисленные изумруды на стенах и потолке, на спинке трона, и теперь действительно трудно было переносить этот необыкновенный блеск без зеленых очков.
Не успели члены штаба опомниться от изумления, как нерастерявшийся Страшила бросился к телевизору, сделав знак Фараманту. Страж Ворот понял его и быстро вывел посла за дверь: нельзя было выдавать врагу тайну чудесного ящика.
Страшила, протирая запотевшее стекло телевизора, наскоро пробормотал заветные слова: он просил ящик показать ему волшебницу Арахну. И он ее увидел.
Колдунья стояла у входа в пещеру с магической тетрадью в руках: как видно, она только что прочитала заклинание, снимающее туман. У нее был торжествующий вид, возле ног Арахны копошились гномы, а в сторонке сушился на площадке ковер-самолет.
Да, отныне не оставалось никаких сомнений: Желтый Туман был делом рук феи Арахны. И это поразило всех присутствовавших в зале, как неожиданный удар грома. С экрана послышались слова колдуньи:
- Кастальо, посмотри на солнечные часы. Прошло пять минут?
- Время истекает, госпожа, - был ответ.
И внезапно точно темная пелена возникла перед глазами Страшилы, Дина Гиора и остальных. И это подействовало на них так удручающе, что они едва сдержали горестный крик.
- Вы видите теперь, как велико могущество моей госпожи, - самодовольно сказал Руф Билан, которого ввели в зал. - Она даже распоряжается солнечным светом! Я уж не говорю о том, что Желтый Туман ядовит, надо полагать, вы сами в этом убедились. И теперь вам предоставляется выбор: или признать себя рабами могущественной Арахны и платить ей дань, какую она соизволит на вас наложить, или медленно чахнуть в ядовитом воздухе, пока вас не настигнет смерть.
Страшила и члены его штаба мрачно молчали. Что тут было говорить? Смерть ужасна, но и рабская жизнь не легче. Правда, соломенному человеку не грозила гибель от удушья, но что он будет делать, когда его подданными останутся одни лишь дуболомы? Нет, тогда он найдет себе быструю смерть на костре!
Руф Билан снова заговорил:
- Госпожа Арахна не требует немедленного ответа. Она дает вам трое суток на размышление. За это время вы должны принять решение и сообщить его мне.
Фарамант вывел Руфа Билана за городские ворота и снял с него зеленые очки. Все посветлело перед глазами посла, и он снисходительно улыбнулся:
- Вот чудаки, сами себе навязали обузу!
Переправившись через канал, Вилан пошел в ближнюю рощу и стал ждать, когда за ним прилетит Арахна. Ковер-самолет был перекроен и сшит таким образом, что снова получил правильную четырехугольную форму. Площадь его сделалась меньше, зато он теперь не колыхался в воздухе и не терял равновесия.

ОТКРЫТИЕ ДОКТОРОВ БОРИЛЯ И РОБИЛЯ

Срок, данный колдуньей Арахной для размышлений, истекал. Кончались третьи сутки, и к полудню должен был явиться за ответом Руф Билан.
Желтый Туман по-прежнему висел над страной, и припадки кашля, все более жестокие, потрясали людей, зверей и птиц. Во дворце Страшилы шли непрерывные совещания, где присутствовали все желающие. В совещаниях принимали участие Прем Кокус и Ружеро. Через несколько дней после появления Желтого Тумана обеспокоенный Ружеро оседлал маленький ковер-самолет и приказал везти себя в резиденцию Према Кокуса, правителя Жевунов. И это было очень хорошо, что волшебный ковер сам находил путь к заданной цели, будь то хоть в непроглядную ночь, иначе Ружеро, конечно, сбился бы с дороги в желтой мгле, покрывавшей все вокруг.
Посовещавшись, два приятеля решили отправиться за советом к Страшиле Мудрому, умнейшему человеку в Волшебной стране, получившему мозги от самого Гудвина, Великого и Ужасного. Ковер не был рассчитан на двух человек, но, поднатужившись, все-таки дотянул Ружеро и Кокуса до Изумрудного города. Теперь и они вместе со всеми ломали голову над тем, как выйти из трагического положения, в которое поставила их Арахна.
Уступить ей? Сделаться рабами на целый ряд поколений? Или ответить гордым отказом и погубить весь народ, и в первую очередь невинных детей, которые труднее всех переносили пребывание в отравленном воздухе?
Фарамант предлагал дать колдунье притворное согласие на ее требования и получить временную передышку, а затем искать средства борьбы с Арахной. Другие считали, что злую фею не так-то просто обмануть. Она потребует заложников, и если народ восстанет, заложники погибнут.
Во время самого горячего спора дверь Тронного зала неожиданно распахнулась и вбежали доктора Бориль и Робиль. Читатели, вероятно, помнят кругленького веселого Бориля и долговязого тощего Робиля, двух докторов из страны Подземных рудокопов. Эти друзьясоперники вечно спорили, вечно высмеивали один другого, но не могли провести и дня, чтобы не встретиться.
Бориль и Робиль выглядели странно. Из ноздрей у них торчала вата, а рты были заложены большими древесными листьями, державшимися на завязках. Доктора возбужденно и быстро бормотали что-то непонятное: говорить им мешали листья. Тогда Бориль сердито рванул завязки и убрал лист ото рта.
- Открытие! Великое открытие! - завопил он. - Мы нашли...
- Средство борьбы с Желтым Туманом! - подхватил Робиль, тоже освободившись от листа: ему нестерпима была мысль, что его друг один расскажет обо всем.
Доктора, волнуясь и перебивая друг друга, рассказали следующее. После того как, спасаясь от Желтого Тумана, рудокопы с семьями ушли в Подземелье, захватив с собой и Жевунов (на Пещеру не распространялось колдовство Арахны), Бориль и Робиль одни остались в поселке. С их стороны это было настоящим геройством, потому что кашляли они не меньше других. Но два доктора не думали о себе, подвергаясь длительному воздействию отравленного воздуха: они искали средство борьбы с ним. Сначала они убедились в том, что если дышать сквозь марлю, смоченную водой, то Желтый Туман не так губительно действует на легкие, и кашель смягчается. Хорошее средство, слов нет, но где набрать столько марли, чтобы снабдить ею всех жителей Волшебной страны от мала до велика? А кроме того, надо ведь подумать и о животных и о птицах. И доктора решили, что помочь должна природа.
"Неужели в наших лесах не найдется деревьев с такими пористыми листьями, которые пропускали бы чистый воздух и задерживали вредные частички тумана?" - думали Робиль и Бориль.
Они прошли по лесам и рощам десятки миль, осмотрели сотни разных пород деревьев. Плотные кожистые листья они отбрасывали сразу без исследования - ясно, что они задержат не только туман, но и самый воздух.
Зато листья с мелкими дырочками - порами - доктора рассматривали и проверяли особенно тщательно. И наконец их терпение увенчалось успехом. Листья с дерева рафалоо оказались такими, что лучше не придумаешь. Поры у них задерживали ядовитые капельки, а чистый воздух проходил свободно. И листья рафалоо обладали достаточной прочностью, чтобы прикреплять к ним завязки.
Правда, время от времени с листьев придется смывать налипшие на них капельки тумана, но это не будет стоить большого труда. Окончательно удостоверившись в необычайной ценности своего открытия, радостные Робиль и Бориль поспешили в Изумрудный город.
- Мы всю дорогу дышали сквозь листья рафалоо, - наперебой докладывали доктора, - и кашель у нас почти прошел.
Это заявление было встречено восторженными аплодисментами.
- Надо немедленно снарядить экспедицию в Голубую страну за листьями рафалоо, - распорядился Страшила.
- Не беспокойтесь, ваше превосходительство, - отозвался Бориль. - У нас в поселке работали на постройке плотины пять дуболомов, и они по нашему приказу принесли сюда десять огромных мешков с драгоценными листьями. Хватит на всю страну!
Правитель Изумрудного острова подошел к стенному шкафчику, открыл его, достал два ордена и молча прикрепил к кафтанам покрасневших от радости докторов.
- Сейчас в этом зале откроется временный консуль-та-ци-он-ный пункт, - сказал Страшила. - Сейчас же собрать всех городских докторов, медицинских сестер, сиделок, санитаров, - велел он Фараманту. - Вы, господа, про-ин-струк-ти-ру-е-те их, как пользоваться листьями рафалоо, а они научат народ.
- Кон-суль-та-ци-он-ный пункт... Про-ин-струк-тиру-е-те... Какие трудные слова! - с уважением прошептала ворона. - И подумать только, что это я посоветовала Страшиле раздобыть мозги! Самой не верится...
Страшила услышал похвалу Кагги-Карр, и голова его начала раздуваться от гордости, из нее полезли иголки и булавки. В этот момент в комнату вошел Руф Билан. Помощник Фараманта, дежуривший у ворот, пропустил Билана в город без зеленых очков.
Заметив в зале оживление, посол Арахны заговорил:
- Судя по вашим радостным лицам, господа, я полагаю, что отнесу фее Арахне благоприятный ответ. Очевидно, вы решили покориться ей?
Страшила, не торопясь, подошел к трону, важно уселся на него и сурово отчеканил:
- Наши радостные лица означают, что мы презираем угрозы твоей госпожи и ка-те-го-ри-че-ски отвергаем ее власть! Знай, предатель, что мы нашли... - взглянув на Ружеро, который предостерегающе поднес палец ко рту, Страшила ловко вывернулся: ...мы нашли более приличествующим нашему достоинству ответить на ее наглые притязания отказом! С тем и можешь возвратиться к чародейке!

Предыдущая страница 4 Следующая страница


5 Александр Мелентьевич Волков

Руф Билан покинул дворец в недоумении, а Ружеро сказал Правителю:
- Вы чуть не выдали врагу важнейшую военную тайну!
- Да, признаюсь, я едва не оплошал из-за своей горячности, и кто знает, какие меры приняла бы колдунья, если бы я проболтался о нашем секрете Руфу Билану. Но, уж коли речь зашла об этом предателе, скажите, почтенный Ружеро, почему ваши рудокопы не перевоспитали Вилана после его пробуждения?
Ружеро ответил:
- Из донесения дежурного по Пещере я знаю, как обернулось дело. Когда Руф Билан проснулся, его перевоспитание пошло обычным порядком. Однако оно продолжалось всего два дня, а потом Билан исчез. В домике, где он жил, нашли недоеденные лакомства из верхнего мира, а рядом с его следами на дорожке виднелись следы чьих-то маленьких ног...
- Все понятно, - сказал Страшила. - Его увели посланцы Арахны, и колдунья воспитала Билана посвоему. Очень жаль, что так получилось, но теперь этого не исправишь...
Тем временем в зале начали собираться приглашенные во дворец медицинские работники: доктора, сестры, санитары. Дуболомы внесли мешки с листьями рафалоо и целые охапки завязок. Доктора Бориль и Робиль показывали медикам, какой стороной прикладывать листья ко рту, как прикреплять к ним завязки...
Пока в зале шла деловая суматоха, Страшила подозвал ворону.
- Как ты полагаешь, Кагги-Карр, в окрестностях Изумрудного острова растут деревья рафалоо? - спросил он.
- Почему ты этим интересуешься?
- Видишь ли, доктора принесли много листьев, но их хватит только людям. А мы должны позаботиться также о зверях и птицах. Поэтому экспедиция, о которой я говорил, все-таки должна состояться. Но Голубая страна слишком далеко от нас. Может, рафалоо есть где-нибудь поближе?
Ворона призадумалась.
- Если мне не изменяет память, я лакомилась плодами рафалоо в Лесу Саблезубых Тигров. Это наполовину ближе к Изумрудному острову.
- Тогда я прошу тебя, распорядись, отправь туда дуболомов, да пусть они возьмут побольше мешков.
Публика в зале начала редеть, доктора, сестры и санитары покидали дворец, унося с собой необходимый материал для спасения людей от ядовитого тумана. Страшила, в голове которого так и роились мудрые мысли, завел разговор с Борилем.
- Дорогой доктор, мы обезопасим от болезни тысячи и тысячи людей, но что вы скажете о зверях и птицах? Неужели мы оставим их погибать?
- Ни в коем случае, ваше превосходительство! - горячо отозвался Бориль. - Но вопрос с ними очень сложен. Придется прилаживать листья к их ноздрям. И завязки тут вряд ли помогут...
- А что, если их приклеивать? - неуверенно спросил Страшила.
Доктор так и загорелся.
- Ваше превосходительство, вы подали отличную мысль! Именно, именно приклеивать! Мы будем приклеивать кусочки листьев к ноздрям животных и птиц, причем, доложу я вам, с птицами дело будет обстоять даже гораздо проще! Да вот, я сейчас попробую! Госпожа Кагги-Карр, пожалуйте сюда на минутку!
Ворона, еще не успевшая покинуть зал, подлетела к доктору. Тот взял лист рафалоо, искусно вырезал ножницами два небольших кружочка, достал из походной аптечки флакончик клея, смазал края кружков и ловко пришлепнул их к ноздрям птицы. Кагги-Карр и опомниться не успела, как ее клюв украсился по бокам двумя зелеными фильтрами, которые отныне будут задерживать ядовитые частички тумана.
- Ну как, моя дорогая, нравится? - рассмеялся Бориль. - По-моему, эти штучки вас украшают. Посмотритесь в зеркало.
Ловкость доктора поразила всех окружающих. А Кагги-Карр, почувствовав, что ей сразу стало легче дышать, горячо благодарила Бориля.

* * *

В городе открылось несколько медицинских пунктов, где врачи и сестры снабжали жителей фильтрами рафалоо, в первую очередь обслуживая детей и стариков. Конечно, для еды и питья, для разговора эти фильтры приходилось снимать. Но еда и питье отнимают у человека не так уж много времени, а разговаривать врачи советовали как можно меньше. Некоторым болтливым кумушкам это пришлось не по душе, но они поневоле смирились. Зато здоровье жителей пошло на поправку, и они превозносили до небес изобретательных докторов Бориля и Робиля.
По распоряжению Страшилы мешки с листьями рафалоо были отправлены к Мигунам и в долину Марранов.
Страшила не забыл и про Урфина Джюса. Следовало отблагодарить его за проявленное им самоотвержение и спасти от гибели. А Урфин, конечно, погибнет в своем уединении, так как не знает средств от страшного тумана. Деревянный курьер Реллем, не знающий устали, не боящийся отравы, день и ночь бежал к Кругосветным горам с сумкой, где была пачка листьев рафалоо, наставление, как ими пользоваться, флакончик клея для филина.
Помимо этого Фарамант по просьбе Страшилы написал столяру письмо, где приглашал его в Изумрудный город.
"В одиночку невозможно бороться с бедой, - писал Страж Ворот. Здесь, среди людей, вы найдете помощь и поддержку. А что касается ваших вин перед обитателями Волшебной страны, то они забыты и прощены. Мы знаем, как благородно вы себя вели при встрече с Арахной, знаем, что не пошли к ней на службу... Вы спросите, как мы об этом проведали. Но это наша военная тайна..."
Первыми вернулись дуболомы, посланные в Фиолетовую страну. Железный Дровосек слал сердечную благодарность за неоценимое средство борьбы с кашлем, которое сразу было пущено в ход. Правда, ему самому это средство не понадобилось, но от ядовитых капель Желтого Тумана его железные члены ржавели с изумительной быстротой. Чтобы не скрипели суставы и двигались челюсти, Дровосеку приходилось смазывать их маслом дважды в день, утром и вечером.
Через несколько дней пришла вторая партия дуболомов, посетившая страну Марранов. Они принесли любопытное известие. Долина оказалась пустой: ни человека, ни зверя, ни птицы! Сначала деревянные люди предположили, что население долины вымерло. Но где же тогда трупы? Старший команды Гитон не поленился пройти несколько миль к северо-востоку. И вот, вынырнув из тумана, он вдруг оказался под горячим солнцем и ясным небом: он достиг владений Стеллы, где не было Желтого Тумана. В Розовой стране Гитон обнаружил все племя Прыгунов. Они просили убежища у Стеллы, и добрая фея гостеприимно впустила их со всеми их скромными пожитками и домашним скотом (диким зверям и птицам пропуска, понятно, не понадобились!). Многие Марраны поселились у Болтунов (так звали подданных Стеллы), а кому не хватило места, устроились в шалашах и палатках.
Вожди Марранов тоже прислали Страшиле привет и искреннюю благодарность. Листья рафалоо и наставление, как ими пользоваться, они на всякий случай оставили у себя: мало ли что еще выдумает коварная Арахна!
В свое время прибежал и прыткий Реллем с письмом от Урфина Джюса. Низвергнутый король сердечно радовался, что люди простили ему былое зло, и надеялся рано или поздно отблагодарить их за проявленное великодушие. Он тонко пошутил насчет "военной тайны", о которой писал Фарамант. Конечно, это волшебный ящик Стеллы, которым когдато стукнул его по голове мальчик из большого мира, но пусть тайна остается тайной.
В отношении предложенного гостеприимства Урфин признавался, что ему еще трудно было бы глядеть в глаза людям, которых он прежде так угнетал, над которыми так издевался. Пусть пройдет время, и все уладится, писал Урфин.
А с Желтым Туманом он нашел свое средство борьбы. У него на усадьбе есть сарайчик с плотными стенками. Он замазал все щели, обил дверь кроличьими шкурками, а от тумана, наполнявшего помещение, избавился оригинальным способом. В железной жаровне он развел костерчик из щепок и сырой травы, стараясь, чтобы было побольше дыму. Оседая, частички дыма увлекли за собой капельки тумана, и воздух в помещении очистился. Там, в этом сарае, Урфин и Гуамоко проводят свое время, как в осажденной крепости, покидая ее лишь на самое короткое время. Урфин Джюс робко выражал надежду, что найденный им способ борьбы с Желтым Туманом хоть немного поможет жителям Изумрудного города и других стран.
Когда Фарамант прочитал членам штаба послание Урфина, Страшила пришел в восхищение.
- Я всегда говорил, что у Джюса необыкновенно умная голова, - вскричал правитель Изумрудного города. - Только прежде он направлял ее на плохое, а теперь, смотрите, какую прекрасную штуку выдумал! Да ею одной он во многом расплатится за те несчастья, что нам принес. Я уж не говорю о той великой услуге, которую он оказал стране, не поддавшись на уговоры Арахны. Ведь если бы этот смелый изобретательный человек пошел на службу колдунье, они вдвоем наделали бы бесчисленных бед. Урфин - не то что туповатый трусливый Руф Билан!..
В этот же день все комнаты дворца были очищены от тумана по способу Урфина Джюса, и этот способ был обнародован для всеобщего сведения. Но время от времени туман снова проникал в комнаты через незаметные щели. И, конечно, главным средством борьбы с Желтым Туманом оставались листья рафалоо: их теперь носили все жители Изумрудного города и окрестностей.
Несмотря на отчаянное сопротивление Фараманта, Страшила издал указ, позволяющий горожанам снять зеленые очки. Обитатели города приняли его с восторгом: теперь они стали видеть за полсотни шагов кругом, и уже это было облегчением. Только Страж Ворот остался в очках и бродил по улицам, натыкаясь на прохожих. Для него день был непроглядной ночью, и все-таки упрямый Фарамант не желал нарушить приказ Гудвина.
В лесах и на полях Изумрудной страны открылись сотни медицинских пунктов для зверей и птиц. Длинными очередями вытянулись перед медсестрами зайцы, пумы, волки, лисицы, медведи, белки... В птичьих вереницах не слышно было обычного веселого щебетанья и звонких песен. Вороны, соловьи, ласточки, галки, малиновки стояли, угрюмо уткнув клювы в землю.
В очередях соблюдался нерушимый мир между всеми породами зверей. Если какой-нибудь хищник пытался обидеть слабого, ему давали здоровенную нахлобучку и ставили на лбу клеймо несмываемой краской: отныне его не примут ни на одном пункте. И угроза такой кары действовала отлично, самые свирепые хищники становились смирными, как овечки.
За порядком тоже следили очень строго. Если какойнибудь взъерошенный воробей или хитрая кумушкалиса пытались проскочить вне очереди, нахалов тут же изгоняли с позором.
Звери и птицы с зелеными фильтрами на ноздрях часа два неподвижно ле- жали или стояли где-нибудь в укромном уголке, чтобы подсох клей. Зато потом наступало быстрое улучшение здоровья четвероногих и крылатых пациентов.

НОВАЯ БЕДА

Когда Руф Билан вернулся после второго посещения Изумрудного города, он доложил колдунье о неблагоприятном результате.
- Народы Волшебной страны ка-ре-го-ти-че-ски отказываются признать вашу власть, госпожа! - заявил Билан.
- Ка-ре... ка-те-ри... А что это значит?
- Не могу знать, повелительница. Страшила Мудрый очень любит такие длинные слова. Наверно, это означает: ни под каким видом.
- Ну так бы и говорил. В мое время не употребляли таких мудрых слов.
О том, какое средство для борьбы с Желтым Туманом придумали люди, разузнали и доложили Арахне всеведущие гномы. Они даже принесли образцы листьев рафалоо (гномы сами ими пользовались, когда проникали в зону отравленного воздуха).
- Листья рафалоо... Гм!.. - Фея долго раздумывала. - А что, если я прикажу вам оборвать все листья с деревьев рафалоо? Тогда людишкам негде будет взять замену тем, что износятся и перестанут служить.
- Что вы, милостивая госпожа?! - взмолился Кастальо. - В Волшебной стране тысячи деревьев рафалоо, и на них миллионы листьев. Разве нам справиться с такой непосильной задачей!
- Да, жаль, жаль... Ну, ничего, Желтый Туман еще себя покажет!
И он действительно показал. Вскоре после того, как люди с грехом пополам справились с кашлем, обнаружилось, что Желтый Туман вредно действует на зрение. Глаза воспалялись, утром трудно было разлепить веки, приходилось промывать их водой. Люди и раньше-то плохо видели сквозь туман, а теперь поле зрения еще больше сократилось. За пределами пятнадцати - двадцати шагов начинался сплошной мрак, и это было ужасно.
Страшила обратился за помощью к Борилю и Робилю. Доктора не ушли в Подземелье, а остались жить в Изумрудном городе и продолжали свои научные изыскания.
- У нас есть средства борьбы с воспалением глаз, - сказал Бориль. Мы пускаем пациентам в глаза специальные капли... Но! - Тут кругленький доктор поднял палец. - Но помогает это лишь в том случае, если устранена причина болезни. А какие же капли исцелят ее, если на глаза все время будет действовать ядовитый туман?
Тут в разговор вмешался Робиль.
- Очки! - важно сказал он. - Надо носить очки, плотно прилегающие к коже. Частички тумана не станут попадать на роговицу, и воспаление можно будет излечивать каплями.
Пылкий Бориль кинулся обнимать товарища.
- Коллега, ты - гений! - кричал Бориль. - Ты - абсолютный и неповторимый гений! И твое предложение легко осуществимо: в нашем поселении хранится несколько тысяч пар очков, которые мы перестали носить за ненадобностью года четыре назад.
- Но они же темные, - возразил Страшила. - Глаза будут защищены, а люди ничего не увидят.
- Пустяки, - разъяснил Робиль. - Они сделаны из обыкновенного стекла и замазаны темной краской. Мы ее смоем.
Страшила, не говоря ни слова, достал из шкафчика еще два ордена и навесил на грудь докторов.
Через час все деревянные курьеры, какие только оказались в городе, мчались в поселение рудокопов с чемоданчиками и корзинками. Их бригадиру вручили ключ от помещения, где лежали очки, и отдали приказ упаковывать их с величайшей тщательностью.
Решили пустить в ход и зеленые очки Фараманта, который сразу возгордился и высоко поднял нос.
- Я ведь говорил! Я говорил! - повторял он. - О, Гудвин был великий мудрец! Он все предвидел, даже Желтый Туман!
Но, чтобы пустить в ход очки, надо было проделать большую работу: снабдить их кожаными наглазниками. За это усадили всех городских сапожников.
По городу прошли глашатаи и объявили приказ Правителя:
"Желтый Туман вызвал опасное э-пи-де-ми-че-ское заболевание: воспаление глаз. В качестве про-фи-лакти-че-ских мер ("Что это такое?" - спрашивали друг друга горожане) всем жителям города и окрестностей предписывается следующее:
1. У кого есть очки с наглазниками, носить не снимая.
2. Находясь у себя дома, завязывать глаза полотняными или марлевыми бинтами, почаще смачивая их холодной водой.
3. Стараться поменьше держать глаза открытыми.
4. С завтрашнего дня вновь начнут работать медпункты, где болеющим воспалением глаз будут пускаться капли.
5. Всем аптекарям немедленно приступить к производству глазные капель в возможно большем количестве.
6. Начать производство очков с наглазниками, не пропускающими ядовитого тумана; о сроках их раздачи населению будет объявлено дополнительно.
7. Правитель Изумрудной страны Трижды Премудрый Страшила надеется на дис-ци-пли-ни-ро-ванность населения и на не-у-кос-ни-тель-но-е выполнение его указаний".
- Какие слова! - восхищенно шептали горожане, слушая глашатаев. - Какие чудесные, длинные и непонятные слова! Нет, с таким правителем не пропадем, он выручит нас из беды!

ВАЖНОЕ РЕШЕНИЕ СТРАШИЛЫ

С помощью профилактических и лечебных мер, предпринятых Страшилой и его штабом, куда отныне вошли и дважды орденоносные доктора Бориль и Робиль, с глазными заболеваниями людей более или менее удавалось бороться. Плохо почувствовали себя звери и птицы. Люди предохранили их легкие от ядовитого тумана, пустив в ход листья рафалоо. Но очков на всех невозможно было напастись, да и очки пришлось бы делать самых всевозможных форм и размеров.
По птичьей эстафете всем зверям и птицам был преподан единственный совет, который они могли выполнить: поменьше держать глаза открытыми. Жизнь на полях и в лесах почти замерла. Еще травоядные животные кое-как выходили из положения: траву можно щипать и зажмурясь. А хищники, которым для погони за добычей не обойтись без верного и зоркого глаза, валились с ног от истощения. Птицы, питающиеся насекомыми: мухоловки, стрижи, щеглы, кукушки, мрачно нахохлясь, сидели на ветках, и только неугомонные дятлы, закрыв глаза, долбили кору деревьев, оживляя лес своим звонким стуком.
И в эти трудные для страны дни начали наблюдаться тревожные явления, на которые вначале обратили внимание только наиболее проницательные люди. Желтый Туман накрывал Волшебную страну более трех недель. Уже говорилось о тем, что солнце на небе представлялось тускло-багровым кругом и лучи его потеряли силу. Едва пробиваясь сквозь туман, они не могли давать былого тепла, и это сказывалось с каждым днем все сильнее. Колосья на хлебных полях не поднимались и хирели во фруктовых рощах плоды не наливались соком, они висели на ветках сморщенные, тощие...
Страну ждал такой неурожай, какого не бывало в течение тысячелетий. Конечно, один неурожай еще можно пережить за счет накопленных запасов, но что станет с животными и птицами? И ведь за этим неурожаем никогда не придет новая весна. Волшебная страна шла навстречу гибели. Злая Арахна нанесла ей смертельный удар.

* * *

В Изумрудный город прибыли дорогие гости из Фиолетовой страны: Железный Дровосек, то и дело смазывавший челюсти и суставы из золотой масленки, и механик Лестар с помощниками. Отряд дуболомов принес несколько охапок бамбуковых труб, изготовленных Мигунами. Когда-то Лестар слышал от одноногого моряка Чарли Влека, как устраивается паровое отопление, и теперь решил подготовить дворец Страшилы к предстоящим холодам.
Лестар доложил, что в Фиолетовой стране тоже начато производство очков с наглазниками. Это было сделано после того, как от Страшилы явился специальный курьер с тремя парами очков для образца. Работа шла полным ходом, за нее взялись искусные мастера, которых так много среди Мигунов. Лестар сообщил и о том, что воздух в Фиолетовом дворце и жилищах Мигунов ежедневно очищается по способу Урфина Джюса: это очень помогает в борьбе с Желтым Туманом. Страшила и его штаб порадовались этим известиям.
Через несколько дней, хромая после долгой дороги, пришел Смелый Лев. Неудержимо кашляя и щуря воспаленные глаза, он сообщил, что благополучно переправил свою семью и подданных в Розовую страну под покровительство доброй Стеллы. Сам же он решил отправиться в Изумрудный город для того, чтобы проверить дошедшие до него смутные слухи о бедствии, свалившемся на Волшебную страну и вызванном кознями злой волшебницы.
Доктора Робиль и Бориль тотчас занялись лечением царя зверей. После того как они устроили ему продувание легких и несколько раз пустили в глаза капли, Льву стало гораздо легче. Но с забинтованными лапами, с зелеными фильтрами на ноздрях и в огромных очках он утратил свой царственный вид и насмешил этим Страшилу.
Когда доктора закончили свои процедуры и оставили Льва в покое, он сказал:
- А у нас шел снег; так называла его кухарка Фрегоза, а она слышала это слово от Элли, когда та рассказывала ей про Канзас.
- Что такое снег? - спросил Фарамант.
Вопрос был неудивителен: в Волшебной стране уже несколько тысячелетий царило вечное лето. Лев разъяснил:
- Снег - это мягкие белые хлопья, которые летят с неба. Они походят на тополевый пух, но холодные. Впрочем, они тают, когда падают на звериную шкуру или на землю, и из них получаются капельки воды...
В разговор вступила ворона. Она сказала:
- Когда я летала над Кругосветными горами, отыскивая там путь для Элли и Великана из-за гор, я видела очень много снега. Он действительно белый, но совсем не такой мягкий, как говорит Лев. Снег лежит на горных склонах и такой твердый, что человек ходит по нему не проваливаясь.
Все невольно обратились к окну, чтобы посмотреть на сияющие снежные вершины, которые хорошо видны были из города в безоблачную погоду, но увы! - все заслоняла мутная мгла.
Кагги-Карр продолжала:
- Элли и мне рассказывала, что у них, в большом мире, раз в году наступает время, когда сверху сыплется очень много снега и приходят холода. Люди говорят: наступила зима. Зимой вода от холода становится твердой, и ее зовут льдом. Но люди легко переносят зиму, потому что у них есть теплые жилища и теплая одежда.
Страшила вдруг встрепенулся и, приложив палец ко лбу, забормотал:
- Одежда... жилища...
Все смотрели на Правителя в недоумении, а он, велев молчать, сказал:
- Буду думать!
Голова Страшилы раздулась до чудовищных размеров, из нее высунулись ржавые булавки и иголки - как видно, и на них подействовал ядовитый туман. Воспользовавшись удобным случаем. Дровосек смазал их маслом.
Долго продолжалось раздумье Страшилы, которое никто не смел нарушить. И вот Правитель торжественно объявил:
- Мы должны вызвать сюда Энни и Тима! - Потом он начал подробно развивать свою мысль: - Люди из-за гор принесли Волшебной стране много пользы. Кто построил Изумрудный город? Гудвин. Правда, он оказался не волшебником, и, однако, своим высоким положением все мы, и Дровосек, и Лев, и я, обязаны ему. А Элли? Сколько она сделала нам добра! Она уничтожила злых волшебниц Гингему и Бастинду, она и ее дядя Великан из-за гор помогли нам победить деревянных солдат Урфина Джюса. Элли вывела Подземных рудокопов из Пещеры и освободила их от власти жестоких королей. Э, да что там говорить об Элли, мы все знаем ее подвиги. Я лучше напомню вам, как Эини и Тим обеспечили нам мир с воинственными Марранами и окончательно низвергли власть коварного Урфина... - Страшила перевел дух после долгой речи и устало закончил. - Вот почему я повторяю, подчеркиваю и ре-зю-ми-ру-ю: только Энни и Тим принесут спасение Волшебной стране. Они научат нас строить теплые жилища и шить зимнюю одежду. И может быть... может быть, они даже сумеют победить злую Арахну!
Бурные крики одобрения заглушили последние слова Правителя. Все члены Большого Совета были так уверены в могуществе людей из-за гор, что им уже казалось, будто все опасности миновали. Оставалось только придумать, как подать весть Энни и Тиму и как доставить их в Волшебную страну.
Вопрос был серьезный, все погрузились в размышление. После долгого молчания голос подал Ружеро.
- Друзья, - сказал он, - у нас имеется только один выход из положения. Мы должны послать за ребятами дракона Ойххо. Он уже отвозил в Канзас Элли и Фреда, дорогу знает, и мы можем всецело положиться на его верность и сообразительность.
Трудно было что-нибудь возразить против такого цельного предложения, все проголосовали "за" и перешли к обсуждению подробностей. Что лучше послать письмо или гонца?
Письмо написать недолго, но в нем не расскажешь всего, что нужно, да и, кроме того, буквы на бумаге не имеют такой силы убедительности, как живая речь. Страшила поглядел на Кагги-Карр. Та поняла этот взгляд и покачала головой.
- Друг мой, я отправилась бы с удовольствием, но ты забыл, что за пределами Волшебной страны я теряю дар людской речи. Какая польза от бессловесного гонца? Надо послать человека.
Были выдвинуты две кандидатуры - Фараманта и Лестара. Обоих кандидатов знала Энни, оба умели и любили поговорить, но механик был нужнее в Изумрудном городе, ведь он собирался устанавливать центральное отопление во дворце.
- Поедет Фарамант, - был общий голос.
Страж Ворот не стал отказываться. Ему страшноватым казалось такое далекое путешествие, да еще по воздуху, на спине дракона. И в то же время заманчиво было увидеть большой мир - единственному из десятков тысяч жителей Волшебной страны.
Времени терять не приходилось: каждый лишний день приближал наступление зимы, этого незнакомого и страшного явления природы, впервые за долгие века грозившего Волшебной стране.
Ойххо, как и другие драконы, скрывался от Желтого Тумана в Пещере. Было бы бессмыслицей вызывать его в Изумрудный город, это отнимет несколько драгоценных дней. Но и Фарамант прошагает слишком долго на своих коротеньких ножках, если пойдет в Голубую страну пешком. Лестар и его помощники быстро соорудили легонькие носилки, а носильщиками назначили двух деревянных курьеров. Быстроногие, неутомимые, они часов за сорок доставят Фараманта в Пещеру, а там рудокопы, повинуясь письменному приказу правителя Ружеро, снарядят маленького человека в дальнейший путь. В самый последний момент ворона Кагги-Карр решила сопровождать Фараманта, и против этого никто не возражал. Все-таки вдвоем ехать веселее, а легонькая Кагги-Карр не отяготит ни курьеров, ни могучего дракона.
И вот деревянные курьеры быстрым упругим шагом понесли удобно устроившегося на носилках Фараманта.
Впереди бежал третий деревянный курьер и непрерывно кричал:
- Дорогу! Дорогу!
В те дни не так-то легко было продвигаться по дороге, вымощенной желтым кирпичом. Ее запрудили бесчисленные стада животных, собиравшихся искать убежища в Пещере. Они не знали, впустят ли их туда люди, но слышали, что там, в Подземелье, никогда не бывает холодов. По дороге шли зайцы, еноты и кролики, антилопы поднимали над толпой свои гордые головы, тяжело ступали бизоны и лоси.
Тигры, рыси, гиены, волки и лисы пробирались по обочинам дороги. У хищников был свой расчет. Они знали, что их в Пещеру не пустят, и думали пробраться в страну доброй феи Виллины, где по-прежнему стояло лето; слух об этом разнесли птицы. Сами-то птицы давно уже нашли спасение от морозов во владениях Стеллы, Виллины и Арахны.
Злая волшебница бесилась, видя, как ее леса и луга с каждым днем все гуще заселялись зверьми и птицами из областей, охваченных туманом. Но она ничего не могла поделать с непрошеными гостями, уж очень их набиралось много.
Арахну страшно злило и сопротивление людей. Оно продолжалось слишком долго, а ведь она рассчитывала на скорую победу. Желтый Туман делал свое губительное дело: разъедал легкие людей и животных, заставлял слезиться глаза, ослаблял зрение... Но эти хитрые люди нашли хитрые средства для борьбы с бедой. Они дышали отравленным воздухом сквозь листья рафалоо, и ядовитые капельки не проникали к ним в грудь. Они защищали глаза за очками с плотными наглазниками, и туман оседал на стеклах. Они очищали воздух в своих жилищах по способу Урфина Джюса, того самого Джюса, который отказался служить ей, могучей Арахне, а вместо этого навредил ей в осуществлении ее планов.
По дорогам, хоть они были скрыты туманной пеленой, люди ходили почти с прежней скоростью: через каждые 20-30 шагов стояли столбы с указателями, где было написано, какой путь куда ведет.
Да, подчинить себе людей оказалось не так-то просто!

НА ФЕРМЕ ДЖОНА СМИТА

Полные жизни и силы механические скакуны Цезарь и Ганнибал совершили долгий путь от Фиолетового дворца до канзасской фермы и примчали Энни и Тима в объятия обрадованных родителей. Сейчас же вызвали из колледжа Элли, и рассказы отважных путешественников об их приключениях заняли несколько дней. Элли горько раскаивалась, что уговорила судей пощадить Урфина Джюса и вместо суровой кары за его преступления ограничиться изгнанием.
- Если 6 я знала, что он сумеет обмануть Прыгунов... Что он опять захватит Изумрудный город!.. Если б я знала... - печально говорила она.
- Но ведь все кончилось благополучно, - утешала ее Энни. - И он никогда больше не добьется власти! Тим со своим волейболом окончательно разбил все его мечты, и при этом не пролилось ни капли крови!
Слушатели невольно улыбались, представляя себе удивительную картину, как Марраны, спешившие на смертельный бой, вдруг превратились в азартных игроков и, вместо того чтобы наносить удары врагу, стали бить по мячу.
А потом Тим и Энни пошли в школу, и занятия захватили их целиком. Грамматика и арифметика, чистописание, история и география родной страны... Утром в классе, вечером надо готовить уроки. Захватывающие приключения понемногу забывались.
В конце учебного года случилось событие, необычайно обрадовавшее всех на ферме: капитан Чарли Блек явился навестить родственников. Одноногий моряк приезжал к Смитам несколько лет назад, когда Энни была совсем маленькой. Но она сразу узнала дядю: Чарли изменился мало. Все та же мускулистая, подтянутая фигура, чуть больше загорело лицо, прибавилось дветри морщинки на лбу, погуще стала седина, и, как всегда, обкуренная трубка в зубах. И по-прежнему постукивает по дороге деревяшка, оставляя в пыли круглые следы.
Чарли Блек только что вернулся из очередного плавания на острова Куру-Кусу, где вел меновую торговлю со своими друзьями-людоедами. Моряк привез родным многочисленные подарки: большие раковины, в которых слышался отдаленный гул моря, если поднести их к уху; деревянных божков с причудливо раскрашенными лицами; чучела попугаев в ярких перьях... Чарли не обделил и ребят с соседних ферм. Тиму О'Келли достался тугой лук со стрелами, и мальчишка после уроков пропадал в степи, гоняясь за куропатками и сусликами.
Конечно, едва лишь Чарли Блек вступил на гостеприимную почву фермы Смитов, как узнал о путешествии Энни и Тима в Волшебную страну.
- Клянусь всеми ураганами южных морей, - вскричал Чарли, яростно пыхтя трубкой, - я вижу, что младшей сестре везет на приключения не меньше, чем старшей. Но стоп, отдать якоря! Пусть девчонка сама поведает о своих похождениях до мельчайших подробностей, и пусть ее поправляет Тим, если она что-нибудь перепутает, и пусть рядом сидит Артошка, смотрит мне в глаза и виляньем хвостика подтверждает правдивость повествования!
Желание Чарли Блека было исполнено. Несколько вечеров просидел он с ребятами на большом камне в степи, слушая длинную повесть об Огненном боге Марранов, восхищаясь, негодуя, пересыпая речь морскими проклятиями.
- А где же у тебя серебряный обруч лисьего короля? - спросил он племянницу, когда рассказ окончился. - Ты привезла его с собой?
- Зачем? - удивилась девочка. - Ведь в Канзасе он не имел бы своей чудесной силы. Я Оставила его в Фиолетовом дворце, у Железного Дровосека.
- Жаль, жаль, - нахмурился моряк. - Серебро и рубины везде имеют цену.
- Ну, дядя, деньги - это не все в жизни! - смело возразила Энни. Здесь мы получили бы за него сколько-то долларов, а там он, быть может, пригодится моим друзьям для какого-нибудь важного дела...
- А пожалуй, ты и права, девочка, проглоти меня кит! - согласился старый моряк.

Предыдущая страница 5 Следующая страница


Желтый туман 6

Механические мулы, которых Чарли осмотрел в первый же день после приезда, привели его в восхищение. Он гладил их шелковистую кожу, ощущая под ней сильные мускулы, трепал мулов по пышным гривам, ласково разговаривал с ними, а они в ответ звонко ржали.
В хозяйстве Джона Смита Цезарь и Ганнибал играли немаловажную роль. Скромная кобылка Мери теперь отдыхала, а все полевые работы достались на долю мулов. Запряженные парой в плуг, они вспахивали поле, затем тащили тяжелую борону и так трудились до самой уборки урожая.
Мулы управлялись со всеми делами так легко и быстро, что у Джона оставалось много свободного времени, он нанимался пахать и убирать хлеб к соседям, и это приносило ему порядочный доход. Фермер не мог нарадоваться на своих послушных неутомимых помощников и отводил их в конюшню только в те дни, когда не было солнца. А сколько благодарственных писем написала Энни под его диктовку Фреду Каннингу, теперь уже инженеру на механическом заводе братьев Осбальдистон в штате Миннесота!
Конечно, Чарли Блек прокатился на механическом муле, и не раз. Оседлав Ганнибала, капитан, искусный наездник, как все моряки, скакал по гладкой степной дороге, а рядом с ним визжала от восторга Энни, вцепившись в гриву Цезаря.
- Быстрей, еще быстрей! - кричала девочка, переводя регулятор скорости на самый полный ход.
Пребывание Чарли Блока у родных подходило к концу, когда случилось событие, поломавшее все его планы и увлекшее одноногого моряка в новые необыкновенные приключения.

ГОНЕЦ ИЗ ВОЛШЕБНОЙ СТРАНЫ

Однажды Чарли Влек, Энни и Тим засиделись в степи до поздних сумерек. Тим неотвязно упрашивал моряка взять его с собой в плавание.
- Ведь это неважно, капитан, что мне только одиннадцать, - говорил мальчик. - Посмотрите, какой я большой и сильный. Выставите против меня пятнадцатилетнего, и еще вопрос, кто одолеет. Из меня выйдет юнга первый сорт, ого-го!
Попыхивая трубкой. Блек отшучивался:
- И не жалко тебе расставаться с подружкой, Тим? Она будет так скучать по тебе!
Тим нахмурил брови и повторил слышанные от взрослых слова:
- Мужчины должны искать счастье в чужих краях, а удел женщины - оставаться у домашнего очага.
Капитан смеялся до слез.
- Ловко сказано, клянусь айсбергами! Но знаешь что, мужчина: годика через три-четыре я опять нагряну в эти края, а ты к тому времени подрастешь, и я возьму тебя прямо матросом.
Такое обещание не очень устраивало Тима, он собрался спорить и дальше, но тут внимание дальнозоркого моряка привлекла темная точка в вечернем небе. Она быстро росла, приближаясь, и уже превратилась в силуэт странных очертаний. На фоне заката можно было различить уродливую голову с гребнем на длинной шее, по бокам туловища взмахивали огромные крылья, а на спине виднелась небольшая клетка.
- Дракон, клянусь морской пучиной, это дракон! - вскричал Чарли. Точь-в-точь такого мы с Элли видели в Пещере, когда шли подземным ходом!
- И это может быть только Ойххо! - в восторге взвизгнула Энни.
- Конечно, Ойххо! - подтвердил Тим. - Лишь он один знает дорогу в Канзас!
Дракон, блестя желто-белым брюхом, описывал большие круги над вскочившим моряком и детьми. Чья-то голова в остроконечной шляпе прижалась к прутьям кабины и разглядывала людей.
- Фарамант! Энни, это Фарамант! - восхищенно заорал Тим и замахал руками, приглашая дракона спуститься на землю.
Чудовище с шумом приземлилось, в кабине открылась дверка, из нее выпала веревочная лестница, и по лестнице начал спускаться маленький человек в зеленом кафтане и зеленых очках. Но прежде чем он одолел пару ступенек, из кабины выпорхнула черная птица и радостно устремилась на грудь Энни.
- Кагги-Карр! - воскликнула Энни.
Девочка прижала к себе ворону и ласково гладила ее взъерошенные черные перья.
- Кагги-Карр, дорогая, милая, как я рада вас видеть!
Ворона тихо и нежно каркала.
Маленький человек в зеленых очках наконец спустился с лестницы и дружески поздоровался с Чарли Блоком и ребятами.
- Я очень рад видеть вас. Великан из-за гор, - сказал он, - рад видеть Энни и Тима. Я прилетел сюда на драконе Ойххо с необычайно важным поручением...
Услышав свое имя, дракон повернул к Энни свою безобразную голову с большими умными глазами, и девочка подошла к нему, погладила по чешуйчатой шее. Довольный Ойххо ударил по земле длинным извивающимся хвостом.
Фарамант коротко и деловито изложил события, происшедшие в Волшебной стране за последние месяцы: пробуждение злой феи Арахны от пятитысячелетнего сна; ее намерение обратить в рабство обитателей страны; гордый отказ свободолюбивых народов и, наконец, губительное действие Желтого Тумана, насланного колдуньей.
- Теперь у нас вся надежда на Энни и Тима, - закончил свой печальный рассказ Страж Ворот. - Они помогли нам в борьбе с Урфином Джюсом и воинственными Марранами. А теперь мы думаем, что они научат нас бороться с зимой, надвигающейся на наши поля и леса...
Выслушав Фараманта, капитан покачал головой и сказал:
- Вы жестоко ошибаетесь, друг мой, если думаете победить зиму, построив теплые жилища и тепло одевшись. У нас зима приходит и уходит, и за ней следуют весна и лето. А у вас, как я понял из ваших слов, зима будет продолжаться вечно, если не исчезнет Желтый Туман. Но он не исчезнет, пока жива коварная Арахна. Значит, вопрос стоит так: либо победа над колдуньей, либо гибель Волшебной страны. И пусть моя деревяшка пустит корни в землю, если я не вмешаюсь в это дело и не постараюсь спасти ваш чудесный, неповторимый край!
- Ур-ра! - звонко закричали ребята и бросились обнимать самоотверженного моряка.
- А что, в самом деле, может удержать такого всесветного бродягу, как я? - продолжал капитан. - Напишу помощнику, чтобы корабль отправлялся в плавание на Куру-Кусу без меня, а сам пущусь в новый рейс на драконе! Надо же испытать и этот вид сообщений!
Фарамант смахивал слезы радости, катившиеся изпод зеленых очков, а ворона весело кувыркалась в воздухе.
- Я вас правильно понял, почтенный Великан изза гор? - робко спросил Страж Ворот. - Вы решились лететь к нам и вступить в борьбу со злой Арахной?
- Да, - коротко отрезал моряк.
- Тогда моя миссия увенчалась таким успехом, о каком мы даже не мечтали, - заявил сияющий Фарамант. - Подумать только, с а м Великан из-за гор станет воевать с колдуньей за наше благополучие. О, я заранее уверен в успехе!
- Не слишком ли вы преувеличиваете мои силы? - улыбнулся Чарли Блек и вынул изо рта погасшую трубку, чтобы снова разжечь ее.
- О нет, нет, великий наш друг и покровитель! - горячо заверил Фарамант.
- Ну, а нас ты возьмешь с собой, дядюшка Чарли? - осторожно осведомилась Энни.
- Вас? - Моряк лукаво улыбнулся. - Насчет вас надо еще хорошенько подумать.
- А что тут думать? - возмутилась девочка. - Ведь Ойххо прилетел не за тобой, а за нами! Ты же случайно оказался на нашей ферме.
- Ладно, ладно, - отмахнулся Чарли. - Обо всем этом надо говорить с вашими родителями. А пока придумайте, куда девать дракона на то время, пока он будет здесь.
Фарамант сказал, что Ойххо специально рассчитал время своего полета, чтобы явиться в эти края поздним вечером и не будоражить местное население. Он и так наделал достаточно переполоха прошлый раз, когда привез Фреда и Элли. Тогда получилась ошибка, и на луг, куда спустился дракон, народу сбежалось чуть не половина штата.
К счастью, Тим знал неподалеку глубокий, никем не посещаемый овраг. Туда и упрятали дракона, наказав ему лежать смирно, и обещали приносить ему по ночам еду.
Целую ночь на фермах Смитов и О'Келли горел свет, целую ночь ни взрослые, ни дети не смыкали глаз. Шло совещание по поводу того, отпустить или нет Энни и Тима во второй раз в Волшебную страну. Желание Чарли Блека отправиться на борьбу с Арахной не обсуждалось: Чарли был взрослый человек, сам за себя отвечал, да и жизнь закалила его в опасных приключениях.
Под утро Смиты и О'Келли пришли к единогласному решению: уж если ребята вдвоем съездили в Страну Чудес на механических мулах и благополучно вернулись, то тем более можно отпустить их под присмотром капитана Блека, да еще на таком надежном виде транспорта, как ручной дракон. Приняли во внимание и то, что речь шла не о развлекательной поездке, а о спасении от гибели целой страны.
Но вместе с тем Энни и особенно Тиму, задорный характер которого был хорошо известен в округе, строго-настрого наказали в драку с колдуньей не ввязываться и вообще держаться от всяких опасностей как можно дальше. Ребята подозрительно легко дали такое обещание.
Когда первые лучи рассвета озарили небосклон, на обеих фермах все крепко спали, утомленные бессонной ночью.
Три дня понадобилось на сборы. Хотя рюкзак одноногого моряка и его карманы по-прежнему казались неисчерпаемым хранилищем инструментов, этого было мало для серьезной цели, какую поставил себе Чарли Блек. Он съездил в соседний городок и купил там кипу толстого листового железа и ножницы для резки металла. На механическом заводе капитан заказал несколько десятков пружин из лучшей стали, от самых больших и сильных до маленьких и слабых. В заказ вошел огромный набор болтов, гаек, разводных ключей самых различных размеров. Чарли Блек заплатил дороже обычной цены, и заказ был выполнен вне очереди.
На все вопросы о том, зачем он запасает такое количество металла, капитан только загадочно улыбался.
Дракон Ойххо смирно лежал в своем убежище. К нему тайком приходила повидаться Элли, которой капитан сообщил о прибытии посланцев из Волшебной страны. Но особенно радостным было свидание Элли с Кагги-Карр и Фарамантом. Кагги-Карр не могла словами выразить своих чувств, но она так нежно ласкалась к девушке, что все было понятно и так. А Фарамант передал Элли горячий привет от Страшилы, Железного Дровосека, Смелого Льва и всех прочих ее друзей. Он рассказал о грозных событиях, потрясших страну, а под конец передал Элли приглашение Страшилы приехать в Изумрудный город учительницей, когда она окончит колледж.
Страшила обещал построить для Эллиной школы такое здание, какого еще не видано было в мире. Его план уже был в голове Правителя, а дуболомы начали заготовлять строительные материалы, но как раз в это время и стряслась у них беда. Но с этой бедой они справятся, и школа будет построена. Элли улыбнулась и обещала подумать над таким лестным предложением.
На прощанье Фарамант подарил Элли свои зеленые очки: сувенир из Волшебной страны. С его стороны это было большой жертвой: ведь, выполняя приказ Великого Гудвина, Страж Ворот не снимал очков много лет и так к ним привык, что они казались ему частью его лица.
По ночам Тим и Энни привозили дракону целую тележку разной снеди: котел каши, пять ведер вареной свеклы, два мешка хлеба и еще много разных разностей.
Пока на заводе выполнялся заказ Чарли Блека, моряк не сидел сложа руки. Вместо маленькой клетки, в которой прилетели Фарамант и Кагги-Карр, искусный мастер сделал просторную кабину: в ней с удобством могли разместиться четыре человека и их багаж. О том, чтобы взять с собой механических мулов, не могла быть и речи. Во-первых, для них потребовалась бы слишком большая кабина; а во-вторых, и это самое главное, мулы не будут заряжаться солнечной энергией в Желтом Тумане и, значит, окажутся бесполезными.
И вот настал час расставанья. Все обитатели двух ферм в глухое ночное время собрались около уединенного оврага. Рядом с оврагом на ровной площадке чернела колоссальная туша дракона. Перед полетом Ойххо съел двойную порцию пищи, чтобы не проголодаться дорогой. Кабина была примотана к туловищу крылатого ящера прочными ремнями, тюки с листовым железом, пружинами и инструментами разместились ближе к хвосту. Дракону предстояло нести тяжелый груз, но для его огромной силы это было нипочем.
Последние горячие поцелуи, объятия, добрые пожелания и строгие наказы... Перед тем как подняться по веревочной лестнице, моряк спросил у племянницы :
- Ты не забыла взять Тилли-Вилли?
- Нет, дядюшка, он лежит у меня в рюкзаке.
Тилли-Вилли был языческий божок, которого капитан подарил Энни. Из всех божков, привезенных им с островов Куру-Кусу, этот отличался особенным безобразием. Для какой тайной цели взял его с собой Чарли Блек, будет сказано позднее.
Последним в кабину поднялся Тим О'Келли. Он нес под мышкой песика Артошку, который также стал участником необыкновенной экспедиции, снаряженной для спасения Волшебной страны от козней злой Арахны.
Ойххо взмахнул могучими крыльями, вихрь пыли и сухих травинок закрутился вокруг провожающих, и вот уже дракон исчез в темном ночном небе.

ПОЛЕТ НА ДРАКОНЕ

Компания путешественников спокойно проспала несколько часов на удобных диванчиках под мерное потряхиванье кабины. Когда Чарли Блек и остальные проснулись, позади осталось уже много десятков миль пути. Капитан и его спутники позавтракали и стали смотреть в окошки кабины. Но мало что можно было разглядеть с большой высоты, на которой держался Ойххо, и ребята заскучали.
Моряк начал рассказывать длинную историю о приключениях, пережитых им в Южной Африке, когда он был еще молод.
Дракон Ойххо все нес людей на своих мощных крыльях, и впереди показалась Великая пустыня. Неодолимое и грозное препятствие для пешеходов и конников. Великая пустыня надежно отгораживала Волшебную страну от остального мира. Но Ойххо легко и быстро взмахивал огромными кожистыми крыльями, его не страшили ни пески, ни черные камни Гингемы.
Черные камни! Как много воспоминаний связывалось с ними у пассажиров кабины! Глядя в окно, Чарли Блек вспоминал о том, как втроем с Элли и Тотошкой умирали они от жажды у Черного камня и как ворона Кагги-Карр спасла их, явившись с кистью чудесного винограда. Должно быть, и ворона думала о том же, потому что смотрела на моряка так выразительно, точно хотела сказать:
- Помню, все помню и ничуть этим не горжусь!
Чарли ласково погладил Кагги-Карр, и та прижалась к его груди.
А Тим и Энни, завидев на желтом песке два черных пятнышка, разговаривали о том, как в прошлом году в этом месте девочка чуть не погибла, и если бы не сила и выносливость Ганнибала, Энни осталась бы здесь навек.
Но вот под крылом дракона появились Кругосветные горы, давнее творение Великого Волшебника Гуррикапа. Непроходимый хаос горных цепей и глубоких долин с неизведанными еще тайнами простирался внизу, и Энни с Тимом удивленно думали о том, как же ловки и проворны были их механические мулы, сумевшие преодолеть такие препятствия. Смеясь, мальчик и девочка дали друг другу слово отныне пересекать Кругосветные горы только на драконах или, в крайнем случае, на гигантских орлах, подобных тому, которого они встретили во время прошлого путешествия.
Снежные вершины и ледники проплывали внизу, не ослепляя человеческого взора. Их белизну и блеск скрадывал простиравшийся над горами слой Желтого Тумана. Правда, здесь он не мешал видимости.
Совсем другое ожидало наших героев, когда они очутились над Волшебной страной. Сам по себе туман не являлся таким уж густым, но с высоты, на которой находился Ойххо, земли совсем не было видно. Могучий ящер усиленно взмахивал крыльями, но желтая мгла окружала дракона со всех сторон, и казалось, он совсем не движется с места.
Кагги-Карр и Артошка заговорили еще в то время, когда Ойххо летел над горами. Уменье вороны говорить очень и очень пригодилось нашим путешественникам. Ведь Кагги-Карр исколесила вдоль и поперек всю Волшебную страну и знала ее отлично. Она выбралась из кабины, уселась на голову Ойххо и стала отдавать ему команды.
Первым делом Кагги-Карр предложила дракону снизиться и лететь над землей бреющим полетом. Стали видны наземные предметы, и можно было определять верное направление пути.
- Направо! Прямо! Налево!.. - командовала ворона, и Ойххо послушно выполнял ее приказы.
Пассажиры смотрели вниз. Энни горестно всплеснула руками и заплакала. Что сталось с Волшебной страной?! Где веселые лужайки, покрытые высокой травой и прекрасными цветами? Где густая листва зеленых рощ, в которой прятались сочные зрелые плоды и прыгали с ветки на ветку разноцветные попугаи, перекликаясь звонкими голосами? Все было однообразно и мертво внизу.
Обширные поляны покрывал снег, хлопья снега лежали на голых ветвях деревьев, холодный ветер перегонял с места на место кучи облетевших листьев. Нигде ни зверя, ни птицы, а золотые и серебряные рыбки скрылись под коркой льда, одевшей прозрачные ручьи.
Даже Фараманта поразила открывшаяся перед путешественниками картина мрачного запустения. Всего шесть дней назад покинул он Волшебную страну, отправившись за горы, и какие зловещие перемены произошли в ней за эти дни! Какую власть забрала зима над природой когда-то светлого солнечного края!
Невдалеке показалась среди леса длинная гладкая полоса. Зоркая Кагги-Карр угадала в ней дорогу, вымощенную желтым кирпичом, хотя она и была занесена снегом.
- Вперед и направо! - приказала она дракону. - Теперь мы не собьемся с пути.
- А как нас ждут! - вздохнул Фарамант.
Ойххо начал набирать скорость, но тут на дороге показалась гигантская фигура в синей мантии, ярко выделявшаяся на фоне белого снега. Фарамант схватил Чарли Блека за руку и заплетающимся от ужаса языком пробормотал:
- Арахна!
Волшебница прилетела в страну Жевунов полюбоваться делом своих рук. Она шла по дороге, вымощенной желтым кирпичом, держа под мышкой свернутый в трубку ковер-самолет, и дико хохотала от восторга. Напуская на Волшебную страну Желтый Туман, она сама не предвидела, что это будет иметь такие губительные последствия. Колдунья хохотала, и звуки ее голоса разносились среди оголенного леса, как раскаты грома.
Скоро зловещая фигура Арахны осталась позади, и опять все стало пусто и тихо внизу.
Неожиданная встреча показала Чарли Влеку, как тяжела будет борьба со злой волшебницей, наделенной такими исполинскими размерами. Но эта мысль не напугала одноногого моряка, а только вдохновила его на самую жестокую, беспощадную борьбу с колдуньей.
- Подожди, проклятая, - бормотал капитан, - вот напущу на тебя Тилли-Вилли, тогда сама запрыгаешь от страха, клянусь тайфунами восточных морей!
- Что ты говоришь, дядюшка Чарли? - удивилась Энни. - Разве может наш маленький божок напугать такую великаншу?!
- Ничего, девочка, не спеши, всему свое время! - улыбнулся Чарли.
Утром следующего дня дракон опустился на центральной площади Изумрудного города.

БОЛЬШОЙ СОВЕТ

Прибытие Чарли Блека и ребят обратилось в великий праздник для обитателей Изумрудного острова. Город утратил свое былое великолепие: крыши и мостовые покрылись снегом и на них уже не сверкали изумруды; фонтан на площади иссяк; в желтой мгле яркая раскраска домов поблекла.
Но мгновенно распространившийся по городу слух, что явился Великан из-за гор, произвел магическое действие. Усиливавшийся с каждым днем холод заставлял горожан сбиваться в кучи. Во дворце Страшилы, где Лестар с грехом пополам сумел наладить центральное отопление, укрылись женщины с детьми, старики и старухи. Кому не нашлось места во дворце, те собирались в маленьких комнатах, стараясь согреть их теплом своих тел. Из дома люди выходили только в случае крайней необходимости, если, например, выпадала очередь отправляться в лес за дровами для дворца. Тогда дровосеки напяливали на себя всю одежду, какая у них имелась.
Но теперь и стар и млад высыпали на площади и улицы города, вверх летели шляпы, слышались восторженные возгласы в честь Великана из-за гор и двух отважных ребят, его спутников. Наивным людям казалось, что дела их немедленно начнут улучшаться, что вот-вот придет спасение. Однако до спасения было далеко. По-прежнему пешеходы двигались в тесном круге видимости, то и дело подходя к столбам с указателями пути и читая надписи; попрежнему рты у них были закрыты листьями рафалоо, а глаза защищены очками с наглазниками. И в довершение ко всему этот непривычный мучительный мороз, пронизывающий насквозь.
Встречая желанных гостей. Страшила вышел из дворца, и это было отмечено в летописи как знак небывалой почести, какую оказывал когда-либо посетителям Правитель Изумрудной страны. Более того, обняв Энни своими мягкими слабыми руками. Страшила проделал несколько па какого-то странного танца, припевая при этом:
- Эй-гей-гей-гей-го, я снова-снова-снова с Энни!
Но об этом последнем факте летопись стыдливо умолчала: не стоило открывать потомкам маленькие слабости такого замечательного государственного деятеля, каким был Страшила Мудрый.
Едва лишь закончилась торжественная церемония встречи прибывшей из-за гор спасательной экспедиции, как в Тронном зале открылось расширенное заседание Большого Совета. На этот раз, кроме обычных его членов, присутствовали видные горожане и даже некоторые дуболомы, среди которых выделялись бригадиры Ватис и Дарук и бывший генерал деревянной армии Лан Пирот, ныне учивший ребят танцам в одной из городских школ. Он остался без работы: по случаю происходивших трагических событий школы были закрыты.
Заседание открыл Страшила. Он не стал делать доклада, а ограничился коротеньким сообщением: ведь все присутствующие были в курсе дела, и много разговаривать не приходилось. Страшила предложил желающим выступить записываться.
Первым взял слово Чарли Блек.
- Я не оратор, а человек дела, - заявил одноногий моряк, по привычке пыхнув незажженной трубкой. - Поэтому я сразу перехожу к конкретным предложениям. Для борьбы с Арахной нам нужна передвижная крепость, где мы имели бы постоянное убежище от нападений колдуньи и откуда делали бы вылазки по правилам военной науки. Строить такое убежище долго и трудно, тем более что нам предстоит другая важная работа, о которой я скажу позже. И я предлагаю использовать для этой цели фургон, в котором прилетела в Волшебную страну Элли.
Предложение капитана было принято единогласно.
- Этот фургон когда-то делал я сам для сестры Анны и ее мужа Джона, продолжал Чарли, - и знаю, что он прослужит еще много лет. Мы его поставим на колеса, и пусть попробует колдунья повредить его гарнизону!
Раздались аплодисменты и крики "Ура!".
Энни и Тим тут же рассказали, что они видели фургон в прошлом году и нашли его в отличном состоянии.
Не откладывая дела в долгий ящик, как это бывает в некоторых, даже весьма почтенных, учреждениях, Страшила поручил бригадирам Ватису и Даруку сейчас же собрать своих работников и немедленно отправиться за фургоном в страну Жевунов. Скучавший без дела Лан Пирот вызвался возглавить этот отряд.
Неутомимые, неуязвимые для Желтого Тумана, деревянные люди будут шагать день и ночь и суток через шесть доставят фургон в Изумрудный город. Ватис. Дарук и командир Лан Пирот тотчас отправились выполнять поручение.
- Второй вопрос, - продолжал свое выступление Чарли Блек. - Из рассказов племянницы Энни я знаю, что она оставила у Железного Дровосека чудесный серебряный обруч, делающий невидимкой его обладателя. Необходимо доставить сюда этот обруч. Тим О'Келли, став невидимым, проберется во владения Арахны, произведет там разведку, и, быть может, ему удастся похитить ее книгу заклинаний. Тогда мы мигом расколдуем Волшебную страну от зловредного Желтого Тумана.
- Прошу слово для справки, - поднялся с места Железный Дровосек. Смущенно вертя в руках воронку, служившую ему шапкой, он сказал: - Мы сами использовали бы серебряный обруч для тех целей, о которых вы говорите, но увы...
- Вы его потеряли! - так и подпрыгнула огорченная Энни.
- Да, к большому нашему горю, - признался Дровосек. - И вышло это так. У моей кухарки Фрегозы была ручная лань Ауна. Однажды Фрегоза для шутки надела обруч на голову Ауны, нечаянно нажала на рубиновую звездочку, и лань исчезла. Тщетно потом встревоженная женщина звала свою любимицу, чтобы снять с нее обруч. Лань убежала из дворца, и следов ее так и не нашли...
Энни расплакалась, и напрасно пытались утешить ее Страшила, Лев и Дровосек. Она так любила этот прекрасный подарок лисьего короля.
- Да, это большая, тяжелая утрата, - сказал опечаленный Чарли Блек. Но хорошо, что я не рассчитывал только на обруч и подготовил другое средство для борьбы с колдуньей. Вы сняли со спины Ойххо тюки с железом и пружинами? - обратился он к Фараманту.
- Да, это сделали дуболомы по моему распоряжению и отнесли груз в подвал.
- Очень хорошо! Видите ли, - обратился моряк к собранию, - я задумал сделать самоходного великана, наше главное орудие в борьбе с феей Арахной. И для этого я привез нужные материалы: листовое железо, пружины...
Восторг присутствующих достиг крайних пределов. Стекла в окнах дрожали от громких криков, паркет трещал от топота ног. Страшиле пришлось долго звонить в председательский колокольчик, чтобы водворить порядок. Когда люди поутихли, Чарли спросил механика Лестара:
- Могу ли я рассчитывать на вашу помощь? Работа срочная, и нам понадобится много людей.
Лестар горячо заверил моряка, что и сам он и его помощники поступают в полное распоряжение Великана.
- Мы будем спать по два-три часа в сутки, но быстро соорудим такого исполина, который померяется силами с Арахной! - воскликнул механик. - И кстати, мы принесли из Фиолетовой страны много разного инструмента, который нам сейчас пригодится.
- Энни, где у тебя Тилли-Вилли? - спросил Блек.
- Здесь, дядюшка.
Девочка достала статуэтку из рюкзака и протянула моряку. Чарли Блек поднял ее повыше, чтобы члены Совета могли рассмотреть получше.
Раздался крик изумления. Божок был страшен. Продолговатые косые глаза смотрели злобно, угрожающе. Низкий лоб пересекала глубокая морщина. Большой рот скалился в зловещей усмешке, и из него торчали огромные белые клыки. Вся физиономия дышала неумолимой свирепостью и ненавистью ко всему миру.
Зрители подавленно созерцали Тилли-Вилли, а шестилетний мальчик, пробравшийся в зал заседаний за отцом, поднял отчаянный рев, и его срочно вывели.
- Хорош? - иронически спросил Чарли.
- Таких уродов никогда не видано было в нашей стране, - убежденно заявил Лев. - Даже Саблезубые Тигры выглядели не такими страшилищами.
- Ну вот, этого молодца мы и возьмем за образец для нашего самоходного великана. Представляете, каким он будет чудовищем, имея тридцать локтей роста?
- Да, он будет выглядеть весьма внушительно, - согласился Страшила.

ЖЕЛЕЗНЫЙ РЫЦАРЬ ТИЛЛИ-ВИЛЛИ

РОЖДЕНИЕ ВЕЛИКАНА ТИЛЛИ-ВИЛЛИ

Мастерскую организовали в просторном подвале дворца, где еще стояли верстаки, на которых Урфин Джюс с помощниками выделывал дуболомов. Помещение освещалось множеством свечей. Воздух в подвале очистили с помощью костров, и свечи давали достаточно света.
Работа шла полным ходом. Чарли Блек сделал чертежи и по этим чертежам вырезал из железных листов заготовки для туловища, головы, рук и ног будущего исполина Тилли-Вилли - ему дали такое имя в честь языческого божка. Работа Блека требовала большой точности: вырезанные детали предстояло выгибать при помощи деревянных молотков, чтобы они получили надлежащую кривизну, а после клепки приняли бы очертания человеческого тела. Малейшая ошибка в расчетах привела бы к непоправимым последствиям.
Дело осложнялось гигантскими размерами ТиллиВилли. Чарли Блек и Лестар решили, что ростом Тилли-Вилли должен превосходить Арахну. Лишь тогда колдунья почувствует страх перед могучим противником, и это приведет ее к поражению и гибели.
Четыре-пять листов железа пошло на каждую руку, на ноги по семь-восемь, а огромное туловище потребовало целых двадцать листов. К счастью, Чарли Блек привез из Канзаса достаточное количество материала.
По двадцать часов в сутки и более в мастерской визжали сверла, стучали молотки, в горнах калились железные прутья, кузнецы выковывали заклепки. Под низкими сводами подвала было так жарко, что люди обливались потом, а иногда даже теряли сознание. Но никто не бросал работу, все трудились самоотверженно, понимая, что от них зависит спасение родной страны.
И вот в разных углах подвала появились колоссальные бедра, голени, предплечья будущего великана. Они напоминали металлические туннели, внутри которых свободно передвигались маленькие Мигуны со своими инструментами. Эти части предстояло остроумно соединить сочленениями, чтобы из них получились ноги и руки.
В огромной голове механического исполина проделали большие продолговатые дыры для глаз, отверстия для рта. Туловище Тилли-Вилли решили собирать во дворе; если бы это было сделано в подвале, то оно не прошло бы сквозь двери.

Предыдущая страница 6 Следующая страница


7 Александр Мелентьевич Волков

Но сделать туловище, голову и конечности великана - это была только часть дела, и притом не самая главная. Ведь Тилли-Вилли должен будет ходить и бегать, владеть оружием - мечом и щитом. Для этого следовало начинить его множеством шестеренок, рычагов, пружин, больших и малых, которые заменят великану мускулы; это требовало большого искусства и времени. К счастью, Мигуны издавна слыли великолепными мастерами, а в последние годы у них была отличная практика по разборке и сборке Железного Дровосека с его сложными механизмами.
Работа продвигалась усиленными темпами, мешкать не приходилось: мороз усиливался с каждым днем. Самую ответственную часть дела - установку шестеренок, рычагов и пружин - производили Чарли и Лестар, они спали по два часа в сутки и измотались до того, что еле держались на ногах. Чтобы их не сморил во время работы сон, они пили настойку из орехов дерева нух-нух.
Наконец дело продвинулось до того, что можно было производить общую сборку гигантского механизма. Для этого годился только двор. Отдельные части рук и ног протащить через двери удалось, а голова не прошла, пришлось делать большой пролом в стене.
В разных частях двора горели костры, к которым то и дело подбегали погреться работники. Костры еще и тем были полезны, что очищали воздух на дворе, и мастера не раз поминали добрым словом Урфина Джюса: не очень-то удобно работать с напоминавшими намордники листьями рафалоо на лице. Плотники заранее заготовили лестницы и высокие площадки, которые перекатывались с места на место. С прочной перекладины, соединявшей два высоченных столба, свешивались блоки.
Сборка началась с того, что под перекладиной подвесили на прочных канатах туловище ТиллиВилли. Чтобы его поднять на нужную высоту, веревки, пропущенные через блоки, по команде Чарли Блека тянули сто семьдесят человек, да в придачу сам Железный Дровосек.
Туловище было самой важной и ответственной частью самоходного гиганта. Там сосредоточивалось управление всеми его движениями, и потому в животе Тилли-Вилли мастера устроили удобную кабинку, куда можно было входить через узенькую дверцу. К полу кабинки привинтили вращающееся мягкое кресло. Сидя в нем, человек, который управлял движениями Тилли-Вилли, мог дотянуться до всех рычагов и кнопок, приводивших в действие пружины. Само собой вышло, что таким человеком мог стать только Лестар, искуснейший механик страны Мигунов; ведь он придумал многие приборы и приспособления и сам их установил. Тут пригодился его маленький рост. Кстати было и то, что сил и выносливости у Лестара еще хватало.
Подвесив туловище, работники стали прикреплять к нему руки, ноги, голову. Установку окружила целая паутина веревок, по ним среди дыма и мглы ползали подвесные люльки, а из люлек высовывались мастера со сверлами и зубилами, с молотками и клещами.
Гул голосов, скрип блоков, стук молотков смешивались в туманном воздухе. Огромная фигура ТиллиВилли приобретала все более человеческие очертания.
Наконец наступил торжественный момент, когда все механические работы были закончены, пружины и приборы поставлены на места, и гигант Тилли-Вилли твердо встал на свои огромные ноги. На смазку всех его пружин и суставов пришлось потратить целую бочку масла.
Теперь пришла очередь маляров. Раскрашивать голову великана поручили лучшим мастерам, настоящим художникам своего дела. Они хорошо рассмотрели божка, привезенного с островов Куру-Кусу, и постарались на славу!
Всякий, кто взглядывал на свирепое лицо ТиллиВилли, на его злые раскосые глаза, на страшный оскал рта и торчавшие из него огромные клыки, так и шарахался от ужаса. Туловище, руки и ноги раскрасили наподобие доспехов средневекового рыцаря. Для полного сходства ему недоставало только щита, меча и копья. Но огромный меч уже выковали, он был так тяжел, что его едва сдвигали с места сорок человек. А под прочным железным щитом могла укрыться от дождя сотня людей. Хорошо было бы изготовить для Тилли-Вилли копье, но копья за рыцарями носили оруженосцы, и потому от копья пришлось отказаться. Где было взять подходящего оруженосца для такого гиганта?
Создатели Тилли-Вилли остались очень довольны своим детищем.
- Да, - сказал Чарли Блек, - когда Арахна взглянет на нашего малютку, у нее душа уйдет в пятки.
- А уж я постараюсь, - молвил Лестар, - чтобы этот малютка гонялся за врагом, как волк за зайцем.
"Малютка" Тилли-Вилли был не безголосым. В его глотку вставили сирену, которая могла менять высоту звука от самого низкого до самого высокого. И когда ее в первый раз запустили для пробы, в городе начался страшный переполох. Дикие пронзительные звуки выгнали всех жителей из домов. Людям казалось, что наступил конец света, "и они в страхе метались по улицам, натыкаясь друг на друга в желтой мгле. Только пробежавшие по городу глашатаи успокоили народ. Довольный Чарли Блек потирал руки, усиленно пыхтел трубкой и клялся ураганами всех широт, что самоходный гигант блестяще покажет себя на деле.
Пришла пора начинать военные действия против колдуньи. Еще за несколько дней до окончания работ над великаном добросовестные дуболомы притащили на своих плечах фургон Элли. Он был поставлен на приготовленные для него колеса, дверь и окна плотно пригнаны, внутренняя обстановка обновлена - хоть сейчас отправляйся в путь!
Так как маленьким лошадкам Волшебной страны не под силу было справиться с тяжелым фургоном, то штаб Страшилы решил, что передвижную крепость повезут дуболомы. На них же возложили и другую очень важную задачу: заводить самоходного великана.
Пружины, приводившие в действие руки, ноги, шею гиганта, были такими мощными, что поддавались только силе дуболомов. Несколько деревянных людей взобрались на лестницы, приставленные к туловищу Тилли-Вилли, и всунули заводные ключи в специальные отверстия. Ключи поворачивались со скрипом, пружины гудели от напряжения, но, заведенные до конца, они смогут работать несколько часов.
Главным начальником над всеми дуболомами, отправлявшимися в поход, поставили бывшего генерала Лана Пирота. Он оказался способным администратором.

ПЕРВЫЕ ШАГИ ЖЕЛЕЗНОГО РЫЦАРЯ

В состав гарнизона передвижной крепости вошли: Страшила, Железный Дровосек, Дин Гиор, Фарамант, доктор Бориль, Кагги-Карр; гости из-за гор: Чарли Блек, Энни, Тим и Артошка. Льву, с его массивной тушей, в фургоне не нашлось места, и он, очень недовольный, остался в Изумрудном городе. Членом боевого отряда являлся и Лестар, но ему предстояло путешествовать в брюхе Тилли-Вилли.
Для осмотра местности в животе и спине великана было сделано несколько застекленных круглых окошечек; через них Лестар сможет видеть все, что делается и впереди и сзади. А те огромные глазищи, что находились в голове Тилли-Вилли и могли вращаться в своих орбитах, предназначались для устрашения врагов. Так вначале рассчитывали создатели ТиллиВилли, но не так оказалось на деле, о чем будет рассказано дальше.
Все было готово к отправлению в дальний и опасный путь. Мешки и корзины с провизией, бочонки с питьевой водой уложены под лавками, отравленный воздух очищен по способу Урфина Джюса. Сделать это было необходимо: попробуйте дышать много дней подряд в тесном фургоне сквозь листья рафалоо. А теперь ядовитые капельки Желтого Тумана не проникнут в передвижную крепость, настолько плотны были ее стенки, пол и крыша. Для вентиляции Лестар просверлил в стенках несколько отверстий, защищенных надежными фильтрами из листьев рафалоо. Чтобы чувствовать себя в фургоне хорошо, следовало пореже выходить на улицу и побыстрее захлопывать за собой дверь.
Лестар, уютно устроившийся в кабине самоходного гиганта, нажал на главный ходовой рычаг. Во внутренностях Тилли-Вилли что-то заскрипело, заскрежетало, щелкнули пружины, и великан тяжело шагнул по мерзлой земле.
И тут произошло чудо: сделав первый шаг, ТиллиВилли ожил! Впрочем, такое происшествие можно называть чудом в штатах Канзас, Огайо или Коннектикут, а в Волшебной стране оно являлось самым обычным делом.
Разве там не жили, не двигались и не обладали всеми человеческими чувствами и способностями соломенный человек Страшила и Железный Дровосек? Разве не ожили и не заговорили механические мулы Цезарь и Ганнибал, как только перешли границу Волшебной страны? И то, что Тилли-Вилли внезапно ожил, все участники похода признали радостным, но отнюдь не удивительным событием.
Тилли-Вилли, поворачивая голову, оглядывался по сторонам: ведь его огромные глаза, предназначенные только для устрашения врагов, начали видеть.
Великан заговорил гулким низким голосом:
- А ну, дайте мне зеркало, хочу посмотреть на себя. Любопытно же знать, как выглядишь со стороны.
Через несколько минут принесли самое большое зеркало, какое только нашлось во дворце, тщательно его протерли и подвесили на перекладину, под которой собирали Тилли-Вилли. Великан придирчиво выбрал место, откуда лучше было видно, и долго рассматривал свою физиономию. Потом гулко захохотал.
- Ай да я, ай да молодец, красавец! Ни у кого из вас, людей, нет таких выразительных глаз, клянусь ураганом! - в восторге кричал Тилли-Вилли.
Слушатели невольно расхохотались: оказалось, что еще во время его создания железный великан успел перенять морские словечки капитана Блека! Сколько же чудесного в этой необычайной стране... А ТиллиВилли продолжал:
- А какие у меня симпатичные щеки, какой очаровательный подбородок! Вы, люди, просто смешные уродцы в сравнении со мной... Но где же мой папочка Чарли, по замыслу которого вы, люди, сумели смастерить такого прелестного мальчика, как он! Ау, скорее покажись мне, родной папочка Чарли! Моряк вышел вперед, немного смущаясь и в то же время гордясь словами своего механического детища. Но так как снизу его плохо было видно, он взобрался на самую высокую стремянку, которую поддерживали Мигуны.
- Я рад, что сумел угодить тебе, мой мальчик! - прокричал он в рупор. - Мы так старались...
- Папа, убери, пожалуйста, эту трубку, - попросил Тилли-Вилли. - Мои великолепные уши услышат каждое твое слово и без нее, проглоти меня акула!
Чарли Блек рассмеялся.
- А ты знаешь, что такое акула?
Великан, не смущаясь, ответил:
- Наверное, что-нибудь вроде той колдуньи Арахны, на борьбу с которой вы меня сделали. И ты, папа, не беспокойся: свою задачу вы выполнили отлично. Я понял это еще тогда, когда получил возможность владеть своими чувствами. Знайте все, что дух мой крепок, и, разрази меня громом, я буду драться, как лев!
Смелый Лев, в числе прочих присутствовавший при этой сцене, был весьма польщен сравнением и поблагодарил за него Тилли-Вилли.
Железный великан нежно сказал:
- Папочка, милый, как бы я хотел прижать тебя к моей любящей груди, но боюсь, что это не кончится добром. Кажется, вы, люди, слишком уж хрупкие создания!
- Да, уж таковы мы от природы, - объяснил одноногий моряк. - Так что лучше, сынок, ты выражай свою любовь и признательность на словах, это будет безопаснее для меня. А теперь ты должен пройти вон через те ворота, - сказал Чарли Блек. - Шагай вперед!
Подойдя к воротам, великан остановился в недоумении.
- Папа Чарли, тут слишком низко для меня. Мне не пройти под этой аркой...
Чарли Блек смущенно признался, что произошла ошибка, придется ломать арку.
- Я возьму это на себя, папочка, - отозвался гигант и потребовал самую прочную кирку.
Крепко зажав инструмент в металлическом кулаке, Тилли-Вилли ловкими ударами принялся разрушать стену. Во все стороны полетели кирпичи, и зрители бросились бежать кто куда.
Нескольких минут оказалось достаточно, чтобы проделать проход, и Железный Рыцарь вышел на площадь. Фургон, влекомый дуболомами, последовал за ним.
Когда гигант шел по улице с мечом в правой руке и щитом в левой, его голова поднималась над третьими этажами домов, и горожане, выглядывая из окошек, провожали Тилли-Вилли восторженными возгласами:
- Привет нашему спасителю! Слава будущему победителю Арахны!
Тилли-Вилли важно раскланивался по сторонам.
- Надейтесь на меня, граждане! Тилли-Вилли молод, но он не подкачает!!
Конечно, великан не мог выйти из города через ворота, но это было предусмотрено: часть стены заблаговременно разобрали. Паром не мог вынести тяжести богатыря, и он пустился вброд, заметив вскользь:
- Предполагаю, что мои швы достаточно герметичны, и я не промокну.
Лестар из брюха гиганта отозвался:
- Все сделано на совесть, и ты можешь не беспокоиться!
Тилли-Вилли иронически сказал:
- Ах, это вы, мой предполагаемый водитель! Если не ошибаюсь, вас зовут Лестар? По правде говоря, вы не очень-то мне нужны, но оставайтесь на своем месте. Дублированная система никогда не помешает...
Расхваставшись, Тилли-Вилли утратил контроль над своими движениями, поскользнулся на мягком дне канала, замахал руками и чуть не рухнул в воду. Если бы это случилось, то перед Чарли Блеком и его помощниками встала бы задача огромной трудности - поднимать его из канала.
К счастью, Лестар не растерялся. Он мигом нажал на какие следует рычаги, железная громадина выправилась и двинулась к другому берегу, ломая ледяную корку, которой была покрыта вода.
Когда Тилли-Вилли выбрался на берег, Лестар мягко упрекнул его:
- Зазнайство часто доводит до беды.
- А что такое зазнайство? - спросил великан. Выслушав разъяснение, он виновато молвил:- Я больше не буду зазнаваться...
Вечером Лестар рассказал Чарли Влеку и остальным участникам похода об этой детской выходке Тилли-Вилли, которая чуть не поставила экспедицию в тяжелое положение. Одноногий моряк ответил на это:
- Знаете, друзья, я еще в Канзасе решил, что нашим помощником в борьбе с Арахной должен стать не кто иной, как мальчишка. Да, да, не удивляйтесь, именно железный мальчишка в тридцать локтей ростом. Здесь, на Изумрудном острове, собирая его металлические детали в одно целое, я внушал им, что будущий Тилли-Вилли должен обладать мальчишеской смелостью, презрением к опасностям, жаждой подвига...
- Дядюшка Чарли, это у тебя получилось здорово! - в восторге воскликнула Энни. - Окажись наш Тим тридцати локтей росту и весь железный, он вел бы себя совершенно так же!
И все в фургоне решили, что Чарли Блек добился чего хотел, а жизнь докончит остальное.

КОРОЛЕВА ПОЛЕВЫХ МЫШЕЙ

Когда дуболомы осторожно спустили фургон с парома и готовы были повезти его по дороге, вымощенной желтым кирпичом, Энни вдруг задала вопрос, невинный на первый взгляд и, однако, повергший всю компанию в полнейшее смущение. Вот этот вопрос:
- А что, если Арахна не захочет принять бой с Тилли-Вилли и улетит от него на ковре-самолете?
- В самом деле, мы об этом совсем не подумали, - признался Чарли Влек. - Ведь колдунья за какойнибудь час проделает миль двадцать, а нам дай бог проползти такое расстояние за целый день. Да и потом, где ее искать, когда она улетит?
- Ну, в этом деле нам поможет волшебный телевизор, - сказал Страшила и похлопал по полированному боку ящика.
- Ничего он не поможет, - с досадой возразил Чарли. - Он же не работает в Желтом Тумане.
Все призадумались. В дверь постучали, и вошел обеспокоенный Лестар. Видя, что фургон почему-то не отправляется, он спустился из брюха Тилли-Вилли по веревочной лестнице и явился спросить о причине задержки. Узнав, в чем дело, механик тоже закручинился.
Тим со вздохом сказал:
- Как жаль, что пропал серебряный обруч. Я бы пробрался к Арахне, стащил ковер - и делу конец!
Опять наступило молчание. Энни захлопала в ладоши.
- Я знаю, как лишить колдунью ковра! - весело закричала она. - Его изгрызут мыши!
- Ты что? - обеспокоился Тим. - У тебя ум за разум зашел? - Но, взглянув на серебряный свисток, висевший на груди Энни, заорал во все горло:Рамина? Да?!
- Конечно, - ответила девочка. - Крепче держи Артошку.
Энни подула в серебряный свисточек, когда-то подаренный королевой полевых мышей ее старшей сестре, и Рамина в сопровождении нескольких фрейлин тотчас появилась на полу фургона. Артошка рвался к мышам, но Тим держал его крепко.
- Здравствуйте, ваше величество! - приветствовала Энни маленькую королеву.
- Здравствуйте, моя дорогая! - отвечала Рамина. - Я рада видеть вас, и Тима, и Великана из-за гор, и даже собачку, моего вечного врага, и мне очень приятно, что все вы находитесь в добром здоровье. Мы вновь встречаемся с вами в тяжелый для нашей родины час. Мое племя переживает огромные трудности...
- Но я надеюсь, что никто из ваших подданных не погиб? - участливо спросила девочка.
- Пока еще нет. Мы укрылись в том подземном ходе, который начинается от старинной башни и о котором вам, конечно, рассказывал Великан из-за гор.
- Да, да! - оживленно воскликнула Энни.
А Чарли Блек добавил:
- Ведь именно вы тогда указали нам этот ход. Мы еще сражались там с Шестилапым!
- Так вот, в этом подземном коридоре мы и нашли убежище. Там нет Желтого Тумана, но, к несчастью, нет и пищи.
- Ваше величество, - сказала Энни, - мы прибыли в Волшебную страну для борьбы с Желтым Туманом и просим вас оказать нам помощь!
- Какую помощь окажем мы, такие маленькие и слабые создания? - удивилась Рамина. - Мы видели великаншу Арахну, она, задумавшись, не глядя под ноги, шла через поле, по которому двигались мои подданные. Колдунья нечаянно наступила на нашу колонну и раздавила своей ступней сразу сто сорок мышей, среди которых были весьма почтенные особы!
Страшила и его друзья выразили королеве свое самое глубокое соболезнование, а потом Чарли Блек рассказал о великане Тилли-Вилли, который может помериться силами с Арахной. Он посадил Рамину и ее фрейлин на ладонь и поднял к окну, чтобы они могли полюбоваться на самоходного гиганта. Мыши задрожали от ужаса, увидев свирепое лицо Железного Рыцаря.
- Но мы бессильны перед Арахной, пока она владеет ковром-самолетом, сказал моряк. - Наш Тилли-Вилли слишком тихоходен, он не сможет нагнать колдунью, если она будет ускользать от него по воздуху, и неотложная задача мышиного племени - уничтожить волшебный ковер.
Рамина обрадовалась.
- Это дело нам под силу! - воскликнула она своим тоненьким голоском. - Мы сгрызем этот ковер, сгрызем так, что от него и клочка не останется.
Страшила и его друзья захлопали в ладоши, а Артошка, воспользовавшись моментом, чуть не вырвался из рук Тима.
- Но дорога от нашего убежища до владений злой Феи далека, - продолжала Рамина. - На ней много препятствий: быстрые широкие ручьи, горы, ущелья с крутыми склонами... Нам нужен спутник, сильный, проворный, который помогал бы нам в опасных местах.
Ее взгляд остановился на Тиме О'Келли, и польщенный мальчик сразу согласился отправиться в путь. По правде говоря, одноногий моряк очень боялся отпустить мальчугана одного в далекое и опасное путешествие, но другого выхода не было. Ни сам он, Чарли, ни Железный Дровосек, ни Дин Гиор не годились в проводники мышиному племени: слишком они стали тяжелы на подъем. Не мог капитан доверить такое дело Фараманту или доктору: оба были слабосильны и уже в годах.
- Ну что ж, мой мальчик, - решился наконец капитан, глубоко вздохнув, - иди, но заклинаю тебя всеми мачтами нашего корабля, будь осторожен! В дорогу, дружок, и попутного тебе ветра!..
Пока Тима снаряжали - готовили фильтры из листьев рафалоо и защитные очки на глаза, мышиная королева расспрашивала Энни и Чарли Блека о своей доброй подруге Элли, об ее успехах в ученье, о здоровье. Она также поинтересовалась, как живет бывший волшебник Гудвин, что он поделывает, уйдя на покой от чародейного ремесла. Узнав, что Гудвин содержит мелочную лавочку, царственная мышь неодобрительно покачала головой.
Тим стоял у порога с туго набитым рюкзаком за плечами; в рюкзак уложили запас продовольствия и смену белья, а за поясом у мальчика был заткнут острый топорик на прочной рукоятке.
- Ты не пойдешь пешком, Тим, - сказал Страшила. - Время дорого, и мы должны экономить каждый час. Фарамант, выдай Тиму волшебный коврик Ружеро.
Вручая Тиму ковер с подвешенным к нему инвентарным номерком, начальник снабжения долго наказывал мальчику как можно бережливей обращаться с ценной вещью. А у себя в описи отметил: "Ковер выдан во временное пользование Тиму О'Келли. Основание: распоряжение Страшилы Мудрого".
Тим О'Келли вышел из фургона, разостлал коврик на земле и уселся на нем, а Рамина и другие мыши уютно устроились у него за пазухой.
- Неси меня, коврик, ко входу в подземный коридор, который начинается неподалеку от фермы Лина Рауба, - приказал мальчик.
Этот адрес указала ему королева мышей.
Ковер поднялся и полетел в нужном направлении. Проводив его глазами, Фарамант подал знак дуболомам, и фургон медленно тронулся с места.
Отряд смелых бойцов направлялся на юг. До Большой реки они будут следовать по дороге, вымощенной желтым кирпичом, а потом придется оставить ее и искать убежище Арахны в диких горах, где-то между Голубой страной и владениями Стеллы.
Сидеть в тряском фургоне, который неторопливо тащили дуболомы, было скучновато, и Энни вкрадчиво обратилась к моряку:
- Дядюшка Чарли, я все время вспоминаю ту удивительную историю, которую ты рассказал про лорда Бумчерли и профессора Фогеля.
Чуя какой-то подвох, Чарли ворчливо ответил:
- Ну и что ж? Вспоминай на доброе здоровье, кто тебе мешает?
- Вспоминать старое хорошо, а слушать новое еще лучше, - лукаво улыбнулась девочка и, ласкаясь к дяде, попросила:- Расскажи мне еще что-нибудь, сам же хвалился, что пережил множество приключений.
Моряк начал сдаваться:
- Ах ты, егоза, подлиза этакая! Что ж бы тебе рассказать?
- Расскажи, как ты потерял ногу! - предложила Энни. - Это, наверно, случилось в бою с пиратами?
- Почти что так, - согласился Чарли Блек. - Ну уж, ладно, слушайте!
И Чарли Блек завел длинный рассказ.

ВЕЛИКИЙ ПОХОД МЫШИНОЙ АРМИИ

Полет волшебного ковра до подземелья, где скрывались мыши, продолжался час; пешком Тим потратил бы на это расстояние целый день. Опустившись на землю, мальчик с восхищением сказал:
- Замечательная штука этот коврик! Такой бы мне в Канзас!
Свернув ковер в трубку, он взял его под мышку.
Королева-мышь, высунувшись из-за пазухи Тима, тоненьким голоском указывала ему направление, и скоро мальчик очутился около входа в подземный коридор. Здесь он зажег фонарик, предусмотрительно данный ему Фарамантом, и двинулся вниз по крутому склону.
- Шагайте осторожнее, друг Тим, - посоветовала. Рамина, - а то вы передавите моих подданных.
Совет был нелишним. При свете фонаря Тим увидел бесчисленные полчища мышей, заполонивших подземелье. Они копошились повсюду, выглядывали изо всех щелей, целыми гроздьями висели на стенах, цепляясь коготками за выступы скалы. Мыши сердито пищали, ссорясь из-за мест, но, завидев королеву с ее свитой, мгновенно притихли.
Устроившись на протянутой вперед руке Тима, как на трибуне. Рамина обратилась к своему племени с речью. Коротко рассказав о прибытии из-за гор спасательной экспедиции, королева заключила:
- Мы должны помочь людям справиться с жестокой Арахной, только тогда к нам вернутся свет и тепло. Наша задача - лишить колдунью волшебного ковра, иначе она ускользнет от возмездия, и Желтый Туман по-прежнему будет висеть над страной.
- Ваше величество, - обратился Тим к Рамине, - мне пришла в голову хорошая мысль. Возьмем на коврик столько мышей, сколько он поднимет, полетим к убежищу Арахны, и наш отряд быстро приведет в негодность большой ковер.
- Вы ошибаетесь, друг мой Тим, - возразила королева. - Мало изгрызть ковер: гномы быстро соберут волшебную шерсть, спрядут ее, и ковер будет соткан вновь. Чтобы он не возродился, надо съесть его целиком, а для этого Потребуются все мои подданные.
Тим почесал в затылке, услышав такое объяснение, и сказал:
- Ну что ж, тогда двинемся! А не боитесь вы, что мыши погибнут, наглотавшись ядовитого тумана?
- Он оказывает свое действие лишь через неделюполторы, а мы за это время постараемся достигнуть владений Арахны.
Как видно, у Рамины на все был готов ответ.
Тим боялся, что в пути не будет никакого порядка, но оказалось, что мышиная армия была очень хорошо организована. Она разделялась на дивизии, дивизии на полки, полки на батальоны, батальоны на роты и взводы. Каждым подразделением командовала опытная заслуженная мышь в чине лейтенанта, капитана или полковника, и ее приказы выполнялись беспрекословно.
Штаб армии установил очередность движения дивизии и полков, и эту очередность связные сообщили всем подразделениям.
Тим вышел первым, он нес за пазухой и в карманах королеву и штаб армии, за ним бежали адъютанты и связные. Мальчик боялся, что не сумеет найти путь среди тумана, но Рамина его успокоила:
- Фея не может заблудиться в полях и лесах родной страны. Как только вы начнете уклоняться от правильного направления, я тотчас почувствую это и скажу вам.
До самого вечера двигалась армия в стройном порядке, роты за ротами, полки за полками. Тим уже с ног валился от усталости, когда Рамина, увидев пшеничное поле, дала сигнал остановки.
Мыши тотчас разбежались по полю, и увядшие, сморщенные зернышки захрустели на острых зубах. Тим тоже поужинал и заснул, завернувшись в волшебный ковер.
Утром, едва багровое солнце проглянуло сквозь туман, поход продолжался. Второй день пути оказался труднее первого. На дороге не раз встречались быстрые широкие ручьи. Тим брался за топор, срубал несколько деревьев и перебрасывал с берега на берег. Пользуясь этими мостами, мыши быстро преодолевали препятствия и снова выстраивались колоннами на другом берегу: в армии Рамины поддерживалась строгая дисциплина.
Третий день похода начался при самой неблагоприятной погоде: разразилась снежная буря. Холодный ветер проносился над равниной, вздымая в воздух белые хлопья.
Снежная буря в Волшебной стране! Кто бы мог подумать об этом еще месяц назад в крае вечного лета? И, однако, ветер выл, сгибал кустарники, ломал ветви деревьев, набрасывался на мышиные легионы.
Оставаться на месте ночлега было невозможно, так можно было замерзнуть, и Рамина приказала отправляться в поход. Связные, высоко подняв хвостики и путаясь в снегу, пустились по подразделениям. Взводы и роты собирались в ряды, борясь с ветром и стараясь не терять строя.

Предыдущая страница 7 Следующая страница


Желтый туман 8

Тим О'Келли, предводитель удивительной серой армии, шагал впереди. Он закрыл спину волшебным ковриком, на очки налипли хлопья снега, а он шел и думал:
"Посмотрела бы мама, как я выполняю свое обещание избегать опасностей в Волшебной стране..."
Рамина, безошибочно чувствуя правильное направление пути, давала указания мальчику, куда поворачивать.
Сколько было писка и суматохи, сколько геройских подвигов совершалось в неисчислимых полчищах маленьких серых зверушек! Там старая мышь провалилась в невидимую под снегом ямку, и соседки, покинув строй, протягивали ей лапки и хвостики, чтобы она, уцепившись, могла выкарабкаться из ловушки. Там две крупные сильные мыши тащили, ухватив под бока, ослабевшую молоденькую мышку и уговаривали ее не терять бодрости.
Больше всего доставалось адъютантам и связным. Они все время сновали между колоннами, подбирали отставших и возвращали их в строй. Можно было только позавидовать их самоотверженности и отваге.
Одна связная спасла целый батальон, сбившийся с дороги и угодивший в овраг с крутыми стенками. Следуя ее указаниям, батальон присоединился к главным силам.
Адъютант Разорванное Ухо целую милю тащил на спине мышку Чернушку, напоровшуюся на сучок, пока не нагнал Тима и не передал ему раненую.
Не одна эта мышка поступила на попечение мальчика. Его карманы были полны ранеными, обессиленными и обмороженными мышами. Мыши сидели у него за пазухой, на плечах, на шапке, выглядывали из рукавов...
В жестокой битве с морозом и бурей прошло несколько часов. Немало жертв понесло воинство Рамины, и неизвестно, чем бы все это кончилось, если бы ветер не начал утихать. Стало теплее, выглянуло багровое солнце.
Королева приказала остановиться на кормежку и ночлег. Предварительно по батальонам была произведена перекличка. Армия потеряла замерзшими и пропавшими без вести 785 бойцов и командиров. Цифра для многотысячного воинства не слишком большая, но если такие бедствия будут повторяться, то поневоле призадумаешься...
На четвертый день похода дорога сильно ухудшилась: мыши пришли в гористую местность, где нельзя было продвигаться так быстро, как на равнине. А ведь мышам следовало торопиться: от успеха их предприятия зависела судьба страны.
Скорость движения фургона-крепости и мышиной армии важно было согласовать. Если Чарли Блек явится к пещере злой волшебницы раньше времени, то колдунья улетит. Тогда мышам и великану ТиллиВилли будет очень трудно ее разыскать.
На пути мышей встала высокая гора с крутыми склонами, на ее преодоление серому воинству требовалось несколько часов. Воспользовавшись этим обстоятельством, Тим решил слетать с докладом к одноногому моряку. Он захватил с собой и мышиную королеву.
Ковер быстро доставил мальчика к фургону, который уже оставил позади Большую реку и тоже углублялся в южную область. За ним неуклюже шагал Тилли-Вилли; дуболомы заводили его дважды в день.
Энни, Чарли Блек и остальные с радостью услышали от Тима и Рамины, что мышиная армия в походе, но огорчились, узнав, какие потери понесла она во время вчерашней бури. Эта буря захватила и ту местность, где находился фургон, но, конечно, не причинила никакого вреда ее гарнизону.
По расчетам Железного Дровосека, Кагги-Карр и Рамины выходило, что передвижная крепость опередила мышей, и ей следовало задержаться на денекдругой, чтобы не спугнуть колдунью раньше времени. Тим подзапасся провизией, наточил топор, посадил Рамину в карман, и они пустились в обратный путь. Когда они настигли мышиное войско, последние его взводы уже скатывались с горы, взобраться на которую стоило больших трудов.
Следующий день похода выдался очень трудным. Дорогу то и дело пересекали ущелья с отвесными стенками. Иные из них удавалось обходить, через другие Тим перекидывал мосты, срубая деревья, росшие на краю ущелья.
Но вот встретилось такое ущелье, которое нельзя было обойти, и на краю его не росли деревья. Что было делать? Перевозить мышей на ковре-самолете? Для этого потребуется слишком много времени. Королева предложила устроить живой висячий мост. Несколько сот самых крупных и сильных мышей, уцепившись передними лапками за хвосты своих товарок, образовали живую цепочку, и Тим перебросил ее через пропасть.
По этому живому колеблющемуся мосту двинулись мыши рота за ротой, пища от страха и стараясь не смотреть вниз. Все обошлось благополучно, только у раненой мышки Чернушки закружилась голова, и она едва не полетела на дно ущелья, но ее вовремя подхватила подруга.
Когда переправа кончилась, Тим забрал мост на ковер. Это было последнее, самое трудное препятствие. Дальше пошли более ровные места. К невыразимому восторгу всего войска, от генерала до рядовой мыши, через четыре дня быстрого передвижения показалось голубое небо - владения Арахны. И это случилось вовремя: многие мыши уже начали покашливать, а у иных заслезились глаза.
Оставив позади область Желтого Тумана, мыши вздохнули свободно. Однако здесь - требовалась особая осторожность: в окрестностях могли оказаться гномы. Узнав о нашествии мышей, они донесут колдунье, и дело будет проиграно. К счастью, почва тут оказалась мягкая, мыши быстро выкопали множество нор и надежно скрылись там от чужого глаза. А Тим полетел к фургону для очередного совещания с Чарли Блоком.

ТИЛЛИ-ВИЛЛИ - ИЗОБРЕТАТЕЛЬ

По чистой случайности на пути армии Рамины не встретилось ни одного гнома, и потому Арахна не узнала о приближении мышей, это заставило бы ее насторожиться.
Но разведчики донесли колдунье, что к ее владениям движется странный дом на колесах, влекомый деревянными людьми, и он хорошо защищен: его неотлучно сопровождает железный гигант со свирепым лицом. Арахна решила узнать, что представляют собой ее враги и насколько они опасны.
Захватив с собой Руфа Билана, колдунья взгромоздилась на ковер-самолет и пустилась в путь. За милю до того места, где, по донесениям гномов, находились люди, волшебница приземлилась и, укрывшись в лесу, послала в разведку Билана.
Прошло полчаса. Невдалеке от убежища Арахны захрустели сухие листья под, ногами возвращавшегося Руфа Вилана, и вскоре появился он сам. Маленький человечек шел шатаясь, лицо его побелело от ужаса, губы судорожно шевелились. Наконец он выдавил из себя:
- Что я видел, госпожа!.. Что я видел... - И он умолк.
- Ну, говори же, трус! - прикрикнула на него фея.
- Там ве...великан, - запинаясь, начал рассказывать разведчик. Ро...ростом оп больше вас... А лицо... Ух, какое ли...лицо! Я хорошо укрывался в кустах, но, когда он взглянул в мо...мою сторону, мне по...показалось, что его страшные гла...глаза просверлили меня на...насквозь... И он зо...зовет одноногого че...человека... па...па...папой! Я еле-еле уп...полз от...туда...
- Вот, понадейся на такого болвана, - с презрением сказала Арахна. Ходил-ходил и ничего не узнал. Придется отправляться самой.
Колдунья сначала шла во весь рост, потом согнулась и, наконец, начала пробираться между деревьями ползком.
Наконец, послышался какой-то гул и треск. Арахна подобралась поближе, и вот что она увидела. ТиллиВилли прорубал для фургона дорогу в лесу. Он стоял спиной к волшебнице, слегка наклонясь, и огромный меч летал, как тростинка, в его могучих руках. При каждом ударе валилось толстое дерево, и усердные дуболомы тотчас оттаскивали его в сторону. Арахна не увидела великана в лицо, но его рост и сила внушили ей великое почтение.
"Нет, - сказала сама себе колдунья, - мне с таким железным парнем схватываться несподручно. Но ничего, у меня есть волшебный ковер, и пусть этот простак гоняется за мной по стране на своих на двоих".
Если бы колдунья знала, что неукротимые мышиные полчища грозной лавиной надвигаются на ее пещеру!..
Арахна вернулась домой мрачная, задумчивая. По дороге она строила планы, как задержать неприятеля в пути на возможно более долгий срок. Гномам Арахна приказала беспрерывно шпионить за врагами и каждый вечер доносить об их местопребывании.
Остановка фургона, о которой Чарли Блек договорился с Раминой, продолжалась двое суток. В первую же ночь в стане Страшилы произошло важное событие, повлиявшее на весь ход кампании.
Лестар спал в своем уютном кресле, когда сверху послышался приглушенный голос Железного Рыцаря:
- Лестар! Водитель Лестар, откликнитесь!
Нет ответа. Великан повысил голос:
- Лестар, послушайте, я же вас зову!
- Ммм... Что там такое случилось? - сонным голосом отозвался механик. - Кто это?
- Это я, Тилли-Вилли! Почему вы не отвечали?
- Видишь ли, дружок, я спал, и, должно быть, довольно крепко.
- Спали? А что такое сон? - поинтересовался великан.
- Сон?! Это очень трудно объяснить, - замялся Лестар. - Дело обстоит так. Человек лежит, потом его глаза закрываются, на него находит какое-то оцепенение, он перестает видеть и слышать, и чувства возвращаются к нему лишь через несколько часов. Это означает, что он проснулся.
- Но послушайте, - забеспокоился гигант, - это же опасно! К спящему может подобраться враг, может сделать с ним все что угодно, даже убить!
- Ну, все это не так уж страшно, - улыбнулся Лестар. - Если поблизости находится враг, люди не спят или выставляют часовых. А без сна человек обходиться не может, сон возвращает ему силу и бодрость.
- Какие же вы, люди, несовершенные существа, - заметил Тилли-Вилли. Тратите такую массу времени непроизводительно! А мне ночью, когда все спокойно, приходят разные интересные мысли. Сегодня, например, я придумал одну схемку, по-моему, довольно полезную, клянусь мачтами!
Дни путешествия не прошли для Железного Рыцаря даром. Он по целому часу беседовал с Лестаром о разных вещах, но преимущественно о технике. Он многому научился, и запас его слов заметно увеличился. Лестар так и загорелся, подпрыгнул в кресле.
- Какую схемку?! Говорите!
- Я додумался, - сказал Тилли-Вилли, - как мне стать самозаряжающимся. Эти дуболомы, что возятся около меня с лестницами и скрипят ключами, потопи их ураган, ужасно действуют мне на нервы. И я подумал так: если вставить еще несколько пружин и рычагов и организовать двусторонние тяги, то...
И тут гигант пустился а такие технические рассуждения, что мы с вами все равно ничего не поймем, и речь его передавать не стоит. Скажем лишь, что суть предложения состояла в следующем: одна рука, поднимаясь или опускаясь, заводит другую, левая нога заряжает правую, и наоборот.
Лестар был в совершенном восторге. Он даже раскрыл дверцу и высунулся наружу, чтобы лучше слышать. А потом заорал:
- Послушай, мальчуган, ты гениальный механик!
- Ну уж гениальный, - скромно возразил ТиллиВилли. - Просто у меня много свободного времени, которое вы, люди, тратите на разную чепуху, вроде сна и еды.
Лестар, не утерпев, побежал в фургон, разбудил Чарли Блека и рассказал ему об изобретении Железного Рыцаря. Моряк тоже пришел в восторг.
Утром, едва рассвело, началась работа. В хозяйстве Блека нашлись нужные пружины и рычаги, и реконструкция механического великана шла полным ходом, причем Тилли-Вилли давал очень полезные указания. Работа закончилась к концу второго дня, и Лестар сказал великану:
- Милый мой Тилли, все готово! Отныне ты не нуждаешься в моих услугах, и я прощаюсь с тобой!
- Что это значит? - спросил удивленный гигант.
- А это значит, что я уже не буду сидеть у тебя в брюхе и отягощать тебя своей ничтожной персоной.
- Вот это зря, - огорчился Тилли-Вилли. - Ваш вес для меня пушинка, а шагать по дорогам без моего водителя и, осмелюсь сказать, наставника и друга будет очень скучно! Нес кем и словечка перемолвить. Прошу вас, почтенный Лестар, занять свое место!
И механик с улыбкой полез в кабину.
Умственное развитие Тилли-Вилли пошло с этого времени быстро, но это обходилось очень дорого его наставнику Лестару. Днем великан шагал за фургоном, а ночью у него было довольно времени для размышлений, и он не давал механику покоя. Вопросы следовали один за другим, как у трехлетнего ребенка, и им не предвиделось конца.
- Что такое солнце и почему оно ходит по небу?
- Откуда берутся реки?
- Почему ночью темно?
- Отчего дует ветер?
- Почему у моего папы одна нога?
- Как живут люди за горами? - и так далее и тому подобное.
Добряк Лестар из сил выбился, стараясь по мере своих возможностей просветить любознательного Тилли-Вилли, и кончалось тем, что он засыпал на полуслове...
С этих пор редкую ночь Лестару удавалось выспаться как следует, и он старался наверстать потерянные часы днем, когда гигант оставлял его в покое. Да, хлопотливая досталась должность маленькому механику из страны Мигунов - сделаться наставником юного Тилли-Вилли.

КОЗНИ КОЛДУНЬИ АРАХНЫ

Вернемся к тому месту, когда переоборудование Железного Рыцаря было закончено. Боевой отряд Страшилы и Чарли Блека, неизмеримо увеличивший свою мощь и боеспособность, двинулся в путь. Теперь, когда фургон приблизился к владениям Арахны, требовалась большая осторожность. Производить разведку с помощью коврика Чарли Блек не мог, но в отряде имелся такой испытанный боец, как КаггиКарр. Она улетала на несколько миль вперед, осматривала дорогу, шныряла повсюду и возвращалась с ценными сведениями.
Если встречался овраг, через который надо было перекинуть мост, за дело принимался Железный Рыцарь. Он рубил огромные деревья и укладывал их 1а место по указаниям Лестара.
Вскоре наши герои убедились, что Арахне известно об их приближении. Фургон катился по лесной поляне, и вдруг, в самом узком ее месте, дуболомы с шумом провалились сквозь землю, и передние колеса экипажа ухнули вниз, затрещала поломанная ось. Пассажиры полетели по наклонному полу, ударяясь о стенки, налетая друг на друга. Послышались стоны ушибленных и отчаянный визг Артошки, которого придавил Железный Дровосек.
- Мы попали в ловушку! - воскликнул Чарли Блек. - Без сомнения, это дело рук Арахны.
Дока люди старались подняться, к месту происшествия подоспел Тилли-Вилли. Он вытащил фургон из ловушки и поставил его на ровное место. И сразу же спросил взволнованным голосом:
- Папочка Чарли! Ты цел, у тебя ничего не поломалось?
- Нет, нет, мой дорогой мальчик, - признательно отозвался одноногий моряк. - У меня только вскочила шишка на голове.
- А что такое шишка?
Пришлось объяснить это любознательному великану. И лишь после этого Чарли и механик Лестар принялись делать новую ось и чинить поломанное колесо. А Бориль вправлял вывихнутые руки и ноги, смазывал целебной мазью царапины.
Починка фургона закончилась только к вечеру, и решено было остаться здесь на ночлег.
- Да, мы дешево отделались, - сказал Блек, - могло быть гораздо хуже. С колдуньей надо держать ухо востро.
- Нам не следует попадать в ямы, - важно заявил Страшила. - Яма плохая вещь, а ровное место - очень хорошо. Если мы будем все время ехать по ровному месту, мы никогда не провалимся в яму.
И все согласились, что Страшила прав, но, к сожалению, его совет не давал возможности различать замаскированные ловушки.
На следующий день отряд остановился на ночлег в долине, на берегу глубокой речки. Чарли Блек, Энни, Дин Гиор, Фарамант, Бориль, Тим, оставшийся ночевать в фургоне, спали, утомленные дорожной тряской. Только Страшила и Железный Дровосек, не знавшие, что такое сон, разговаривали, а тема их разговора в продолжение многих лет была одна и та же - что лучше: мозги или сердце.
Во время горячего спора друзья услышали, как чтото глухо ударило вдали, и тотчас же земля вздрогнула.
- Где-то случился обвал, - заметил Дровосек и продолжал доказывать, что если у человека любящее сердце, ему и мозги ни к чему.
Прошло около часа. Чарли Влеку приснилось, что он плывет на корабле и вокруг бортов журчит вода. Моряк проснулся и с удивлением услышал, что вода в самом деле журчала и плескалась под полом фургона. Он раскрыл дверь, взглянул: вокруг, насколько видно было во тьме и тумане, разлилась вода.
- Тревога! - закричал Чарли. - Наводнение!
Дин Гиор, Фарамант, Бориль, Тим, Энни вскочили со своих мест.
- Лестар, конечно, спит в своей кабине, а ТиллиВилли не догадается прийти к нам на помощь, - высказал догадку Дин Гиор. - Он не понимает, в каком мы опасном положении. Побегу к нему!
Закинув за плечо свою роскошную бороду, которую Энни очень кстати накануне заплела в три пряди. Дин Гиор выбрался из фургона. Ему пришлось брести к великану Тилли-Вилли по грудь в воде, но Длиннобородый Солдат добрался до ног гиганта и заколотил по ним кулаком.
- Что случилось? - закричал проснувшийся Лестар; он только успел задремать после беседы с питомцем.
- Посмотри наружу и узнаешь! - ответил Дин Гиор.
Тем временем и Тилли-Вилли понял, что происходит что-то неладное, он бережно подхватил Дина Гиора и посадил к себе на плечо.
Захлопнув дверь фургона за ушедшим Дином Гиором, Чарли Блек упрекнул Страшилу, Железного Дровосека и явившегося с докладом Лана Пирота за то, что они не подали вовремя сигнал тревоги. Страшила и Дровосек оправдывались тем, что они - сухопутные существа и звуки воды им незнакомы, а бывший генерал доложил, что речка вышла из берегов внезапно, его ребята не успели опомниться, как оказались в воде.
Впрочем, виновных в недосмотре искать не стоило, а причину случившегося все поняли. Шум, услышанный Дровосеком и Страшилой был звуком обвала, который устроила колдунья, чтобы запрудить речку. Вода все поднималась, и фургон всплыл, покачиваясь на волнах. Но он не имел ни единой-щелочки, и вода не просочилась внутрь.
- Наша крепость превратилась в корабль с капитаном Чарли Блоком, ура! - в восторге закричал Тим. - Приказывайте, капитан, юнга Тим О'Келли исполнит свой долг!
Но Чарли было не до веселья. Положение становилось опасным. Фургон могло занести в такие дебри, из которых его не вытащишь. Дуболомы не могли сдержать его: сделанные из дерева, они сами плыли вместе с фургоном.
К счастью, подоспел Тилли-Вилли. Он подошел к плавучей крепости и прежде всего осведомился о здоровье и самочувствии папы Чарли и уж потом ухватился огромной ручищей за оглобли. Движение сразу прекратилось.
Ночь была так темна, что пришлось ждать утра для принятия какого-то решения. Гарнизон крепости кое-как дождался слабого мутного рассвета. Чарли решил пробиваться на сухое место: разрушать плотину, воздвигнутую Арахной, означало потерять много драгоценного времени.
Ворона полетела на разведку. Через полчаса она вернулась с докладом, что нашла плоский берег, на который легко можно вытащить фургон.
Капитан захватил с собой из города запас веревок. Он бросил концы дуболомам, и те привязались к оглоблям и колесам. Тилли-Вилли с плеском шагал по воде, таща за собой фургон. Ворона летела перед гигантом, указывая нужное направление.
- Земля, земля! - кричали пассажиры фургона, как некогда кричали матросы Колумба.
Дуболомы во главе с Ланом Пиротом вылезли из воды мокрые, жалкие, с облезлой краской, но, впрочем, сохранившие силу. Когда все было приведено в порядок, маленький отряд двинулся вперед по пути, разведанному вороной.
- Да, опасный противник эта колдунья, она очень хитра и находчива, с беспокойством сказал моряк. - Какие-то сюрпризы она нам еще приготовит?
А нового сюрприза ждать пришлось недолго. Вечером следующего дня, когда караван проходил по скалистому ущелью, земля вдруг затряслась, и со склонов ущелья покатились большие камни. Гремя и подскакивая на неровностях, обломки скал разбивались на куски и летели со скоростью пушечных снарядов.
Тилли-Вилли с удивительным проворством заслонил своим массивным телом фургон и выставил перед собой огромный щит - принимать удары катящихся камней.
Бомбардировка продолжалась несколько минут, и за это время юный Железный Рыцарь сумел отразить десяток снарядов, которые могли разнести фургон в щепки и уничтожить находившихся в нем людей. Камни со-страшным шумом ударяли по щиту, оглушая бойцов, укрытых в передвижной крепости.
Наконец, канонада умолкла. Благодаря находчивости и проворству Тилли-Вилли дело обошлось без большого урона. У фургона было вдребезги разнесено одно колесо, дуболому Альгену оторвало руку, а на щите образовалось несколько порядочных вмятин. Сменив колесо (у Чарли имелись запасные) и вставив Альгену руку, экспедиция поспешила оставить опасное место. Когда фургон выбрался из ущелья, путники заметили, как над ними в тумане пролетела Арахна, зябко кутаясь в синюю мантию.
- Как видно, Рамина но выполнила своего боевого задания, - сказал Страшила. - Раз колдунья летит на ковре, значит, мыши его не съели.
- Не так-то легко это сделать, - вздохнул Чарли Блек. - Надеюсь, что они не дремлют и ждут своего часа.
На первом же привале Страшиле пришла мысль наградить Тилли-Вилли орденом за самоотверженность, проявленную при нападении Арахны. Запас орденов соломенный мудрец всегда имел при себе, они хранились у начальника снабжения Фараманта. Но юному гиганту долго пришлось втолковывать, что такое орден и за что его дают. И когда он это наконец понял, он спросил:
- А папа Чарли имеет орден? Судя по тому, что мне рассказывал о его подвигах Лестар, у него должна быть целая куча орденов, клянусь бурями южных широт!
И тут Страшила в отчаянии хлопнул себя по голове. Если бы Правитель Изумрудной страны мог краснеть, он наверняка покраснел бы при этом простодушном вопросе.
- Ах я невежа, болван! - закричал Страшила, вынимая булавки, выскочившие из головы и вонзившиеся в его соломенную руку. - О чем я думал раньше?! Великан из-за гор в первый свой приезд спас Изумрудный город из-под власти Урфина Джюса, освободил от плена меня и Железного Дровосека... Правда, тогда еще мои мастера не делали орденов. Но теперь-то где были мои мозги? Теперь, когда Великан из-за гор снова поспешил к нам на помощь, подвергает свою драгоценную жизнь опасности, вступив в борьбу со страшным врагом?.. И я, несчастный простофиля, глупец, ни разу не догадался отметить заслуги этого са-мо-от-вер-женно-го человека орденом звезды с изумрудами?! Дорогой друг, простите мою оплошность и примите эти награды...
И, несмотря на протесты Чарли Блека (впрочем, довольно слабые). Правитель прикрепил к куртке моряка сразу три высших ордена страны, сделанных из золота и украшенных изумрудами. И лишь после этого орден был привинчен к железной груди Тилли-Вилли.
- Жаль, что нет зеркала, - вздохнул великан, - я хотел бы посмотреть, как выглядит на мне эта штука...
Следующим препятствием на пути оказался высокий каменный завал. Арахна потрудилась немало, нагромоздив целую гору огромных каменных глыб. Труд ее оказался напрасным. Великан Тилли-Вилли, проработав часа три, расчистил дорогу. Миновав эти горы, фургон выбрался на равнину, и отряд остановился в ожидании известий от Рамины.

КОНЕЦ ВОЛШЕБНОГО КОВРА

Мышиная армия уже несколько дней обитала в норках у границы владений Арахны. Днем мыши тщательно прятались от постороннего глаза, а ночью стройными колоннами отправлялись кормиться в полях колдуньи, не тронутых ядовитым туманом.
Каждый день дозорные, выставленные в укромных местах, видели, как фея пролетала куда-то на ковре и возвращалась только через несколько часов. Дважды побывав у Великана из-за гор, Рамина знала, что колдунья ведет военные действия против врагов, но без особого успеха. По ночам мышиные разведчики пробирались тайными тропами к убежищу Арахны и возвращались с сообщением, что ковер спрятан в пещере и к нему нет доступа.
Но вот после одного дождливого дня ковер во время полета сильно промок. Его разложили просушивать на площадке перед пещерой. Там он остался и на ночь, и с этой радостной вестью явилась к Рамине команда разведчиков.
Связные тотчас помчались в поля, где мыши питались после голодного дня, и разнесли приказ:
- Всем подразделениям выстроиться и занять места, указанные в диспозиции.
Не прошло и получаса, как дивизии и полки были готовы к выступлению. В ночной темноте серые шубки мышей сливались с землей.
Полки за полками беззвучно прокрадывались к ковру с разных сторон. Слышалось только шуршание маленьких лапок, да время от времени раздавались тихие команды. Два старичка гнома, охранявшие ковер, крепко спали, спала и Арахна, утомленная дневными трудами.
Десять тысяч мышей разбежались по волшебному ковру, сотни тысяч острых белых зубов вонзились в его ткань. Шерсть затрещала, там и сям начали образовываться первые дырки.
Королева отдала своему племени строгий приказ:
"Трудиться самоотверженно, не ограничиваться тем, что ковер будет раздернут на отдельные шерстинки: эти шерстинки нужно глотать, хотя это и противно. К утру работу надо закончить, и на месте ковра должно остаться голое место".
Мыши старались вовсю. Взводные строго смотрели за тем, чтобы ни одна шерстинка не оставалась на площадке. Иная мышь не могла проглотить слишком длинную нитку, и тогда какая-нибудь из товарок откусывала лишнее.
Сторожа-гномы мирно похрапывали, а ковер становился все более похожим на решето. Наконец, поглаживая себя лапками по туго набитым животам, мыши начали отходить от ковра. А шерсти оставалось еще много.
Мудрая Рамина предвидела и это. Ее адъютанты бросились вскачь от площадки, и вскоре свежие дивизии, державшиеся в резерве, накинулись на остатки ковра с новыми силами. Смешно было смотреть, как две мыши, ухватившись за длинную нитку, тянули ее каждая к себе, потом нитка разрывалась, и подругисоперницы валились на спину, дрыгая в воздухе лапками.
Наказ Рамины был выполнен с военной точностью: к утру ковер исчез, зато серое воинство не могло сдвинуться с места: так отяготила мышей съеденная шерсть.
В это утро Арахна проснулась раньше обычного: что-то словно толкнуло ее под бок и заставило выбраться из пещеры.
Взглянув туда, где с вечера был разостлан ковер, колдунья обомлела: вместо пестрой его раскраски она увидела нечто серое, колышущееся, с неопределенными очертаниями.
Напрасно волшебница искала глазами сторожей. Гномы давно обнаружили исчезновение ковра и, зная, что за недосмотр их ждет страшная кара, укрылись в каком-то тайнике. Арахна сделала несколько шагов вперед. Серое покрывало зашевелилось, начало менять форму.
- Мыши! - ахнула колдунья. - Мой ковер съели мыши!
Самым простым было бы броситься на эту живую массу и передавить ее ногами. Но Арахна, как многие женщины, боялась мышей. И пусть не удивляется этому читатель, а вспомнит, как боятся серых зверушек слоны, великаны животного мира.
"Мне помогут коты", - подумала Арахна.
Она бросилась в пещеру, достала волшебную тетрадь и наскоро пробормотала заклинание, вызывающее котов. А в ту пору очень много диких котов собралось в стране Арахны, они явились сюда из соседних областей, спасаясь от Желтого Тумана.
Рыжие, полосатые, черные, искусанные и исцарапанные в битвах с соперниками, коты сотнями мчались на зов колдуньи со всех сторон, задрав хвосты и громко мяукая.
И тут произошло такое, о чем летопись гномов рассказывает с удивлением и восторгом.

Предыдущая страница 8 Следующая страница


9 Александр Мелентьевич Волков

Мыши всеми силами своей души пожелали очутиться подальше от котов, а так как коты приближались отовсюду, то единственный путь спасения был в небе. Животы у мышей были набиты шерстью, а волшебная шерсть и в мышиных животах не утратила подъемной силы. И много ли надо этой силы, чтобы поднять в воздух мышь?
Повинуясь мысленному приказу новых хозяек, волшебная шерсть исполнила свой долг, и неисчислимая мышиная стая взвилась в воздух во главе со своей королевой. Свирепые коты нашли вместо лакомой добычи пустое место и вступили в жестокую битву между собой.
А мыши, правя хвостиками, как рулями, и уже сознательно отдавая приказы волшебным шерстинкам, понеслись прочь от пещеры Арахны. Они весело пищали на лету и обменивались впечатлениями по поводу удобств нового средства передвижения.
Надолго ли остались наши мыши летуньями? К сожалению, нет. Постепенно они сделались обыкновенными земными созданиями, которым суждено передвигаться на четырех ногах. Но волшебная шерсть рассеялась по всей стране, и даже трудолюбивым гномам не под силу было ее собрать.
Так колдунья Арахна лишилась своего коврасамолета. И она с полной ясностью поняла, что теперь битва с Железным Великаном, сопровождающим фургон, неизбежна. Имея волшебный ковер, она могла ускользать от него по воздуху, но теперь она, как и Тилли-Вилли, прикована к земле. И снова, в который уж раз, пришло ей на память зловещее предсказание Урфина Джюса...
Собрав десятка два гномов из тех, что еще не успели разбежаться, Арахна послала их на разведку. Они должны были разузнать, где находится крепость на колесах и по правильному ли пути продвигается она к пещере.
А сама Арахна стала готовить себе оружие - огромную дубину из железного дерева, славящегося своей прочностью.

НОВЫЙ СОЮЗНИК

Когда Тим прилетел в лагерь друзей и сообщил, что ковра Арахны больше не существует, там началось всеобщее ликование, и даже дуболомы на радостях исполнили какой-то неуклюжий танец, очень разогорчив Лана Пирота: он-то понимал в этом толк.
- Теперь колдунье от нас не уйти, - самоуверенно заявил Страшила. Она могла летать, а мы не могли. И нам было ее не поймать. Теперь мы все равно не можем летать, но и она не может, значит, мы ее поймаем.
К мнению Страшилы присоединились все, кроме Чарли Блека. Моряк озабоченно заметил:
- Боюсь, что это не совсем так. Конечно, наши шансы на победу сильно возросли. Наш мальчик Тилли-Вилли развивается не по дням, а по часам, прямо как в сказке. Вы все замечаете, как он буквально на глазах становится все более ловким, быстрым и умным. И, однако, я боюсь, что он не сможет настичь Арахну, если дело дойдет до погони. Колдунья легка на ногу, делает большие прыжки, может в один момент изменить направление своего бега. А наш мальчик слишком для этого тяжел...
Услышав рассудительные, слова Чарли, все приуныли.
- Как же быть, дядюшка Чарли? - спросила Энни.
- Нам нужно искать союзника такого же проворного, как Арахна, и сильного, как Тилли-Вилли. И я думаю, что таким союзником может стать гигантский орел.
- Орел Карфакс? - изумленно воскликнули Тим и Энни.
- Именно орел Карфакс, - подтвердил моряк. - Из рассказа о ваших прошлогодних приключениях я понял, что это благородная птица, не терпящая лжи и обмана. Ведь орел сразу покинул Урфина Джюса, как только разгадал его гнусные замыслы. Карфакс хорошо относится к людям, он без всякой просьбы перенес вас через пропасть, которую не могли преодолеть ваши мулы. И ведь он, как все обитатели Волшебной страны, заинтересован в том, чтобы скорее покончить с ненавистным Желтым Туманом.
- Правильно, все правильно, капитан, - закричал Тим, - и я лечу звать Карфакса на помощь.
Тут Энни ужасно обиделась.
- Все ты, везде ты, - сердито говорила девочка. - Мышиную армию вел в поход ты, на разведку летал ты. А когда придет моя очередь?
- Знаешь, Энни, это опасное дело - разыскивать Орлиную долину, - вмешался моряк. - Лететь на ковре-самолете - это не на муле ехать. И потом, кто давал родителям обещание не ввязываться в опасные приключения?
- А Тим не давал? Что? Ага, ага!
На это капитан не мог ничего возразить.
- И все равно за Карфаксом отправлюсь я, - продолжала Энни, - он меня скорее послушает.
- Это еще почему? - удивился Тим.
- Потому, что я женщина! - важно заявила Энни.
Все расхохотались, к вопрос решился в пользу Энни. Чтоб не так страшно было лететь одной, девочка взяла с собой Артошку.
Жутковато пришлось Энни, когда ковер, повинуясь ее приказу, поднялся в воздух, пролетел над полями и лесами и стал набирать высоту, приблизившись к горам. Девочка и пес подбадривали друг друга и не очень боялись.
Над горами солнце светило гораздо ярче, чем внизу, воздух здесь был чище, и Энни с Артошкой почувствовали себя совсем хорошо. Под ковром проплывал лабиринт горных вершин, покрытых снегом. Энни заметила, что снега спускаются гораздо ниже, чем это было в прошлом году. И девочка правильно объяснила это тем, что и в горах стало холоднее, как во всей Волшебной стране. В глубине горных долин ничего не было видно из-за тумана, но наши воздушные путешественники твердо верили, что ковер принесет их куда нужно.
И он действительно принес. Когда Энни сошла с ковра, она увидела невдалеке огромное гнездо вышиной с трехэтажный дом. Из гнезда выглядывала большущая голова птенца. Вскоре воздух загудел под взмахами крыльев, и на землю спустился гигантский орел. Это и был Карфакс.
Сначала орел с удивлением рассматривал посетительницу, но память у него была хорошая, и он узнал ее.
- Здравствуйте, благородный Карфакс! - поклонилась Энни.
- Приветствую тебя, девочка, в наших горах, - отвечал орел сиплым низким голосом, - Предполагаю, что у тебя ко мне очень валяное дело, иначе ты не доверила бы свою жизнь этому ничтожному клочку материи.
Энни обиделась за коврик и сказала, что для своих размеров он вполне надежен.
- Но, впрочем, речь идет не об этом. Меня привела сюда важная просьба. Скажите, вам, гигантским орлам, очень мешает этот туман, который висит над землей?
- Как тебе сказать, - задумался Карфакс. - Здесь, наверху, с ним еще можно мириться, но в долинах стало страшно трудно разыскивать козлов и туров, и мы последнее время живем впроголодь.
- Так узнайте же, отчего все это получилось! - воскликнула девочка.
И она рассказала о долгом сне Арахны, о ее пробуждении и о том, как злая фея, чтобы забрать народы Волшебной страны в рабство, наколдовала Желтый Туман.
- Мой дядя Чарли Блек и мой друг Тим О'Келли, и я - мы явились в вашу страну по просьбе ее обитателей. Мы вступили в борьбу с Арахной и добились кой каких успехов, но нам не хватает сил для окончательной победы. И если вы нам не поможете, Желтый Туман останется над Волшебной страной, - горячо закончила девочка.
- Насколько я тебя понял, эта Ара хна вроде Урфина Джюса, который в прошлом году захватил власть над Марранами?
- Ну что вы, - невольно рассмеялась Энни. - Урфин перед Арахной просто мелюзга, как говорит мой дядя Чарли. Даже когда он захватил Изумрудный город, солнце сияло по-прежнему и небо было голубым. А теперь Волшебная страна лишена и солнца и неба и быстро идет к окончательной гибели. А об Урфине кстати скажу вам, что он давно уже не бог и не король, народ разгадал его и прогнал. И он стал хорошим - не пошел на службу к колдунье и придумал, как бороться с Желтым Туманом.
- Я рад этому, - сказал Карфакс. - Ну а с Арахной я готов вступить в бой, раз это необходимо.
- Вы будете сражаться не один, а в союзе с могучим Железным Рыцарем Тилли-Вилли. Он очень силен, но, как бы это сказать, - замялась девочка, - у него еще не хватает быстроты и ловкости, чтобы победить Арахну.
Выслушав это объяснение, орел молвил:
- Не станем терять время на разговоры и отправимся в путь. Вы полетите на моей спине, а не на этой тряпке, так вам будет гораздо удобнее. Вот не знаю только, как вы влезете на меня: у нас в Орлиной долине нет лестниц.
- Об этом не беспокойтесь, - улыбнулась. Энни. Она села на ковер, взяла на колени Артошку и тихо приказала: - Коврик, подними меня на спину Карфакса.
И через несколько секунд девочка и песик были на месте.
- Как видно, и эта тряпка кое на что годится, - удивившись, сказал орел.
Он наказал птенцу смирно ждать возвращения матери, которая улетела за добычей, и шумно взвился в воздух.

БИТВА ГИГАНТОВ

Появление Карфакса в стане Чарли Блека показало, что Энни с успехом исполнила свое важное поручение. Спустившись на землю на коврике, девочка первым делом показала Тиму язык и торжествующе воскликнула:
- Вот! А ты говорил!
- Ладно, ладно, сдаюсь, - пробурчал Тим.
Чарли Блек и его отряд приветствовали гигантского орла с великой радостью, а Тилли-Вилли вежливо сказал:
- Я очень рад видеть вас, почтенная птица! Надеюсь, мы вместе с вами одолеем злую Арахну!
Карфакс удивился при виде свирепой физиономии Железного Великана, но, как умная и вежливая птица, ничего не сказал, а, наоборот, похвалил его большие раскосые глаза.
- Они, наверно, очень хорошо видят, - сказал орел, и Тилли-Вилли крайне возгордился.
- Я редкостный красавец, клянусь айсбергами! - воскликнул он. - Это всем известно в Волшебной стране.
Теперь, когда все боевые силы собрались вместе, можно было начинать военные действия. Но прежде чем двигаться в полном составе к пещере Арахны, следовало убедиться, там ли находится волшебница. Поручение произвести последнюю разведку выпало на долю Тима, хотя Энни тоже рвалась в бой. На этот раз девочка осталась в одиночестве, никто ее не поддержал, даже Артошка.
Тим и Артошка улетели на волшебном коврике и вернулись часа через два разочарованные: Арахна исчезла. Мальчик пытался разыскать хотя бы одного гнома, чтобы спросить его, но маленькие человечки как сквозь землю провалились. И все же вылазка прошла не без пользы. Артошка заявил, что если, его пустят по следу колдуньи, он разыщет ее, где бы она ни скрывалась.
Страшила сказал:
- У тебя, наверно, очень хорошее зрение, если ты рассчитываешь увидеть следы волшебницы. А вдруг на камнях ничего не будет заметно?
Артошка рассмеялся:
- У нас, собак, есть чувство, которое позволяет нам идти по следам даже в полной темноте: это нюх.
Страшила с сомнением покачал головой.
Так как песик мог взять след только там, где он начинается, то решили всей компанией идти к пещере. Тим, неоднократно пролетавший над этой местностью на ковре, заявил, что она труднопроходима и на фургоне не проедешь. И как ни было жалко, передвижную крепость пришлось оставить. Ее загнали, в кусты и замаскировали ветками.
Уже первые шаги по каменистой тропе показали, что идти на врага пешком с фильтром из листьев рафалоо на губах совсем не то что ехать в удобном экипаже. И тут Чарли Блек порадовался, что не захватил с собой из Канзаса пушку с запасом пороха и снарядов, хотя такая мысль приходила ему в голову. Где уж гоняться за увертливой волшебницей по горным теснинам и ущельям с тяжелым неповоротливым орудием! А ружья любого калибра были для Арахны все равно что детские хлопушки.
Каравану и без пушки пришлось трудно. Еще хорошо, что отряд включал в себя больше двух десятков дуболомов с командиром Ланом Пиротом. Деревянные силачи взвалили на плечи весь груз фургона: продовольствие, постели, инструменты* Они открывали шествие, смотрели, нет ли где засады или ловушки, сбрасывали с дороги крупные камни.
Далее шагали Чарли Блек и Тим с Артошкой на руках собаке следовало беречь силы для будущей погони за. Арахной. За ними следовал Железный Дровосек; он тащил Страшилу, потому что бедняга все время спотыкался и падал, задерживая колонну. Дин Гиор и Фарамант шли в сопровождении толстенького доктора Бориля, у которого, как всегда, висела медицинская сумка на боку. Дин Гиор нес волшебный телевизор, который не решились доверить дуболомам, а на плече Фараманта удобно устроилась Кагги-Карр. И наконец, позади всех, охраняя тыл, величаво шествовал Железный Рыцарь Тилли-Вилли.
Военно-воздушные силы маленькой армии представлял Карфакс. Орел нес на спине Энни. Он зорко смотрел по сторонам, но вокруг все было спокойно.
Как обрадовались наши герои, когда перешли границу владений Арахны! Над ними раскинулось давно не виданное ими голубое небо без единого облачка. Их щедро освещало своими лучами яркое солнце. Живительный свежий воздух волнами вливался в их легкие, отвыкшие дышать свободно. Сбросив опостылевшие повязки из листьев рафалоо, люди поздравляли друг друга, и даже дуболомы шумно ликовали: теперь быстро высохнут их отсыревшие без солнышка тела. И только Тилли-Вилли смотрел на небо в полном недоумении: за свою короткую жизнь он еще не видел дневное светило во всем его великолепии.
Так как отряд шел уже несколько часов и дело клонилось к вечеру, то решили остановиться здесь до утра: явишься к пещере Арахны в темноте - а вдруг колдунья устроила там засаду?
И как хороша была эта ночь на свежем теплом воздухе, под яркими крупными звездами на темносинем небе!
Вытянувшись на своем жестком ложе и глядя вверх, Чарли Блек гневно сказал:
- И этой прелести проклятая колдунья лишила Волшебную страну! За одно это она заслуживает смерти!
Энни, Тим и Артошка прекрасно провели ночь, уютно устроившись под мягким крылом Карфакса.
На рассвете вся разнокалиберная компания тронулась в путь и через три часа достигла убежища Арахны. Оно пустовало. Гномов не было видно, все куда-то скрылись.
Прежде чем отправиться на последнюю, решительную борьбу с Арахной, Страшила надумал взглянуть на нее в телевизор.
Волшебный ящик поставили на плоский камень, и все столпились перед экраном. Страшила сказал магические слова, матовое стекло осветилось, и на нем показалась Арахна. Закутанная в синюю мантию, она скрывалась среди нагромождения диких скал. По лицу колдуньи видно было, что ее одолевают злоба и страх. Она озиралась по сторонам, боясь, что враги обнаружат ее и в этом тайном убежище. Неподалеку от Арахны лежала огромная дубина, которую фея могла схватить в любой момент.
- Ого-го, милая особа вооружилась основательно! - сказал Фарамант.
Тилли-Вилли откликнулся:
- Против моего меча эта деревянная штука ничего не стоит, клянусь фок-мачтой!
Безуспешно поискав в пещере волшебную книгу Арахны, наши герои двинулись в путь, оставив на площадке перед пещерой весь громоздкий багаж.
Впереди бежал Артошка, уткнув нос в землю. Он шел по следу колдуньи, не сбиваясь с него, так же свободно, как человек по городской улице. Следить за маленьким черным шариком, катившимся меж кустарников, высоких трав, каменных завалов, Лестару и Тилли-Вилли было трудно, поэтому над ним летела КаггиКарр и служила великану надежным проводником. Сзади длинной цепочкой растянулись дуболомы и люди, а вверху медленно взмахивал огромными крыльями Карфакс. На этот раз у него на спине никого не было: в бою не до того, чтобы помнить о седоке и беречь его.
Через каждые полчаса Страшила проверял по телевизору, остается ли в своем укрытии колдунья. Арахна еще была там, но поведение ее становилось все тревожнее. Она внимательно вглядывалась в небо: уж не заметила ли она орла? Чарли Блек просигналил Карфаксу, чтобы он спустился пониже, и тот перешел на бреющий полет.
- Следы Арахны стали свежее и явственнее, - доложил командованию Артошка. - Мы приближаемся к убежищу колдуньи.
А дорога становилась все хуже. На пути встречалось множество ущелий, узких и широких. Через узкие ущелья дуболомы перекидывали мосты из захваченных с собой бревен, широкие приходилось обходить. От Тилли-Вилли, шедшего во главе колонны, требовалась величайшая осторожность: малейшая его ошибка могла привести к падению и тяжелому увечью. А это означало провал всей кампании.
- Проклятая колдунья, куда забралась! - пыхтел коротконогий Бориль, едва поспевая за спутниками.
- Оставайтесь здесь, доктор! - не раз предлагал ему Чарли Блек.
- Ни в коем случае* Медицина всегда должна быть на посту.
И храбрый маленький доктор продолжал шагать, обливаясь потом.
Внезапно на вершине горы возникла исполинская черная фигура Арахны: колдунья заметила приближение врагов.
Положение отряда Чарли Блека сделалось опасным: он очутился под обстрелом. Колдунья то и дело наклонялась, хватала мощными руками большие камни и бросала их на огромное расстояние. Камни разлетались на куски, и один из таких кусков уже разбил туловище дуболома. Снаряды, направленные в Тилли-Вилли, Железный Рыцарь с большой ловкостью отражал щитом.
Капитан Влек заметил поблизости нечто вроде двускатного каменного шатра, образованного привалившимся одна к другой большими плитами. Под большими сводами этого шатра укрылись от обстрела Арахны Чарли я его соратники.
Блек сказал:
- Когда сражаются гиганты, нам, карликам, лучше держаться в стороне. Наши удары для них не страшнее укуса козявки.
Моряк разместился близ выхода из шатра, чтобы удобнее было наблюдать картину боя. Он видел, как великан Тилли-Вилли упорно продвигался вверх по склону горы, а колдунья сбрасывала на него громадные камни. Чарли с замиранием сердца следил, как катятся вниз обломки скал, гудя и подпрыгивая. Они были так велики, что щитом их не отобьешь. Но Тилли-Вилли каждый раз ловко уклонялся в сторону, и снаряды проносились мимо.
- Бури и волны! - вдруг дико заорал моряк, размахивая руками. - Наконец то орел вступил в борьбу!
Карфакс долго выжидал подходящего момента и вдруг с разлета ударил в спину Арахны своим огромным клювом с такой силой, что колдунья чуть не потеряла равновесие и выпустила из рук камень, который собиралась бросить. Волшебница яростно обернулась к новому врагу, подхватила и земли дубину и попыталась оглушить Карфакса.
Но орел, несмотря на свои гигантские размеры, был очень проворен и искусно увертывался от ударов. Пока Арахна отбивалась от орла, Тилли-Вилли поднимался по склону огромными шагами. Все его пружины скрипели и стонали, механические мускулы находились в крайнем напряжении, а Лестар в нетерпении топал маленькими ножками по полу кабины, лихорадочно приговаривая:
- Ну еще шажок, ну, еще другой! Поднатужься, моя крошка!..
Гигант стремительно поднимался, выкрикивая угрозы:
- Гром и молния! Вот я тебе задам, проклятая колдунья, дай только мне взобраться на гору!..
Пораженная неумолимой свирепостью физиономии Тилли-Вилли злобным взглядом его раскосых глаз, Арахна цепенела от страха. А Железный Рыцарь все убыстрял свое восхождение. Чарли Блек показал себя великим знатоком военного дела, когда призвал на борьбу с Арахной Карфакса. Нелегко было могучей волшебнице сражаться на два фронта. Когда она обращалась против Тилли-Вилли и пыталась сбить его обломком скалы, орел набрасывался на ее спину, терзал клювом и острыми когтями, бил крыльями. А стоило фее повернуться к Карфаксу, как великан безнаказанно одолевал новый участок горы.
Колдунья начала понимать безнадежность своего положения. Ах, если бы у нее был волшебный ковер! Тогда, ускользнув от Железного Богатыря, она сразилась бы в воздухе один на один с гигантским орлом, и еще неизвестно, чья была бы победа. Но клочья ковра рассеялись по всей стране, и трудный бой приходилось выдерживать на земле.
Арахне оставалось одно: искать спасения в бегстве. Ей удалось ненадолго ошеломить Карфакса ловким ударом дубины, и она ринулась по склону горы гигантскими прыжками - прочь от неумолимо приближавшегося Тилли-Вилли.
Огромная фигура колдуньи вдруг исчезла из глаз Чарли Блека и его друзей, наблюдавших картину боя. Это привело моряка в отчаяние. Выхватив из рук Тима ковер, Чарли вскочил на него и приказал нести себя к месту битвы.
Но волшебный ковер только делал судорожные усилия и едва отрывался от земли на несколько дюймов: моряк был слишком тяжел для него. Тим, наблюдавший за этой сценой с большим интересом, подскочил к Чарли Влеку и воскликнул:
- Капитан, извините, лететь придется мне!
- Ладно, парень, твое счастье, - угрюмо согласился Блек и уступил место мальчику.
Ковер тотчас взвился и понес счастливого Тима О'Келли к вершине горы. Там мальчуган увидел потрясающее, незабываемое зрелище. В изодранной синей мантии колдунья мчалась по горным склонам с легкостью серны; опершись на длинную дубину, перепрыгивала через ущелья, делала крюки и петли, стараясь сбить с толку преследователя.
Быть может, это ей и удалось бы, если бы не Карфакс. Гигант вился над головой волшебницы, метил ей клювом в лицо, бил крыльями в спину, вцеплялся когтями в плечи.
А сзади, до предела использовав всю силу своих мощных механических мускулов, легкими упругими прыжками погнался за беглянкой Железный Рыцарь со страшными глазами и бестрепетной юной душой.
Озирая с высоты лабиринт хребтов и ущелий. Карфакс увидал вдалеке огромный каменный утес, с трех сторон окруженный пропастями. Орел давно знал Утес Гибели - туда и сам он и его собратья орлы не раз загоняли горных козлов и туров, и там животные находили свою смерть.
"Туда, и только, туда должен лежать путь волшебницы", - решил орел.
И как бы ни старалась Арахна уклониться в сторону от этого опасного пути, Карфакс не давал ей такой возможности. Ни вправо, ни влево, а только вперед, и каждый шаг, каждый прыжок приближал злую фею к тому месту, где должно было совершиться возмездие.
И вот, наконец. Утес Гибели!
Увидав, в какую ловушку загнали ее могучие враги. Арахна дико завыла от злобы и страха.
Обернувшись к Тилли-Вилли, Колдунья в отчаянии подняла в воздух огромную дубину.
Началась необыкновенная битва. Наблюдая ее, Тим О'Келли визжал от восторга и так вертелся на своем коврике, что десять раз слетел бы с него, если бы коврик предусмотрительно не поднимал кверху тот или иной край.
Два великана, как легкими тросточками, фехтовали своим оружием: Арахна - палицей, Тилли-Вилли - мечом. И кто знает, досталась бы Железному Рыцарю победа или он пал бы в бою, если бы не помощь Карфакса. Разъяренный орел, забывая о собственной безопасности, жестоко терзал колдунью когтями, бил ее крыльями по лицу, мешая видеть противника.
И желанный миг победы пришел!
Тилли-Вилли ловким ударом перерубил дубину волшебницы пополам. В руке Арахны остался бесполезный кусок дерева, и, швырнув его в орла, злая фея с последним смертным воплем "Урфин был прав!!" ринулась в пропасть, со дна которой поднимался белый пар.
- Победа! Победа!! - трубным голосом провозгласил орел.
- Победа!! - прогремел Тилли-Вилли, и ему слабым голосом вторил из своей кабины Лестар, счастливый, как никогда в жизни, хотя и совершенно разбитый тряской, которую ему пришлось испытать в брюхе великана за время погони и жестокой битвы.
Невозможно передать словами, какую радость испытали Чарли Блек и остальные наши герои, когда Тим О'Келли, возвратившийся на волшебном коврике, доложил им об исходе последнего боя. А вскоре вернулись и сами победители - израненный орел и покрытый пылью, с глубокими вмятинами на груди и боках Железный Рыцарь Тилли-Вилли, великан со свирепым лицом и добрым сердцем.
Какими похвалами, какими благими пожеланиями осыпали люди храброго, самоотверженного Карфакса!
Орел сказал:
- Не благодарите меня, друзья мои! Ведь и мне, как всем вам, грозил смертью Желтый Туман, значит, я сражался не только за других, но и за себя, за свое племя. А теперь я возвращусь к своим: меня ждут там с нетерпением и беспокойством. По пути я могу доставить Энни к пещере Арахны: зачем девочке утомляться по-пустому?
Прежде чем подняться на спину орла, Энни подула в свисточек, и перед ней явилась Рамина.
- Порадуйтесь вместе с нами, ваше величество, - сказала Энни. - Коварная Арахна погибла, и в ее поражении великая заслуга мышиного племени!
Девочка взяла бесконечно довольную королеву на руки, и коврик поднял их на спину Карфакса. Улетая, Энни увидела, как ее друзья веселой колонной тронулись в обратный путь.

ЖЕЛТЫЙ ТУМАН ИСЧЕЗ!

Энни провожала Карфакса глазами до тех пор, пока он не обратился в темную точку па дальнем небе и не исчез. Рамина тоже распрощалась с девочкой: она отправилась к своему народу, чтобы вести его в издревле обжитые места - в Изумрудную страну.
Энни с трепетом вошла в жилище Арахны и остановилась в удивлении: всю пещеру заполонили маленькие человечки. Там были старики, которые смотрели вверх, задрав седые бороды, и опрятные старушки в белых чепчиках и вышитых фартучках, и молодежь, и совершенно крохотные дети с огромными красивыми игрушками в руках.
Гномы расступились перед Энни, и вперед вышел представительный старик в красном колпаке: это был летописец и старейшина гномов Кастальо.
- Здравствуй, милая Энни! - с поклоном сказал гном.
- Вы знаете мое имя? - изумилась девочка.
- Мы знаем о вас все, пришельцы с Изумрудного острова и гости из-за гор, - важно пояснил Кастальо. - Немало ночей провели мы под фургоном, слушая ваши разговоры, знакомясь с вашими планами военной кампании.
И вы, конечно, открывали их Арахне?! - с негодованием воскликнула девочка.
- Ничуть не бывало, - спокойно возразил гном. - Мы держали ней-тра-ли-тет, как любит выражаться ваш друг Страшила Мудрый. Дело в том, что еще с древних времен на наше племя наложено заклятие: мы должны были служить Арахне, во всем ей повиноваться и не действовать во вред волшебнице. Но в это заклятие не входило обязательство воевать против ее врагов, - хитро улыбнулся старик, - вот мы и не воевали.
Энни подивилась изворотливости гномов и спросила:
- А почему вы до сих пор скрывались от нас?
- Вы бы потребовали, чтобы мы содействовали вам, а мы и этого не могли делать. Но теперь, когда Арахна умерла и заклятие потеряло силу, мы всецело в вашем распоряжении.

Предыдущая страница 9 Следующая страница


Желтый туман 10

- Вы уже знаете о смерти колдуньи? - все более и более изумлялась Энни.
- Когда вы шли к убежищу Арахны в горах, ты видела по дороге маленькие серые столбики? - улыбаясь, спросил Кастальо.
- Видела, но не обратила внимания, я думала, это обыкновенные камни.
- Это были мы, гномы, завернутые с головы до ног в серые плащи. Мы непревзойденные знатоки маскировки.
- Да уж, надо признать! - согласилась девочка.
- И вот, как только Арахна пала в бою, от одного поста к другому полетело радостное известие быстрее, чем по птичьей эстафете.
- Ну и ну! Я могу только порадоваться, что в борьбе колдуньи против нас вы соблюдали нейтра... литет, - запнулась Энни на трудном слове. Воображаю, как вы могли нам пакостить.
- Уж будь спокойна! - с гордостью подтвердил Кастальо. - Но, однако, перейдем к делу. Как я полагаю, вы, победители Арахны, будете искать ее волшебную книгу, чтобы разрушить навеянные ею злые чары?
- Вы правы, милый дедушка!
- Так вот, сейчас я покажу тебе тайник госпожи.
Тайник оказался в самом дальнем, темном углу пещеры. Это была ниша, выдолбленная в стене и закрытая плоским камнем, сливавшимся со скалой. Кнопки, приводившие в действие секретные пружины, без помощи гнома найти ни за что не удалось бы.
Когда все необходимые операции были проделаны и ниша открылась, Энни с жадностью схватила толстую пергаментную книгу в порыжевшем переплете.
- Спасибо, великое спасибо, милый дедушка! - горячо воскликнула Энни. - Но как вы узнали тайну волшебницы?
- Э, я уж тебе говорил, что от наших глаз ничего не укроется. Смешнее всего была нерушимая вера госпожи Арахны в то, что тайник известен ей одной.
Старик захихикал, его смех подхватили другие гномы.
- Я еще и еще благодарю вас, друзья, но откровенно говорю, не хотела бы я иметь таких домашних шпионов, как вы, - рассмеялась Энни.
Гномы расхохотались еще громче.
Через несколько часов с гор вернулся отряд Чарли Блека. Какова была радость друзей Энни, когда они увидели в руках девочки заветную книгу цель их великой борьбы!
Ведь если бы книга не нашлась, все их труды оказались бы напрасными, и Волшебную страну ждала неминуемая гибель.
Когда поляну перед пещерой огласил веселый гул голосов, из какого-то незаметного убежища выполз Руф Билан.
Лицо предателя посерело от стыда и страха. Униженно кланяясь Страшиле и Великану из-за гор, Руф Билан просил не наказывать его слишком сурово за новую измену.
- Я не виноват, - бормотал перепуганный предатель. - Когда я проснулся от долгого сна в Пещере, меня начал воспитывать подземный рудокоп, но в это время...
- Тебя увели гномы, посланцы Арахны, - перебил Билана Страшила. - Нам все это известно. Мы знаем, что ты попал в руки колдуньи, когда из тебя можно было вылепить что угодно. И это смягчает твою вину, - добавил справедливый Правитель.
Билан бросился к его ногам.
- Так вы сохраните мне жизнь? - в восторге вскричал он. - О, я сумею оправдать ваше милосердие!..
- Да, но каков ты сейчас, ты - позор своего племени. Придется тебя снова усыпить... - Заметив испуг на лице Билана, Страшила успокоил его:Тебя усыпят ненадолго, на месяц-другой, а после этого перевоспитают по-настоящему. Отправляйся в Изумрудный город и передай Ружеро, что я прошу сделать из тебя порядочного человека.
- Мачты и паруса! - воскликнул Чарли Влек. - Это придумано здорово, друг Страшила!
Низко поклонившись и рассыпаясь в благодарностях, Руф Билан отправился навстречу новому сну. Когда его фигура скрылась за ближайшим бугром, из толпы гномов вышел Кастальо и почтительно обратился к Страшиле:
- Трижды Премудрый Правитель Изумрудного острова, мы давно наслышаны о ваших великих достоинствах и просим принять нас, гномов, под ваше высокое покровительство!
- Что это значит? - спросил удивленный Страшила.
- А это значит, что мы хотели бы стать вашими подданными. Конечно, мы сознаем, что не заслужили такой чести, но мы согласны платить дань, какую вы соизволите на нас наложить.
Страшила важно откинулся, опираясь на великолепную трость, которую сумел сохранить во время похода. Просьба гномов очень ему польстила.
- Гм... гм... - сказал он. - Ваше заявление довольно неожиданно, но кажется, ему не про-ти-во-по-каза-ны никакие привходящие об-сто-я-тель-ства.
Эта туманная фраза внушила гномам великое уважение к учености Страшилы. Их бывшая госпожа никогда не употребляла таких длинных слов!
- Следует ли понять, ваша милость, что вы согласны исполнить наше желание? - робко осведомился Кастальо.
- Да, пожалуй, - милостиво согласился Страшила. - А что касается дани... Я слышал, что вы здесь вели подробную летопись нашей страны?
- Да, ваша милость, мы ведем ее уже пять тысяч лет! - с гордостью отозвался Кастальо.
- Так вот, продолжайте вести ее и дальше, и только в этом и будет состоять дань, которую мы на вас налагаем!
- Ура!! Да здравствует Трижды Премудрый Страшила! - прокричали гномы хором.
- Но, конечно, вы будете представлять нам плоды вашей работы, - милостиво закончил Страшила.
- Тогда разрешите преподнести вам все тома нашей летописи, сохранившиеся за пять тысяч лет. У нас они лежат бесполезным грузом, а в Изумрудном городе их станут изучать историки и напишут длинные ученые труды...
Летописная библиотека была упакована и навьючена на выносливые спины дуболомов.
Обещание писать летопись гномы свято выполняют и до сих пор. В свое время в библиотеку Изумрудного города поступил 579-й том "Всеобщей Летописи Волшебной страны, в котором желающие могут прочитать описание странных и необычайных событий, происшедших в Волшебной стране, озаглавленное "Тайна заброшенного замка".
С общего согласия Чарли Влеку была предоставлена честь снять заклятие Арахны и покончить с Желтым Туманом. Ведь это он. Великан из-за гор, создал могучего Железного Рыцаря Тилли-Вилли и догадался заручиться помощью Карфакса. Без этих двух гигантов победить колдунью было бы невозможно.
Торжественную церемонию снятия колдовства решили произвести на границе бывших владений Арахны, там, где начинался Желтый Туман. Там сразу будет видно, приведут ли к желанному результату магические слова.
Несколько часов пути, и караван остановился на рубеже солнечного края и области Желтого Тумана. Впереди простиралась мутная мгла, откуда веяло сыростью и холодом. Здесь щебетали птицы, порхая по ветвям деревьев, поднимали свои головки из травы пышные цветы, порхали пестрые бабочки, а там землю покрывал снег, деревья стояли голые, в лесу было мертво и пусто.
У всех сильно бились сердца, когда Чарли Блек, глядя в книгу, громко и внятно начал произносить волшебные слова:
- Убурру-курубурру, тандарра-андабарра, фарадон-гарабадон, шабарра-шарабарра, исчезни навек, проклятый Желтый Туман, из Волшебной страны!
И о чудо! Точно чья-то исполинская рука отдернула туманный занавес, и над той стороной, где была ледяная пустыня, развернулось во всем своем великолепии голубое небо и засияло яркое солнце!
Восторг наших героев был неописуем. Энни и Тим обнимались, Чарли Блек бросил высоко в воздух свою трубку и ловко поймал ее, доктор Бориль размахивал медицинской сумкой, Лан Пирот грациозно исполнил "Танец оленя", за который получил первый приз на городском конкурсе плясунов. Артошка оглушительно лаял, забыв, что умеет говорить, а Кагги-Карр выделывала в воздухе сумасшедшие коленца. Дуболомы затеяли веселую возню, а огромный мальчишка ТиллиВилли с радости запел первую в своей жизни песню, слова и мелодию которой тут же сочинил сам.
Спасена от гибели Волшебная страна, и опять будет вечно сиять над ней жаркое солнце, круглый год станут деревья приносить сочные плоды, круглый год будут весело работать люди на полях, снимая обильные урожаи.
Чарли Блек разложил костер и, когда он разгорелся, бросил в него волшебную книгу Арахны.
- Пусть навеки исчезнут злые заклинания, заключенные в этой проклятой книге, - сказал моряк. - Кто знает, в какие руки может она попасть и какой вред причинит людям, если ее не уничтожить!
Пламя медленно листало страницы, закостеневшие за тысячи лет, и, наконец, книга вспыхнула дымным смрадным огнем. И когда от древних колдовских страниц остался только пепел, набежавший порыв ветра подхватил и унес его вдаль.
- И пусть так сгинет все зло в Волшебной стране и во всем мире! торжественно сказал Чарли Блек.

ВОЗВРАЩЕНИЕ

В самом веселом расположении духа наши герои собрались разыскивать фургон, оставленный ими неподалеку от этого места.
- Капитан, я полечу вперед и все приготовлю к вашему приходу, - вызвался Тим.
Но, когда мальчик сел на коврик и приказал ему доставить себя к фургону, коврик даже не пошевельнулся. Напрасно Тим снова и снова повторял приказ, его старания не вели ни к чему.
- Да что же, в конце концов, случилось с этой штукой? - вскричал рассерженный Тим.
- Очень простая вещь, - пояснил Страшила. - Арахна умерла, ее волшебная книга сожжена, и с этим кончились все ее волшебства.
- Ну так и оставайся здесь, бесполезный ковришка!
Мальчик даже пнул коврик ногой.
- Как тебе не стыдно, - укорила его Энни. - Этот милый коврик оказал нам столько услуг, и вот твоя благодарность! - Энни свернула коврик и взяла под мышку. - Я сохраню его на память о наших приключениях.
- Ладно, давай понесу, - молвил пристыженный Тим и освободил девочку от ноши.
А Фарамант достал из кармана инвентарную опись, перелистал несколько страниц, послюнил карандаш и вычеркнул запись:
"Ковер-самолет подержанный, размером 4 x З локтя..."
А на полях сделал пометку для ясности:
"Списан, как утративший волшебную силу".
Пряча тетрадку, Фарамант важно пояснил:
- Всякое дело требует порядка. С кого спросят за недостачу, когда станут проводить инвентаризацию? Ясно, с начальника снабжения.
Путники шли по заснеженной местности, а вокруг них творились удивительные вещи. От земли шел пар, с пригорков, журча, стекали ручьи, на ветках деревьев быстро набухали почки, и кое-где на прогалинках уже робко поднимались зеленые пики травинок.
Под чудотворными лучами жаркого солнца в Волшебной стране началась весна!
Обгоняя людей, по воздуху с песнями летели птицы: соловьи, малиновки, щеглы, чижи. Это невольные гости Арахны возвращались из ее бывших владений в родные гнезда, откуда их выгнал Желтый Туман. По деревьям прыгали белки и опоссумы, а в сторонке неуклюже протопал медведь, пугливо косясь на страшное лицо Тилли-Вилли.
Наблюдательный великан заметил мишкин страх и вспомнил, что не только он, но и другие звери, завидев его, пугливо шарахались в кусты.
Тилли-Вилли остановился и подозвал медведя. Тот не осмелился ослушаться и нехотя подошел. Не решаясь смотреть в страшные глаза Железного Рыцаря, мишка угрюмо опустил голову.
- Послушай, ты, друг, - ласково обратился ТиллиВилли к медведю, - ты, кажется, боишься меня?
- Н-нет, н-не б-боюсь, - дрожащим голосом пробормотал медведь, из-за чего мне в-вас б-бояться?
- Вот и я так же думаю, - согласился гигант. - Как-никак я имею заслуги перед страной. Так почему же ты не хочешь глядеть мне в глаза?
- Н-не м-мучьте, ув-вольте...
И мишка вдруг галопом припустился в ближнюю заросль.
Тилли-Вилли смотрел ему вслед с недоумением и обидой.
- И это их благодарность... - тоскливо промолвил он.
Видя огорчение Тилли-Вилли, Страшила со свойственной ему мудростью решил утешить его.
- Не надо расстраиваться, дружок, - мягко сказал он. - Наоборот, тебе надо гордиться, что у тебя в глазах заключена маг-не-ти-че-ска-я сила...
- Ман-ге... Какая?
Страшила повторил.
- Эта сила дается далеко не каждому, - объяснил он. - Видел ты у кого-нибудь из людей такие глаза, как у тебя?
- Нет, - сказал Железный великан.
- То-то и оно. В твоем лице и особенно глазах заключена неповторимая ин-ди-ви-ду-аль-ность, и в этом твое пре-вос-ход-ство перед всеми живыми и неживыми существами!
Завороженный длинными и звучными словами, простодушный великан забыл свое горе и весело воскликнул:
- Теперь я не буду обращать внимания на испуг этих чудаков!
- И правильно сделаешь! - подбодрил его Страшила.
Путники пошли дальше. Природа оживала прямо у них на глазах.
Кагги-Карр, совершавшая свой путь на плече Железного Рыцаря, вдруг взволнованно сорвалась с места.
- Нет, я больше не могу! - закричала она. - Я должна немедленно приступить к исполнению своих обязанностей!
- А какие у вас обязанности? - невинно спросил Тим.
- Разве ты не знаешь, что я - Генеральный Директор Связи Волшебной страны? - раздраженно отозвалась ворона. - За свои заслуги я даже награждена орденом, но так как я не хвастунья, то не имею привычки его носить.
И тут ворона иронически покосилась на грудь Бориля, украшенную двумя орденами.
- Извините, ваше превосходительство, я здесь пришелец и не знал о вашем высоком звании, - молвил сконфуженный мальчик.
Польщенная громким титулом, Кагги-Карр поведала компании о своих намерениях.
- Я сейчас разошлю эстафеты по всем направлениям, - сказала ворона. Все люди, все звери, все птицы должны как можно скорее узнать о том, что Желтый Туман исчез навсегда и они могут возвращаться домой. Я пошлю гонцов в Подземелье, к Жевунам и рудокопам. Я вызову всех, кто укрылся от Желтого Тумана во владениях добрых Виллины и Стеллы. Пусть быстрее восстановится порядок в Волшебной стране!
Энни и Тим с уважением смотрели на эту взъерошенную птицу, от которой так много зависело и которая старалась принести как можно больше пользы обитателям Волшебной страны.
А Кагги-Карр уже где-то вдалеке отдавала приказания слетевшимся на ее зов ласточкам и воробьям.
Каждый новый день путешествия приносил удивительные перемены. Снег и лед давно исчезли, трава быстро поднималась из земли, деревья покрывались густой листвой и манили к себе пчел ароматом пышных цветов.
Энни, Тим и Чарли Блек с радостью узнавали прелестные пейзажи Волшебной страны. Они сами воскресили эту красоту, и потому их радость была особенно сильна.
Путников обгоняли стада антилоп, бизонов, оленей; огненно-рыжие лисы крались в чаще, выглядывая, не попадется ли им на зубы неосторожный кролик; ящерицы выползали из глубоких нор, где укрывались от мороза.
Кагги-Карр получала от своих связистов донесения по нескольку раз в день. Все известия были утешительные. Марраны уже покинули страну Болтунов, возвратились в свою долину и приступили к севу. Покидая владения Стеллы, Марраны заверили гостеприимных хозяев, что отныне они станут их вечными друзьями и их отношения не будут никогда омрачены даже тенью неприязни.
Жевуны и рудокопы тоже оставили сумрачную Пещеру и вернулись в свои уютные жилища, согретые лучами жаркого солнца. Конечно, за ними последовали и те звери, что нашли приют в Подземелье. Шатаясь от голода, щуря глаза от непривычного света, лоси, буйволы, антилопы, зайцы, еноты разбредались по лесам, возвращаясь на обжитые места.
Заботливый Страшила поинтересовался судьбой Урфина Джюса. Как перенес бывший король тяжелые недели снежного плена в своем унылом одиночестве? Не пострадало ли его здоровье?
Волшебный ящик показал Правителю Изумрудного города и его друзьям уютную долину у подножья Кругосветных гор, веселый, заново покрашенный домик Джюса, оживающую зелень на усадьбе.
Огородник вскапывал грядки, перебрасывая землю мощными взмахами лопаты. На лице его было мягкое, умиротворенное выражение, прежде совсем ему не свойственное. Прежней мрачности во взоре Урфина точно никогда и не бывало. Рядом на пеньке важно восседал филин Гуамоко, как видно, начавший поправляться после долгой голодовки.
- ...Вот так-то, друг мой Гуамоколатокйнт, - продолжал говорить Урфин с филином. - Согласен ты теперь, что я оказался пророком? Ведь Арахны-то уже нет на свете...
- А как ты можешь доказать это, хозяин? - возразил филин, крайне польщенный тем, что Джюс назвал его полным именем: ведь это случалось так редко! - Может, колдунья просто опомнилась и вернула людям солнышко по доброй воле?
- По доброй воле, ха-ха-ха! - расхохотался Урфин. - Много у нее доброй воли! Нет, мне совершенно ясно, что Страшила Мудрый нашел какой-то совершенно необыкновенный способ расправиться с этой злодейкой!
Слова Урфина Джюса восхитили Страшилу, и его голова начала раздуваться от похвал. А огородник продолжал:
- Право, меня страшно интересует, что он придумал. Я, пожалуй, пошлю тебя на разведку. Не возражаешь, Гуамоколатокинт?
- С удовольствием, хозяин, все разузнаю, - бодро откликнулся филин, бесконечно довольный немудреной лестью Урфина.
Дальше слушать их разговор Страшила не стал и выключил телевизор.
- Я вижу, этот бывший у-эур-па-тор совершенно переменился, - сказал он. - Надо будет снова пригласить Урфина в Изумрудный город. Он достаточно наказан за свои прошлые преступления, пусть живет среди людей. Его поведение во время всей этой истории с Арахной выше всяких похвал.
Караван продолжал свой путь и наконец вступил в пределы Изумрудной страны. Страшила и его друзья уже не ехали в фургоне. Поручив его заботам дуболомов, они шли пешком, радуясь возрождению природы.
Стали попадаться первые фермы. Их обитатели успели возвратиться из города, где укрывались от мороза и Желтого Тумана. Фермеры работали в садах и на полях; люди были веселы, как прежде, и только их изможденные лица свидетельствовали о том, какое трудное время они пережили. А с каким энтузиазмом приветствовали они своих освободителей: Великана изза гор, Энни, Тима, Страшилу, Дровосека и прежде всего, конечно, добродушного гиганта Тилли-Вилли. Теперь это страшное лицо никого уже не пугало: все знали, что это только маска, предназначенная для устрашения злой феи.
И вот показались башни Изумрудного города. Восхищенные путники не могли оторвать от них глаз.
Изумрудный город всегда отличался великолепием, но нашим героям показалось, что он стал еще прекраснее, хотя вряд ли это возможно. Изумруды на стенах, на башнях, на воротах и крышах домов сияли чудным блеском, точно омытые дождем от пыли. Зеленые и красные черепицы на кровлях чередовались в живописном беспорядке, и весь Изумрудный город казался дивной игрушкой, созданной рукой великого мастера.
Путники переправились через канал на пароме, который давно возобновил свою работу. А Железный Мальчик перешел через канал вброд, но теперь он уже не оступался: поступь его была тверда, движения уверенны.
Тилли-Вилли устроился на житье в самом большом городском парке: в городе не нашлось ни одного дома, где он мог бы поместиться. И этот парк с утра до вечера звенел ребячьими голосами: городские мальчишки и девчонки так и тянулись к доброму великану, слегка удивляясь лишь тому, что он такой большой, но ничуть не пугаясь его лица. И Железный Мальчик всегда охотно с ними забавлялся: в его возрасте игры были самым серьезным и нужным делом.
Радостное потрясение ожидало наших путников, когда они подошли к городским воротам. Калитка, как всегда, была закрыта. Энни трижды ударила в колокол, оконце привратника открылось, и оттуда выглянул Фарамант. Он был в зеленых очках! Оказывается, Страж Ворот покинул караван час назад, опередил спутников и занял привычное, за многие годы обжитое место в сторожевой будке.
- Кто вы такие и зачем пришли в наш город? - спросил Фарамант сурово, хотя у его глаз притаилась улыбка.
- Я - Трижды Премудрый Страшила, Правитель Изумрудной страны, иду занять место, принадлежащее мне по праву.
- Я - Железный Дровосек, Правитель Мигунов, иду погостить в вашем чудесном городе по приглашению своего друга Страшилы.
- Я - Великан из-за гор, моряк соленой воды, иду в ваш прекрасный город отдохнуть после трудной борьбы с могучей колдуньей Арахной.
Потом и остальные путники представились по всей форме. Калитка раскрылась, и Фарамант встретил пришедших с корзинкой, полной зеленых очков:
- Изумрудный город приветствует вас, пришельцы, - важно сказал Страж Ворот, - но вы должны надеть зеленые очки. Таков приказ Гудвина Великого и Ужасного, и слово его - закон!
Путники, смеясь и подшучивая над Фарамантом, надели зеленые очки, и все вокруг них заблистало разнообразными оттенками зеленого цвета, от нежно-бирюзового до темно-зеленого и аквамаринового.
Страшила, Дровосек, моряк Чарли и остальные вошли в город, и что тут началось!
На крылечках домов и балконах толпились люди, ребятишки целыми гроздьями лепились на крышах, держась за трубы, флюгера и резные украшения, из широко раскрытых окон выглядывали старики и старухи. От восторженных криков звенел воздух, отовсюду летели охапки цветов...
И среди всей этой радостной суматохи металась взъерошенная, охрипшая от крика Кагги-Карр, главная распорядительница торжества! Это она еще накануне явилась сюда, предупредила жителей города и окрестностей о предстоящем прибытии Страшилы и его друзей и устроила им небывалую встречу.
Процессия, сопровождаемая тысячами ликующих горожан, прошла по цветочному ковру, устилавшему улицы, и вступила на дворцовую площадь. Посреди нее, как в былые счастливые времена, бил и переливался разноцветными красками главный городской фонтан, а из бассейна, резвясь, выпрыгивали золотые и серебряные рыбки.
Дворец Страшилы, с широко раскрытыми дверями, с зеркальными окнами, готов был встретить хозяина и его гостей. Дворцовая челядь до блеска натерла паркеты, ни пылинки не оставила на стенах и потолках, шелковые и бархатные портьеры свисали с золоченых дверных карнизов, и повсюду изумруды, изумруды, изумруды!..
Нестерпимый их блеск слепил глаза, и трижды прав был умный Фарамант, когда заставил наших героев надеть зеленые очки. У дверей Тронного зала с колоссальным тортом на золотом блюде встретил гостей повар Балуоль в белом фартуке и белом колпаке, а в самом зале были накрыты столы со множеством разнообразных, самых изысканных блюд.
В Тронном зале друзей дожидался Смелый Лев. Почтенный царь зверей устарел для долгих опасных путешествий, но он был бесконечно счастлив встретить Энни и Великана из-за гор и всех остальных живыми и здоровыми. Он плакал от радости и утирал слезы кончиком хвоста.
Но Энни необычайно поразило то, что к ней с учтивым поклоном подошел долговязый тощий доктор Робиль в парадном одеянии, с орденами на груди, и в руке у него был серебряный обруч, который, по словам Дровосека, потерялся вместе с ручной ланью Ауной.
Дело объяснилось очень просто. Когда на страну опустился Желтый Туман, невидимка Ауна пришла в Фиолетовый дворец искать убежища у своей хозяйки Фрегозы, и серебряный обруч был снят с шеи беглянки. К сожалению, это случилось уже после того, как Железный Дровосек отправился в Изумрудный город, и драгоценный талисман остался в стране Мигунов до исчезновения тумана.
Обрадованная Энни тотчас надела изящное украшение на голову, но ей, конечно, не пришла мысль нажать на рубиновую звездочку, чтобы стать невидимкой. Зачем выделывать такие фокусы в кругу друзей?
Тим сказал:
- Как жаль, что мы не получили эту вещь раньше, до того, как отправились воевать с Арахной. Я пробрался бы к ней в пещеру и выкрал волшебную тетрадь.
Энни возразила:
- По-моему, из этого ничего бы не вышло. Тетрадь была запрятана надежно, и без помощи гномов найти ее не удалось бы. А если бы ты ее и нашел и мы расколдовали бы страну от Желтого Тумана, то неизвестно, что случилось бы дальше. У злой феи могли быть еще более страшные заклинания, и она навела бы на страну что-нибудь похуже Желтого Тумана.

Предыдущая страница 10 Следующая страница


11 Александр Мелентьевич Волков

Все согласились с Энни, что и так все получилось очень хорошо. Волшебная страна и без помощи серебряного обруча навсегда освободилась от Арахны, и отныне могучая волшебница не будет угрожать ее обитателям.
- А все-таки я больше не оставлю вам серебряный обруч, - смеясь, сказала Энни. - Вы слишком небрежно его хранили. Но, друзья мои, я не вижу здесь Рамину! Где великодушная Рамина, наша первая союзница в борьбе с Арахной?
Смущенная Кагги-Карр призналась, что это ее вина: в хлопотах она забыла о королеве полевых мышей.
- Эту ошибку мы исправим, - улыбнулась девочка и подула в магический свисток.
И тотчас на ее протянутой руке оказалась Рамина в своем парадном виде - в сверкающей золотой короне на голове. Энни и Рамина нежно приветствовали друг Друга.
Участники торжественного пира уселись за праздничный стол, а в раскрытые окна дворца на фоне сияющих снежных гор виднелась безобразная умная голова дракона Ойххо. Преданное животное ожидало спасителей Волшебной страны, готовое везти их на далекую милую родину.

Предыдущая страница 11


Александр Мелентьевич Волков - Биография

Александр Мелентьевич Волков

На основную страницу

Биография

Александр Мелентьевич Волков родился 14 июля 1891 года в Усть-Каменогорске. Будущему писателю не было и четырех лет, когда отец научил его читать и с тех пор он стал заядлым читателем. В 6 лет Волкова приняли сразу во второй класс городского училища и в 12 лет он закончил его лучшим учеником. В конце I-й мировой войны, он сдает выпускные экзамены в Семипалатинской гимназии, а затем заканчивает Ярославский педагогический институт. И уже на пятом десятке Александр Мелентьевич поступает и блестяще всего за 7 месяцев заканчивает математический факультет Московского университета. А вскоре становится преподавателем высшей математики в одном из московских ВУЗов. И вот здесь происходит самый неожиданный поворот в жизни Александра Мелентьевича. Началось все с того, что он, большой знаток иностранных языков, решил изучить английский. И для практики попробовал переводить сказку американского писателя Фрэнка Баума "Мудрец из Страны ОЗ". Книжка ему понравилась. Он начал пересказывать ее двум сыновьям. При этом кое-что переделывая, кое-что добавляя. Девочку стали звать Элли. Тотошка, попав в Волшебную страну, заговорил. А Мудрец из Страны Оз обрел имя и титул - Великий и Ужасный Волшебник Гудвин... Появилось множество и других милых, забавных, иногда почти незаметных изменений. А когда перевод или, точнее, пересказ был закончен, то вдруг выяснилось, что это уже не совсем баумовский "Мудрец". Американская сказка превратилась просто в сказку. А ее герои заговорили по-русски так же непринужденно и весело, как за полстолетия до этого говорили по-английски.

Самуил Яковлевич Маршак вскоре познакомился с рукописью "Волшебника", а потом и с переводчиком, и настоятельно посоветовал ему заняться литературой профессионально. Волков прислушался к совету. "Волшебник" был издан в 1939 году. В руки нашего поколения "Волшебник Изумрудного города" попал только в начале 60-х, уже в переработанном виде, с чудесными картинками художника Л.Владимирского. С тех пор он переиздаётся чуть ли не каждый год и пользуется неизменным успехом. И юные читатели опять отправляются в путешествие по дороге, вымощенной желтым кирпичом...

Невероятный успех цикла Волкова, сделавший автора современным классиком детской литературы, во многом задержал "проникновение" на отечественный рынок оригинальных произведений Ф. Баума; тем не менее, за исключением первой повести, цикл Волкова представляет собой плод его самостоятельной фантазии. У Волкова есть и другие произведения: сборник "След за кормой" (1960), посвященый истории мореплавания, о первобытных временах, о гибели Атлантиды и об открытии Америки викингами; повесть "Приключения двух друзей в стране прошлого" (1963) . Волков также известен как переводчик (в частности, произв. Ж.Верна).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
    • СОН ДЛИНОЙ В ПЯТЬ ТЫСЯЧЕЛЕТИЙ (Страница 1)
  • КОЛДУНЬЯ АРАХНА (Страница 1)
    • ПРОБУЖДЕНИЕ (Страница 1)
    • ЛЕТОПИСЬ ГНОМОВ (Страница 1)
    • ДЕЛА НЕДАВНИХ ДНЕЙ (Страница 1)
    • ОГНЕННЫЙ БОГ МАРРАНОВ (Страница 1)
    • ИСКУШЕНИЕ УРФИНА ДЖЮСА (Страница 2)
    • ИСКУШЕНИЕ РУФА БИЛАНА (Страница 2)
    • ПЕРВЫЙ БЛИН КОМОМ (Страница 3)
    • ПУШКА ЛЕСТАРА (Страница 3)
    • НОЧНОЙ ШТУРМ (Страница 3)
    • ПРОИСШЕСТВИЕ С КОВРОМ (Страница 4)
  • ТРУДНЫЕ ДНИ ВОЛШЕБНОЙ СТРАНЫ (Страница 4)
    • ЖЕЛТЫЙ ТУМАН (Страница 4)
    • ПОСОЛ АРАХНЫ (Страница 4)
    • ОТКРЫТИЕ ДОКТОРОВ БОРИЛЯ И РОБИЛЯ (Страница 4)
    • НОВАЯ БЕДА (Страница 5)
    • ВАЖНОЕ РЕШЕНИЕ СТРАШИЛЫ (Страница 5)
    • НА ФЕРМЕ ДЖОНА СМИТА (Страница 5)
    • ГОНЕЦ ИЗ ВОЛШЕБНОЙ СТРАНЫ (Страница 6)
    • ПОЛЕТ НА ДРАКОНЕ (Страница 6)
    • БОЛЬШОЙ СОВЕТ (Страница 6)
  • ЖЕЛЕЗНЫЙ РЫЦАРЬ ТИЛЛИ-ВИЛЛИ (Страница 6)
    • РОЖДЕНИЕ ВЕЛИКАНА ТИЛЛИ-ВИЛЛИ (Страница 6)
    • ПЕРВЫЕ ШАГИ ЖЕЛЕЗНОГО РЫЦАРЯ (Страница 7)
    • КОРОЛЕВА ПОЛЕВЫХ МЫШЕЙ (Страница 7)
    • ВЕЛИКИЙ ПОХОД МЫШИНОЙ АРМИИ (Страница 7)
    • ТИЛЛИ-ВИЛЛИ - ИЗОБРЕТАТЕЛЬ (Страница 8)
    • КОЗНИ КОЛДУНЬИ АРАХНЫ (Страница 8)
    • КОНЕЦ ВОЛШЕБНОГО КОВРА (Страница 8)
    • НОВЫЙ СОЮЗНИК (Страница 9)
    • БИТВА ГИГАНТОВ (Страница 9)
    • ЖЕЛТЫЙ ТУМАН ИСЧЕЗ! (Страница 9)
    • ВОЗВРАЩЕНИЕ (Страница 10)


Александр Мелентьевич Волков

Желтый туман

 Читать книгу

Аннотация

И вновь Волшебной стране угрожает опасность. Злая колдунья Арахна, тысячи лет назад побежденная и погруженная в сон создателем Волшебной страны, великим волшебником Гуррикапом, очнулась ото сна. С помощью своих подданых - гномов, колдунья изучила историю страны, прошедшую за время ее отсутствия и решила подчинить себе все народы, населяющие Волшебную страну. Но многочисленные племена научились справляться с захватчиками и, потерпев неудачу, колдунья решила наслать на страну ядовитый Желтый туман. И снова правители страны - Страшила Мудрый, Железный Дровосек и Смелый Лев - призвали на помощь девочку Энни, Тима О'Келли и отважного моряка Чарли Блека.

Создание книги: Советник
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel