Александр Мелентьевич Волков - Волшебник Изумрудного города

1 Александр Мелентьевич Волков

УРАГАН

Среди обширной канзасской степи жила девочка Элли. Ее отец фермер Джон, целый день работал в поле, мать Анна хлопотала по хозяйству.
Жили они в небольшом фургоне, снятом с колес и поставленном на землю.
Обстановка домика была бедна: железная печка, шкаф, стол, три стула и две кровати. Рядом с домом, у самой двери, был выкопан "ураганный погреб". В погребе семья отсиживалась во время бурь.
Степные ураганы не раз уже опрокидывали легонькое жилище фермера Джона. Но Джон не унывал: когда утихал ветер, он поднимал домик, печка и кровати ставились на места, Элли собирала с пола оловянные тарелки и кружки - и все было в порядке до нового урагана.
Вокруг до самого горизонта расстилалась ровная, как скатерть, степь. Кое-где виднелись такие же бедные домики, как и домик Джона. Вокруг них были пашни, где фермеры сеяли пшеницу и кукурузу.
Элли хорошо знала всех соседей на три мили кругом. На западе проживал дядя Роберт с сыновьями Бобом и Диком. В домике на севере жил старый Рольф, который делал детям чудесные ветряные мельницы.
Широкая степь не казалась Элли унылой: ведь это была ее родина. Элли не знала никаких других мест. Горы и леса она видела только на картинках, и они не манили ее, быть может, потому, что в дешевых Эллиных книжках были нарисованы плохо.
Когда Элли становилось скучно, она звала веселого песика Тотошку и отправлялась навестить Дика и Боба, или шла к дедушке Рольфу, от которого никогда не возвращалась без самодельной игрушки.
Тотошка с лаем прыгал по степи, гонялся за воронами и был бесконечно доволен собой и своей маленькой хозяйкой. У Тотошки была черная шерсть, остренькие ушки и маленькие, забавно блестевшие глазки. Тотошка никогда не скучал и мог играть с девочкой целый день.
У Элли было много забот. Она помогала матери по хозяйству, а отец учил ее читать, писать и считать, потому что школа находилась далеко, а девочка была еще слишком мала, чтобы ходить туда каждый день.
Однажды летним вечером Элли сидела на крыльце и читала вслух сказку. Анна стирала белье.
- "И тогда сильный, могучий богатырь Арнаульф увидел волшебника ростом с башню, - нараспев читала Элли, водя пальцем по строкам. - Изо рта и ноздрей волшебника вылетал огонь..."
- Мамочка, - спросила Элли, отрываясь от книги. - А теперь волшебники есть?
- Нет, моя дорогая. Жили волшебники в прежние времена, а теперь перевелись. Да и к чему они? И без них хлопот хватит.
Элли смешно наморщила нос:
- А все-таки без волшебников скучно. Если бы я вдруг сделалась королевой, то обязательно приказала бы, чтобы в каждом городе и в каждой деревне был волшебник. И чтобы он совершал для детей разные чудеса.
- Какие же, например? - улыбаясь, спросила мать.
- Ну, какие... Вот чтобы каждая девочка и каждый мальчик, просыпаясь утром, находили под подушкой большой сладкий пряник... Или... - Элли с укором посмотрела на свои грубые поношенные башмаки. - Или чтобы у всех детей были хорошенькие легкие туфельки...
- Туфельки ты и без волшебника получишь, - возразила Анна. - Поедешь с папой на ярмарку, он и купит...
Пока девочка разговаривала с матерью, погода начала портиться.

***

Как раз в это самое время в далекой стране, за высокими горами, колдовала в угрюмой глубокой пещере злая волшебница Гингема.
Страшно было в пещере Гингемы. Там под потолком висело чучело огромного крокодила. На высоких шестах сидели большие филины, с потолка свешивались связки сушеных мышей, привязанных к веревочкам за хвостики, как луковки. Длинная толстая змея обвилась вокруг столба и равномерно качала пестрой и плоской головой. И много еще всяких странных и жутких вещей было в обширной пещере Гингемы.
В большом закопченном котле Гингема варила волшебное зелье. Она бросала в котел мышей, отрывая одну за другой от связки.
- Куда это подевались змеиные головы? - злобно ворчала Гингема, - не все же я съела за завтраком!.. А, вот они, в зеленом горшке! Ну, теперь зелье выйдет на славу!.. Достанется же этим проклятым людям! Ненавижу я их... Расселились по свету! Осушили болота! Вырубили чащи!.. Всех лягушек вывели!.. Змей уничтожают! Ничего вкусного на земле не осталось! Разве только червячком, да паучком полакомишься!..
Гингема погрозила в пространство костлявым иссохшим кулаком и стала бросать в котел змеиные головы.
- Ух, ненавистные люди! Вот и готово мое зелье на погибель вам! Окроплю леса и поля, и поднимется буря, какой еще на свете не бывало!
Гингема с усилием подхватила котел за ушки и вытащила из пещеры. Она опустила в котел большое помело и стала расплескивать вокруг свое варево.
- Разразись, ураган! Лети по свету, как бешеный зверь! Рви, ломай, круши! Опрокидывай дома, поднимай на воздух! Сусака, масака, лэма, рэма, гэма!.. Буридо, фуридо, сэма, пэма, фэма!..
Она выкрикивала волшебные слова и брызгала вокруг растрепанным помелом, и небо омрачалось, собирались тучи, начинал свистеть ветер. Вдали блестели молнии...
- Круши, рви, ломай! - дико вопила колдунья. - Сусака, масака, буридо, фуридо! Уничтожай, ураган, людей, животных, птиц! Только лягушечек, мышек, змеек, паучков не трогай, ураган! Пусть они по всему свету размножатся на радость мне, могучей волшебнице Гингеме! Буридо, фуридо, сусака, масака!
И вихрь завывал все сильней и сильней, сверкали молнии, оглушительно гремел гром.
Гингема в диком восторге кружилась на месте и ветер развевал полы ее длинной черной мантии...

***

Вызванный волшебством Гингемы, ураган донесся до Канзаса и с каждой минутой приближался к домику Джона. Вдали у горизонта сгущались тучи, среди них поблескивали молнии.
Тотошка беспокойно бегал, задрав голову и задорно лаял на тучи, которые быстро мчались по небу.
- Ой, Тотошка, какой ты смешной, - сказала Элли. - Пугаешь тучи, а ведь сам трусишь!
Песик и в самом деле очень боялся гроз, которых уже немало видел за свою недолгую жизнь.
Анна забеспокоилась.
- Заболталась я с тобой, дочка, а ведь, смотри-ка, надвигается самый настоящий ураган...
Вот уже ясно стал слышен грозный гул ветра. Пшеница на поле прилегла к земле, и по ней как по реке, покатились волны. Прибежал с поля взволнованный фермер Джон.
- Буря, идет страшная буря! - закричал он. - Прячьтесь скорее в погреб, а я побегу, загоню скот в сарай!
Анна бросилась к погребу, откинула крышку.
- Элли, Элли! Скорей сюда! - кричала она.
Но Тотошка, перепуганный ревом бури и беспрестанными раскатами грома, убежал в домик и спрятался там под кровать, в самый дальний угол. Элли не захотела оставлять своего любимца одного и бросилась за ним в фургон.
И в это время случилась удивительная вещь.
Домик повернулся два, или три раза, как карусель. Он оказался в самой середине урагана. Вихрь закружил его, поднял вверх и понес по воздуху.
В дверях фургона показалась испуганная Элли с Тотошкой на руках. Что делать? Спрыгнуть на землю? Но было уже поздно: домик летел высоко над землей...
Ветер трепал волосы Анны, которая стояла возле погреба, протягивала вверх руки и отчаянно кричала. Прибежал из сарая фермер Джон и в отчаянье бросился к тому месту, где стоял фургон. Осиротевшие отец и мать долго смотрели в темное небо, поминутно освещаемое блеском молний...
Ураган все бушевал, и домик, покачиваясь, несся по воздуху. Тотошка, недовольный тем, что творилось вокруг, бегал по темной комнате с испуганным лаем. Элли, растерянная, сидела на полу, схватившись руками за голову. Она чувствовала себя очень одинокой. Ветер гудел так, что оглушал ее. Ей казалось что домик вот-вот упадет и разобьется. Но время шло, а домик все еще летел. Элли вскарабкалась на кровать и легла, прижав к себе Тотошку. Под гул ветра, плавно качавшего домик, Элли крепко заснула.

ЧАСТЬ ПЕРВАЯ
ДОРОГА ИЗ ЖЕЛТОГО КИРПИЧА

ЭЛЛИ В УДИВИТЕЛЬНОЙ СТРАНЕ ЖЕВУНОВ

Элли проснулась от того, что песик лизал ее лицо горячим мокрым язычком и скулил. Сначала ей показалось, что она видела удивительный сон, и Элли уже собиралась рассказать о нем матери. Но, увидев опрокинутые стулья, валявшуюся в углу печку, Элли поняла, что все было наяву.
Девочка спрыгнула с постели. Домик не двигался и солнце ярко светило в окно. Элли подбежала к двери, распахнула ее и вскрикнула от удивления.
Ураган занес домик в страну необычайной красоты. Вокруг расстилалась зеленая лужайка; по краям ее росли деревья со спелыми сочными плодами; на полянках виднелись клумбы красивых розовых, белых и голубых цветов. В воздухе порхали крошечные птицы, сверкавшие своим ярким оперением. На ветках деревьев сидели золотисто-зеленые и красногрудые попугаи и кричали высокими странными голосами. Невдалеке журчал прозрачный поток; в воде резвились серебристые рыбки.
Пока девочка нерешительно стояла на пороге, из-за деревьев появились самые забавные и милые человечки, каких только можно вообразить. Мужчины, одетые в голубые бархатные кафтаны и узкие панталоны, ростом были не выше Элли; на ногах у них блестели голубые ботфорты с отворотами. Но больше всего Элли понравились остроконечные шляпы: их верхушки украшали хрустальные шарики, а под широкими полями нежно звенели маленькие бубенчики.
Старая женщина в белой мантии важно ступала впереди трех мужчин; на ее остроконечной шляпе и на мантии сверкали крошечные звездочки. Седые волосы старушки падали ей на плечи.
Вдали, за плодовыми деревьями, виднелась целая толпа маленьких мужчин и женщин, они стояли, перешептываясь и переглядываясь, но не решались подойти поближе.
Подойдя к девочке, эти робкие маленькие люди приветливо и несколько боязливо улыбнулись Элли, но старушка смотрела на нее с явным недоумением. Трое мужчин дружно двинулись вперед и разом сняли шляпы. "Дзинь-дзинь-дзинь!" - прозвенели бубенчики. Элли заметила, что челюсти маленьких мужчин беспрестанно двигались, как будто что-то пережевывая.
Старушка обратилась к Элли:
- Скажи мне, как ты очутилась в стране жевунов, юное дитя?
- Меня сюда принес ураган в этом домике, - робко ответила старушке Элли.
- Странно, очень странно! - покачала головой старушка. - Сейчас ты поймешь мое недоумение. Дело было так. Я узнала, что злая волшебница Гингема выжила из ума, захотела погубить человеческий род и населить землю крысами и змеями. И мне пришлось употребить все свое волшебное искусство...
- Как, сударыня! - со страхом воскликнула Элли. - Вы волшебница? А как же мама говорила мне, что теперь нет волшебников?
- Где живет твоя мама?
- В Канзасе.
- Никогда не слыхала такого названия, - сказала волшебница, поджав губы. - Но, что бы не говорила твоя мама, в этой стране живут волшебники и мудрецы. Нас здесь было четыре волшебницы. Две из нас - волшебница Желтой страны (это я - Виллина!) и волшебница Розовой страны Стелла - добрые. А волшебница Голубой страны Гингема и волшебница Фиолетовой страны Бастинда - очень злые. Твой домик раздавил Гингему, и теперь осталась только одна злая волшебница в нашей стране.
Элли была изумлена. Как могла уничтожить злую волшебницу она, маленькая девочка, не убившая в своей жизни даже воробья.
Элли сказала:
- Вы, конечно, ошибаетесь: я никого не убивала.
- Я тебя в этом не виню, - спокойно возразила волшебница Виллина. - Ведь это я, чтобы спасти людей от беды, лишила ураган разрушительной силы и позволила захватить ему только один домик, чтобы сбросить его на голову коварной Гингеме, потому что вычитала в своей волшебной книге, что он всегда пустует в бурю...
Элли смущенно ответила:
- Это правда, сударыня, во время ураганов мы прячемся в погреб, но я побежала в домик за моей собачкой...
- Такого безрассудного поступка моя волшебная книга никак не могла предвидеть! - огорчилась волшебница Виллина. - Значит, во всем виноват этот маленький зверь...
- Тотошка, ав-ав, с вашего позволения, сударыня! - неожиданно вмешался в разговор песик. - Да, с грустью признаюсь, это я во всем виноват...
- Как, ты заговорил, Тотошка!? - с удивлением вскричала изумленная Элли.
- Не знаю, как это получается, Элли, но, ав-ав, из моего рта невольно вылетают человеческие слова...
- Видишь ли, Элли, - объяснила Виллина. - В этой чудесной стране разговаривают не только люди, но и все животные и даже птицы. Посмотри вокруг, нравится тебе наша страна?
- Она недурна, сударыня, - ответила Элли. - Но у нас дома лучше. Посмотрели бы вы на наш скотный двор! Посмотрели бы вы на нашу пестрянку, сударыня! Нет я хочу вернуться на родину, к маме и папе...
- Вряд ли это возможно, - сказала волшебница. - Наша страна отделена от всего света пустыней и огромными горами, через которые не переходил ни один человек. Боюсь, моя крошка, что тебе придется остаться с нами.
Глаза Элли наполнились слезами. Добрые жевуны очень огорчились и тоже заплакали, утирая слезы голубыми носовыми платочками. Жевуны сняли шляпы и поставили их на землю, чтобы бубенчики своим звоном не мешали им рыдать.
- А вы совсем-совсем не поможете мне? - грустно спросила Элли у волшебницы.
- Ах да, - спохватилась Виллина, - я совсем забыла, что моя волшебная книга при мне. Надо посмотреть в нее: может быть, я там что-нибудь вычитаю полезное для тебя...
Виллина вынула из складок одежды крошечную книжечку величиной с наперсток. Волшебница подула на нее и на глазах удивленной и немного испуганной Элли книга начала расти, расти и превратилась в громадный том. Он был так тяжел, что старушка положила его на большой камень. Виллина смотрела на листы книги и они сами переворачивались под ее взглядом.
- Нашла, нашла! - воскликнула вдруг волшебница и начала медленно читать: - "Бамбара, чуфара, скорики, морики, турабо, фурабо, лорики, ерики... Великий волшебник Гудвин вернет домой маленькую девочку, занесенную в его страну ураганом, если она поможет трем существам добиться исполнения их самых заветных желаний, пикапу, трикапу, ботало, мотало..."
- Пикапу, трикапу, ботало, мотало... - в священном ужасе повторили жевуны.
- А кто такой Гудвин? - спросила Элли.
- О, это самый великий мудрец нашей страны, - прошептала старушка. - Он могущественнее всех нас и живет в Изумрудном городе.
- А он злой или добрый?
- Этого никто не знает. Но ты не бойся, разыщи три существа, исполни их заветные желания и волшебник Изумрудного города поможет тебе вернуться в твою страну!
- Где Изумрудный город?
- Он в центре страны. Великий мудрец и волшебник Гудвин сам построил его и управляет им. Но он окружил себя необычайной таинственностью и никто не видал его после постройки города, а она закончилась много-много лет назад.
- Как же я дойду до Изумрудного города?
- Дорога далека. Не везде страна хороша, как здесь. Есть темные леса со страшными зверями, есть быстрые реки - переправа через них опасна...
- Не поедете ли вы со мной? - спросила девочка.
- Нет, дитя мое, - ответила Виллина. - Я не могу надолго покидать Желтую страну. Ты должна идти одна. Дорога в Изумрудный город вымощена желтым кирпичом и ты не заблудишься. Когда придешь к Гудвину, проси у него помощи...
- А долго мне придется здесь прожить, сударыня? - спросила Элли, опустив голову.
- Не знаю, - ответила Виллина. - Об этом ничего не сказано в моей волшебной книге. Иди, ищи, борись! Я буду время от времени заглядывать в мою волшебную книгу, чтобы знать как идут твои дела... Прощай, моя дорогая!
Виллина наклонилась к огромной книге, и та тотчас сжалась до размеров наперстка, и исчезла в складках мантии. Налетел вихрь, стало темно, и, когда мрак рассеялся, Виллины уже не было: волшебница исчезла. Элли и жевуны задрожали от страха, и бубенчики на шляпах маленьких людей зазвенели сами собой.
Когда все немного успокоились, самый смелый из жевунов, их старшина, обратился к Элли:
- Могущественная фея! Приветствуем тебя в Голубой стране! Ты убила злую Гингему и освободила жевунов!
Элли сказала:
- Вы очень любезны, но тут ошибка: я не фея. И ведь вы же слышали, что мой домик упал на Гингему по приказу волшебницы Виллины...
- Мы этому не верим, - упрямо возразил старшина жевунов. - Мы слышали твой разговор с доброй волшебницей, ботало, мотало, но мы думаем, что и ты могущественная фея. Ведь только феи могут разъезжать в своих домиках, и только фея могла освободить нас от Гингемы, злой волшебницы Голубой страны. Гингема много лет правила нами и заставляла нас работать день и ночь...
- Она заставляла работать нас день и ночь! - хором сказали жевуны.
- Она приказывала нам ловить пауков и летучих мышей, собирать лягушек и пиявок по канавам. Это были ее любимые кушанья...
- А мы, - заплакали жевуны. - Мы очень боимся пауков и пиявок!
- О чем же вы плачете? - спросила Элли. - Ведь все это прошло!
- Правда, правда! - Жевуны дружно рассмеялись и бубенчики на их шляпах весело зазвенели.
- Могущественная госпожа Элли! - заговорил старшина. - Хочешь стать нашей повелительницей вместо Гингемы? Мы уверены, что ты очень добра и не слишком часто нас будешь наказывать!
- Нет! - возразила Элли, - я только маленькая девочка и не гожусь в правительницы страны. Если вы действительно хотите помочь мне, дайте возможность исполнить ваши самые заветные желания!
- У нас было единственное желание избавиться от злой Гингемы, пикапу, трикапу! Но твой домик - крак! крак! - раздавил ее, и у нас больше нет желаний!.. - сказал старшина.
- Тогда мне нечего здесь делать. Я пойду искать тех у кого есть желания. Только вот башмаки у меня уж очень старые и рваные - они не выдержат долгого пути. Правда, Тотошка? - обратилась Элли к песику.
- Конечно, не выдержат, - согласился Тотошка. - Но ты не горюй, Элли, я тут неподалеку видел кое-что и помогу тебе!
- Ты?! - удивилась девочка.
- Да, я! - с гордостью ответил Тотошка и исчез за деревьями. Через минуту он вернулся с красивым серебряным башмачком в зубах и торжественно положил его у ног Элли. На башмачке блестела золотая пряжка.
- Откуда ты его взял? - изумилась Элли.
- Сейчас расскажу! - отвечал запыхавшийся песик, скрылся и вернулся с другим башмачком.
- Какая прелесть! - восхищенно сказала Элли и примерила башмачки - они как раз пришлись ей по ноге, точно были на нее сшиты.
- Когда я бегал на разведку, - важно начал Тотошка, - я увидел за деревьями большое черное отверстие в горе...
- Ай-ай-ай! - в ужасе закричали жевуны. - Ведь это вход в пещеру злой волшебницы Гингемы! И ты осмелился туда войти?..
- А что тут страшного? Ведь Гингема-то умерла! - возразил Тотошка.
- Ты, должно быть, тоже волшебник! - со страхом молвил старшина; все другие жевуны согласно закивали головами и бубенчики под шляпами дружно зазвенели.
- Вот там-то, войдя в эту, как вы ее называете, пещеру, я увидел много смешных и странных вещей, но больше всего мне понравились стоящие у входа башмачки. Какие-то большие птицы со страшными желтыми глазами пытались помешать мне взять эти башмачки, но разве Тотошка испугается чего-нибудь, когда он хочет услужить своей Элли?
- Ах ты, мой милый смельчак! - воскликнула Элли и нежно прижала песика к груди. - В этих башмачках я пройду без устали сколько угодно...
- Это очень хорошо, что ты надела башмачки злой Гингемы, - перебил ее старший жевун. - Кажется, в них заключена волшебная сила, потому что Гингема надевала их только в самых важных случаях. Но какая это сила, мы не знаем... И ты все-таки уходишь от нас, милостивая госпожа Элли? - со вздохом спросил старшина. - Тогда мы принесем тебе пищи на дорогу...
Жевуны ушли и Элли осталась одна. Она нашла в домике кусок хлеба и съела его на берегу ручья, запивая прозрачной холодной водой. Затем она стала собираться в далекий путь, а Тотошка бегал под деревом и старался схватить сидящего на нижней ветке крикливого пестрого попугая, который все время дразнил его.
Элли вышла из фургона, заботливо закрыла дверь и написала на ней мелом: "Меня нет дома"!
Тем временем вернулись жевуны. Они натащили столько еды, что Элли хватило бы ее на несколько лет. Здесь были бараны, связанные гуси и утки, корзины с фруктами...
Элли со смехом сказала:
- Ну куда мне столько, друзья мои?
Она положила в корзину немного хлеба и фруктов, попрощалась с жевунами и смело отправилась в дальний путь с веселым Тотошкой.
Неподалеку от домика было перепутье: здесь расходились несколько дорог. Элли выбрала дорогу, вымощенную желтым кирпичом и бодро зашагала по ней. Солнце сияло, птички пели, и маленькая девочка, заброшенная в удивительную чужую страну, чувствовала себя совсем неплохо.
Дорога была огорожена с обеих сторон красивыми голубыми изгородями, за которыми начинались возделанные поля. Кое-где виднелись круглые домики. Крыши их были похожи на остроконечные шляпы жевунов. На крышах сверкали хрустальные шарики. Домики были выкрашены в голубой цвет.
На полях работали маленькие мужчины и женщины, они снимали шляпы и приветливо кланялись Элли. Ведь теперь каждый жевун знал, что девочка в серебряных башмачках освободила их страну от злой волшебницы, опустив свой домик - крак! крак! - прямо ей на голову. Все жевуны, которых встречала Элли на пути, с боязливым удивлением смотрели на Тотошку и слыша его лай, затыкали уши. Когда же веселый песик подбегал к кому-нибудь из жевунов, тот удирал от него во весь дух: в стране Гудвина совсем не было собак.
К вечеру, когда Элли проголодалась и подумывала, где провести ночь, она увидела у дороги большой дом. На лужайке перед домом плясали маленькие мужчины и женщины. Музыканты усердно играли на маленьких скрипках и флейтах. Тут же резвились дети, такие крошечные, что Элли глаза раскрыла от изумления: они походили на кукол. На террасе были расставлены длинные столы с вазами, полными фруктов, орехов, конфет, вкусных пирогов и больших тортов.
Завидев приближающуюся Элли, из толпы танцующих вышел красивый высокий старик (он был на целый палец выше Элли!) и с поклоном сказал:
- Я и мои друзья празднуем сегодня освобождение нашей страны от злой волшебницы. Осмелюсь ли просить могущественную фею убивающего домика принять участие в нашем пире?
- Почему вы думаете, что я фея? - спросила Элли.
- Ты раздавила злую волшебницу Гингему - крак! крак! - как пустую яичную скорлупу; на тебе ее волшебные башмаки; с тобой удивительный зверь, какого мы никогда не видали и по рассказам наших друзей, он тоже одарен волшебной силой...
На это Элли не сумела ничего возразить и пошла за стариком, которого звали Прем Кокус. Ее встретили как королеву, и бубенчики непрестанно звенели, и были бесконечные танцы, и было съедено великое множество пирожных и выпито великое множество прохладительного, и весь вечер прошел так весело и приятно, что Элли вспомнила о папе и маме, только засыпая в постели.
Утром после сытного завтрака, она спросила Кокуса:
- Далеко ли отсюда до Изумрудного города?
- Не знаю, - задумчиво ответил старик. - Я никогда не бывал там. Лучше держаться подальше от великого Гудвина, особенно, если не имеешь к нему важного дела. Да и дорога до Изумрудного города длинная и трудная. Тебе придется переходить через темные леса и переправляться через быстрые глубокие реки.

1 Следующая страница


Волшебник Изумрудного города 2

Элли немного огорчилась, но она знала, что только великий Гудвин вернет ее в Канзас, и поэтому распрощалась с друзьями и снова отправилась в путь по дороге, вымощенной желтым кирпичом.

СТРАШИЛА

Элли шла уже несколько часов и устала. Она присела отдохнуть у голубой изгороди, за которой расстилалось поле спелой пшеницы.
Около изгороди стоял длинный шест, на нем торчало соломенное чучело - отгонять птиц. Голова чучела была сделана из мешочка, набитого соломой, с нарисованными на нем глазами и ртом, так что получалось смешное человеческое лицо. Чучело было одето в поношенный голубой кафтан; кое-где из прорех кафтана торчала солома. На голове была старая потертая шляпа, с которой были срезаны бубенчики, на ногах - старые голубые ботфорты, какие носили мужчины в этой стране. Чучело имело забавный и вместе с тем добродушный вид.
Элли внимательно разглядывала смешное разрисованное лицо чучела и удивилась, видя, что оно вдруг подмигнуло ей правим глазом. Она решила, что ей почудилось: ведь чучела никогда не мигают в Канзасе. Но фигура закивала головой с самым дружеским видом.
Элли испугалась, а храбрый Тотошка с лаем набросился на изгородь, за которой был шест с чучелом.
- Добрый день! - сказало чучело немного хриплым голосом.
- Ты умеешь говорить? - удивилась Элли.
- Научился, когда ссорился тут с одной вороной. Как ты поживаешь?
- Спасибо, хорошо! Скажи, нет ли у тебя заветного желания?
- У меня? О, у меня целая куча желаний! - И чучело скороговоркой начало перечислять: - Во-первых, мне нужны серебряные бубенчики на шляпу, во-вторых, мне нужны новые сапоги, в-третьих...
- Хватит, хватит! - перебила Элли. - Какое из них самое заветное?
- Самое-самое? - Чучело немного подумало. - Сними меня отсюда! Очень скучно торчать здесь день и ночь и пугать противных ворон, которые, кстати сказать совсем меня не боятся!
- Разве ты не можешь сойти сам?
- Нет, в меня сзади воткнули кол. Если бы ты вытащила его из меня, я был бы тебе очень благодарен!
Элли наклонила кол и, вцепившись обеими руками в чучело стащила его.
- Чрезвычайно признателен! - пропыхтело чучело, очутившись на земле. - Я чувствую себя прямо новым человеком. Если бы еще получить серебряные бубенчики на шляпу, да новые сапоги!
Чучело заботливо расправило кафтан, стряхнуло с себя соломинки и, шаркнув ножкой по земле, представилось девочке:
- Страшила!
- Что ты говоришь! - не поняла Элли.
- Я говорю: Страшила. Это так меня назвали: ведь я должен пугать ворон. А тебя как зовут?
- Элли.
- Красивое имя! - сказал Страшила.
Элли смотрела на него с удивлением. Она не могла понять, как, чучело, набитое соломой и с нарисованным лицом, ходит и говорит.
Но тут возмутился Тотошка и с негодованием воскликнул:
- А почему ты со мной не здороваешься?
- Ах, виноват, виноват! - извинился Страшила и крепко пожал песику лапу. - Честь имею представиться, Страшила!
- Очень приятно! А я Тото! Но близким друзьям позволительно звать меня Тотошкой!
- Ах, Страшила, как я рада, что исполнила самое заветное твое желание! - сказала Элли.
- Извини, Элли, - сказал Страшила, снова шаркнув ножкой, - но я, оказывается, ошибся. Мое самое заветное желание - получить мозги!
- Мозги!?
- Ну да, мозги. Очень неприятно, когда голова у тебя набита соломой...
- Как же тебе не стыдно обманывать? - с упреком спросила Элли.
- А что значит - обманывать? Меня сделали только вчера и я ничего не знаю...
- Откуда же ты узнал, что у тебя в голове солома, а у людей - мозги?
- Это мне сказала одна ворона, когда я с ней ссорился. Дело, видишь ли, Элли, было так. Сегодня утром поблизости от меня летала большая взъерошенная ворона и не столько клевала пшеницу, сколько выбивала из нее на землю зерна. Потом она нахально уселась на мое плечо и клюнула меня в щеку. "Кагги-карр! - насмешливо прокричала ворона. - Вот так чучело! Толку-то от него ничуть! Какой это чудак-фермер думал, что мы, вороны, будем его бояться?.." Ты понимаешь, Элли, я страшно рассердился и изо всех сил пытался заговорить. И какова была моя радость, когда это мне удалось. Но, понятно, у меня сначала выходило не очень складно. "Пш... пш... пшла... прочь, гадкая! - закричал я. - Нс... нс... Не смей клевать меня! Я прт... шрт... я страшный!" - Я даже сумел ловко сбросить ворону с плеча, схватив ее за крыло рукой. Ворона, впрочем, ничуть не смутилась и принялась нагло клевать колосья прямо передо мной. "Эка, удивил, - сказала она. - Точно я не знаю, что стране Гудвина и чучело сможет заговорить, если сильно захочет! А все равно я тебя не боюсь! С шеста ведь ты не слезешь!" - "Пшш... пшш... пшла! Ах, я несчастный, - чуть не зарыдал я. - И правда, куда я годен? Даже поля от ворон уберечь не могу".
При всем своем нахальстве, эта ворона была, по-видимому, добрая птица, - продолжал Страшила. - Ей стало меня жаль. "А ты не печалься так! - хрипло сказала она мне. - Если бы у тебя были мозги в голове, ты был бы как все люди! Мозги - единственная стоящая вещь у вороны... И у человека!" Вот так-то я и узнал, что у людей бывают мозги, а у меня их нет. Я весело закричал: "эй-гей-гей-го! Да здравствуют мозги! Я себе обязательно их раздобуду!" Но ворона очень капризная птица, и сразу охладила мою радость. "Кагги-карр!... - захохотала она. - Коли нет мозгов, так и не будет! Карр-карр!..." И она улетела, а вскоре пришли вы с Тотошкой, - закончил Страшила свой рассказ. - Вот теперь, Элли, скажи: можешь ты дать мне мозги?
- Нет, что ты! Это может сделать разве только Гудвин в Изумрудном городе. Я как раз сама иду к нему просить, чтобы он вернул меня в Канзас, к папе и маме.
- А где это Изумрудный город и кто такой Гудвин?
- Разве ты не знаешь?
- Нет, - печально ответил Страшила. - Я ничего не знаю. Ты ты же видишь, я набит соломой и у меня совсем нет мозгов.
- Ох, как мне тебя жалко! - вздохнула девочка.
- Спасибо! А если я пойду с тобой в Изумрудный город, Гудвин обязательно даст мне мозги?
- Не знаю. Но если великий Гудвин и не даст тебе мозгов, хуже не будет, чем теперь.
- Это верно, - сказал Страшила. - Видишь ли, - доверчиво продолжал он, - меня нельзя ранить, так как я набит соломой. Ты можешь насквозь проткнуть меня иглой, и мне не будет больно. Но я не хочу, чтобы люди называли меня глупцом, а разве без мозгов чему-нибудь научишься?
- Бедный! - сказала Элли. - Пойдем с нами! Я попрошу Гудвина помочь тебе.
- Спасибо! - ответил Страшила и снова раскланялся.
Право, для чучела, прожившего на свете один только день, он был удивительно вежлив.
Девочка помогла Страшиле сделать первые два шага, и они вместе пошли в Изумрудный город по дороге, вымощенной желтым кирпичом.
Сначала Тотошке не нравился новый спутник. Он бегал вокруг чучела и обнюхивал его, считая, что в соломе внутри кафтана есть мышиное гнездо. Он недружелюбно лаял на Страшилу и делал вид, что хочет его укусить.
- Не бойся Тотошки, - сказала Элли. - Он не укусит тебя.
- Да я и не боюсь! Разве можно укусить солому? Дай я понесу твою корзинку. Мне это нетрудно: я ведь не могу уставать. Скажу тебе по секрету, - прошептал он на ухо девочке своим хрипловатым голосом, - есть только одна вещь на свете, которой я боюсь.
- О! - воскликнула Элли. - Что же это такое? Мышь?
- Нет! Горящая спичка!!!
Через несколько часов дорога стала неровной. Страшила часто спотыкался. Попадались ямы. Тотошка перепрыгивал через них, а Элли обходила кругом. Но Страшила шел прямо, падал и растягивался во всю длину. Он не ушибался. Элли брала его за руку, поднимала, и Страшила шагал дальше, смеясь над своей неловкостью.
Потом Элли подобрала у края дороги толстую ветку и предложила ее Страшиле вместо трости. Тогда дело пошло лучше, и походка Страшилы стала тверже.
Домики попадались все реже, плодовые деревья совсем исчезли. Страна становилась малонаселенной и угрюмой.
Путники уселись у ручейка. Элли достала хлеб и предложила кусочек Страшиле, но он вежливо отказался.
- Я никогда не хочу есть. И это очень удобно для меня.
Элли не настаивала и отдала кусок Тотошке; песик жадно проглотил его и стал на задние лапки, прося еще.
- Расскажи мне о себе, Элли, о своей стране, - попросил Страшила.
Элли долго рассказывала о широкой канзасской степи, где летом все так серо и пыльно и все совершенно не такое, как в этой удивительной стране Гудвина.
Страшила слушал внимательно.
- Я не понимаю, почему ты хочешь вернуться в свой сухой и пыльный Канзас.
- Ты потому не понимаешь, что у тебя нет мозгов, - горячо ответила девочка. - Дома всегда лучше!
Страшила лукаво улыбнулся.
- Солома, которой я набит, выросла на поле, кафтан сделал портной, сапоги сшил сапожник. Где же мой дом? На поле, у портного или у сапожника?
Элли растерялась и не знала что ответить.
Несколько минут она сидела молча.
- Может быть, теперь ты мне расскажешь что-нибудь? - спросила девочка.
Страшила взглянул на нее с упреком:
- Моя жизнь так коротка, что я ничего не знаю. Ведь меня сделали только вчера, и я понятия не имею, что было раньше на свете. К счастью, когда хозяин делал меня, он прежде всего нарисовал мне уши, и я мог слышать, что делается вокруг. У хозяина гостил другой жевун, и первое, что я услышал, были его слова: "А ведь уши-то велики!" - "Ничего! В самый раз!" - ответил хозяин и нарисовал мне правый глаз.
И я с любопытством начал разглядывать все, что делается вокруг, так как - ты понимаешь - ведь я в первый раз смотрел на мир.
"Подходящий глазок" - сказал гость. - Не пожалел голубой краски!"
"Мне кажется, другой вышел немного больше", - сказал хозяин, кончив рисовать мой второй глаз.
Потом он сделал мне из заплатки нос и нарисовал рот, но я не умел еще говорить, потому что не знал, зачем у меня рот. Хозяин надел на меня свой старый костюм и шляпу, с которой ребятишки срезали бубенчики. Я был страшно горд, и мне казалось, что выгляжу, как настоящий человек.
"Этот парень будет чудесно пугать ворон", - сказал фермер.
"Знаешь что? Назови его Страшилой!" - посоветовал гость и хозяин согласился.
Дети фермера весело закричали: "Страшила! Страшила! Пугай ворон!"
Меня отнесли на поле, проткнули шестом и оставили одного. Было скучно висеть, но слезть я не мог. Вчера птицы еще боялись меня, но сегодня уже привыкли. Тут я и познакомился с доброй вороной, которая рассказала мне про мозги. Вот было бы хорошо, если бы Гудвин дал их мне...
- Я думаю, он тебе поможет, - подбодрила его Элли.
- Да, да! Неудобно чувствовать себя глупцом, когда даже вороны смеются над тобой.
- Идем! - сказала Элли, встала и подала Страшиле корзинку.
К вечеру путники вошли в большой лес. Ветви деревьев спускались низко и загораживали дорогу, вымощенную желтым кирпичом. Солнце зашло и стало совсем темно.
- Если увидишь домик, где можно переночевать, скажи мне, - попросила Элли сонным голосом. - Очень неудобно и страшно идти в темноте.
Скоро Страшила остановился.
- Я вижу справа маленькую хижину. Пойдем туда?
- Да, да! - ответила Элли. - Я так устала!..
Они свернули с дороги и скоро дошли до хижины. Элли нашла в углу постель из мха и сухой травы и сейчас же уснула, обняв рукой Тотошку. А Страшила сидел на пороге, оберегая покой обитателей хижины.
Оказалось, что Страшила караулил не напрасно. Ночью какой-то зверь с белыми полосками на спине и на черной свиной мордочке попытался проникнуть в хижину. Скорее всего, его привлек запах съестного из Эллиной корзинки, но Страшиле показалось, что Элли угрожает большая опасность. Он, затаившись, подпустил врага к самой двери (враг этот был молодой барсук, но этого Страшила, конечно не знал). И когда барсучишка уже просунул в дверь свой любопытный нос, принюхиваясь к соблазнительному запаху, Страшила стегнул его прутиком по жирной спине.
Барсучишка взвыл, кинулся в чащу леса, и долго еще слышался из-за деревьев его обиженный визг...
Остаток ночи прошел спокойно: лесные звери поняли, что у хижины есть надежный защитник. А Страшила, который никогда не уставал и никогда не хотел спать, сидел на пороге, пялил глаза в темноту и терпеливо дожидался утра.

СПАСЕНИЕ ЖЕЛЕЗНОГО ДРОВОСЕКА

Элли проснулась. Страшила сидел на пороге, а Тотошка гонял в лесу белок.
- Надо поискать воды, - сказала девочка.
- Зачем тебе вода?
- Умыться и попить. Сухой кусок не идет в горло.
- Фу, как неудобно быть сделанным из мяса и костей! - задумчиво сказал Страшила. - Вы должны спать, и есть, и пить. Впрочем, у вас есть мозги, а за них можно терпеть всю эту кучу неудобств.
Они нашли ручеек, и Элли с Тотошкой позавтракали. В корзинке оставалось еще немного хлеба. Элли собралась идти обратно в хижину, но тут послышался стон.
- Что это? - спросила она со страхом.
- Понятия не имею, - отвечал Страшила. - Пойдем, посмотрим.
Стон раздался снова. Они стали пробираться сквозь чащу. Скоро они увидели среди деревьев какую-то фигуру. Элли подбежала и остановилась с криком изумления.
У надрубленного дерева с высоко поднятым топором в руках стоял человек, целиком сделанный из железа. Голова его, руки и ноги были прикреплены к железному туловищу на шарнирах; на голове вместо шапки была медная воронка, галстук на шее был железный. Человек стоял неподвижно, с широко раскрытыми глазами.
Тотошка с яростным лаем попытался укусить ногу незнакомца и отскочил с визгом: он чуть не сломал зубы.
- Что за безобразие, ав-ав-ав! - пожаловался он. - Разве можно подставлять порядочной собаке железные ноги?..
- Наверно, это лесное пугало, - догадался Страшила. - Не понимаю только, что оно здесь охраняет?
- Это ты стонал? - спросила Элли.
- Да... - ответил Железный Дровосек. - Уже целый год никто не приходит мне помочь...
- А что нужно сделать? - спросила Элли, растроганная жалобным голосом незнакомца.
- Мои суставы заржавели, и я не могу двигаться. Но, если меня смазать, я буду как новенький. Ты найдешь масленку в моей хижине на полке.
Элли с Тотошкой убежали, а Страшила ходил вокруг Железного Дровосека и с любопытством рассматривал его.
- Скажи, друг, - поинтересовался Страшила. - Год - это очень долго?
- Еще бы! Год - это долго, очень долго! Это целых триста шестьдесят пять дней!..
- Триста... шестьдесят... пять... - повторил Страшила. - А что, это больше чем три?
- Какой ты глупый! - ответил Дровосек. - Ты, видно, совсем не умеешь считать!
- Ошибаешься! - гордо возразил Страшила. - Я очень хорошо умею считать! - И он начал считать, загибая пальцы: - Хозяин сделал меня - раз! Я поссорился с вороной - два! Элли сняла меня с кола - три! А больше со мной ничего не случилось, значит, дальше и считать незачем!
Железный Дровосек так удивился, что даже не смог ничего возразить. В это время Элли принесла масленку.
- Где смазывать? - спросила она.
- Сначала шею, - ответил Железный Дровосек.
И Элли смазала шею, но она так заржавела, что Страшиле долго пришлось поворачивать голову Дровосека направо и налево, пока шея не перестала скрипеть.
- Теперь, пожалуйста руки!
И Элли стала смазывать суставы рук, а Страшила осторожно поднимал и опускал руки Дровосека, пока они стали действительно как новенькие. Тогда Железный Дровосек глубоко вздохнул и бросил топор.
- Ух, как хорошо! - сказал он. - Я поднял вверх топор, прежде чем заржаветь и очень рад, что могу от него избавиться. Ну, а теперь дайте мне масленку, я смажу себе ноги и все будет в порядке.
Смазав ноги так, что он мог свободно двигать ими, Железный Дровосек много раз поблагодарил Элли, потому что он был очень вежливым.
- Я стоял бы здесь до тех пор, пока не обратился бы в железную пыль. Вы спасли мне жизнь! Кто вы такие?
- Я Элли, а это мои друзья...
- Тото!
- Страшила! Я набит соломой!
- Об этом нетрудно догадаться по твоим разговорам, - заметил Железный Дровосек. - Но как вы сюда попали?
- Мы идем в Изумрудный город к великому волшебнику Гудвину и провели в твоей хижине ночь.
- Зачем вы идете к Гудвину?
- Я хочу, чтобы Гудвин вернул меня в Канзас, к папе и маме, - сказала Элли.
- А я хочу попросить у него немножечко мозгов для моей соломенной головы, - сказал Страшила.
- А я иду просто потому, что люблю Элли и потому, что мой долг - защищать ее от врагов! - сказал Тотошка.
Железный Дровосек глубоко задумался.
- Как вы полагаете, великий Гудвин может дать мне сердце?
- Думаю, что может, - отвечала Элли. - Ему это не труднее, чем дать Страшиле мозги.
- Так вот, если вы примете меня в компанию, я пойду с вами в Изумрудный город и попрошу великого Гудвина дать мне сердце. Ведь иметь сердце - самое заветное мое желание!
Элли радостно воскликнула:
- Ах, друзья мои, как я рада! Теперь вас двое, и у вас два заветных желания!
- Пойдем с нами, - добродушно согласился Страшила.
Железный Дровосек попросил Элли доверху наполнить маслом масленку и положить ее на дно корзинки.
- Я могу попасть под дождь и заржаветь, - сказал он. - И без масленки мне придется плохо...
Потом он поднял топор, и они пошли через лес к дороге, вымощенной желтым кирпичом.
Большим счастьем было для Элли и Страшилы найти такого спутника, как Железный Дровосек - сильного и ловкого.
Когда Дровосек заметил, что Страшила опирается на корявую сучковатую дубину, он тотчас срезал с дерева прямую ветку и сделал для товарища удобную и крепкую трость.

Предыдущая страница 2 Следующая страница


3 Александр Мелентьевич Волков

Скоро путники пришли к месту, где дорога заросла кустарником и стала непроходимой. Но Железный Дровосек заработал своим огромным топором и быстро расчистил путь.
Элли шла задумавшись и не заметила, как Страшила свалился в яму. Ему пришлось звать друзей на помощь.
- Почему ты не обошел кругом? - спросил Железный Дровосек.
- Не знаю! - чистосердечно ответил Страшила. - Понимаешь, у меня голова набита соломой, и я иду к Гудвину попросить немного мозгов.
- Так! - сказал Дровосек. - Во всяком случае мозги - не самое лучшее на свете.
- Вот еще! - удивился Страшила. - Почему ты так думаешь?
- Раньше у меня были мозги, - пояснил Железный Дровосек. - Но теперь, когда приходится выбирать между мозгами и сердцем, я предпочитаю сердце.
- А почему? - спросил Страшила.
- Послушайте мою историю, и тогда вы поймете.
И, пока они шли, Железный Дровосек рассказывал им свою историю:
- Я дровосек! Став взрослым, я задумал жениться. Я полюбил от всего сердца одну хорошенькую девушку, а я тогда был еще из мяса и костей, как и все люди. Но злая тетка, у которой жила девушка, не хотела расстаться с ней, потому что девушка работала на нее. Тетка пошла к волшебнице Гингеме и пообещала ей набрать целую корзину самых жирных пиявок, если та расстроит свадьбу...
- Злая Гингема убита! - перебил Страшила.
- Кем?
- Элли! Она прилетела на убивающем домике и - крак! крак! - села волшебнице на голову.
- Жаль, что этого не случилось раньше! - вздохнул Железный Дровосек и продолжал: - Гингема заколдовала мой топор, он отскочил от дерева и отрубил мне левую ногу. Я очень опечалился: ведь без ноги я не мог быть дровосеком. Я пошел к кузнецу, и он сделал мне прекрасную железную ногу. Гингема снова заколдовала мой топор, и он отрубил мне правую ногу. Я опять пошел к кузнецу. Девушка любила меня по прежнему и не отказывалась выйти за меня замуж. "Мы много сэкономим на сапогах и брюках!" - говорила она мне. Однако злая волшебница не успокоилась: ведь ей очень хотелось получить целую корзину пиявок. Я потерял руки, и кузнец сделал мне железные. Наконец топор отрубил мне голову, и я подумал, что мне пришел конец. Но об этом узнал кузнец и сделал мне отличную железную голову. Я продолжал работать, и мы с девушкой по-прежнему любили друг друга...
- Тебя, значит, делали по кускам, - глубокомысленно заметил Страшила. - А меня мой хозяин сделал зараз...
- Самое худшее впереди, - печально продолжал Дровосек. - Коварная Гингема, видя, что у нее ничего не выходит, решила окончательно доконать меня. Она еще раз заколдовала топор, и он разрубил мое туловище пополам. Но, к счастью, кузнец снова узнал об этом, сделал железное туловище и прикрепил к нему на шарнирах мою голову, руки и ноги. Но - увы! - у меня не было больше сердца: кузнец не сумел его вставить. И мне подумалось, что я, человек без сердца, не имею права любить девушку. Я вернул моей невесте ее слово и заявил, что она свободна от своего обещания. Странная девушка почему-то этому совсем не обрадовалась, сказала, что любит меня, как прежде, и будет ждать, когда я одумаюсь. Что с ней теперь, я не знаю: ведь я не видел ее больше года...
Железный Дровосек вздохнул, и большие слезы покатились из его глаз.
- Осторожней! - в испуге вскричал Страшила и вытер ему слезы голубым носовым платочком. - Ведь ты сразу же заржавеешь от слез.
- Благодарю, мой друг! - сказал Дровосек, - я забыл, что мне нельзя плакать. Вода вредна мне во всех видах... Итак, я гордился своим новым железным телом и уже не боялся заколдованного топора. Мне страшна была только ржавчина, но я всегда носил с собой масленку. Только раз я позабыл ее, попал под ливень и так заржавел, что не мог сдвинуться с места, пока вы не спасли меня. Я уверен, что и этот ливень обрушила на меня коварная Гингема... Ах, как это ужасно - стоять целый год в лесу и думать о том, что у тебя совсем нет сердца!
- С этим может сравниться только торчание на колу посреди пшеничного поля, - перебил его Страшила. - Но, правда, мимо меня ходили люди, и можно было разговаривать с воронами...
- Когда меня любили, я был счастливейшим человеком, - продолжал Железный Дровосек, вздыхая. - Если Гудвин даст мне сердце, я вернусь в страну жевунов и женюсь на девушке. Может быть, она все-таки ждет меня...
- А я, - упрямо сказал Страшила, - все-таки предпочитаю мозги: когда нет мозгов, сердце ни к чему.
- Ну, а мне нужно сердце! - возразил Железный Дровосек. - Мозги не делают человека счастливым, а счастье - лучшее, что есть на земле.
Элли молчала, так как не знала, кто из ее новых друзей прав.

ЭЛЛИ В ПЛЕНУ У ЛЮДОЕДА

Лес становился глуше. Ветви деревьев, сплетаясь вверху, не пропускали солнечных лучей. На дороге, вымощенной желтым кирпичом, была полутьма.
Шли до позднего вечера. Элли очень устала и Железный Дровосек взял ее на руки. Страшила плелся сзади, сгибаясь под тяжестью топора.
Наконец остановились на ночлег. Железный Дровосек сделал для Элли уютный шалаш из ветвей. Он и Страшила просидели всю ночь у входа в шалаш, прислушиваясь к дыханию девочки и охраняя ее сон.
Утром снова двинулись в путь. Дорога стала веселее: деревья опять отступили в стороны, и солнышко ярко освещало желтые кирпичи.
За дорогой здесь, видимо, кто-то ухаживал: сучья и ветки, сбитые ветром, были собраны и аккуратно сложены по краям дороги.
Вдруг Элли заметила впереди столб и на нем доску с надписью:

ПУТНИК, ТОРОПИСЬ! ЗА ПОВОРОТОМ ДОРОГИ
ИСПОЛНЯТСЯ ВСЕ ТВОИ ЖЕЛАНИЯ!!!

Элли прочитала надпись и удивилась.
- Что это? Я попаду отсюда прямо в Канзас, к маме и папе?
- А я, - подхватил Тотошка, - поколочу соседского Гектора, этого хвастунишку, который уверяет, что он сильнее меня?
Элли обрадовалась, забыла обо всем на свете и бросилась вперед. Тотошка следовал за ней с веселым лаем.
Железный Дровосек и Страшила, увлеченные все тем же интересным спором, что лучше - сердце или мозги, не заметили, что Элли убежала и мирно шли по дороге. Внезапно они услышали крик девочки и злобный лай Тотошки. Друзья устремились к месту происшествия и успели заметить, как среди деревьев мелькнуло что-то лохматое и темное и скрылось в чаще леса. Возле дерева лежал бесчувственный Тотошка, из его ноздрей текли струйки крови.
- Что случилось? - горестно спросил Страшила. - Должно быть, Элли унес хищный зверь...
Железный Дровосек ничего не говорил: он зорко всматривался вперед и грозно размахивал огромным топором.
- Квирр... квирр... - вдруг раздалось насмешливое чоканье белки с верхушки высокого дерева. - Что случилось? Двое больших, сильных мужчин отпустили маленькую девочку, и ее унес людоед!
- Людоед? - переспросил Железный Дровосек. - Я не слыхал, что в этом лесу живет людоед.
- Квирр... квирр... каждый муравей в лесу знает о нем. Эх, вы! Не могли присмотреть за маленькой девочкой! Только черненький зверек смело вступился за нее и укусил людоеда, но тот так хватил его своей огромной ногой, что он, наверное, умрет...
Белка осыпала друзей такими насмешками, что им стало стыдно.
- Надо спасать Элли! - вскричал Страшила.
- Да, да! - горячо подхватил Железный Дровосек. - Элли спасла нас, а мы должны отбить ее у людоеда. Иначе я умру с горя... - и слезы покатились по щекам Железного Дровосека.
- Что ты делаешь! - в испуге закричал Страшила, вытирая ему слезы платочком. - Масленка у Элли!
- Если вы хотите выручить маленькую девочку, я покажу вам, где живет людоед, хотя очень его боюсь, - сказала белка.
Железный Дровосек бережно уложил Тотошку на мягкий мох и сказал:
- Если нам удастся вернуться, мы позаботимся о нем... - И он повернулся к белке: - Веди нас!
Белка запрыгала по деревьям, друзья поспешили за ней. Когда они зашли в глубь леса, показалась серая стена.
Замок людоеда стоял на холме. Его окружала высокая стена, на которую не вскарабкалась бы и кошка. Перед стеной был ров наполненный водой. Утащив Элли, людоед поднял перекидной мост и запер на два засова чугунные ворота.
Людоед жил один. Прежде у него были бараны, коровы и лошади и он держал много слуг. В те времена мимо замка в Изумрудный город часто проходили путники. Людоед нападал на них и съедал. Потом жевуны узнали о людоеде и движение по дороге прекратилось.
Людоед принялся опустошать замок: сначала съел баранов, коров и лошадей, потом добрался до слуг и съел всех, одного за другим. Последние годы людоед прятался в лесу, ловил неосторожного кролика или зайца и съедал его всего с кожей и костями.
Людоед страшно обрадовался, поймав Элли и решил устроить себе настоящий пир. Он притащил девочку в замок, связал и положил на кухонный стол, а сам принялся точить большой нож.
"Клинк... клинк..." - звенел нож.
А людоед приговаривал:
- Ба-га-ра! Знатная попала добыча! Уж теперь полакомлюсь вволю, ба-га-ра!
Людоед был так доволен, что даже разговаривал с Элли:
- Ба-га-ра! А ловко я придумал повесить доску с надписью! Ты думаешь, я действительно исполню твои желания? Как бы не так! Это я нарочно сделал, заманивать таких простаков, как ты! Ба-гар-ра!
Элли плакала и просила у людоеда пощады, но он не слушал и продолжал точить нож.
"Клинк... клинк... клинк..."
И вот людоед занес над девочкой нож. Она в ужасе закрыла глаза. Однако людоед опустил руку и зевнул.
- Ба-га-ра! Устал я точить этот большой нож! Пойду-ка отдохну часок-другой. После сна и еда приятней.
Людоед пошел в спальню и вскоре его храп раздался по всему замку и даже был слышен в лесу.
Железный Дровосек и Страшила в недоумении стояли перед рвом, наполненным водой.
- Я бы переплыл через воду, - сказал Страшила. - Но вода смоет мои глаза, уши и рот и я стану слепым, глухим и немым.
- А я утону, - проговорил Железный Дровосек. - Ведь я очень тяжел. Если даже и вылезу из воды, сейчас же заржавею, а масленки нет.
Так они стояли, раздумывая и вдруг услышали храп людоеда.
- Надо спасать Элли, пока он спит, - сказал Железный Дровосек. - Погоди, я придумал! Сейчас мы переберемся через ров.
Он срубил высокое дерево с развилкой на верхушке, и оно упало на стену замка и прочно легло на ней.
- Полезай! - сказал он Страшиле. - Ты легче меня.
Страшила подошел к мосту, но испугался и попятился. Белка не выдержала и одним махом вбежала на стену.
- Квирр... квир... эх ты, трус! - крикнула она Страшиле. - Смотри, как это просто делается! - Но, взглянув в окно замка, она даже ахнула от волнения. - Девочка лежит связанная на кухонном столе... Около нее большой нож... девочка плачет... Я вижу, как из ее глаз катятся слезы...
Услышав такие вести, Страшила забыл опасность и чуть ли не быстрее белки взлетел на стену.
- Ох! - только и сказал он, увидев через окно кухни бледное лицо Элли, и мешком свалился во двор.
Прежде чем он встал, белка спрыгнула ему на спину, перебежала двор, шмыгнула через решетку окна и принялась грызть веревку, которой была связана Элли.
Страшила открыл тяжелые засовы ворот, опустил подъемный мост, и Железный Дровосек вошел во двор, свирепо вращая глазами и размахивая огромным топором.
Все это он делал, чтобы устрашить людоеда, если тот проснется и выйдет во двор.
- Сюда! Сюда! - пропищала белка из кухни, и друзья бросились на ее зов.
Железный Дровосек вложил острие топора в щель между дверью и косяком, нажал, и - трах! - дверь слетела с петель. Элли спрыгнула со стола, и все четверо - Железный Дровосек, Страшила, Элли и белка - побежали из замка в лес.
Железный Дровосек в спешке так топал ногами по каменным плитам двора, что разбудил людоеда. Людоед выскочил из спальни, увидел, что девочки нет, и пустился в погоню.
Людоед был невысок, но очень толст. Голова его походила на котел, а туловище - на бочку. У него были длинные руки, как у гориллы, а ноги обуты в высокие сапоги с толстыми подошвами. На нем был косматый плащ из звериных шкур. На голову вместо шлема людоед надел большую медную кастрюлю, ручкой назад, и вооружился огромной дубиной с шишкой на конце, утыканной острыми гвоздями.
Он рычал от злости, и его сапожища грохотали: "Топ-топ-топ...", а острые зубы стучали: "Клац-клац-клац..."
- Ба-гар-ра! Не уйдете, мошенники!..
Людоед быстро догонял беглецов. Видя, что от погони не убежать, Железный Дровосек прислонил испуганную Элли к дереву и приготовился к бою. Страшила отстал, ноги его цеплялись за корни, а грудью он задевал за ветки деревьев. Людоед догнал Страшилу, и тот вдруг бросился ему под ноги. Не ожидавший этого людоед кувырком перелетел через Страшилу.
- Ба-гар-ра! Это еще что за чучело?
Людоед не успел опомниться, как к нему сзади подскочил Железный Дровосек, поднял огромный острый топор и разрубил людоеда пополам вместе с кастрюлей.
- Квирр... квирр... славно сделано! - восхитилась белка и поскакала по деревьям, рассказывая всему лесу о гибели свирепого людоеда.
- Очень остроумно! - похвалил Железный Дровосек Страшилу. - Ты не смог бы лучше свалить людоеда, если бы у тебя были мозги!
- Ты жестоко изранен! - испуганно сказала Элли.
- Пустяки! - добродушно возразил Страшила. - Надо зашить дырки. Он порвал мой костюм, и я боюсь, что из меня вылезет солома.
Элли достала иголку с ниткой и принялась за дело. Пока она зашивала прорехи, из леса послышался слабый визг. Железный Дровосек бросился в чащу и через минуту принес Тотошку. Храбрый маленький песик опомнился от бесчувствия и полз по следу людоеда...
Элли горячо благодарила друзей за их самоотверженность и храбрость. Она взяла обессилившего Тотошку на руки и путники пошли через лес. Вскоре они добрались до дороги, вымощенной желтым кирпичом, и бодро двинулись к Изумрудному городу.

ВСТРЕЧА С ТРУСЛИВЫМ ЛЬВОМ

В эту ночь Элли спала в дупле, на мягкой постельки из мха и листьев. Сон ее был тревожен: ей чудилось, что она лежит связанная, что людоед заносит над ней руку с огромным ножом. Девочка вскрикивала и просыпалась.
Утром двинулись в путь. Лес был мрачен. Из-за деревьев доносился рев зверей. Элли вздрагивала от страха, а Тотошка, поджав хвостик, прижимался к ногам Железного Дровосека: он стал очень уважать его после победы над людоедом.
Путники шли, тихо разговаривая о вчерашних событиях и радовались спасению Элли. Дровосек не переставал хвалить находчивость Страшилы.
- Как ловко ты бросился под ноги людоеду, друг Страшила! - говорил он. - Уж не завелись ли у тебя в голове мозги?
- Нет, солома... - отвечал Страшила, пощупав голову.
Эта мирная беседа была прервана громовым рычанием. На дорогу выскочил огромный лев. Одним ударом он подбросил Страшилу в воздух; тот полетел кувырком и упал на краю дороги, распластавшись, как тряпка. Лев ударил Железного Дровосека лапой, но когти заскрипели по железу, а Дровосек от толчка сел и воронка слетела у него с головы.
Крохотный Тотошка смело бросился на врага.
Громадный зверь разинул пасть, чтобы проглотить собачку, но Элли смело выбежала вперед и загородила собой Тотошку.
- Стой! Не смей трогать Тотошку! - гневно закричала она.
Лев замер в изумлении.
- Простите, - оправдывался Лев. - Но я ведь не съел его...
- Однако ты пытался. Как тебе не стыдно обижать слабых! Ты просто трус!
- А... а как вы узнали, что я трус? - спросил ошеломленный Лев. - Вам кто-нибудь сказал?..
- Сама вижу по твоим поступкам!
- Удивительно... - сконфуженно проговорил Лев. - Как я не стараюсь скрыть свою трусость, а дело все-таки выплывает наружу. Я всегда был трусом, но ничего не могу с этим поделать!
- Подумать только, ты ударил бедного, набитого соломой Страшилу!
- Он набит соломой? - спросил Лев, удивленно глядя на Страшилу.
- Конечно, - ответила Элли, еще рассерженная на Льва.
- Понимаю теперь, почему он такой мягкий и такой легонький, - сказал лев. - А тот, второй, - тоже набитый?
- Нет, он из железа.
- Ага! Недаром я чуть не поломал об него когти. А что это за маленький зверек, которого ты так любишь?
- Это моя собачка, Тотошка.
- Она из железа или набита соломой?
- Ни то, ни другое. Это настоящая собачка, из мяса и костей!
- Скажи, какая маленькая, а храбрая! - изумился Лев.
- У нас в Канзасе все собаки такие! - с гордостью молвил Тотошка.
- Смешное животное! - сказал Лев. - Только такой трус, как я, и мог напасть на такую крошку...
- Почему же ты трус? - спросила Элли, с удивлением глядя на громадного Льва.
- Таким уродился. Конечно, все считают меня храбрым: ведь лев - царь зверей! Когда я реву - а я реву очень громко, вы слышали - звери и люди убегают с моей дороги. Но если бы слон или тигр напал на меня, я бы испугался, честное слово! Хорошо еще, что никто не знает, какой я трус, - сказал Лев, утирая слезы пушистым кончиком хвоста. - Мне очень стыдно, но я не могу переделать себя.
- Может быть, у тебя сердечная болезнь? - спросил Железный Дровосек.
- Возможно, - согласился трусливый Лев.
- Счастливый! А у меня так и сердечной болезни не может быть: у меня нет сердца.
- Если бы у меня не было сердца, - задумчиво сказал Лев. - Может быть я и не был бы трусом.
- Скажи пожалуйста, а ты когда-нибудь дерешься с другими львами? - поинтересовался Тотошка.
- Где уж мне. Я от них бегу, как от чумы, - признался Лев.
- Фу! - насмешливо фыркнул песик. - Куда же ты после этого годен?
- А у тебя есть мозги? - спросил Льва Страшила.
- Есть, вероятно. Я их никогда не видел.
- Моя голова набита соломой, и я иду к великому Гудвину просить немножечко мозгов, - сказал Страшила.
- А я иду к нему за сердцем, - сказал Железный Дровосек.
- А я иду к нему просить, чтобы он вернул нас с Тотошкой в Канзас...
- Где я сведу счеты с соседским щенком, хвастунишкой Гектором, - добавил песик.
- Гудвин такой могущественный? - удивился Лев.
- Ему это ничего не стоит, - ответила Элли.
- В таком случае, не даст ли он мне смелости?
- Ему это так же легко, как дать мне мозги, - заверил Страшила.
- Или мне сердце, - прибавил Железный Дровосек.
- Или вернуть меня в Канзас, - закончила Элли.

Предыдущая страница 3 Следующая страница


Волшебник Изумрудного города 4

- Тогда примите меня в компанию, - сказал трусливый Лев. - Ах, если бы я мог получить хоть немного смелости... Ведь это мое заветное желание!
- Я очень рада! - сказала Элли. - Это третье желание и если исполнятся все три, Гудвин вернет меня на родину. Идем с нами...
- И будь нам добрым товарищем, - сказал Дровосек. - Ты будешь отгонять от Элли других зверей. Должно быть, они еще трусливее тебя, раз бегут от одного твоего рева.
- Они трусы, - проворчал Лев. - Да я-то от этого не становлюсь храбрее.
Путешественники двинулись дальше по дороге, и Лев пошел величавым шагом рядом с Элли. Тотошке и этот спутник сначала не понравился. Он помнил, как Лев хотел проглотить его. Но скоро он привык к нему и они сделались большими друзьями.

САБЛЕЗУБЫЕ ТИГРЫ

В этот вечер шли долго и остановились ночевать под развесистым деревом. Железный Дровосек нарубил дров и развел большой костер, около которого Элли чувствовала себя очень уютно. Она и друзей пригласила разделить это удовольствие, но Страшила решительно отказался, ушел от костра подальше и внимательно следил, чтобы ни одна искорка не попала на его костюм.
- Моя солома и огонь - такие вещи, которые не могут быть соседями, - объяснил он.
Трусливый Лев тоже не пожелал приблизится к костру.
- Мы, дикие звери, не очень-то любим огонь, - сказал Лев. - Теперь, когда я в твоей компании, Элли, и может быть, и привыкну, но сейчас он меня еще слишком пугает...
Только Тотошка, не боявшийся огня, лежал на коленях у Элли, щурил на костер свои маленькие глаза и наслаждался его теплом. Элли по братски разделила с Тотошкой последний кусок хлеба.
- Что я буду теперь есть? - спросила она, бережно собирая крошки.
- Хочешь, я поймаю в лесу лань? - спросил Лев. - Правда, у вас, людей, плохой вкус, и вы предпочитаете жареное мясо сырому, но ты можешь поджарить его на углях.
- О, только никого не убивать! - взмолился Железный Дровосек. - Я так буду плакать о бедной лани, что никакого масла не хватит смазывать мое лицо...
- Как угодно, - пробурчал Лев и отправился в лес.
Он вернулся оттуда нескоро, улегся с сытым мурлыканьем поодаль от костра и уставил на пламя свои желтые глаза с узкими щелками зрачков.
Зачем Лев ходил в лесную чащу, никому не было известно. Сам он молчал, а остальные не спрашивали.
Страшила тоже пошел в лес, и ему посчастливилось найти дерево, на котором росли орехи. Он рвал их своими мягкими непослушными пальцами. Орехи выскальзывали у него из рук, и ему приходилось собирать их в траве. В лесу было темно, как в погребе, и только Страшиле, видевшему ночью, как днем, это не причиняло никаких неудобств. Но, когда он набирал полную горсть орехов, они вдруг вываливались у него из рук, и все приходилось начинать снова. Все же Страшила с удовольствием собирал орехи, боясь подходить к костру. Только увидев, что костер начинает угасать, он приблизился к Элли с полной корзиной орехов и девочка поблагодарила его за труды.
Утром Элли позавтракала орехами. Она и Тотошке предложила орехов, но песик с презрением отвернул от них нос: встав спозаранку, он поймал в лесу жирную мышь (к счастью, Дровосек этого не видел).
Путники снова двинулись к Изумрудному городу. Этот день принес им много приключений. Пройдя около часа, они остановились перед оврагом, который тянулся по лесу вправо и влево насколько хватало глаз.
Овраг был широк и глубок. Когда Элли подползла к его краю и заглянула вниз, у нее закружилась голова и она невольно отпрянула назад. На дне пропасти лежали острые камни и между ними журчал невидимый ручей.
Стены оврага были отвесны. Путники стояли печальные: им казалось, что путешествие к Гудвину окончилось и придется идти назад. Страшила в недоумении тряс головой, Железный Дровосек схватился за грудь, а Лев огорченно опустил морду.
- Что же делать? - спросила Элли с огорчением.
- Не имею понятия, - огорченно ответил Железный Дровосек, а Лев в недоумении почесал лапой нос.
Страшила сказал:
- Ух, какая большая яма! Через нее мы не перепрыгнем. Нам тут и сидеть!
- Я бы, пожалуй, перепрыгнул, - сказал Лев, измерив глазом расстояние.
- Значит, ты перенесешь нас? - догадался Страшила.
- Попробую, - сказал Лев. - Кто осмелится первым?
- Придется мне, - сказал Страшила. - Если ты упадешь, Элли разобьется насмерть, да и Железному Дровосеку плохо будет. А уж я не расшибусь, будьте спокойны...
- Да я-то сам боюсь свалиться или нет? - сердито перебил Лев разболтавшегося Страшилу. - Ну, раз больше ничего не остается, прыгаю. Садись!
Страшила влез к нему на спину и Лев съежился на краю расселины, готовясь к прыжку.
- Почему ты не разбегаешься? - спросила Элли.
- Это не в наших львиных привычках. Мы прыгаем с места.
Он сделал огромный прыжок и благополучно перескочил на другую сторону. Все обрадовались, и Лев, ссадив Страшилу, тотчас прыгнул обратно.
Следующей села Элли. Держа Тотошку в одной руке, другой она вцепилась в жесткую гриву Льва. Элли взлетела на воздух, и ей показалось, что она снова поднимается на убивающем домике но не успела испугаться, как была уже на твердой земле.
Последним переправился Железный Дровосек, чуть не потеряв во время прыжка свою шапку-воронку.
Когда Лев отдохнул, путешественники двинулись дальше по дороге, вымощенной желтым кирпичом. Элли догадалась, что овраг появился, вероятно, от землетрясения, уже после того, как провели дорогу к Изумрудному городу. Элли слыхала, что от землетрясений в земле могут образовываться трещины. Правда, отец не рассказывал ей о таких громадных трещинах, но ведь страна Гудвина была совсем особенная, и все в ней было не так, как на всем прочем свете.
За оврагом по обеим сторонам дороги потянулся еще более угрюмый лес, и стало темно. Из зарослей послышалось глухое сопение и протяжный рев. Путникам стало жутко, а Тотошка совсем запутался в ногах у Льва, считая теперь, что Лев теперь сильнее Железного Дровосека. Трусливый Лев сообщил путникам, что в этом лесу живут саблезубые тигры.
- Что это за звери? - осведомился Дровосек.
- Это страшные чудовища, - боязливо прошептал Лев. - Они куда больше обыкновенных тигров, живущих в других частях страны. У них из верхней челюсти торчат клыки, как сабли. Такими клыками эти тигры могут проколоть меня, как котенка. Я ужасно боюсь саблезубых тигров...
Все сразу притихли и стали осторожно ступать по желтым кирпичам.
Элли сказала шепотом:
- Я читала в книжке, что у нас в Канзасе саблезубые тигры водились в древние времена, но потом все вымерли, а здесь, видно, живут до сих пор...
- Да вот живут, к несчастью, - отозвался трусливый Лев. - Я увидел одного издалека, так заболел от страха...
За этими разговорами путники неожиданно подошли к новому оврагу, который оказался шире и глубже первого. Взглянув на него, Лев отказался прыгать: эта задача была ему не под силу. Все стояли в молчании, не зная, что делать. Вдруг Страшила сказал:
- Вот на краю большое дерево. Пусть Дровосек подрубит его так, чтобы оно упало через пропасть, и у нас будет мост.
- Ловко придумано! - восхитился Лев. - Можно подумать, что все-таки у тебя в голове есть мозги.
- Нет, - скромно отозвался Страшила, на всякий случай пощупав голову. - Я просто вспомнил, что так сделал Железный Дровосек, когда мы с ним спасали Элли от людоеда.
Несколькими мощными ударами топора Железный Дровосек подрубил дерево, потом все путешественники, не исключая Тотошки уперлись в ствол, кто руками, а кто лапами и лбом. Дерево затрещало и упало вершиной на ту сторону рва.
- Ура! - разом крикнули все.
Но только что путники пошли по стволу, придерживаясь за ветки, как в лесу послышался продолжительный вой, и к оврагу подбежали два свирепых тигра с клыками, торчавшими из пасти, как сверкающие белые сабли.
- Саблезубые тигры... - прошептал Лев, дрожа, как лист.
- Спокойствие! - закричал Страшила. - Переходите!
Лев, замыкавший шествие, обернулся к тиграм и испустил такое великолепное рычание, что Элли с перепугу чуть не свалилась в пропасть. Даже чудовища остановились, и глядели на Льва, не понимая, как такой небольшой зверь может так громко реветь.
Эта задержка дала возможность путникам перейти овраг, и Лев в три прыжка нагнал их. Саблезубые тигры, видя, что добыча ускользает, вступили на мост. Они шли по дереву, то и дело останавливаясь, негромко, но грозно рыча и блестя белыми клыками. Вид их был так страшен, что Лев сказал Элли:
- Мы погибли! Бегите, я постараюсь задержать этих бестий. Жаль, что я не успел получить от Гудвина хоть немного смелости! Однако буду драться, пока не умру.
В соломенную голову Страшилы в этот день приходили блестящие мысли. Толкнув Дровосека, он закричал:
- Руби дерево!
Железный Дровосек не заставил себя долго просить. Он наносил своим огромным топором такие отчаянные удары, что в два-три удара перерубил верхушку дерева, и ствол, лишенный опоры, с грохотом повалился в пропасть. Громадные звери полетели вместе с ним и разбились об острые камни, лежащие на дне оврага.
- Ффу! - сказал Лев с глубоким вздохом облегчения и торжественно подал Страшиле лапу. - Спасибо! Поживем еще, а то я совсем было простился с жизнью. Не очень-то приятная штука попасть на зубы к таким чудовищам! Слышите, как у меня бьется сердце?
- Ах! - печально вздохнул Железный Дровосек. - Хотел бы я, чтобы у меня так билось сердце!
Друзья торопились покинуть мрачный лес, из которого могли выскочить другие саблезубые тигры. Но Элли так устала и напугалась, что не могла идти. Лев посадил ее и Тотошку на спину, и путники быстро пошли вперед. Как они обрадовались, увидев вскоре, что деревья становятся все реже и тоньше! Солнышко веселыми лучами освещало дорогу, и скоро путники вышли на берег широкой и быстрой реки.
- Теперь уж можно не беспокоится, - радостно сказал Лев. - Тигры никогда не выходят из своего леса: эти зверюги почему-то боятся открытого пространства...
Все вздохнули свободно, но сейчас же у них появилась новая забота.
- Как же мы переправимся? - сказали Элли, Железный Дровосек, трусливый Лев и Тотошка и все разом посмотрели на Страшилу.
Польщенный общим вниманием, Страшила принял важный вид и приложил палец ко лбу. Думал он не очень долго.
- Ведь река - это не суша, а суша - не река! - важно изрек он. - По реке не пойдешь пешком, значит...
- Значит? - переспросила Элли.
- Значит, Железный Дровосек должен сделать плот, и мы переплывем реку!
- Какой ты умный! - восхищенно воскликнули все.
- Чрезвычайно признателен! - Страшила раскланялся.
Дровосек принялся рубить деревья и стаскивать их к реке с помощью сильного Льва. Элли прилегла на траве отдохнуть. Страшиле по обыкновению не сиделось на месте. Он разгуливал по берегу реки и нашел деревья со спелыми плодами. Путники решили устроить здесь ночлег. Элли, поужинав вкусными плодами, заснула под охраной своих верных друзей и во сне видела удивительный Изумрудный город и великого волшебника Гудвина.

ПЕРЕПРАВА ЧЕРЕЗ РЕКУ

Ночь прошла спокойно. Утром Железный Дровосек докончил плот, срубил шесты для себя и Страшилы и предложил путникам садиться. Элли с Тотошкой на руках устроилась посередине плота. Трусливый Лев ступил на край, плот накренился, и Элли закричала от страха. Но Железный Дровосек и Страшила поспешили вскочить на другой край, и равновесие восстановилось. Железный Дровосек и Страшила погнали плот через реку, за которой начиналась чудесная равнина, кое-где покрытая чудесными рощами и вся освещенная солнцем.
Все шло прекрасно, пока плот не приблизился к середине реки. Здесь быстрое течение подхватило его и понесло по реке а шесты не доставали дна. Путешественники растерянно смотрели друг на друга.
- Очень скверно! - воскликнул Железный Дровосек. - Река унесет нас в Фиолетовую страну и мы попадем в рабство к злой волшебнице.
- И тогда я не получу мозгов! - сказал Страшила.
- А я смелости! - сказал Лев.
- А я сердца! - добавил Железный Дровосек.
- А мы никогда не вернемся в Канзас! - закончили Элли и Тотошка.
- Нет, мы должны добраться до Изумрудного города! - вскричал Страшила и налег на шест.
К несчастью, в этом месте оказалась илистая отмель и шест глубоко воткнулся в нее. Страшила не успел выпустить шест из рук, а плот несло по течению, и через мгновение Страшила уже висел на шесте посредине реки, без опоры под ногами.
- До свиданья! - только и успел крикнуть Страшила друзьям, но плот уже был далеко.
Положение Страшилы было отчаянное. "Здесь мне хуже, чем до встречи с Элли, - думал бедняга. - Там я хоть ворон пытался пугать - все-таки занятие. А кто же ставит пугала посредине реки? Ох, кажется, я никогда не получу мозгов!"
Тем временем плот несся вниз по течению. Несчастный Страшила остался далеко позади и скрылся за поворотом реки.
- Придется мне лезть в воду, - молвил трусливый Лев, задрожав всем телом. - Ух, как я боюсь воды! Вот если бы я получил от Гудвина смелость, мне вода была бы нипочем... Но ничего не поделаешь, надо же добраться до берега. Я поплыву, а вы держитесь за мой хвост!
Лев плыл, пыхтя от напряжения, а Железный Дровосек крепко держался за кончик хвоста. Трудная была работа - тащить плот но все же Лев медленно продвигался к другому берегу реки. Скоро Элли убедилась, что шест достает дно и начала помогать Льву. После больших усилий совершенно измученные путники наконец достигли берега - далеко-далеко от того места, где начинали переправу.
Лев тут же растянулся на траве лапами кверху, чтобы просушить намокшее брюхо.
- Куда теперь пойдем? - спросил он, щурясь на солнышко.
- Обратно, туда, где остался наш друг, - ответила Элли. - Ведь не можем же мы уйти отсюда, не выручив милого Страшилу.
Путники пошли берегом против течения реки. Они брели долго, повесив головы и заплетаясь ногами в густой траве, и с грустью думали об оставшемся над рекой товарище. Вдруг Железный Дровосек закричал из всех сил:
- Смотрите!
И они увидели Страшилу, мужественно висевшего на шесте посредине широкой и быстрой реки. Страшила издали выглядел таким одиноким, и маленьким, и печальным, что у путников на глазах навернулись слезы. Железный Дровосек разволновался больше всех. Он бесцельно бегал по берегу, рискнул было зачем-то сунуться в воду, но сейчас же отбежал назад. Потом сдернул воронку, приложил ко рту, как рупор, и оглушительно заорал:
- Страшила! Милый друг! Держись! Сделай одолжение, не падай в воду!
Железный Дровосек умел очень вежливо просить.
До путников слабо долетел ответ:
- ...жусь!... огда... е... стаю...
Это означало: "держусь! Никогда не устаю!"
Вспомнив, что Страшила и в самом деле никогда не уставал, друзья очень ободрились и Железный Дровосек снова заорал в свою воронку-рупор:
- Не падай духом! Не уйдем отсюда, пока не выручим тебя!
И ветер донес ответ:
- ...ду!... е... нуйтесь... а... ня...
И это означало: "жду! Не волнуйтесь за меня!"
Железный Дровосек предложил сплести длинную веревку из древесной коры. Потом он, Дровосек, полезет в воду и снимет Страшилу, а Лев вытащит их за веревку. Но Лев насмешливо покачал головой:
- Ты ведь плаваешь не лучше топора!
Железный Дровосек сконфуженно замолчал.
- Должно быть, придется мне опять плыть, - сказал Лев. - Только трудно будет так рассчитать, чтобы течение принесло меня прямо к Страшиле...
- А я сяду к тебе на спину и буду тебя направлять! - предложил Тотошка.
Пока путники так судили да рядили, на них издали с любопытством поглядывал длинноногий важный аист. Потом он потихоньку подошел и стал на безопасном расстоянии, поджав правую ногу и прищурив левый глаз.
- Что вы за публика? - спросил он.
- Я Элли, а это мои друзья - Железный Дровосек, трусливый Лев и Тотошка. Мы идем в Изумрудный город.
- Дорога в Изумрудный город не здесь, - заметил аист.
- Мы знаем ее. Но нас унесла река и мы потеряли товарища.
- А где он?
- Во-он, видишь? - Элли показала пальчиком. - Висит на шесте.
- Зачем он туда забрался?
Аист был обстоятельной птицей и хотел знать все до мельчайших подробностей. Элли рассказала, как Страшила оказался посреди реки.
- Ах, если бы ты его спас! - вскричала Элли и умоляюще сложила руки. - Как бы мы были тебе благодарны!
- Я подумаю, - важно сказал аист и закрыл правый глаз, потому что, когда аисты думают, обязательно закрывают правый глаз. Но левый глаз он закрыл еще раньше.
И вот он стоял с закрытыми глазами на левой ноге и покачивался, а Страшила висел на шесте посреди реки и тоже покачивался от ветра. Путникам надоело ждать и Железный Дровосек сказал:
- Послушаю я, о чем он думает, - и потихоньку подошел к аисту.
Но до него донеслось ровное, с присвистом, дыхание аиста, и Дровосек удивленно крикнул:
- Да он спит!
Аист и в самом деле заснул, пока думал.
Лев ужасно разгневался и рявкнул:
- Я его съем!
Аист спал чутко и вмиг открыл глаза:
- Вам кажется, что я сплю? - схитрил он. - Нет, я просто задумался. Такая трудная задача... Но, пожалуй, я перенес бы вашего товарища на берег, не будь он такой большой и тяжелый
- Это он-то тяжелый? - вскричала Элли. - Да ведь Страшила набит соломой и легкий как перышко! Даже я его поднимаю!
- В таком случае, я попытаюсь, - сказал аист. - Но смотрите, если он окажется слишком тяжел, я брошу его в воду. Хорошо бы сначала свешать вашего друга на весах, но так как это невозможно, то я лечу!
Как видно, аист был осторожной и обстоятельной птицей.
Аист взмахнул широкими крыльями и полетел к Страшиле. Он вцепился ему в плечи крепкими когтями, легко поднял и перенес на берег, где сидела Элли с друзьями.
Когда Страшила вновь очутился на берегу, он горячо обнял друзей и потом обратился к аисту:
- Я думал, мне вечно придется торчать на шесте посреди реки и пугать рыб! Сейчас я не могу поблагодарить тебя как следует, потому что у меня в голове солома. Но, побывав у Гудвина, я разыщу тебя, и ты узнаешь, какова благодарность человека с мозгами.
- Очень рад, - солидно отвечал аист. - Я люблю помогать другим в несчастье, особенно, когда это не стоит мне большого труда... Однако заболтался я с вами. Меня ждут жена и дети. Желаю вам благополучно дойти до Изумрудного города и получить то, за чем вы идете!
И он вежливо подал каждому путнику свою красную морщинистую лапу, и каждый путник дружески пожал ее, а Страшила так тряс, что чуть не оторвал ее.
Аист улетел, а путешественники пошли по берегу. Счастливый Страшила шел, приплясывая, и пел:
- Эй-гей-гей-го! Я снова с Элли!
Потом, через три шага:
- Эй-гей-гей-го! Я снова с Железным Дровосеком!
И так он перебирал всех, не исключая и Тотошки, а потом снова начинал свою нескладную, но веселую и добродушную песенку.

КОВАРНОЕ МАКОВОЕ ПОЛЕ

Путники весело шли по лугу, усеянному великолепными белыми и голубыми цветами. Часто попадались красные маки невиданной величины с очень сильным ароматом. Всем было весело: Страшила был спасен, ни людоед, ни овраги, ни саблезубые тигры, ни быстрая река не остановила друзей на пути к Изумрудному городу и они предполагали, что все опасности остались позади.

Предыдущая страница 4 Следующая страница


5 Александр Мелентьевич Волков

- Какие чудные цветы! - воскликнула Элли.
- Они хороши! - вздохнул Страшила. - Конечно, будь у меня мозги, я восхищался бы цветами больше, чем теперь.
- А я полюбил бы их, если бы у меня было сердце, - вздохнул Железный Дровосек.
- Я всегда был в дружбе с цветами, - сказал трусливый Лев. - Они милые и безобидные создания и никогда не выскакивают на тебя из-за угла, как эти страшные саблезубые тигры. Но в моем лесу не было таких больших и ярких цветов.
Чем дальше шли путники, тем больше становилось в поле маков. Все другие цветы исчезли, заглушенные зарослями мака. И скоро путешественники оказались среди необозримого макового поля. Запах мака усыпляет, но Элли этого не знала и продолжала идти, беспечно вдыхая сладковатый усыпляющий аромат и любуясь огромными красными цветами. Веки ее отяжелели, и ей ужасно захотелось спать. Однако Железный Дровосек не позволил ей прилечь.
- Надо спешить, чтобы к ночи добраться до дороги, вымощенной желтым кирпичом, - сказал он, и Страшила поддержал его.
Они прошли еще несколько шагов, но Элли не могла больше бороться со сном - шатаясь, она опустилась среди маков, со вздохом закрыла глаза и заснула.
- Что же с ней делать? - спросил в недоумении Дровосек.
Если Элли останется здесь, она будет спать, пока не умрет, - сказал лев, широко зевая. - Аромат этих цветов смертелен. У меня тоже слипаются глаза, а собачка уже спит.
Тотошка действительно лежал на ковре из маков возле своей маленькой хозяйки. Только на Страшилу и Железного Дровосека не действовал губительный аромат цветов и они были бодры как всегда.
- Беги! - сказал Страшила трусливому Льву. - Спасайся из этого опасного места. Мы донесем девочку, а если ты заснешь, нам с тобой не справиться. Ведь ты слишком тяжел!
Лев прыгнул вперед и мигом скрылся из глаз. Железный Дровосек и Страшила скрестили руки и посадили на них Элли. Они сунули Тотошку сонной девочке, и та бессознательно вцепилась в его мягкую шерсть. Страшила и Железный Дровосек шли среди макового поля по широкому следу примятых цветов, оставленному Львом, и им казалось, что полю не будет конца.
Но вот вдали показались деревья и зеленая трава. Друзья облегченно вздохнули: они боялись, что долгое пребывание в отравленном воздухе убьет Элли. На краю макового поля они увидели Льва. Аромат цветов победил мощного зверя и он спал, широко раскинув лапы в последнем усилии достигнуть спасительного луга.
- Мы не сможем ему помочь! - печально сказал Железный Дровосек. - Он слишком велик для нас. Теперь он заснул навсегда, и, может быть ему снится, что он наконец получил смелость...
- Очень, очень жаль! - сказал Страшила. - Несмотря на свою трусость, лев был добрым товарищем и мне горько покинуть его здесь, среди проклятых маков. Но идем, надо спасать Элли.
Пока друзья сидели и смотрели по сторонам, невдалеке заколыхалась трава и на лужайку выскочил желтый дикий кот. Оскалив острые зубы, и прижав уши к голове, он гнался за добычей. Железный Дровосек вскочил и увидел бегущую серую полевую мышь. Кот занес над ней когтистую лапу, и мышка, жалобно пискнув, закрыла глаза, но Железный Дровосек сжалился над беззащитным созданием и отрубил голову дикому коту. Мышка открыла глаза и увидела, что враг мертв. Она сказала Железному Дровосеку:
- Благодарю вас! Вы спасли мне жизнь.
- О, полно, не стоит говорить об этом, - возразил Железный Дровосек, которому, по правде, неприятно было оттого, что пришлось убить кота. - Вы знаете, у меня нет сердца, но я всегда стараюсь помочь в беде слабому, будь это даже простая серая мышь!
- Простая мышь! - в негодовании пискнула мышка. - Что вы хотите сказать этим, сударь? Да знаете ли вы, что я - Рамина, королева полевых мышей?
- О, в самом деле? - вскричал пораженный Дровосек. - Тысяча извинений, ваше величество!
- Во всяком случае, спасая мне жизнь, вы исполнили свой долг. - Сказала королева, смягчаясь.
В этот момент несколько мышей, запыхавшись, выскочили на полянку и со всех ног подбежали к королеве.
- О, ваше величество! - наперебой запищали они. - Мы думали, что вы погибли, и приготовились оплакивать вас! Но кто убил злодея кота? - И они так низко поклонились маленькой королеве, что стали на головы и задние лапки их заболтались в воздухе.
- Его зарубил вот этот странный железный человек. Вы должны служить ему и исполнять его желания! - важно сказала королева Рамина.
- Пусть он приказывает! - хором закричали мыши.
Но в этот момент они все пустились в рассыпную во главе с самой королевой. Дело в том, что Тотошка, открыв глаза и увидев вокруг себя мышей, испустил восхищенный вопль и ринулся в середину стаи. Он еще в Канзасе прославился как великий охотник на мышей и ни один кот не мог сравниться с ним в ловкости. Но Железный Дровосек схватил песика и закричал мышам:
- Сюда! Сюда! Обратно! Я держу его!
Королева мышей высунула голову из густой травы и боязливо спросила:
- Вы уверены, что он не съест меня и моих придворных?
- Успокойтесь, ваше величество! Я его не выпущу!
Мыши собрались снова и Тотошка, после бесполезных попыток вырваться из железных рук Дровосека, утихомирился. Чтобы песик больше не пугал мышей, его пришлось привязать к вбитому в землю колышку.
Главная фрейлина-мышь заговорила:
- Великодушный незнакомец! Чем прикажете отблагодарить вас за спасение королевы?
- Я, право, теряюсь, - начал Железный Дровосек, но находчивый Страшила перебил его:
- Спасите нашего друга Льва! Он в маковом поле.
- Лев! - вскричала королева. - Он съест всех нас!
- О, нет! - ответил Страшила. - Это трусливый Лев, он очень смирен, да, кроме того, он спит.
- Ну что ж, попробуем. Как это сделать?
- Много ли мышей в вашем королевстве?
- О, целые тысячи!
- Велите собрать их всех и пусть каждая принесет с собой длинную нитку.
Королева Рамина отдала приказ придворным, и они с таким усердием кинулись по всем направлениям, что только лапки замелькали.
- А ты, друг, - обратился Страшила к Железному Дровосеку. - Сделай прочную тележку - вывезти Льва из макового поля.
Железный Дровосек принялся за дело и работал с таким рвением, что, когда появились первые мыши с длинными нитками в зубах, крепкая тележка с колесами из цельных деревянных обрубков была готова.
Мыши сбегались отовсюду, их было многие тысячи, всех величин и возрастов; тут собрались и маленькие мыши, и средние мыши, и большие старые мыши. Одна дряхлая старушка мышь приплелась на полянку с большим трудом и поклонившись королеве, тотчас свалилась лапками кверху. Две внучки уложили бабушку на лист лопуха и усердно махали над ней травинками, чтобы ветерок привел ее в чувство.
Трудно было запрячь в телегу такое количество мышей: пришлось привязать к передней оси целые тысячи ниток. Притом Дровосек и Страшила торопились, боясь, что Лев умрет в маковом поле, и нитки путались у них в руках. Да еще некоторые молодые шаловливые мышки перебегали с места на место и запутывали упряжку. Наконец каждая нитка была одним концом привязана к телеге, а другим - к мышиному хвосту и порядок установился.
В это время проснулась Элли и с удивлением смотрела на странную картину. Страшила в немногих словах рассказал ей о том, что случилось и обратился к королеве-мыши:
- Ваше величество! Позвольте представить вам Элли - фею убивающего домика.
Две высокие вежливо раскланялись и завязали дружеский разговор...
Сборы кончились.
Нелегко было двум друзьям взвалить тяжелого Льва на телегу. Но они все же подняли его и мыши с помощью Страшилы и Железного Дровосека быстро вывезли телегу с макового поля.
Лев был привезен на полянку, где сидела Элли под охраной Тотошки. Девочка сердечно поблагодарила мышей за спасение верного друга, которого успела сильно полюбить.
Мыши перегрызли нитки, привязанные к их хвостам и поспешили к своим домам. Королева-мышь подала девочке крошечный серебряный свисточек.
- Если я буду вам нужна снова, - сказала Рамина. - Свистните в этот свисточек и я явлюсь к вашим услугам. До свиданья!
- До свиданья! - ответила Элли.
Но в это время Тотошка сорвался с привязи и мыши пришлось спасаться в густой траве с поспешностью, совсем неприличной для королевы.
Путники терпеливо ждали, когда проснется трусливый Лев; он слишком долго дышал отравленным воздухом макового поля. Но Лев был крепок и силен, и коварные маки не смогли убить его. Он открыл глаза, несколько раз широко зевнул и попробовал потянуться, но перекладины телеги помешали ему.
- Где я? Разве я еще жив?
Увидев друзей, Лев страшно обрадовался и скатился с телеги.
- Расскажите, что случилось? Я изо всех сил бежал по маковому полю, но с каждым шагом лапы мои становились все тяжелее и усталость свалила меня. Дальше я ничего не помню.
Страшила рассказал, как мыши вывезли Льва с макового поля.
Лев покачал головой:
- Как это удивительно! Я всегда считал себя большим и сильным. И вот цветы, такие ничтожные по сравнению со мной, чуть не убили меня, а жалкие, маленькие существа, мыши, на которых я всегда смотрел с презрением, спасли меня! А все это потому, что их много, они действуют дружно и становятся сильнее меня, Льва, царя зверей! Но что мы будем делать, друзья мои?
- Продолжим путь к Изумрудному городу, - ответила Элли. - Три заветных желания должны быть выполнены и это откроет мне путь на родину!

НА КОГО ПОХОЖ ГУДВИН?

Когда Лев оправился, вся компания весело двинулась в путь по мягкой зеленой траве. Так они дошли до дороги, вымощенной желтым кирпичом и обрадовались ей, как милому старому другу.
Скоро по сторонам дороги появились красивые изгороди, за ними стояли фермерские домики, а на полях работали мужчины и женщины. Изгороди и дома были выкрашены в красивый ярко-зеленый цвет, и люди носили зеленую одежду.
- Это значит, что началась Изумрудная страна, - сказал Железный Дровосек.
- Почему? - спросил Страшила.
- Разве ты не знаешь, что изумруд - зеленый?
- Я ничего не знаю, - с гордостью возразил Страшила. - Вот когда у меня будут мозги, тогда я буду все знать!
Жители Изумрудной страны ростом были не выше жевунов. На головах у них были такие же широкополые шляпы с острым верхом, но без серебряных бубенчиков. Казалось они были неприветливы: никто не подходил к Элли и даже издали не обращался к ней с вопросами. На самом деле они просто боялись большого грозного Льва и маленького Тотошки.
- Думаю я, что нам придется ночевать в поле, - заметил Страшила.
- А мне хочется есть, - сказала девочка. - Фрукты здесь хороши, а все-таки надоели мне так, что я их видеть не могу и все их променяла бы на корочку хлеба! И Тотошка отощал совсем... Что ты, бедненький, ешь?
- Да так, что придется, - уклончиво отвечал песик.
Он совсем не хотел признаться, что каждую ночь сопровождал Льва на охоту и питался остатками его добычи.
Завидев домик, на крыльце которого стояла хозяйка, казавшаяся приветливее других жительниц селения, Элли решила попроситься на ночлег. Оставив приятелей за забором, она смело подошла к крыльцу.
Женщина спросила:
- Что тебе нужно, дитя?
- Пустите нас, пожалуйста, переночевать!
- Но с тобой Лев!
- Не бойтесь его: он ручной, да и, кроме того, трус!
- Если это так, входите, - ответила женщина. - Вы получите ужин и постели.
Компания вошла в дом, удивив и перепугав детей и хозяина дома. Когда прошел всеобщий испуг, хозяин спросил:
- Кто вы такие и куда вы идете?
- Мы идем в Изумрудный город, - ответила Элли. - И хотим увидеть великого Гудвина!
- О, неужели! Уверены ли вы что Гудвин захочет вас видеть?
- А почему нет?
- Видите ли, он никого не принимает. Я много раз бывал в Изумрудном городе, это удивительное и прекрасное место, но мне никогда не удавалось увидеть великого Гудвина, и я знаю, что его никто никогда не видел.
- Разве он не выходит?
- Нет. И день и ночь он сидит в большом тронном зале своего дворца, и даже те, кто ему прислуживает, не видят его лица.
- На кого же он похож?
- Трудно сказать, - задумчиво ответил хозяин. - Дело в том, что Гудвин - великий мудрец и может принимать любой вид. Иногда он появляется в виде птицы или слона, а то вдруг оборотится кротом. Иные видели его в образе рыбы или мухи и во всяком другом виде, какой ему заблагорассудится принять. Но каков его настоящий вид - не знает никто из людей.
- Это поразительно и страшно, - сказала Элли. - Но мы попытаемся увидеть его, иначе наше путешествие окажется напрасным.
- Зачем вы хотите увидеть Гудвина великого и ужасного? - спросил хозяин.
- Я хочу попросить немножко мозгов для моей соломенной головы, - отвечал Страшила.
- О, для него это сущие пустяки! Мозгов у него гораздо больше, чем ему требуется. Они все разложены по кулькам, и в каждом кульке - особый сорт!
- А я хочу, чтобы он дал мне сердце, - промолвил Дровосек.
- И это ему не трудно, - отвечал хозяин, лукаво подмигивая. - У него на веревочке сушится целая коллекция сердец всевозможных форм и размеров.
- А я хотел бы получить от Гудвина смелость, - сказал Лев.
- У Гудвина в тронной комнате большой горшок смелости, - объявил хозяин. - Он накрыт золотой крышкой и Гудвин смотрит, чтобы смелость не перекипела через край. Конечно, он с удовольствием даст вам порцию.
Все три друга, услышав обстоятельные разъяснения хозяина, просияли и с довольными улыбками посматривали друг на друга.
- А я хочу, - сказала Элли. - Чтобы Гудвин вернул меня с Тотошкой в Канзас.
- Где это - Канзас? - спросил удивленный хозяин.
- Я не знаю, - печально отвечала Элли. - Но это моя родина, и она где-нибудь да есть.
- Ну, я уверен, что Гудвин найдет для тебя Канзас. Но надо сначала увидеть его самого, а это нелегкая задача. Гудвин не любит показываться, и, очевидно, у него есть на этот счет свои соображения, - добавил хозяин шепотом и огляделся по сторонам, как бы боясь, что Гудвин вот-вот выскочит из-под кровати или из шкафа.
Всем стало немного жутко, а Лев чуть не ушел на улицу: он считал, что там безопаснее.
Ужин был подан, и все сели за стол. Элли ела восхитительную гречневую кашу, и яичницу, и черный хлеб; она была очень рада этим кушаньям, напоминавшим ей далекую родину. Льву тоже дали каши, но он съел ее с отвращением и сказал, что это кушанье для кроликов, а не для львов. Страшила и Дровосек ничего не ели. Тотошка съел свою порцию и попросил еще.
Женщина уложила Элли в постель, и Тотошка устроился рядом со своей маленькой хозяйкой. Лев растянулся у порога комнаты и сторожил, чтобы никто не вошел. Железный Дровосек и Страшила простояли всю ночь в уголке, изредка разговаривая шепотом.

ЧАСТЬ ВТОРАЯ
ВЕЛИКИЙ И УЖАСНЫЙ

ИЗУМРУДНЫЙ ГОРОД

На следующее утро, после нескольких часов пути, друзья увидели на горизонте слабое зеленое сияние.
- Это, должно быть, Изумрудный город, - сказала Элли.
По мере того, как они шли, сияние становилось ярче и ярче но только после полудня путники подошли к высокой каменной стене ярко-зеленого цвета. Прямо перед ними были большие ворота, окрашенные огромными изумрудами, сверкавшими так ярко, что они ослепляли даже нарисованные глаза Страшилы. У этих ворот кончалась дорога, вымощенная желтым кирпичом, которая так много дней вела их и наконец привела к долгожданной цели.
У ворот висел колокол. Элли дернула за веревку, и колокол ответил глубоким серебристым звоном. Большие ворота медленно раскрылись, и путники вошли в сводчатую комнату, на стенах которой блестело бесчисленное множество изумрудов.
Перед путниками стоял маленький человек. Он был с ног до головы одет в зеленое и на боку у него висела зеленая сумка.
Зеленый человечек очень удивился, увидев такую странную компанию, и спросил:
- Кто вы такие?
- Я соломенное чучело и мне нужно мозги! - сказал Страшила.
- А я сделан из железа, и мне недостает сердца! - сказал Дровосек.
- А я трусливый лев и желаю получить храбрость! - сказал Лев.
- А я Элли из Канзаса и хочу вернуться на родину, - сказала Элли.
- Зачем же вы пришли в Изумрудный город?
- Мы хотим видеть великого Гудвина! Мы надеемся, что он исполнит наши желания: ведь, кроме волшебника, никто не может нам помочь.
- Много лет никто не просил у меня пропуска к Гудвину ужасному, - задумчиво сказал человечек. - Он могуч и грозен, и если вы пришли с пустой и коварной целью отвлечь волшебника от мудрых размышлений, он уничтожит вас в одно мгновение.
- Но мы ведь пришли к великому Гудвину по важным делам, - внушительно сказал Страшила. - И мы слышали, что Гудвин - добрый мудрец.
- Это так, - сказал зеленый человечек. - Он управляет Изумрудным городом мудро и хорошо. Однако для тех, кто приходит в город из пустого любопытства, он ужасен. Я страж ворот, и, раз вы пришли, я должен провести вас к Гудвину, только наденьте очки.
- Очки!? - удивилась Элли.
- Без очков вас ослепит великолепие Изумрудного города. Даже все жители города носят очки день и ночь. Таков приказ мудрого Гудвина. Очки запираются на замочек, чтобы никто не мог снять их.
Он открыл зеленую сумку, и там оказалась куча зеленых очков всевозможных размеров. Все путники, не исключая Льва и Тотошки, оказались в очках, которые страж ворот закрыл крошечными замочками.
Страж ворот тоже надел очки, вывел притихших путников через противоположную дверь и они оказались на улице Изумрудного города.
Блеск Изумрудного города ослепил путников, хотя глаза их были защищены очками. По бокам улиц возвышались великолепные дома из зеленого мрамора, стены которых были украшены изумрудами. Мостовая была из зеленых мраморных плит, и между ними тоже были вделаны изумруды. На улицах толпился народ.
На странных товарищей Элли жители смотрели с любопытством, но никто из них не заговаривал с девочкой: и здесь боялись Льва и Тотошки. Жители города были в зеленой одежде, и кожа их отливала смугло-зеленоватым оттенком. Все было зеленого цвета в Изумрудном городе и даже солнце светило зелеными лучами.
Страж ворот провел путников зелеными улицами и они очутились перед большим красивым зданием, расположенным в центре города. Это и был дворец великого мудреца и волшебника Гудвина.
Сердце Элли затрепетало от волнения и страха, когда она шла по дворцовому парку, украшенному фонтанами и клумбами: сейчас решится ее судьба, сейчас она узнает, отправит ли ее волшебник Гудвин на родину, или она напрасно стремилась сюда, преодолев столько испытаний.
Дворец Гудвина был хорошо защищен от врагов: его окружала высокая стена, а перед ней был ров, наполненный водой, и через ров, в случае надобности можно было перекинуть мост.
Когда страж ворот и путники подошли ко рву, мост был поднят. На стене стоял высокий солдат, одетый в зеленый мундир. Зеленая борода солдата спускалась ниже колен. Он ужасно гордился своей бородой, и неудивительно: другой такой не было в стране Гудвина. Завистники говорили, что у солдата не было никаких достоинств, кроме бороды, и что только борода доставила ему то высокое положение, которое он занимал.
В руках солдата было зеркальце и гребешок. Он смотрелся в зеркальце и расчесывал гребешком свою великолепную бороду, и это занятие настолько поглощало его внимание, что он ничего не видел и не слышал.
- Дин Гиор! - крикнул солдату страж ворот. - Я привел чужестранцев, которые хотят видеть великого Гудвина!
Никакого ответа.
Страшила закричал своим хриплым голосом:
- Господин солдат, впустите нас, знаменитых путешественников, победителей саблезубых тигров и отважных пловцов по рекам!

Никакого ответа.

Предыдущая страница 5 Следующая страница


Волшебник Изумрудного города 6

- Кажется ваш друг страдает рассеянностью? - спросила Элли стража ворот.
- Да, к сожалению, это за ним водится, - отвечал страж ворот.
- Почтеннейший! Обратите на нас внимание! - крикнул Дровосек. - Нет, не слышит. Давайте-ка все хором!..
Все приготовились, а Дровосек даже поднес ко рту свою воронку вместо рупора. По знаку Страшилы все заорали что было мочи.
- Гос-по-дин сол-дат! Впу-сти-те нас! Гос-по-дин сол-дат! Впу-сти-те нас!
Страшила оглушительно колотил по перилам рва своей тростью, а Тотошка звонко лаял. Никакого впечатления: солдат по-прежнему любовно укладывал в своей бороде волосок к волоску.
- Я вижу, мне придется рявкнуть по-лесному, - сказал Лев.
Он покрепче уперся на лапах, поднял голову и испустил такой рык, что зазвенели стекла домов, вздрогнули цветы, выплеснулась вода из бассейнов, а любопытные, издали наблюдавшие за странной компанией, врассыпную бросились бежать, заткнув уши. Спрятав гребешок и зеркальце в карман, солдат свесился со стены и с удивлением начал рассматривать пришельцев. Узнав среди них стража ворот, он вздохнул с облегчением.
- Это ты, Фарамант? - спросил он. - В чем дело?
- Да в том, Дин Гиор, - сердито ответил страж ворот. - Что мы целых полчаса не могли докричаться до тебя!
- Ах, только полчаса? - беспечно отозвался солдат. - Ну, это сущие пустяки. Лучше скажи, кто это с тобой?
- Это чужестранцы, которые хотят видеть великого Гудвина!
- Ну что ж, пусть войдут, - со вздохом сказал Дин Гиор. - Я доложу о них великому Гудвину...
Он опустил мост и путники, попрощавшись со стражем ворот, перешли через мост и очутились во дворце. Их ввели в приемную. Солдат попросил их вытереть ноги о зеленый половичок у входа и усадил в зеленые кресла.
- Побудьте здесь, а я пойду к двери тронного зала и доложу великому Гудвину о вашем прибытии.
Через несколько минут солдат вернулся, и Элли спросила его:
- Видели Гудвина?
- О нет, я его никогда не вижу! - последовал ответ. - Великий Гудвин всегда говорит со мной из-за двери: вероятно, вид его так страшен, что волшебник не хочет попусту пугать людей. Я доложил о вашем приходе. Сначала Гудвин рассердился и не хотел меня слушать. Потом вдруг стал расспрашивать о том, как вы одеты. А когда узнал, что на вас серебряные башмачки, то чрезвычайно заинтересовался этим и сказал, что примет вас всех. Но каждый день к нему допускается только один посетитель - таков его обычай. И, так как вы проживете здесь несколько дней, он приказал отвести вам комнаты, чтобы отдохнули от долгого пути.
- Передайте нашу благодарность великому Гудвину, - ответила Элли.
Девочка решила, что волшебник не так страшен, как говорят и что он вернет ее на родину.
Дин Гиор свистнул в зеленый свисточек, и появилась красивая девушка в зеленом шелковом платье. У нее была красивая гладкая зеленая кожа, зеленые глаза и пышные зеленые волосы. Она низко поклонилась Элли и сказала:
- Идите за мной, я отведу вас в вашу комнату.
Они прошли по богатым покоям, много раз спускались и поднимались по лестницам, и наконец Элли очутилась в отведенной ей комнате. Это была самая восхитительная и уютная комната в мире, с маленькой кроватью, с фонтаном посредине, из которого била тоненькая струйка воды, падавшая в красивый бассейн. Конечно, и здесь все было зеленого цвета.
- Располагайтесь, как дома, - сказала зеленая девушка. - Великий Гудвин примет вас завтра утром.
Оставив Элли, девушка развела остальных путешественников по их комнатам. Комнаты были прекрасно обставлены и находились в лучшей части дворца.
Впрочем, на Страшилу окружающая роскошь не произвела никакого впечатления. Очутившись в своей комнате, он встал около двери с самым равнодушным видом и простоял, не сходя с места, до самого утра. Всю ночь он таращил глаза на паучка, который так беззаботно плел паутину, как будто находился не в прекраснейшем дворце, а в бедной лачужке сапожника.
Железный Дровосек хотя и лег в постель, но сделал это по привычке тех времен, когда он был еще из плоти и крови. Но и он не спал всю ночь, то и дело двигая головой, руками и ногами, чтобы убедится, что они не заржавели.
Лев с удовольствием улегся бы на заднем дворе, на подстилке из соломы, но ему этого не позволили. Он забрался на кровать, свернулся клубком, как кот, и захрапел на весь дворец. Его громкому храпу вторил тоненький храп Тотошки, который на этот раз решил поместиться вместе со своим могучим другом.

УДИВИТЕЛЬНЫЕ ПРЕВРАЩЕНИЯ ВОЛШЕБНИКА ГУДВИНА

Наутро зеленая девушка умыла и причесала Элли и повела ее в тронный зал Гудвина.
В зале рядом с тронным собрались придворные кавалеры и дамы в нарядных костюмах. Гудвин никогда не выходил к ним и никогда не принимал их у себя. Однако, в продолжении многих лет они каждое утро проводили во дворце, пересмеиваясь и сплетничая; они называли это придворной службой и очень гордились ею.
Придворные посмотрели на Элли с удивлением и, заметив на ней серебряные башмачки, отвесили ей низкие поклоны до самой земли.
- Фея... фея... это фея... - послышался шепот.
Один из самых смелых придворных приблизился к Элли и беспрестанно кланяясь, спросил:
- Осмелюсь осведомиться, милостивая госпожа фея, неужели вы действительно удостоились приема у Гудвина ужасного?
- Да, Гудвин хочет меня видеть, - скромно ответила Элли.
В толпе пронесся гул удивления. В это время зазвенел колокольчик.
- Сигнал! - сказала зеленая девушка. - Гудвин требует вас в тронный зал.
Солдат открыл дверь. Элли робко вошла и очутилась в удивительном месте. Тронный зал Гудвина был круглый, с высоким сводчатым потолком; и повсюду - на полу, на потолке, на стенах - блестели бесчисленные драгоценные камни.
Элли взглянула вперед. В центре комнаты стоял трон из зеленого мрамора, сияющий изумрудами. И на этом троне лежала огромная живая голова, одна голова, без туловища...
Голова имела настолько внушительный вид, что Элли обомлела от страха.
Лицо головы было гладкое и лоснящееся, с полными щеками, с огромным носом, с крупными, плотно сжатыми губами. Голый череп сверкал, как выпуклое зеркало. Голова казалась безжизненной: ни морщины на лбу, ни складки у губ, и на всем лице жили только глаза. Они с непонятным проворством повернулись в орбитах и уставились в потолок. Когда глаза вращались, в тишине зала слышался скрип, и это поразило Элли.
Девочка смотрела на непонятное движение глаз и так растерялась, что забыла поклониться голове.
- Я - Гудвин, великий и ужасный! Кто ты такая и зачем беспокоишь меня?
Элли заметила, что рот головы не двигается и голос, негромкий и даже приятный, слышится как будто со стороны.
Девочка ободрилась и ответила:
- Я - Элли, маленькая и слабая. Я пришла издалека и прошу у вас помощи.
Глаза снова повернулись в орбитах и застыли, глядя в сторону; казалось, они хотели посмотреть на Элли, но не могли.
Голос спросил:
- Откуда у тебя серебряные башмачки?
- Из пещеры злой волшебницы Гингемы. На нее упал мой домик - раздавил ее, и теперь славные жевуны свободны...
- Жевуны освобождены?! - оживился голос. - И Гингемы больше нет? Приятное известие! - Глаза живой головы завертелись и наконец уставились на Элли. - Ну чего же ты хочешь от меня?
- Пошлите меня на родину, в Канзас, к папе и маме...
- Ты из Канзаса?! - перебил голос, и в нем послышались добрые человеческие нотки. - А как там сейчас... - Но голос вдруг умолк, а глаза головы отвернулись от Элли.
- Я из Канзаса, - повторила девочка. - Хоть ваша страна и великолепна, но я не люблю ее, - храбро продолжала она. - Здесь на каждом шагу такие опасности...
- А что с тобой приключилось? - поинтересовался голос.
- Дорогой на меня напал людоед. Он съел бы меня, если бы меня не выручили мои верные друзья, Страшила и Железный Дровосек. А потом за нами гнались саблезубые тигры... А потом мы попали в ужасное маковое поле... Ох, это настоящее сонное царство! Мы со Львом и Тотошкой заснули там. И если бы не Страшила и Железный Дровосек, да еще мыши, мы спали бы там до тех пор, пока не умерли... Да всего этого хватит рассказывать на целый день. И теперь я вас прошу: исполните, пожалуйста, три заветных желания моих друзей, и когда вы их исполните, вы и меня должны будете вернуть домой.
- А почему я должен буду вернуть тебя домой?
- Потому что так написано в волшебной книге Виллины...
- А, это добрая волшебница Желтой страны, слыхал о ней, - молвил голос. - Ее предсказания не всегда исполняются.
- И еще потому, - продолжала Элли. - Что сильные должны помогать слабым. Вы великий мудрец и волшебник, а я беспомощная маленькая девочка...
- Ты оказалась достаточно сильной, чтобы убить злую волшебницу, - возразила голова.
- Это сделало волшебство Виллины, - просто ответила девочка. - Я тут ни при чем.
- Вот мой ответ, - сказала живая голова, и глаза ее завертелись с такой необычайной быстротой, что Элли вскрикнула от испуга. - Я ничего не делаю даром. Если хочешь воспользоваться моим волшебным искусством, чтобы вернуться домой, ты должна сделать то, что я тебе прикажу.
Глаза головы мигнули много раз подряд. Несмотря на испуг, Элли с интересом следила за глазами и ждала, что они будут делать дальше. Движения глаз совершенно не соответствовали словам головы и тону ее голоса и девочке казалось, что глаза живут самостоятельной жизнью.
Голова ждала вопроса.
- Но что я должна сделать? - спросила удивленная Элли.
- Освободи Фиолетовую страну от власти злой волшебницы Бастинды, - ответила голова.
- Но я же не могу! - вскричала Элли в испуге.
- Ты покончила с рабством жевунов и сумела получить волшебные серебряные башмачки Гингемы. Осталась одна злая волшебница в моей стране и под ее властью изнывают бедные, робкие мигуны, жители Фиолетовой страны. Нужно им тоже дать свободу...
- Но как же это сделать? - спросила Элли. - Ведь не могу же я убить волшебницу Бастинду?
- Гм, гм... - голос на мгновение запнулся. - Мне это безразлично. Можно посадить ее в клетку, можно изгнать из Фиолетовой страны, можно... Да, в конце концов, - рассердился голос. - Ты на месте увидишь, что можно сделать! Важно лишь избавить от ее владычества мигунов, а судя по тому, что рассказала о себе и своих друзьях, вы сможете и должны это сделать. Так сказал Гудвин, великий и ужасный и слово его - закон!
Девочка заплакала.
- Вы требуете от нас невозможного!
- Всякая награда должна быть заслужена, - сухо возразила голова. - Вот мое последнее слово: ты вернешься в Канзас к отцу и матери, когда освободишь мигунов. Помни, что Бастинда волшебница могущественная и злая, ужасно могущественная и злая, и надо лишить ее волшебной силы. Иди и не возвращайся ко мне, пока не выполнишь свою задачу.
Грустная Элли оставила тронный зал и вернулась к друзьям, которые с беспокойством ожидали ее.
- Нет надежды! - сказала девочка со слезами. - Гудвин приказал мне лишить злую Бастинду ее волшебной силы, а это мне никогда не сделать!
Все опечалились, но никто не мог утешить Элли. Она пошла в свою комнату и плакала, пока не уснула.
На следующее утро зеленобородый солдат явился за Страшилой.
- Идите за мной, вас ждет Гудвин!
Страшила вошел в тронный зал и увидел на троне прекрасную морскую деву с блестящим рыбьим хвостом. Лицо девы было неподвижно, как маска, глаза смотрели в одну сторону. Дева обмахивалась веером, делая рукой однообразные механические движения.
Страшила, ожидавший увидеть голову, растерялся, но потом собрался с духом и почтительно поклонился. Морская дева сказала низким приятным голосом звучавшим, казалось со стороны:
- Я - Гудвин, великий и ужасный! Кто ты и зачем пришел ко мне?
- Я - чучело, набитое соломой! - ответил Страшила. - Я прошу дать мне мозгов для моей соломенной головы. Тогда я буду как все люди в ваших владениях и это самое заветное мое желание!
- Почему ты обращаешься с этой просьбой ко мне?
- Потому что вы мудры и никто, кроме вас, не поможет мне.
- Мои милости не даются даром, - ответила морская дева. - И вот мой ответ: лиши Бастинду волшебной силы, и я дам тебе столько мозгов - и прекрасных мозгов! - что ты станешь мудрейшим человеком в стране Гудвина.
- Но ведь вы приказали сделать это Элли! - с удивлением вскричал Страшила.
- Мне не важно, кто это сделает, - ответил голос. - Но знай: пока мигуны остаются рабами Бастинды, твоя просьба не будет исполнена. Иди и заслужи мозги!
Страшила печально поплелся к друзьям и рассказал им, как принял его Гудвин.
Все удивились, услышав, что Гудвин явился Страшиле в виде прекрасной морской девы.
На следующий день солдат вызвал Железного Дровосека. Когда тот явился в тронный зал, неся на плече топор, с которым никогда не расставался, он не увидел ни живой головы, ни прекрасной девы. На троне громоздился чудовищный зверь. Морда у него была как у носорога, и на ней было разбросано около десятка глаз, тупо смотревших в разные стороны. Штук двенадцать лап разной длины и толщины свисали с неуклюжего туловища. Кожу зверя кое-где покрывала косматая шерсть, местами кожа была голая, и на грубой серой поверхности выступали бородавчатые наросты.
Более отвратительного чудовища невозможно было себе представить. У любого человека при виде его сердце забилось бы от страха. Но Дровосек не имел сердца, поэтому он не испугался и вежливо приветствовал чудовище. Все-таки он сильно разочаровался, так как ожидал увидеть Гудвина в образе прекрасной девы, которая, по мнению Дровосека, скорее наделила бы его сердцем.
- Я - Гудвин, великий и ужасный! - проревел зверь голосом выходившим не из пасти чудовища, а из дальнего угла комнаты. - Кто ты такой и зачем тревожишь меня?
- Я - Дровосек и сделан из железа. Я не имею сердца и не умею любить. Дай мне сердце, и я буду как все люди в вашей стране. И это самое мое заветное желание!
- Все желания да желания! Право, чтобы удовлетворить все ваши заветные желания, я должен день и ночь сидеть за своими волшебными книгами! - И после молчания голос добавил: - Если хочешь иметь сердце, заработай его!
- Как?
- Схвати Бастинду, заключи ее в каменную темницу! Ты получишь самое большое, самое доброе и самое любвеобильное сердце в стране Гудвина! - прорычало чудовище.
Железный Дровосек рассердился и шагнул вперед, снимая с плеча топор. Движение Дровосека было таким стремительным, что зверь испугался. Он злобно провизжал:
- Ни с места! Еще шаг вперед - и тебе и твоим друзьям не поздоровится!
Железный Дровосек в смущении покинул тронный зал и поспешил с плохими известиями к своим друзьям.
Трусливый Лев свирепо сказал:
- Хоть я и трус, а придется мне завтра помериться силами с Гудвином. Если он явится в образе зверя, я рявкну, как на саблезубых тигров, и напугаю его. Если он примет вид морской девы, я схвачу его и поговорю с ним по своему. А лучше всего, если бы он был живой головой - я катал бы его из угла в угол и подбрасывал бы, как мяч, пока она не исполнит наших желаний.
На следующее утро наступила очередь Льва идти к Гудвину, но когда он вошел в тронный зал, то отпрыгнул в изумлении: над троном качался и сиял огненный шар. Лев зажмурил глаза.
Из угла раздался голос:
- Я - Гудвин, великий и ужасный! Кто ты и зачем докучаешь мне?
- Я - трусливый лев! Я хотел бы получить от вас немного смелости, чтобы стать царем зверей, как меня все величают.
- Помоги прогнать Бастинду из Фиолетовой страны, и вся смелость, какая есть во дворце Гудвина, будет твоя! Но, если ты этого не сделаешь, ты навсегда останешься трусом. Я заколдую тебя, и ты будешь боятся мышей и лягушек.
Рассерженный Лев начал подкрадываться к шару, чтобы схватить его, но на него повеяло таким жаром, что Лев взвыл и, поджав хвост, выбежал из зала. Он вернулся к друзьям и рассказал о приеме, который устроил ему Гудвин.
- Что же с нами будет? - печально спросила Элли.
- Ничего не остается, как попробовать выполнить приказ Гудвина, - сказал Лев.
- А если не удастся? - возразила девочка.
- Я никогда не получу смелости! - ответил Лев.
- Я никогда не получу мозгов, - сказал Страшила.
- А я никогда не получу сердца6 - добавил Дровосек.
- А я никогда не вернусь домой, - молвила Элли и заплакала.
- А соседский Гектор всю жизнь будет утверждать, что я сбежал с фермы только потому, что испугался решительного боя с ним! - закончил Тотошка.
Потом Элли вытерла слезы и сказала:
- Попробую! Но я уверена, что ни за какие блага в мире не решусь поднять руку на Бастинду.
- Я пойду с тобой, - сказал Лев. - Хоть я и слишком труслив, чтобы помочь тебе в борьбе со злой волшебницей, но, быть может, мои услуги тебе в чем-нибудь пригодятся...
- Я тоже пойду, - сказал Страшила. - Правда, я ничем не смогу быть полезен: ведь я слишком глуп!
- У меня не хватит духу обидеть Бастинду, хотя она очень и очень скверная женщина, - сказал Железный Дровосек. - Но если вы идете, я, конечно, пойду с вами, друзья!
- Ну, а Тотошка, - важно заявил песик. - Тотошка, понятно, никогда не покинет товарищей в беде!
Элли горячо поблагодарила верных друзей.
Решили отправиться на следующий день ранним утром.
Железный Дровосек наточил топор, тщательно смазал все суставы и доверху наполнил масленку лучшим маслом. Страшила попросил набить себя свежей соломой. Элли раздобыла кисточку и краски и заново подвела ему глаза, рот и уши, поблекшие от дорожной пыли и яркого солнца. Зеленая девушка наполнила корзинку Элли вкусными кушаньями. Она расчесала шерстку Тотошки и привязала ему на шею серебряный колокольчик.
На рассвете их разбудил крик зеленого петуха, жившего на заднем дворе.

ПОСЛЕДНЕЕ ВОЛШЕБСТВО БАСТИНДЫ

К воротам Изумрудного города путников отвел зеленобородый солдат. Страж ворот снял со всех очки и спрятал их в сумку.
- Вы уже покидаете нас? - вежливо спросил он.
- Да, мы вынуждены идти, - с грустью ответила Элли. - Где начинается дорога в Фиолетовую страну?
- Туда нет дороги, - ответил Фарамант. - Никто по доброй воле не ходит в страну злой Бастинды.
- Как же мы найдем ее?
- Вам не придется беспокоится об этом, - воскликнул страж ворот. - Когда вы придете в Фиолетовую страну, Бастинда сама найдет вас и заберет в рабство.
- А может быть мы сумеем лишить ее волшебной силы? - сказал Страшила.
- Ах, вы хотите победить Бастинду? Тем хуже для вас! С ней еще никто не пробовал бороться кроме Гудвина, да и тот, - страж ворот понизил голос. - Потерпел неудачу. Она постарается захватить вас в плен, прежде чем вы сможете что-нибудь предпринять. Будьте осторожны! Бастинда очень злая и искусная волшебница, и справиться с ней очень трудно. Идите туда, где восходит солнце, и вы попадете в ее страну. Желаю вам успеха!
Путники распрощались с Фарамантом и он закрыл за ними ворота Изумрудного города. Элли повернула на восток, остальные пошли за ней. Все были печальны, зная, какое трудное дело им предстоит. Только беспечный Тотошка весело носился по полю и гонялся за большими пестрыми бабочками: он верил в силу Льва и Железного Дровосека и надеялся на изобретательность соломенного Страшилы.
Элли взглянула на собачку и вскрикнула от изумления: ленточка на ее шее из зеленой превратилась в белую.
- Что это значит? - спросила она друзей.
Все посмотрели друг на друга, и Страшила глубокомысленно заявил:
- Колдовство!
За неимением другого объяснения все согласились с этим и зашагали дальше. Изумрудный город исчезал вдали. Страна становилась пустынной: путники приближались к владениям злой волшебницы Бастинды.
До самого полудня солнце светило путникам прямо в глаза, ослепляя их, но они шли по каменистому плоскогорью, и не было ни одного дерева, чтобы спрятаться в тень. К вечеру Элли устала, а Лев поранил лапы и хромал.
Остановились на ночлег. Страшила и Железный Дровосек стали на караул, а остальные заснули.
У злой Бастинды был только один глаз, зато она видела им так, что не было уголка в Фиолетовой стране, который ускользнул бы от ее взора.
Выйдя вечерком посидеть на крылечке, Бастинда обвела взглядом свои владения и вздрогнула от ярости: далеко-далеко, на границе своих владений она увидела маленькую спящую девочку и ее друзей.

Предыдущая страница 6 Следующая страница


7 Александр Мелентьевич Волков

Волшебница свистнула в свисток. Ко дворцу Бастинды сбежалась стая огромных волков со злыми желтыми глазами, с большими клыками, торчавшими из разинутых пастей. Волки присели на задние лапы и, тяжело дыша, смотрели на Бастинду.
- Бегите на запад! Там найдете маленькую девчонку, нагло забравшуюся в мою страну и с ней ее спутников. Всех разорвите в клочки!
- Почему ты не возьмешь их в рабство? - спросил предводитель стаи.
- Девчонка слаба. Ее спутники не могут работать: один набит соломой, другой - из железа. И с ними Лев, от которого тоже не жди толку.
Вот как видела Бастинда своим единственным глазом.
Волки помчались.
- В клочки! В клочки! - визжала волшебница вдогонку.
Но Страшила и Железный Дровосек не спали. Они вовремя заметили приближение волков.
- Разбудим Льва, - сказал Страшила.
- Не стоит, - ответил Железный Дровосек. - Это мое дело управиться с волками. Я им устрою хорошую встречу!
И он вышел вперед. Когда вожак подбежал к Железному Дровосеку, широко разевая красную пасть, Дровосек взмахнул остро отточенным топором - и голова волка отлетела. Волки бежали вереницей, один за другим; как только следующий бросился на Железного Дровосека, тот уже был наготове с поднятым кверху топором, и голова волка упала наземь.
Сорок свирепых волков было у Бастинды, и сорок раз поднимал Железный Дровосек свой топор. И когда он поднял его в сорок первый раз, ни одного волка не осталось в живых: все они лежали у ног Железного Дровосека.
- Прекрасная битва! - восхитился Страшила.
- Деревья рубить труднее, - скромно ответил Дровосек.
Друзья дождались утра. Проснувшись и увидев кучу мертвых волков, Элли испугалась. Страшила рассказал о ночной битве и девочка от всей души благодарила Железного Дровосека. После завтрака компания смело двинулась в путь.
Старая Бастинда любила понежиться в постели. Она встала поздно и вышла на крыльцо расспросить волков, как они загрызли дерзких путников.
Каков же был ее гнев, когда она увидела, что путники продолжают идти, а верные волки лежат мертвые.
Бастинда свистнула дважды, и в воздухе закружилась стая хищных ворон с железными клювами. Волшебница крикнула:
- Летите к западу! Там чужестранцы! Заклюйте их до смерти! Скорей! Скорей!
Вороны со злобным карканьем понеслись навстречу путникам. Завидев их, Элли перепугалась. Но Страшила сказал:
- С этими управиться - мое дело! Ведь недаром же я воронье пугало! Становитесь сзади меня! - И он нахлобучил шляпу на голову, широко расставил руки и принял вид заправского пугала.
Вороны растерялись и нестройно закружились в воздухе. Но вожак стаи хрипло прокаркал:
- Чего испугались? Чучело набито соломой! Вот я ему сейчас задам!
И вожак хотел сесть Страшиле на голову, но тот поймал его за крыло и мигом свернул ему шею. Другая ворона бросилась вслед, и ей также Страшила свернул шею. Сорок хищных ворон было у злой Бастинды, и всем свернул шеи храбрый Страшила и побросал их в кучу.
Путники поблагодарили Страшилу за находчивость и снова двинулись на восток.
Когда Бастинда увидела, что и верные ее вороны лежат на земле мертвой грудой, путники неустрашимо идут вперед, ее охватили и злоба и страх.
- Как? Неужели всего моего волшебного искусства не достанет задержать наглую девчонку и ее спутников?
Бастинда затопала ногами и трижды просвистела в свисток. На ее зов слетелась туча свирепых черных пчел, укусы которых были смертельны.
- Летите на запад! - прорычала волшебница. - Найдите там чужестранцев и зажальте их до смерти! Быстрей! Быстрей!
И пчелы с оглушительным жужжанием полетели навстречу путникам. Железный Дровосек и Страшила заметили их издалека. Страшила мигом сообразил что делать.
- Вытаскивай из меня солому! - закричал он Железному Дровосеку. - Забрасывай Элли, Льва и Тотошку, и пчелы не доберутся до них!
Он проворно расстегнул кафтан, и из него высыпался целый ворох соломы. Лев, Элли и Тотошка бросились на землю, Дровосек быстро забросал их и выпрямился во весь рост.
Туча пчел с яростным жужжанием набросилась на Железного Дровосека. Дровосек улыбнулся: пчелы ломали ядовитые жала о железо и тотчас умирали, так как пчелы не могут жить без жала. Они падали, на их место налетали другие и также пытались вонзить жала в железное тело Дровосека.
Скоро все пчелы лежали мертвыми на земле, как куча черных угольков. Лев, Элли и Тотошка вылезли из-под соломы, собрали ее и набили Страшилу. Друзья снова двинулись в путь.
Злая Бастинда необыкновенно разгневалась и испугалась, видя, что и верные ее пчелы погибли, а путники идут вперед и вперед. Она рвала на себе волосы, скрежетала зубами и от злости долго не могла выговорить ни слова. Наконец волшебница пришла в себя и созвала своих слуг - мигунов. Бастинда приказала мигунам вооружиться и уничтожить дерзких путников. Мигуны били не очень-то храбры - они жалостно замигали, и слезы покатились у них из глаз, но они не осмелились ослушаться приказа своей повелительницы и начали искать оружие. Но так как им никогда не приходилось воевать (Бастинда впервые обратилась к ним за помощью), то у них не было никакого оружия, и они вооружились кто кастрюлей, кто сковородником, кто цветочным горшком, а некоторые громко хлопали детскими хлопушками.
Когда Лев увидел, как мигуны осторожно приближаются, прячась друг за друга, подталкивая один другого сзади и боязливо мигая и щурясь, он расхохотался:
- С этими битва будет недолга!
Он выступил вперед, раскрыл огромную пасть и так рявкнул, что мигуны побросали горшки, сковородки и детские хлопушки и разбежались кто куда.
Злая Бастинда позеленела от страха, видя, что путники идут да идут вперед и уже приближаются к ее дворцу.
Пришлось воспользоваться последним волшебным средством, которое у нее оставалось. В потайном дне сундука у Бастинды хранилась золотая шапка. Владелец шапки мог когда угодно вызвать могучее племя летучих обезьян и заставить выполнить их любое приказание. Но шапку можно было употреблять только три раза, а Бастинда до этого уже дважды призывала летучих обезьян.
В первый раз она с их помощью стала повелительницей страны мигунов, а во второй раз отбила войска Гудвина ужасного, который пытался освободить Фиолетовую страну от ее власти.
Вот почему Гудвин боялся злой Бастинды и послал на нее Элли, надеясь на силу ее серебряных башмачков.
Бастинде очень не хотелось воспользоваться шапкой в третий раз: ведь на этом кончалась ее волшебная сила. Но у колдуньи не было уже ни волков, ни ворон, ни черных пчел, а мигуны оказались плохими вояками и на них нельзя было рассчитывать.
И вот Бастинда достала шапку, надела на голову и начала колдовать. Она топала ногой и громко выкрикивала волшебные слова:
- Бамбара, чуфара, лорики, ерики, пикапу, трикапу, скорики, морики! Явитесь передо мной летучие обезьяны!
И небо потемнело от стаи летучих обезьян, которые неслись ко дворцу Бастинды на своих могучих крыльях. Предводитель стаи подлетел к Бастинде и сказал:
- Ты вызвала нас в третий и последний раз! Что прикажешь сделать?
- Нападите на чужестранцев, забравшихся в мою страну, и уничтожьте всех, кроме Льва! Его я буду запрягать в свою коляску!
- Будет исполнено! - ответил предводитель, и стая с шумом полетела на запад.

ПОБЕДА

Путники с ужасом смотрели на приближение тучи огромных обезьян - с этими сражаться было невозможно.
Обезьяны налетели массой и с визгом набросились на растерянных пешеходов. Ни один не мог прийти на помощь другому, так как всем пришлось отбиваться от врагов.
Железный Дровосек напрасно размахивал топором. Обезьяны облепили его, вырвали топор, подняли бедного Дровосека высоко в воздух и бросили в ущелье, на острые скалы. Железный Дровосек был изуродован, он не мог сдвинуться с места. Вслед за ним в ущелье полетел его топор.
Другая партия обезьян расправилась со Страшилой. Она выпотрошила его, солому развеяли по ветру, а кафтан, голову, башмаки и шляпу свернули в комок и зашвырнули на верхушку высокой горы.
Лев вертелся на месте и от страха так грозно ревел, что обезьяны не решались к нему подступить. Но они изловчились, накинули на Льва веревки, повалили на землю, опутали лапы, заткнули пасть, подняли на воздух и с торжеством отнесли во дворец Бастинды. Там его посадили за железную решетку, и Лев в ярости катался по полу, стараясь перегрызть путы.
Перепуганная Элли ждала жестокой расправы. На нее бросился сам предводитель летучих обезьян и уже протянул к горлу девочки длинные лапы с острыми когтями. Но тут он увидел на ногах Элли серебряные башмачки, и лицо его перекосилось от страха. Он отпрянул назад и загораживая Элли от подчиненных, закричал:
- Девочку нельзя трогать! Это фея!
Обезьяны приблизились любезно и даже почтительно, бережно подхватили Элли вместе с Тотошкой и помчались в Фиолетовый дворец Бастинды. Опустившись перед дворцом, предводитель летучих обезьян поставил Элли на землю. Взбешенная волшебница набросилась на него с бранью. Предводитель обезьян сказал:
- Твой приказ исполнен. Мы разбили железного человека и распотрошили чучело, поймали Льва и посадили за решетку. Но мы и пальцем не могли тронуть девочку: ты сама знаешь, какие несчастья грозят тому, кто обидит обладателя серебряных башмачков. Мы принесли ее к тебе: делай с ней, что хочешь! Прощай навсегда!
Обезьяны с криком поднялись в воздух и улетели.
Бастинда взглянула на ноги Элли и задрожала от страха: она узнала серебряные башмачки Гингемы.
"Как они к ней попали? - растерянно думала Бастинда. - Неужели хилая девчонка осилила могущественную Гингему, повелительницу жевунов? И все же на ней башмачки! Плохо мое дело: ведь я пальцем не могу тронуть маленькую нахалку, пока на ней волшебные башмачки".
Она крикнула:
- Эй, ты! Иди сюда! Как тебя зовут?
Девочка подняла на злую волшебницу глаза, полные слез:
- Элли, сударыня!
- Расскажи, как ты завладела башмачками моей сестры Гингемы! - сурово крикнула Бастинда.
Элли густо покраснела.
- Право, сударыня, я не виновата. Мой домик упал на госпожу Гингему и раздавил ее...
- Гингема погибла... - прошептала злая волшебница.
Бастинда не любила сестры и не видела ее много лет. Она испугалась, что девочка в серебряных башмачках принесет гибель и ей. Но, поглядев на доброе лицо Элли, Бастинда успокоилась.
"Она ничего не знает о таинственной силе башмачков, - решила волшебница. - Если мне удастся завладеть ими, я стану могущественней, чем прежде, когда у меня были волки, вороны, черные пчелы и золотая шапка".
Глаза старухи заблестели от жадности и пальцы скрючились, как будто стаскивали уже с Элли башмачки.
- Слушай меня, девчонка Элли! - хрипло прокаркала она. - Я буду держать тебя в рабстве и, если будешь плохо работать, побью тебя большой палкой и посажу в темный подвал, где крысы - огромные жадные крысы! - съедят тебя и обгложут твои нежные косточки! Хи-хи-хи! Понимаешь ты меня?
- О, сударыня! Не отдавайте меня крысам! Я буду слушаться!
В это время Бастинда заметила Тотошку, который робко жался у ног Элли.
- Это еще что за зверь? - сердито спросила злая Бастинда.
- Это моя собачка Тотошка, - боязливо ответила Элли. - Она хорошая и очень любит меня...
- Гм... гм... - проворчала волшебница. - Никогда не видела таких зверей. И вот мой приказ: пусть эта собачка, как ты ее называешь, держится от меня подальше, а не то она первая попадет в подвал к крысам! А сейчас идите за мной!
Злая Бастинда повела пленников через прекрасные комнаты дворца, где все было фиолетовое: и стены, и ковры, и мебель, и где у дверей в лиловых кафтанах стояли мигуны, кланяясь до полу при появлении волшебницы и жалостно мигая ей вслед. Наконец Бастинда привела Элли в темную грязную кухню.
- Ты будешь чистить горшки, сковородки и кастрюли, мыть пол и топить печку! Моей кухарке уже давно нужна помощница!
И, оставив девочку, полуживую от испуга, Бастинда отправилась на задний двор, потирая от удовольствия руки.
- Я хорошо напугала девчонку! Теперь усмирю Льва, и оба будут у меня в руках!
Трусливый Лев успел перегрызть веревки и лежал в дальнем углу клетки. Когда он увидел Бастинду, его желтые глаза загорелись злобным огнем.
"Ах, как жаль, что у меня еще нет смелости, - подумал он. - Уж отплатил бы я старой ведьме за гибель Страшилы и Железного Дровосека". - И он сжался в комок, готовясь к прыжку.
Старуха вошла через маленькую дверь.
- Эй ты, лев, слушай! - прошамкала она. - Ты мой пленник! Я буду запрягать тебя в коляску и кататься по праздникам, чтобы мигуны говорили: "Смотрите, какая могущественная наша повелительница Бастинда - она сумела запрячь даже льва!"
Пока Бастинда болтала, Лев разинул пасть, ощетинил гриву и прыгнул на волшебницу, проревев:
- Я тебя съем!
Он на волосок не достал до Бастинды. Перепуганная старуха пулей вылетела из клетки и проворно захлопнула дверцу. Тяжело дыша с перепугу, она крикнула через прутья решетки:
- Ах ты, проклятый! Ты еще не знаешь меня! Я заморю тебя голодом, если не согласишься ходить в упряжке!
- Я тебя съем! - повторил Лев и яростно бросился к решетке клетки.
Старуха затрусила во дворец, ворча и ругаясь.
...Потянулись скучные тяжелые дни рабства. Элли с утра и до вечера работала на кухне, помогая кухарке Фрегозе. Добрая мигунья старалась помочь девочке и при удобном случае с радостью выполняла за нее самую трудную работу. Но Бастинда зорко следила за тем, что делается на кухне, и Фрегозе то и дело попадало за ее доброту.
Бастинда жестоко придиралась к Элли и часто замахивалась на девочку грязным лиловым зонтиком, который всегда таскала с собой. Элли не знала, что волшебница не может ударить ее, и сердце девочки сжималось, когда зонтик поднимался над ее головой.
Каждый день старуха подходила к решетке и визгливо спрашивала Льва:
- Пойдешь в упряжке?
- Я тебя съем! - был постоянный ответ, и Лев грозно бросался на прутья решетки.
Бастинда с первого дня плена не давала Льву есть, но он не умирал с голоду и был силен и крепок, как всегда.
Дело в том, что старая Бастинда больше всего на свете боялась темноты и воды. Как только ночная темнота окутывала дворец, Бастинда пряталась в самой дальней комнате, запирала двери прочными железными засовами и не выходила до позднего утра. А Элли совсем не боялась темноты. Она вытаскивала из кухонного шкафа все съестное, что там оставалось, а о том, чтобы там побольше оставалось еды, заботилась Фрегоза. Держа в одной руке корзинку с провизией, а в другой большую бутыль с водой, Элли отправлялась на задний двор. Там ее с восторгом встречали Лев и Тотошка.
Элли и Тотошка очень испугались угроз Бастинды отдать песика на съедение крысам, и Тотошка с первого же дня плена переселился за решетку, под защиту Льва. Он знал, что оттуда его Бастинда не достанет, и безнаказанно лаял на злую волшебницу, когда она появлялась на дворе.
Элли пролезала в клетку между двумя прутьями. Лев и Тотошка набрасывались на принесенное еду и питье. Потом Лев укладывался поудобнее, девочка гладила его густую мягкую шерсть и играла кисточкой его хвоста. Элли, Лев и Тотошка долго разговаривали: с грустью вспоминая про гибель верных друзей - Страшилы и Железного Дровосека, строили планы побега. Но убежать из Фиолетового дворца было невозможно, его окружала высокая стена с острыми гвоздями наверху. Ворота Бастинда запирала, а ключи уносила с собой.
Поговорив и поплакав, Элли крепко засыпала на соломенной подстилке под надежной охраной Льва.
Так шли тоскливые дни плена. Бастинда с жадностью смотрела на серебряные башмачки Элли, которые девочка снимала только ночью, в клетке льва, или когда купалась. Но Бастинда боялась воды и никогда не подходила в это время к Элли.
Девочка с первых же дней заметила эту странную водобоязнь волшебницы и пользовалась ею. Для Элли были праздниками те дни, когда Бастинда заставляла ее мыть кухню. Разлив по полу несколько ведер воды, девочка уходила в клетку к Льву и там три-четыре часа отдыхала от тяжелой работы. Бастинда визгливо кричала и ругалась за дверью, но стоило ей заглянуть в кухню и увидеть на полу лужи, она в ужасе убегала к себе в спальню, провожаемая насмешливыми улыбками Фрегозы.
Элли часто беседовала с доброй кухаркой.
- Почему вы, мигуны, не восстанете против Бастинды? - спрашивала девочка. - Вас так много, целые тысячи, а вы боитесь одной злой старухи. Накинулись бы на нее целой кучей, связали и посадили бы в железную клетку, где сейчас Лев...
- Что ты, что ты! - с ужасом отмахивалась Фрегоза. - Ты не знаешь могущества Бастинды! Ей достаточно будет сказать одно слово, и все мигуны повалятся мертвыми!
- Откуда вы это знаете?
- Да нам сама Бастинда сколько раз об этом говорила!
- Почему же она не сказала такого слова, когда мы шли к ее дворцу? Почему она послала на нас волков, ворон, черных пчел, а когда мои храбрые друзья уничтожили все ее воинство, Бастинде пришлось обратиться за помощью к летучим обезьянам?
- Почему, почему! - сердилась Фрегоза. - Вот за такие речи Бастинда нас в порошок испепелит!
- А как она узнает?
- Да уж так! От нее ничего не скроется!
Но беседы повторялись не раз, Бастинда о них не знала, и Фрегоза становилась все смелее. Она уже охотно соглашалась с Элли, что мигуны должны освободится от владычества злой волшебницы.
Но прежде, чем решиться на что нибудь, кухарка решила поточнее узнать, какое еще волшебство осталось у Бастинды. По вечерам она подкрадывалась к дверям ее спальни и подслушивала ворчание старухи, которая в последнее время стала разговаривать сама с собой.
Однажды Фрегоза прибежала от дверей Бастинды очень взволнованная и, не найдя Элли на кухне, устремилась на задний двор. Вся компания уже спала, но кухарка разбудила друзей.
- Элли, ты была права! - кричала Фрегоза, размахивая руками. - Оказывается, Бастинда исчерпала все свои волшебства, и у нее ничего не осталось в запасе! Я слышала, как она причитала и проклинала твоих друзей за то, что они лишили ее волшебной силы...
Девочка и ее друзья необычайно обрадовались и начали расспрашивать Фрегозу о подробностях. Но кухарка мало что могла добавить. Она только еще рассказала, что Бастинда что-то толковала о серебряных башмачках, но что именно - это мигунья не дослушала, так как от волнения стукнулась лбом об дверь и убежала, боясь, что волшебница захватит ее на месте преступления.
Важная новость, принесенная Фрегозой, ободрила пленников. Теперь у них появилась возможность выполнить приказ Гудвина и освободить мигунов.
- Откройте только мне клетку, - зарычал Лев, - и увидите, как я расправлюсь с Бастиндой!
Но клетка была закрыта на огромный замок, а ключ от него хранился у Бастинды в тайнике. Посовещавшись, друзья решили, что Фрегоза должна подготовить к восстанию слуг. Они захватят волшебницу врасплох и лишат ее свободы и власти.
Фрегоза ушла, а Элли и ее друзья не спали почти всю ночь, разговаривая о предстоящей борьбе с Бастиндой.
На следующий день кухарка принялась за дело. Слуги были очень запуганы Бастиндой, и нелегко было уговорить их выступить против волшебницы. Однако Фрегоза сумела убедить кое-кого из дворцовой охраны, и посвященные в заговор мигуны стали готовиться.
Прошло несколько дней. Видя, что охранники осмелели и всерьез собираются свести счеты со злой волшебницей, к ним решили присоединиться и остальные слуги. Восстание назревало, но тут непредвиденный случай привел к быстрой и неожиданной развязке.
Бастинда не оставляла мысли о том, что ей необходимо завладеть серебряными башмачками Элли. Для волшебницы это была единственная возможность сохранить власть над Фиолетовой страной. И наконец Бастинда придумала.
Однажды, когда ни Фрегозы, ни Элли не было на кухне, волшебница туго натянула над полом тонкую веревочку и спряталась за печью.
Девочка вошла, споткнулась о веревочку и упала, башмачок с правой ноги слетел и откатился в сторону. Хитрая Бастинда выскочила из-за печки, мигом схватила башмачок и надела на свою старую высохшую ногу.
- Хи-хи-хи! А башмачок-то на мне! - дразнила Бастинда девочку, онемевшую от неожиданности.
- Отдайте башмачок! - закричала Элли, придя в себя. - Ах ты, воровка! Как вам не стыдно!
- Попробуй, отбери! - кривляясь, отвечала старуха. - Я и второй с тебя тоже сниму! А уж потом, будь спокойна, отомщу тебе за Гингему! Тебя съедят крысы - хи-хи-хи, огромные жадные крысы! - и сгложут твои нежные косточки!
Элли была вне себя от горя и гнева: она так любила серебряные башмачки! Чтобы хоть как-нибудь отплатить Бастинде, Элли схватила ведро воды, подбежала к старухе и окатила ее с головы до ног.
Волшебница испуганно вскрикнула и попыталась отряхнуться. Напрасно: лицо ее стало ноздреватым, как тающий снег, от нее повалил пар, фигура начала оседать и испаряться...
- Что ты наделала! - завизжала волшебница. - Ведь я сейчас растаю!
- Мне очень жаль, сударыня! - ответила Элли. - Я, право, не знала. Но зачем вы украли башмачок?
- Пятьсот лет я не умывалась, не чистила зубов, пальцем не прикасалась к воде, потому что мне было предсказана смерть от воды, и вот пришел мой конец! - завывала старуха.
Голос волшебницы становился тише и тише, она таяла, как кусок сахара в стакане чая.
Элли с ужасом глядела на гибель Бастинды.
- Вы сами виноваты... - начала она.
- Нет, кто тебя надоу... ффффф...
Голос волшебницы прервался, она с шипеньем осела на пол, и через минуту от нее осталась только грязноватая лужица, в которой лежали платье волшебницы, зонтик, пряди седых волос и серебряный башмачок.
В этот момент в кухню вернулась Фрегоза. Кухарка была необычайно удивлена и обрадована гибелью своей жестокой госпожи. Она подобрала зонтик, платье и волосы и бросила в угол, чтобы потом сжечь их. Вытерев грязную лужу на полу, Фрегоза побежала по дворцу - рассказать всем радостную весть...
А Элли вычистила и надела башмачок, нашла ключ от клетки Льва в спальне Бастинды и поспешила на задний двор - рассказать своим друзьям об удивительном конце злой волшебницы Бастинды!

КАК ВЕРНУЛИСЬ К ЖИЗНИ СТРАШИЛА И ЖЕЛЕЗНЫЙ ДРОВОСЕК

Трусливый Лев страшно обрадовался, услышав о неожиданной гибели Бастинды. Элли открыла клетку, и он с наслаждением пробежался по двору, разминая лапы.
Тотошка явился на кухню, чтобы своими глазами посмотреть на останки страшной Бастинды.

Предыдущая страница 7 Следующая страница


Волшебник Изумрудного города 8

- Ха-ха-ха! - восхитился Тотошка, увидев в углу сверток грязного платья. - Оказывается, Бастинда была не крепче тех снежных баб, каких у нас мальчишки лепят зимой в Канзасе. И как жаль, что ты, Элли, не догадалась об этом раньше.
- И хорошо, что я не догадалась, - возразила Элли. - А то вряд ли у меня хватило бы духу облить волшебницу, если бы я знала, что ей от этого приключится смерть...
- Ну, все хорошо, что хорошо кончается, - весело согласился Тотошка. - Важно то, что мы вернемся в Изумрудный город с победой!
Возле Фиолетового дворца собралось множество мигунов из окрестностей, и Элли объявила им, что отныне они свободны. Радость народа была неописуема. Мигуны приплясывали, щелкали пальцами и так усердно подмигивали друг другу, что к вечеру у них заслезились глаза и они уже ничего не видели вокруг себя!
Освободившись от рабства, Элли и Лев прежде всего подумали о Страшиле и Железном Дровосеке: надо было позаботится о спасении верных друзей.
Несколько десятков расторопных мигунов немедленно отправились на розыски под предводительством Элли и Льва. Тотошка не остался во дворце - он важно восседал на спине своего большого четвероногого друга. Они шли, пока не добрались до места битвы с летучими обезьянами, и там начали поиски. Железного Дровосека вытащили из ущелья вместе с его топором. Узелок с платьем и голову Страшилы, полинявшую и занесенную пылью, нашли на верхушке горы. Элли не могла удержаться от слез при виде жалких останков своих верных друзей.
Экспедиция вернулась во дворец, и мигуны принялись за дело. Костюм Страшилы был вымыт, зашит, почищен, набит свежей соломой, и - вот пожалуйте! - перед Элли стоял ее милый Страшила. Но он не мог ни говорить, ни видеть, потому что краска на его лице выгорела от солнца и у него не было ни глаз, ни рта.
Мигуны принесли кисточку и краски, и Элли начала подрисовывать Страшиле глаза и рот. Как только начал появляться первый глаз, он тотчас весело подмигнул девочке.
- Потерпи, дружок! - ласково сказала Элли. - А то останешься с косыми глазами...
Но Страшила просто не в силах был терпеть. Еще рот его не был окончен, а он уже заболтал.
- Пршт... фршт... стрш... прыбры... хрыбры... Я Страшила, храбрый, ловкий... Ах, какая радость! Я снова-снова с Элли!
Веселый Страшила обнимал своими мягкими руками Элли, Льва и Тотошку...
Элли спросила мигунов, нет ли среди них искусных кузнецов. Оказалось, что страна исстари славилась замечательными часовыми мастерами, ювелирами, механиками. Узнав, что дело идет о восстановлении железного человека, товарища Элли, мигуны уверили ее, что каждый из них готов сделать все для феи спасительной воды - так они прозвали девочку.
Восстановить Железного Дровосека оказалось не так просто, как Страшилу. Искуснейшие мастера страны три дня и четыре ночи работали над исковерканным сложным механизмом. Они стучали молотками, пилили напильниками, склепывали, паяли, полировали...
И вот настал счастливый момент, когда Железный Дровосек стоял перед Элли. Он был совсем как новенький, если не считать нескольких заплаток, наложенных там, где железо пробилось о скалы насквозь. Но Дровосек не обращал внимания на заплатки. После починки он стал еще красивее. Мигуны отшлифовали его, и он так блестел, что на него было больно глядеть. Они починили и его топор и вместо сломанного деревянного топорища сделали золотое. Мигуны вообще любили все блестящее. Потом за Железным Дровосеком ходили толпы ребятишек и взрослых, и мигая, таращили на него глаза.
Слезы радости полились из глаз Железного Дровосека, когда он вновь увидел друзей. Страшила и Элли вытирали ему слезы лиловым полотенцем, боясь, как бы не заржавели его челюсти. Элли плакала от радости и даже трусливый Лев прослезился. Он так часто вытирал глаза хвостом, что кисточка на конце его промокла; Льву пришлось бежать на задний двор и сушить хвост на солнышке.
По случаю всех этих радостных событий во дворце был устроен веселый пир. Элли и ее друзья сидели на почетных местах и за их здоровье было выпито множество бокалов лимонада и фруктового кваса.
Один из пирующих предложил, чтобы отныне в честь феи спасительной воды каждый мигун умывался пять раз в день. После долгих споров согласились, что трех раз будет достаточно.
Друзья провели еще несколько веселых дней в Фиолетовом дворце среди мигунов и начали собираться в обратный путь.
- Надо идти к Гудвину: он должен выполнить свои обещания! - сказала Элли.
- О, наконец то я получу мои мозги! - крикнул Страшила.
- А я сердце! - молвил Железный Дровосек.
- А я смелость! - рявкнул трусливый Лев.
- А я вернусь к маме и папе в Канзас! - сказала Элли и захлопала в ладоши.
- И там я проучу этого хвастунишку Гектора, - добавил Тотошка.
Утром они собрали мигунов и сердечно распрощались с ними.
Из толпы вышли три седобородых старика, обратились к Железному Дровосеку и почтительно попросили стать его правителем их страны. Мигунам страшно нравился ослепительно блестевший Дровосек, его стройная осанка, когда он величественно шел с золотым топором на плече.
- Оставайтесь с нами! - просили его мигуны. - Мы так беспомощны и робки. Нам нужен государь, который мог бы защитить нас от врагов. Вдруг на нас нападет какая-нибудь злая волшебница и снова поработит нас! Мы очень просим вас!
При одной мысли о злой волшебнице мигуны взвыли от ужаса.
- Нет больше злых волшебниц в стране Гудвина! - с гордостью возразил Страшила. - Мы с Элли истребили их всех!
Мигуны вытерли слезы и продолжали:
- Подумайте и о том, как удобен такой правитель: он не ест, не пьет и, значит, не будет обременять нас налогами. И если он пострадает в битве с врагами, мы сможем починить его: у нас уже есть опыт.
Железный Дровосек был польщен.
- Сейчас я не могу расстаться с Элли, - сказал он. - И мне нужно получить в Изумрудном городе сердце. Но потом... Я подумаю и, может быть, вернусь к вам.
Мигуны обрадовались и веселыми криками "ура" проводили путников.
Вся компания получила богатые подарки. Элли поднесли браслет с алмазами. Железному Дровосеку сделали красивую золотую масленку, отделанную драгоценными камнями. Страшиле, зная, что он не тверд на ногах, мигуны подарили великолепную трость с набалдашником из слоновой кости, а к шляпе его подвесили серебряные колокольчики чудесного тона. Страшила чрезвычайно возгордился подарками. При ходьбе он далеко откидывал руку с тростью и тряс головой, чтобы вдоволь насладится чудесным перезвоном бубенчиков. Впрочем, ему это скоро надоело, и он стал себя вести по прежнему просто.
Лев и Тотошка получили чудесные золотые ошейники. Льву ошейник сначала не понравился, но кто-то из мигунов сказал ему, что все цари носят золотые ошейники, и тогда Лев примирился с эти неприятным украшением.
- Когда я получу смелость, - сказал Лев. - Я стану царем зверей, значит, мне надо заранее привыкать к этой противной штуке...

ВОЗВРАЩЕНИЕ В ИЗУМРУДНЫЙ ГОРОД

Фиолетовый город мигунов остался позади. Путники шли на запад. Элли была в золотой шапке. Девочка случайно нашла шапку в комнате Бастинды. Она не знала ее волшебной силы, но шапка понравилась девочке и Элли надела ее.
Они шли весело и надеялись в два-три дня добраться до Изумрудного города. Но в горах, где они сражались с летучими обезьянами, путники заблудились: сбившись с пути они пошли в другую сторону.
Дни проходили за днями, а башни Изумрудного города не показывались на горизонте.
Провизия была на исходе и Элли с беспокойством думала о будущем.
Однажды, когда путники отдыхали, девочка внезапно вспомнила о свистке, подаренной ей королевой мышью.
- Что если я свистну?
Элли поднесла свисток к губам. В траве послышался шорох и на поляну выбежала королева полевых мышей.
- Добро пожаловать! - радостно крикнули путники, а Дровосек схватил неугомонного Тотошку за ошейник.
- Что вам угодно, друзья мои? - спросила королева Рамина своим тоненьким голоском.
- Мы возвращаемся в Изумрудный город из страны мигунов и заблудились. - сказала Элли. - Помогите нам найти дорогу!
- Вы идете в обратную сторону, - сказала мышь. - Скоро перед вами откроется горная цепь, окружающая страну Гудвина. И отсюда до Изумрудного города много-много дней пути.
Элли опечалилась.
- А мы думали, что скоро увидим Изумрудный город.
- О чем может печалится человек, у которого на голове золотая шапка? - с удивлением спросила королева-мышь. Она хоть и была мала ростом, но принадлежала к семейству фей и знала употребление всякий волшебных вещей. - Вызовите летучих обезьян и они перенесут вас куда нужно.
Услышав о летучих обезьянах, Железный Дровосек затрясся, а Страшила съежился от ужаса. Трусливый Лев замахал косматой гривой:
- Опять летучие обезьяны? Благодарю покорно! Я с ними достаточно знаком, и по мне - эти твари хуже саблезубых тигров!
Рамина рассмеялась:
- Обезьяны послушно служат владетелю золотой шапки. Посмотрите на подкладку: там написано, что нужно делать.
Элли заглянула внутрь.
- Мы спасены, друзья мои! - весело вскричала она.
- Я удаляюсь, - с достоинством сказала королева-мышь. - Наш род не в ладу с родом летучих обезьян. До свиданья!
- До свиданья! Спасибо! - прокричали путники и Рамина исчезла.
Элли начала говорить волшебные слова, написанные на подкладке:
- Бамбара, чуфара, лорики, ерики...
- Бамбара, чуфара! - с удивлением переспросил Страшила.
- Ах, пожалуйста, не мешай, - попросила Элли и продолжала: пикапу, трикапу, скорики, морики...
- Скорики, морики... - прошептал Страшила.
- Явитесь передо мной, летучие обезьяны! - громко закончила Элли и в воздухе зашумела стая летучих обезьян.
Путники невольно пригнули головы к земле, вспоминая прошлую встречу с обезьянами. Но стая тихонько опустилась, и предводитель почтительно поклонился Элли.
- Что прикажете, владетельница золотой шапки?
- Отвезите нас в Изумрудный город!
- Будет исполнено!
Один миг и путники очутились высоко в воздухе. Элли несли предводитель летучих обезьян и его жена; Страшила и Железный Дровосек сидели верхом; Льва подняли несколько сильных обезьян; молоденькая обезьянка тащила Тотошку, а песик лаял на нее и старался укусить. Сначала путникам было страшно, но скоро они успокоились, видя, как свободно чувствуют себя обезьяны в воздухе.
- Почему вы повинуетесь владетелю золотой шапки? - спросила Элли.
Предводитель летучих обезьян рассказал Элли историю, как много веков назад племя летучих обезьян обидело могущественную фею. В наказание фея сделала волшебную шапку. Летучие обезьяны должны были выполнить три желания владетеля шапки и после этого он не имеет над ними власти. Но если шапка переходит к другому, этот может снова приказывать обезьянему племени. Первой владетельницей золотой шапки была фея, которая ее сделала. Потом шапка много раз переходила из рук в руки, пока не попала к злой Бастинде, а от нее к Элли.
Через час показались башни Изумрудного города и обезьяны бережно опустили Элли и ее спутников у самых ворот, на дорогу, вымощенную желтым кирпичом.
Стая взвилась в воздух и с шумом скрылась.
Элли позвонила. Вышел Фарамант и страшно удивился:
- Вы вернулись!?
- Как видите! - с достоинством сказал Страшила.
- Но ведь вы отправились к злой волшебнице Фиолетовой страны?
- Мы были у нее, - ответил Страшила и важно стукнул тростью по земле. - Правда, нельзя похвастать, что мы там весело провели время.
- И вы ушли из Фиолетовой страны без разрешения злой Бастинды? - допытывался удивленный привратник.
- А мы не спрашивали у нее разрешения! - продолжал Страшила. - Вы знаете, она ведь растаяла!
- Как? Растаяла? Прекрасное, восхитительное известие! Но кто же ее растопил?
- Элли, конечно! - важно сказал Лев.
Страж ворот низко поклонился Элли, повел путников в свою комнату и вновь надел на них уже знакомые им очки. И снова все волшебно преобразилось вокруг, все засияло мягким зеленым светом...

РАЗОБЛАЧЕНИЕ ВЕЛИКОГО И УЖАСНОГО

Путники направились знакомыми улицами к дворцу Гудвина. По дороге Фарамант не утерпел и сообщил кое-кому из жителей о гибели страшной Бастинды. Весть быстро распространилась по городу, и скоро за Элли и ее друзьями до самого дворца шла большая толпа почтительных зевак.
Зеленобородый солдат был на посту и, как всегда, смотрелся в зеркальце и расчесывал свою великолепную бороду. На этот раз толпа собралась такая большая и кричала так громко, что привлекла внимание солдата не больше, чем через десять минут. Дин Гиор очень обрадовался возвращению путников из опасного похода, вызвал зеленую девушку, и та отвела их в прежние комнаты.
- Пожалуйста, доложите великому Гудвину о нашем возвращении, - сказала Элли солдату. - И передайте, что мы просим нас принять...
Через несколько минут солдат вернулся и сказал:
- Я громко изложил у дверей вашу просьбу у дверей тронного зала, но не получил от великого Гудвина никакого ответа.
Солдат каждый день являлся к дверям тронного зала и докладывал о желании путников видеть великого Гудвина, и каждый раз ответом была гробовая тишина.
Прошла неделя. Ожидание стало невыносимо томительным. Путники ожидали встретить во дворце Гудвина горячий прием. Равнодушие волшебника пугало и раздражало их.
- Уж не умер ли он? - задумчиво говорила Элли.
- Нет, нет! Он просто не хочет выполнять своих обещаний и прячется от нас! - возмущался Страшила. - Конечно, ему жаль мозгов, и сердца, и смелости - ведь это все ценные вещи. Но не надо было посылать нас к злой волшебнице Бастинде, которую мы так храбро уничтожили.
Разгневанный Страшила объявил солдату:
- Скажите Гудвину: если он нас не примет, мы вызовем летучих обезьян, скажите Гудвину, что мы - их хозяева, мы владеем золотой шапкой - пикапу, трикапу - и когда сюда явятся летучие обезьяны, мы с ним поговорим.
Дин Гиор ушел и очень скоро вернулся.
- Гудвин ужасный примет всех вас завтра ровно в девять часов утра в тронном зале. Просьба не опаздывать. И знаете что, - тихонько прошептал он на ухо Элли. - Он, кажется, испугался. Ведь он имел дело с летучими обезьянами и знает, что это за звери.
Путешественники провели тревожную ночь и утром, в назначенное время, собрались перед дверью тронного зала.
Дверь открылась и они вступили в тронный зал. Каждый ожидал встретить Гудвина в том виде, в каком он показывался им в первый раз. Но они удивились, увидев, что в зале не было никого. Там царила торжественная и жуткая тишина, и путников охватил страх: что готовит им Гудвин?
- Я Гудвин, великий и ужасный! Зачем вы беспокоите меня!
Элли и ее друзья посмотрели вокруг - никого вокруг не было видно.
- Где вы? - дрожащим голосом спросила Элли.
- Я - везде! - торжественно отвечал голос. - Я могу принимать любой образ и становлюсь невидимым, когда захочу. Подойдите к трону, я буду говорить с вами!
Путники сделали несколько шагов вперед. Все ужасно боялись, кроме Железного Дровосека и Тотошки. Железный Дровосек не имел сердца, а Тотошка не понимал, как можно бояться голосов.
- Говорите! - послышался голос.
- Великий Гудвин, мы пришли просить вас исполнить ваши обещания!
- Какие обещания? - послышался голос.
- Вы обещали отправить меня в Канзас, к папе и маме, когда мигуны будут освобождены от власти Бастинды.
- А мне вы обещали дать мозги!
- А мне сердце!
- А мне смелость!
- Но разве мигуны действительно стали свободными? - спросил голос, и Элли показалось, что он задрожал.
- Да! - ответила девочка. - Я облила злую Бастинду водой и она растаяла.
- Доказательства, доказательства! - настойчиво сказал голос.
- Пикапу, трикапу! - воскликнул Страшила. - Разве вы, который везде, не видите на голове у Элли золотую шапку? Или вы хотите, чтобы мы для доказательства вызвали летучих обезьян, бамбара, чуфара?!
- О, нет, нет, я вам верю! - поспешно перебил голос. - Но как это неожиданно!.. Хорошо, приходите послезавтра, я подумаю о ваших просьбах!
- Было время подумать, скорики, морики! - заорал разъяренный Страшила. - Мы ждали приема целую неделю!
- Не хотим больше ждать ни одного дня! - энергично поддержал товарища Железный Дровосек, а Лев так рявкнул, что огромный зал заполнился гулом, в котором потонул чей-то испуганный возглас.
Когда смолкли отзвуки львиного рева, наступило молчание. Элли и ее товарищи ждали, как ответит Гудвин на их смелый вызов. В это время Тотошка усиленно нюхал воздух и вдруг с лаем бросился в дальнюю часть комнаты. Мгновение - и он скрылся из глаз. Удивленной Элли показалось, что песик проскочил сквозь стену. Но тотчас же из стены, нет, из-за зеленой ширмочки, сливавшейся со стеной, с криком выскочил маленький человечек:
- Уберите собаку! Она укусит меня! Кто разрешил приводить в мой дворец собак?
Путешественники с недоумением смотрели на человечка. Ростом он был не выше Элли, но уже старый, с большой головой и морщинистым лицом. На нем был пестрый жилет, полосатые брюки и длинный сюртук. В руке у него был длинный рупор и он испуганно отмахивался им от Тотошки, который выскочил из-за ширмочки и старался укусить его за ногу.
Железный Дровосек с топором на плече стремительно шагнул к незнакомцу.
- Кто вы такой? - сурово спросил он.
- Я Гудвин, великий и ужасный, - дрожащим голосом ответил человечек. - Но, пожалуйста, пожалуйста, не трогайте меня! Я сделаю все, что вы от меня потребуете!
Путники переглядывались с необычайным удивлением и разочарованием.
- Но я думала, что Гудвин - это живая голова, - сказала Элли.
- А я думал, что Гудвин - морская дева, - сказал Страшила.
- А я думал, что Гудвин - страшный зверь, - сказал Железный Дровосек.
- А я думал, что Гудвин - огненный шар, - сказал Лев.
- Все это верно, и все вы ошибаетесь, - мягко сказал незнакомец. - Это только маски!
- Как маски!? - вскричала Элли. - Разве вы не великий волшебник?
- Тише, дитя мое! - сказал Гудвин. - Обо мне составилось мнение, что я великий волшебник.
- А на самом деле?
- На самом деле... увы, на самом деле я обыкновенный человек, дитя мое!
Слезы покатились из глаз Элли от разочарования и обиды.
Железный Дровосек тоже готов был зарыдать, но вовремя вспомнил, что при нем нет масленки.
Рассерженный Страшила закричал:
- Я скажу, кто вы такой, если вы этого не знаете! Вы обманщик, пикапу, трикапу!
- Совершенно верно! - отвечал человечек, ласково улыбаясь и потирая руки. - Я - великий и ужасный обманщик!
- Но как же теперь быть? - сказал Железный Дровосек. - От кого же я получу сердце?
- А я мозги? - спросил Страшила.
- А я смелость? - спросил Лев.
- Друзья мои! - сказал Гудвин. - Не говорите о пустяках. Подумайте, какое ужасное существование я веду в этом дворце!

Предыдущая страница 8 Следующая страница


9 Александр Мелентьевич Волков

- Вы ведете ужасное существование?! - удивилась Элли.
- Да, дитя мое! - вздохнул Гудвин. - Заметьте: никто, никто в мире не знает, что я - великий обманщик, и мне многие годы приходиться хитрить, скрываться и всячески дурачить людей. А вы знаете, это нелегкое занятие - морочить головы людям. И, к несчастью, это всегда раскрывается. Вот вы разоблачили меня, и, по правде сказать, - он вздохнул. - Я рад этому! Конечно, я ошибся, впустив вас сюда всех вместе, да еще с этой проклятой собачонкой...
- Но-но-но, поосторожнее! - сказал Тотошка, оскалив зубы.
- Прошу прощения, - поклонился Гудвин. - Я не хотел оскорбить вас... Да, так на чем я остановился? Ага, вспомнил... Я впустил вас всех потому, что очень испугался летучих обезьян.
- Но я ничего не понимаю! - сказала Элли. - Как же я тогда видела вас в образе живой головы?
- Это очень просто! - ответил Гудвин. - Идите за мной и вы поймете.
Он провел их через потайную дверь в кладовую позади тронного зала. Там они увидели живую голову, морскую деву, зверя, фантастических птиц и рыб. Все это было сделано из бумаги, картона, папье-маше и искусно раскрашено.
- Вот формы, которые может принимать Гудвин, великий и ужасный! - смеясь, сказал разоблаченный волшебник. - Как видите, выбор достаточно хорош и сделает честь любому цирку.
Лев подошел к голове и сердито ударил ее лапой. Голова покатилась по полу, кувыркаясь и свирепо вращая глазами. Испуганный Лев отскочил с рычанием.
- Самое трудное, - вздыхая, сказал Гудвин. - Управлять глазами. Я тянул их из-за ширмы за ниточки, но глаза вечно смотрели не туда куда нужно. Ты, может быть, заметила это, дитя мое?
- Меня это поразило, - ответила Элли. - Но я была так напугана, что не понимала, в чем дело.
- Я на испуг-то и рассчитывал, - признался Гудвин. - Если мои превращения и не всегда бывали удачны, все же страх посетителей не давал им заметить недостатки.
- А огненный шар? - вскричал Лев.
- Ну, вас-то я боялся больше всех, а потому сделал шар из ваты, пропитал спиртом и зажег. Недурно горело, а?
Лев с презрением отвернулся от великого обманщика.
- Как вам не стыдно дурачить людей? - спросил Страшила.
- Сначала было стыдно, а потом привык, - ответил Гудвин. - Идемте в тронный зал, я расскажу вам свою историю.

ИСТОРИЯ ГУДВИНА

Гудвин усадил гостей в мягкие кресла и начал:
- Зовут меня Джеймс Гудвин. Родился я в Канзасе...
- Как!? - удивилась Элли. - И вы из Канзаса?!
- Да, дитя мое! - вздохнул Гудвин. - Мы с тобой земляки. Я покинул Канзас много-много лет назад. Твое появление растрогало и взволновало меня, но я боялся разоблачения и послал тебя к Бастинде. - Он со стыдом опустил голову. - Впрочем, я надеялся, что серебряные башмачки защитят тебя, и, как видишь, не ошибся... Но вернемся к моей истории. В молодости я был актером, играл царей и героев. Убедившись, что это занятие дает мало денег, я стал баллонистом...
- Кем? - не поняла Элли.
- Бал-ло-нис-том. Я поднимался на баллоне, то есть на воздушном шаре, наполненном легким газом. Я это делал для потехи толпы, разъезжая по ярмаркам. Свой баллон я всегда привязывал веревкой. Однажды веревка оборвалась, мой баллон подхватило ураганом и он помчался неведомо куда. Я летел целые сутки, пронесся над пустыней и огромными горами и опустился в Волшебной стране, которую теперь называют страной Гудвина. Отовсюду сбежался народ и видя, что я спускаюсь с неба, принял меня за великого волшебника. Я не разубеждал этих легковерных людей. Наоборот, я вспомнил роли царей и героев и сыграл роль волшебника довольно хорошо для первого раза (впрочем, там не было критиков!). Я объявил себя правителем страны и жители подчинились мне с удовольствием. Они ожидали моей защиты от злых волшебниц, посещавших страну. Первым делом я построил Изумрудный город.
- Где вы достали столько прекрасного зеленого мрамора? - спросила Элли.
- И изумрудов? - добавил Страшила.
- И столько всевозможных зеленых вещей? - спросил Железный Дровосек.
- Терпение, друзья мои! Вы скоро узнаете все мои тайны, - сказал Гудвин улыбаясь. - В моем городе не больше зеленого, чем во всяком другом. Тут все дело, - он таинственно понизил голос, - все дело в зеленых очках, которые никогда не снимают мои подданные.
- Как? - вскричала Элли. - Значит, мрамор домов и мостовых...
- Белый, дитя мое!
- А изумруды? - спросил Страшила.
- Простое стекло, но лучшего сорта! - гордо добавил Гудвин. - Я не жалел расходов. И потом, изумруды на башнях города - настоящие. Ведь их видно издалека.
Элли и ее друзья удивлялись все больше и больше. Теперь девочка поняла, почему ленточка на шее Тотошки стала белой, когда они покинули Изумрудный город.
А Гудвин спокойно продолжал:
- Постройка Изумрудного города продолжалась несколько лет. Когда она окончилась, мы имели защиту от злых волшебниц. Я был в то время еще молод. Мне пришло в голову, что, если я буду близок к народу, то во мне разгадают обыкновенного человека. А тогда кончится моя власть. И я закрылся в тронном зале и прилегающих ему помещениях. Я прекратил сношения со всем миром, не исключая и моих прислужников. Я завел принадлежности, которые вы видели, и начал творить чудеса. Я присвоил себе торжественные имена великий и ужасный. Через несколько лет народ забыл мой настоящий облик, и по стране пошли обо мне всевозможные слухи. А я этого и добивался и всячески старался поддерживать свою славу великого чародея. Вообще мне это удавалось, но бывали и промахи. Крупной неудачей был мой поход против Бастинды. Летучие обезьяны разбили мое войско. К счастью, я успел бежать и избавился от плена. С тех пор я страшно боялся волшебниц. Достаточно было узнать, кто я на самом деле и мне пришел бы конец: ведь я-то не волшебник! И как я обрадовался, когда узнал, что домик Элли раздавил Гингему! Я решил, что хорошо бы уничтожить власть и второй злой волшебницы. Вот почему я так настойчиво посылал вас против Бастинды. Но теперь, когда Элли растопила ее, мне совестно признаться, что я не могу выполнить своих обещаний! - со вздохом кончил Гудвин.
- По-моему, вы плохой человек! - сказала Элли.
- Нет, дитя мое! Я не плохой человек, но очень плохой волшебник!
- Значит, я не получу от вас мозгов? - со стоном спросил Страшила.
- Зачем вам мозги? Судя по всему, что я о вас знаю, у вас соображение не хуже, чем у любого человека с мозгами, - польстил Гудвин Страшиле.
- Может быть и так! - возразил Страшила, - а все-таки без мозгов я буду несчастен!
Гудвин внимательно посмотрел на него.
- А вы знаете что такое мозги? - спросил он.
- Нет! - признался Страшила. - Понятия не имею, как они выглядят.
- Хорошо! Приходите ко мне завтра, и я наполню вашу голову первосортными мозгами. Но вы сами должны научиться употреблять их.
- О, я научусь! - радостно вскричал Страшила. - Даю вам слово, что научусь! Эй гей-гей-го! У меня скоро будут мозги! - приплясывая, запел счастливый Страшила.
Гудвин с улыбкой смотрел на него.
- А как насчет смелости? - робко заикнулся Лев.
- Вы смелый зверь! - ответил Гудвин. - Вам недостает только веры в себя. И потом, всякое живое существо боится опасности, и смелость - в том, чтобы победить боязнь. Вы свою боязнь побеждать умеете.
- А вы дайте мне такую смелость, - упрямо перебил Лев. - Чтобы я ничего не боялся.
- Хорошо, - с лукавой улыбкой сказал Гудвин. - Приходите завтра, и вы ее получите.
- А она у вас кипит в горшке под золотой крышкой? - осведомился Страшила.
- Почти что так. Кто вам сказал? - удивился Гудвин.
- Фермер по дороге в Изумрудный город.
- Он хорошо осведомлен о моих делах, - коротко заметил Гудвин.
- А вы мне дадите сердце? - спросил Железный Дровосек.
- Сердце делает многих людей несчастными, - сказал Гудвин. - Не очень большое преимущество - иметь сердце.
- Об этом можно спорить, - решительно возразил Железный Дровосек. - Я все несчастья перенесу безропотно, если у меня будет сердце.
- Хорошо. Завтра у вас будет сердце. Все-таки я столько лет был волшебником, что трудно было ничему не научиться.
- А как с возвращением в Канзас? - спросила Элли, и сердце ее сильно забилось.
- Ах, дитя мое! Это очень трудная задача. Но дай мне несколько дней сроку, и, быть может, я сумею переправить тебя в Канзас...
- Вы сумеете, обязательно сумеете! - радостно вскрикнула Элли. - Ведь в волшебной книге Виллины сказано, что я вернусь домой, если помогу трем существам добиться исполнения их самых заветных желаний.
- Вероятно, так и будет, - согласился Гудвин и наставительно добавил: - волшебным книгам надо верить. А теперь идите, друзья мои, и чувствуйте себя в моем дворце как дома. Мы будем видеться с вами каждый день. Но никому-никому-никому не открывайте, что я - обманщик!
Друзья, довольные, покинули тронный зал Гудвина, а у Элли появилась твердая надежда, что великий и ужасный обманщик вернет ее в Канзас.

ЧАСТЬ ТРЕТЬЯ
ИСПОЛНЕНИЕ ЖЕЛАНИЙ

ЧУДЕСНОЕ ИСКУССТВО ВЕЛИКОГО ОБМАНЩИКА

Утром Страшила весело пошел к Гудвину получать мозги.
- Друзья мои! - вскричал он. - Когда я вернусь, я буду точь-в-точь, как все люди!
- Я люблю тебя и таким, - просто сказала девочка.
- Это очень хорошо. Но посмотришь, каков я буду, когда великие мысли закопошатся в моем новом мозгу.
Волшебник встретил Страшилу приветливо.
- Вы не рассердитесь, мой друг, если я сниму с вас голову? - спросил он. - Мне надо набить ее мозгами.
- О, пожалуйста, не стесняйтесь! - весело ответил Страшила. - Снимите ее и держите у себя, сколько хотите. Я не чувствую себя хуже.
Гудвин снял голову Страшилы и заменил солому кульком, полным отрубей, смешанных с иголками и булавками. Затем поставил голову на место и поздравил Страшилу:
- Теперь вы умный человек - у вас новые мозги самого лучшего сорта.
Страшила горячо поблагодарил Гудвина и поспешил к друзьям. Элли смотрела на него с любопытством. Голова Страшилы раздулась, из нее торчали иголки и булавки.
- Как ты себя чувствуешь? - заботливо спросила Элли.
- Я начинаю чувствовать себя мудрым! - гордо ответил Страшила. - Только бы мне научиться пользоваться моими новыми мозгами, и я стану знаменитым человеком.
- А почему из твоих мозгов торчат иголки? - спросил Железный Дровосек.
- Это доказательство остроты его ума, - догадался трусливый Лев.
Видя Страшилу таким довольным, Железный Дровосек с большой надеждой отправился к Гудвину.
- Мне придется прорезать дыру у вас в груди, чтобы вставить сердце. - Предупредил Гудвин.
- Я в вашем распоряжении, - ответил Железный Дровосек. - Режьте, где угодно.
Гудвин пробил в груди Дровосека небольшое отверстие и показал ему красивое шелковое сердце, набитое опилками.
- Нравится ли оно вам?
- Оно прелестно! Но доброе ли оно и сможет ли любить?
- О, не беспокойтесь! - ответил Гудвин. - С этим сердцем вы будете самым чувствительным человеком на свете.
Сердце было вставлено, дыра запаяна, и Железный Дровосек, ликуя, поспешил к друзьям.
- О, как я счастлив, милые друзья мои! - громко заявил Дровосек. - Сердце бьется в моей груди, как прежде. Даже сильнее чем прежде! Я так и чувствую, как оно стучит о грудную клетку при каждом моем шаге! И знаете что? Оно гораздо нежнее того, которое было у меня прежде! Меня переполняет любовь и нежность!
В тронный зал вошел Лев.
- Я пришел за смелостью, - робко молвил он, переминаясь с лапы на лапу.
- Одну минуточку! - сказал Гудвин. Он достал из шкафа бутылку и вылил содержимое в золотое блюдо. - Вы должны выпить этот напиток!
Запах не особенно понравился Льву.
- Что это? - недоверчиво спросил он.
- Это смелость! Она всегда бывает внутри и вам необходимо проглотить ее!
Лев сделал гримасу, но выпил жидкость и даже вылизал всю тарелку.
- О, я уже становлюсь смелым! Храбрость заструилась по моим жилам и переполняет мое сердце! - заревел он в восторге. - Спасибо, о спасибо, великий волшебник! - И Лев помчался к своим друзьям...
Для Элли потянулись дни тоскливого ожидания. Видя, что три заветных желания ее друзей исполнились, она горячее, чем прежде, стремилась в Канзас. Маленькая компания целыми днями вела разговоры.
Страшила уверял, что у него в голове бродят замечательные мысли, к сожалению, он не может открыть их, так как они понятны только ему одному.
Железный Дровосек рассказывал, как ему приятно чувствовать, что сердце бьется у него в груди при ходьбе. Он был совершенно счастлив.
А Лев гордо заявил, что он готов сразиться с десятью саблезубыми тиграми - так у него много смелости! Железный Дровосек даже опасался, не слишком ли большую порцию смелости преподнес Льву волшебник и не сделал ли он Льва безрассудным: ведь безрассудство ведет к гибели.
Одна Элли молчала и печально вспоминала о Канзасе.
Наконец Гудвин призвал ее:
- Ну, дитя мое, кажется, я додумался, как нам попасть в Канзас!
- И вы отправляетесь со мной? - изумилась Элли.
- Обязательно, - ответил бывший волшебник. - Мне, признаться, надоело затворничество и вечный страх быть разоблаченным. Лучше я вернусь в Канзас и поступлю работать в цирк!
- О, как я рада! - вскричала Элли и захлопала в ладоши. - Когда же в путь?
- Не так скоро, дитя мое! Я убедился, что из этой страны можно выбраться только по воздуху. Ведь и я на баллоне и ты в домике - мы принесены сюда ураганом. Мой баллон цел - я хранил его все эти годы. На него лишь кое где придется наклеить заплаты. А легкий газ водород, которым наполняют шары, я добыть сумею.
Починка воздушного шара продолжалась несколько дней. Элли предупредила друзей о скорой разлуке, и все трое - Страшила, Дровосек и лев - страшно опечалились.
Пришел назначенный день. Гудвин объявил по городу, что отправляется навестить старого друга - великого волшебника солнце, с которым не видался много лет. Дворцовая площадь наполнилась народом. Гудвин пустил в ход водородный аппарат, и шар стал быстро надуваться. Когда баллон наполнился, к ужасу и восторгу толпы, Гудвин влез в корзину и обратился к народу: - До свиданья, друзья мои!
Раздались крики ура и вверх полетели зеленые шапки.
- Мы много лет жили в мире и согласии, и мне больно расставаться с вами... - Гудвин вытер слезу и в толпе послышались вздохи. - Но мой друг солнце настоятельно зовет меня, и я повинуюсь: ведь солнце более могущественный волшебник, чем я! Вспоминайте обо мне, но не слишком грустите: грусть вредит пищеварению. Соблюдайте мои законы! Не снимайте очков: это принесет вам великие бедствия! Вместо себя я назначаю вашим правителем достопочтенного господина Страшилу мудрого!!!
Изумленный Страшила вышел вперед, опираясь на великолепную трость и важно приподнял шляпу. Мелодичный звон бубенчиков привел толпу в восторг: в Изумрудном городе не было обычая подвязывать бубенчики под шляпы. Толпа бурно приветствовала Страшилу и тут же поклялась в верности новому правителю
Гудвин позвал Элли, нежно прощавшуюся с друзьями:
- Скорей в корзину! Шар готов к полету!
Элли в последний раз поцеловала в морду большого грозного Льва. Лев был растроган: из его глаз капали крупные слезы, и он забывал вытирать их кончиком хвоста. Потом Страшила и Железный Дровосек нежно пожимали Элли руки, а Тотошка прощался со Львом, уверяя, что он никогда не забудет своего большого друга и будет передавать от него привет всем львам, которых ему доведется встретить в Канзасе.
Неожиданно налетел вихрь.
- Скорей! Скорей! - вскричал встревоженный волшебник: он заметил, что рвущийся в небо шар до предела натянул веревку и грозил вот-вот оборвать ее.
И вдруг - трах! - веревка лопнула и баллон взвился вверх!
- Вернитесь! Вернитесь! - в отчаянье ломала руки Элли. - Возьмите меня в Канзас!
Но - увы! - воздушный шар не смог спуститься: ураган подхватил его и помчал с ужасной силой.
- Прощай, дитя мое! - слабо донесся голос Гудвина, и шар скрылся среди набежавших туч!
Жители Изумрудного города долго смотрели на небо, а потом разошлись по домам.
Назавтра случилось полное солнечное затмение. Граждане Изумрудного города решили, что это Гудвин затемнил солнце, спускаясь на него.
По всей стране разнеслась молва, что бывший правитель Изумрудного города живет на солнце. Народ долго помнил о Гудвине, но не слишком горевал о нем: ведь у них был новый правитель, Страшила мудрый, настолько умный, что ум не помещался у него в голове и выпирал наружу в виде иголок и булавок. Жители Изумрудного города страшно возгордились:
- Нет в мире другого города, правитель которого был бы набит соломой!
Бедная Элли осталась в стране Гудвина. Рыдая, вернулась она во дворец. Ей казалось, что у нее уже нет надежды на возвращение в Канзас.

СНОВА В ПУТЬ!

Элли безутешно плакала, закрыв лицо руками. В комнате послышались тяжелые шаги Железного Дровосека.
- Я побеспокоил тебя! - смущенно спросил Дровосек. - Я понимаю, что тебе не до меня, ты сама расстроена, но видишь ли, мне хочется поплакать о Гудвине, а некому вытирать мои слезы: Лев сам плачет на заднем дворе, а Страшила - правитель, и неудобно беспокоить его по пустяка м...
- Бедняжка!..
Элли встала и, пока Дровосек плакал, старательно вытирала слезы полотенцем. Когда же он кончил, то очень тщательно смазался маслом из драгоценной масленки, поднесенной ему мигунами. - Он всегда носил ее у пояса.
Ночью Элли приснилось, что огромная птица несет ее высоко над канзасской степью и вдали уже виден родной дом. Девочка радостно закричала. Она пробудилась от собственного крика и не могла больше заснуть от разочарования.
Утром компания собралась в тронном зале поговорить о будущем. Новый правитель Изумрудного города торжественно восседал на мраморном троне: остальные почтительно стояли перед ним.
Сделавшись правителем, Страшила сразу осуществил свои давние мечты, он завел себе зеленый бархатный костюм и новую шляпу, к полям которой приказал подшить серебряные бубенчики от старой шляпы; на ногах у него блестели ярко начищенные зеленые сапоги из самой лучшей кожи.
- Мы заживем припеваючи, - заявил новый правитель. - Нам принадлежит дворец и весь Изумрудный город. Как подумаю, что еще недавно я пугал ворон в поле, а теперь стал правителем Изумрудного города, то, скажу по совести, мне нечего жаловаться на судьбу...
Тотошка сразу осадил несколько зазнавшегося Страшилу:
- А кого ты должен благодарить за все это благополучие?
- Элли, разумеется! - сконфузился Страшила. - Без нее я и теперь бы торчал на колу...
- Если бы тебя не растрепали бури и не расклевали вороны, - добавил Дровосек. - Я и сам бы ржавел в диком лесу... Много - много сделала для нас Элли. Ведь я получил сердце, а это моя заветная мечта!
- Обо мне нечего и говорить, - молвил Лев. - Я теперь храбрее всех зверей на свете. Хотелось бы мне, чтобы на дворец напали людоеды или саблезубые тигры - я бы с ними расправился!!!
- Если бы Элли осталась во дворце, - продолжал Страшила. - Мы бы жили счастливо!
- Это невозможно, - возразила девочка. - Я хочу вернуться в Канзас, к папе с мамой!

Предыдущая страница 9 Следующая страница


Волшебник Изумрудного города 10

- Как же это сделать? - спросил Железный Дровосек. - Страшила, милый друг, ты умнее нас всех, пожалуйста, пусти в ход свои новые мозги!
Страшила стал думать так усердно, что иголки и булавки полезли из его головы.
- Надо вызвать летучих обезьян! - сказал он после долгого размышления. - Пусть они перенесут тебя на родину!
- Браво, браво! - закричала Элли. - Я совсем о них забыла.
Она принесла золотую шапку, надела ее и сказала волшебные слова. И через открытые окна в залу ворвались стаи летучих обезьян.
- Что тебе угодно, владетельница золотой шапки? - спросил предводитель.
- Перенесите нас с Тотошкой через горы и доставьте в Канзас, домой!
Предводитель покачал головой.
- Канзас - за пределами страны Гудвина. Мы не можем лететь туда. Мне очень жаль, но ты истратила второе волшебство шапки напрасно.
Он раскланялся и стая с шумом унеслась.
Элли была в отчаянье. Страшила опять начал думать и голова его раздулась от напряжения. Элли даже испугалась за него.
- Позвать солдата! - приказал Страшила.
Дин Гиор со страхом вошел в тронный зал, в котором никогда не бывал при Гудвине. У него спросили совета.
- Только Гудвин знал, как перебраться через горы, - сказал солдат. - Но, я думаю, Элли поможет добрая волшебница Стелла из Розовой страны. Она могущественней всех волшебниц этой страны: ей известен секрет вечной юности. Хотя дорога в ее страну трудна, я все же советую обратиться к Стелле.
Солдат почтительно поклонился правителю и вышел.
- Элли придется отправиться в Розовую страну. Ведь если Элли останется здесь, то она никогда не попадет в Канзас. Изумрудный город - это не Канзас, и Канзас - не Изумрудный город, - изрек Страшила.
Остальные молчали, подавленные мудростью его слов.
- Я пойду с Элли, - внезапно сказал Лев. - Мне надоел город. Я дикий зверь и соскучился по лесам. Да и надо защищать Элли во время путешествия.
- Правильно! - вскричал Железный Дровосек. - Пойду точить топор - он, кажется, затупился!
Элли радостно бросилась к Железному Дровосеку.
- Мы выступаем завтра утром! - сказал Страшила.
- Как? И ты идешь? - закричали все в изумлении. - А Изумрудный город?
- Подождет моего возвращения! - хладнокровно сказал Страшила. - Без Элли я сидел бы на колу на пшеничном поле и пугал ворон. Без Элли я не получил бы своих замечательных мозгов. Без Элли я не стал бы правителем Изумрудного города. И если после всего этого я покинул бы Элли в беде, то вы, друзья мои, могли бы назвать Страшилу неблагодарным и были бы правы!
Новые мозги сделали Страшилу красноречивым!
Элли от всей души благодарила друзей!
- Завтра, завтра в поход! - весело закричала она.
- Эй-гей-гей-го! Завтра, завтра в поход! - запел Страшила, и, боязливо оглянувшись, зажал себе рот: он был правителем Изумрудного города и ронять свое достоинство ему не следовало!
Править городом до своего возвращения Страшила назначил солдата. Дин Гиор тотчас уселся на трон и уверил Страшилу, что во время его отсутствия дела будут идти наилучшим образом, потому что он, солдат, не оставит своего поста ни на минутку и даже есть и спать будет на троне. Таким образом, никто не сможет захватить власть, пока правитель будет путешествовать.
Рано утром Элли и ее друзья пришли к городским воротам. Страж ворот удивился, что они снова пускаются в дальнее и опасное путешествие.
- Вы наш правитель, - сказал он Страшиле. - И должны вернуться как можно скорее.
- Мне нужно отправить Элли в Канзас, - важно ответил Страшила. - Передайте моим подданным привет и пусть они не беспокоятся обо мне: меня нельзя ранить, и я вернусь невредимым!
Элли дружески простилась со стражем ворот, снявшим со всех очки и путешественники двинулись на юг. Погода была прекрасная, кругом расстилалась восхитительная страна, и все были в отличном настроении.
Элли верила, что Стелла вернет ее в Канзас, Тотошка вслух мечтал о том, как он разделается с хвастунишкой Гектором, Страшила и Железный Дровосек радовались, что помогают Элли, Лев наслаждался сознанием своей смелости, желал встретиться со зверями и доказать им, что он их царь.
Отойдя на далекое расстояние, путники оглянулись в последний раз на башни Изумрудного города.
- А ведь Гудвин был не таким уж плохим волшебником, - сказал Железный Дровосек.
- Еще бы! - согласился Страшила. - Сумел же он дать мне мозги! Да еще какие острые мозги!
- Гудвину выпить бы немножко смелости, приготовленной им для меня, и он стал бы человеком хоть куда! - сказал Лев.
Элли молчала. Гудвин не выполнил обещания вернуть ее в Канзас, но девочка не винила его. Он сделал все что мог и не его вина, что замысел не удался. Ведь, как признался и сам Гудвин, он вовсе не был волшебником.

НАВОДНЕНИЕ

Несколько дней путники шли прямо на юг. Фермы попадались все реже и реже и, наконец, исчезли. Вокруг до самого горизонта тянулась степь. Даже дичи было мало в этих пустынных местах, и Льву приходилось долго рыскать по ночам в поисках добычи. Тотошка не мог сопровождать Льва в его продолжительных прогулках, но тот, возвращаясь, всегда приносил приятелю кусок мяса в зубах.
Путники не смущались трудностями и шли вперед да вперед.
Однажды в полдень их остановила широкая река с низкими берегами, покрытыми ивами. Все озадаченно посмотрели друг на друга.
- Будем делать плот? - спросил Железный Дровосек.
Страшила скорчил отчаянную гримасу: он не позабыл приключение с шестом по дороге в Изумрудный город.
- Уж лучше бы нас перенесли летучие обезьяны, - пробурчал он. - Если я опять застряну посреди реки, то спасать меня некому: здесь аистов нет.
Но Элли не согласилась. Она не хотела тратить последнее волшебство золотой шапки, когда неизвестно, какие трудности еще встретятся на пути и как их примет Стелла.
Железный Дровосек сделал к вечеру плот и компания поплыла через реку. Страшила действовал шестом осторожно, держась подальше от борта. Зато Железный Дровосек работал из последних сил. Река оказалась мелководной и тихой, путники благополучно переплыли ее и вышли на плоский и унылый берег.
- Какое скучное место! - заявил Лев, сморщив нос.
- И переночевать-то негде, - молвила Элли. - Идемте вперед.
Не прошли путники и тысячи шагов, как перед ними снова блеснула река. Они были на острове.
- Скверное дело! - сказал Страшила. - Очень скверное дело! Придется вызвать летучих обезьян, пикапу, трикапу!
Но девочка, рассчитывая утром обогнуть остров на плоту, решила переночевать здесь, так как было уже поздно. Собрали сухой травы и устроили ей сносную постель. Поужинав, Элли легла под надежной охраной друзей. Льву и Тотошке пришлось провести ночь с пустыми желудками, но они смирились с этим и заснули.
Страшила и Железный Дровосек стояли около спящих и смотрели на берег реки. Хотя один имел теперь мозги, а другой сердце, все же они никогда не уставали и не спали.
Сначала все было спокойно. Но потом на горизонте блеснула зарница, за ней другая, третья. Железный Дровосек озабоченно покачал головой. В стране Гудвина грозы случались редко, зато достигали неимоверной силы. Грома еще не было слышно. Восточный край неба быстро темнел: там громоздились клубы туч, все чаще озаряемых молниями. Страшила глядел на небо в недоумении
- Что там такое? - бормотал он. - Не Гудвин ли зажигает спички?
Страшила за свою недолгую жизнь еще не видал грозы.
- Будет сильный дождь! - сказал Железный Дровосек.
- Дождь? А что это такое? - с беспокойством спросил Страшила.
- Вода, падающая с неба. Дождь вреден нам обоим: с тебя смоет краску, а я заржавею.
- Ай-яй-яй-яй! - замотал головой Страшила. - Давай разбудим Элли?
- Подождем немного, - сказал Железный Дровосек. - Мне не хочется ее беспокоить: она устала сегодня. А гроза, быть может, пройдет стороной.
Но гроза приближалась. Скоро тучи закрыли полнеба, заблистали молнии и раскаты грома явственно донеслись до слуха дозорных.
- Что это там шумит? - в испуге спрашивал Страшила.
Но Железному Дровосеку некогда было объяснять.
- Плохо дело! - крикнул он и разбудил Элли.
- Что такое? Что случилось? - спросила девочка.
- Приближается страшная гроза! - закричал Дровосек.
Лев тоже проснулся. Он сразу понял опасность.
- Скорее вызывай летучих обезьян, иначе мы погибли! - заревел он во все горло.
Испуганная Элли, нетвердо держась на ногах, начала говорить волшебные слова:
- Бамбара, чуфара...
У-ар-ра!.. - яростно взвизгнул налетевший вихрь и сорвал золотую шапку с головы Элли.
Шапка взлетела, белой звездочкой мелькнула во мраке и исчезла. Элли зарыдала, но громовой раскат, раздавшийся над головами путников, заглушил ее рыдания.
- Не плачь, Элли! - заревел ей в ухо Лев. - Помни, что я теперь храбрее всех зверей на свете!
- Помни, что у меня чудесные мозги, наполненные необычайными мыслями! - прокричал Страшила.
- Помни о моем сердце, которое не стерпит, чтобы тебя обидели! - добавил Железный Дровосек.
Три друга встали вокруг Элли, мужественно готовясь встретить натиск бури.
И буря грянула! Налетел ветер. Косой дождь больно хлестал Льва и Элли крупными каплями. Лев встал спиной к ветру, расставил лапы, выгнул спину. Под ним оказался уютный шалаш, куда забрались Элли и Тотошка, спасаясь от ливня.
Железный Дровосек взялся за масленку, но махнул рукой: спастись от ржавчины при таком ливне можно было только в бочке с маслом.
Страшила, насквозь промоченный дождем, сразу отяжелевший, имел самый жалкий вид. Своими мягкими, непослушными руками он защищал от дождя краску на лице.
- Так вот что такое дождь! - бормотал Страшила. - Когда порядочные люди хотят купаться, они лезут в воду и вовсе не нуждаются в том, чтобы кто-то невидимый поливал их сверху. Как только вернусь в Изумрудный город, объявлю закон, запрещающий дожди...
Гроза не переставала до утра. При первых лучах рассвета путники с ужасом увидели, как косматые волны вздувшейся реки заливают остров.
- Мы утонем! - закричал Страшила, закрывая рукой полусмытые глаза.
- Держитесь крепче! - ответил Железный Дровосек, стараясь перекричать шум бури и плеск волн. - Держитесь за меня!
Он расставил ноги, врыв их в песчаную почву и крепко оперся о топор. В таком положении он был непоколебим, как скала. Страшила, Лев и Элли вцепились в Железного Дровосека и застыли в ожидании.
И вот, крутясь, налетел первый вал и накрыл путников с головой. Когда он схлынул, среди воды стоял Железный Дровосек, а остальные цеплялись за него с мужеством отчаянья. Железный Дровосек заржавел и теперь никакая буря не сдвинула бы его с места. Но остальным приходилось плохо. Легкий Страшила весь был на поверхности воды, и волны бросали его во все стороны. Лев стоял на задних лапах, отплевываясь от воды. Элли барахталась в волнах, охваченная ужасом.
Лев увидел что девочка тонет.
- Садись на меня, - пропыхтел он. - Поплывем на ту сторону реки! - и он опустился перед Элли на все четыре лапы.
Собрав последние силы, девочка вскарабкалась на спину Льва и судорожно вцепилась в мокрую косматую гриву. Тотошку она крепко держала левой рукой.
- Прощайте, друзья! - проревел Лев и оттолкнувшись от Железного Дровосека, заработал лапами, мощно рассекая волны.
- ...щай! - слабо донесся отклик Страшилы, и Железный Дровосек исчез во мгле.
Лев плыл долго и упорно. Силы покидали его, но смелость играла в его сердце и, гордый собой, среди разыгравшейся бури он испустил грозный рык. Этим торжествующим ревом Лев хотел показать, что он готов погибнуть, но ни одна капля трусости не закрадется в его смелое сердце.
Но что за чудо?
Из влажной мглы послышался ответный рев Льва.
- Там земля! Туда! Туда!
С удесятеренной силой Лев бросился вперед и перед ним зачернел неведомый высокий берег. Ему отвечал не Лев, а эхо!
Лев выбрался на землю, опустил окоченевшую Элли, обнял ее передними лапами и стал согревать ее своим горячим дыханием.
Страшила держался за Железного Дровосека, пока намокшие руки еще служили ему. Потом волны оторвали его от Дровосека и повлекли, качая, как щепку. Умная голова Страшилы с драгоценными мозгами оказалась тяжелее туловища. Мудрый правитель Изумрудного города плыл вниз головой и вода смывала последнюю краску с его глаз, рта и ушей.
Железный Дровосек еще виделся среди волн, но поднимающаяся вода заливала его. Вот лишь воронка осталась над водой, но потом скрылась и она. И неустрашимый и добродушный Железный Дровосек весь исчез в разбушевавшейся реке.
Элли, Лев и Тотошка три дня ожидали на берегу спада воды. Погода была прекрасная, солнце ярко светило, и вода убывала быстро. На четвертый день лев поплыл к острову. Элли сидела на его спине с Тотошкой в руках.
Выйдя на остров, Элли увидела, что река покрыла его илом и тиной. Лев и девочка пошли в разные стороны, наудачу. И скоро впереди показалась бесформенная фигура, облепленная илом и опутанная водорослями. Нетрудно было узнать в этой фигуре Железного Дровосека. Лев примчался на зов Элли огромными прыжками и разбросал засохшую грязь и тину.
Непобедимый Железный Дровосек стоял в той же позе, в которой остался посреди волн. Элли пучком травы тщательно оттерла заржавевшие члены Дровосека, отвязала от его пояса масленку и смазала ему челюсти...
- Спасибо, милая Элли, - были первые его слова. - Ты снова возвращаешь меня к жизни! Здравствуй, Лев, старый дружище! Как я рад тебя видеть!
Лев отвернулся: он плакал от радости и спешил вытереть слезы кончиком хвоста.
Скоро все суставы Железного Дровосека пришли в действие, и он весело зашагал рядом с Элли, Тотошкой и Львом. Они искали плот. По дороге Тотошка бросился к куче водорослей, принюхался и начал разрывать ее лапами.
- Водяная крыса? - спросила Элли.
- Стану я беспокоиться из-за такой дряни, - с пренебрежением ответил Тотошка. - Нет, тут кое-что получше!
Под водорослями что-то вдруг блеснуло и к великой радости Элли, показалась золотая шапка. Девочка нежно обняла песика и поцеловала его в мордочку, измазанную тиной, а шапку спрятала в корзинку.
Путники нашли плот, крепко привязанный к шестам, вбитым в землю. Очистив плот от грязи и тины, они поплыли вниз по реке огибая остров на котором потерпели бедствие. Миновав длинную песчаную косу, путешественники попали в главное русло реки. На правом берегу виднелся кустарник. Элли попросила Железного Дровосека править туда: она увидела на кусте шляпу Страшилы.
- Ура! - закричали все четверо. Скоро нашли и самого Страшилу, висевшего среди кустов в причудливой позе. Он был мокрый и растрепанный и не отвечал на приветствия и расспросы товарищей: вода начисто смыла у него рот, глаза и уши. Не удалось найти только великолепную трость Страшилы - подарок мигунов: очевидно ее унесло рекой.
Друзья вытащили Страшилу на песчаный берег, вытрясли солому и разостлали на солнышке, развесили сушить костюм и шляпу. Голова сушилась вместе с отрубями: вытряхивать драгоценные мозги девочка побоялась.
Когда солома высохла, Страшилу набили, голову поставили на место и Элли вытащила из-за пояса краски и кисть в непромокаемой жестяной коробочке, которыми она запаслась в Изумрудном городе.
Элли прежде всего нарисовала Страшиле правый глаз, и этот правый глаз дружески и очень нежно подмигнул ей. Потом появился второй глаз, а за ним уши и Элли еще не закончила рот, как веселый Страшила уже пел, мешая девочке рисовать.
- Эй-гей-гей-го! Элли опять спасла меня! Эй-гей-гей-го! Я снова-снова-снова с Элли!!!
Он пел, приплясывая, и уже не боялся, что его увидит кто-нибудь из подданных: ведь это была совершенно пустынная страна.

ЛЕВ СТАНОВИТСЯ ЦАРЕМ ЗВЕРЕЙ

Отдохнув после пережитых бедствий, путешественники отправились дальше. За рекой местность стала веселее. Появились тенистые рощи и зеленые лужайки. Через два дня путники вошли в огромный лес.
- Какой очаровательный лес! - восхитился Лев. - Я не видел еще таких прелестных дремучих лесов. Мой родной лес куда хуже.
- Уж очень здесь мрачно! - заметил Страшила.
- Ни чуточки, - ответил Лев. - Смотрите, какой мягкий ковер из сухих листьев под ногами! Я хотел бы остаться здесь навсегда жить!
- В этом лесу, наверное, есть дикие звери, - сказала Элли.
- Странно было бы, если бы такое прекрасное место не было заселено! - ответил Лев.
Как бы в подтверждение этих слов из чащи донесся глухой рев множества зверей. Элли испугалась, но Лев успокоил ее:
- Под моей охраной ты в безопасности. Разве ты забыла, что Гудвин дал мне смелость?
Утоптанная тропинка привела их на огромную поляну, где собрались тысячи зверей. Там были слоны, медведи, тигры, волки, лисицы и множество других животных. Ближайшие звери с любопытством уставились на Льва: по всей поляне разнесся слух о его прибытии.
Шум и рев стихли. Большой тигр выступил вперед и низко поклонился льву:
- Приветствуем тебя, царь зверей! Ты пришел вовремя, чтобы уничтожить нашего злейшего врага и принести мир животным этого леса.
- Кто ваш враг? - спросил Лев.
- В нашем лесу появился страшный зверь. С виду он походит на паука, но вдвое больше слона. Когда он шагает через лес, за ним остается широкий след от поваленных деревьев. И кто бы ему не попался, он хватает передними лапами, тащит ко рту и высасывает кровь. Мы собрались обсудить, как нам избавиться от него...
Лев подумал.
- Есть львы в вашем лесу? - спросил он.
- К великому нашему несчастью, ни одного.
- Если я уничтожу вашего врага, признаете ли вы меня своим царем и будете ли вы мне повиноваться?
- О, с удовольствием, с великим удовольствием! - дружно заревело звериное сборище.
- Я иду на бой! - отважно заявил Лев. - Охраняйте моих друзей, пока я не вернусь. Где чудовище?
- Вон там! - показал тигр. - Иди по тропинке, пока не дойдешь до больших дубов. Там паук переваривает пойманного утром большого быка.
Лев дошел до логовища паука, окруженного поваленными деревьями. Паук спал, переваривая пищу. Он был куда противнее двенадцатиногого зверя, сделанного Гудвином, и Лев рассматривал врага с отвращением. К огромному туловищу паука прикреплялись мощные лапы со страшными когтями. Зверь был очень силен на вид, но голова его сидела на тонкой длинной шее.
"Вот самое слабое место чудовища", - подумал Лев. Он решил напасть на спящего паука немедленно.
Изловчившись, Лев сделал длинный прыжок и упал прямо на спину зверя. Прежде чем паук опомнился от сна, Лев ударом когтистой лапы перервал его тонкую шею и быстро отпрыгнул. Голова паука покатилась прочь, а туловище зацарапало когтями землю и вскоре затихло.
Лев отправился обратно. Придя на поляну, где звери с нетерпением ожидали его возвращения, он гордо заявил:
- Отныне вы можете спать спокойно: страшное чудовище уничтожено!
Восторженный рев звериного стада был ему ответом. Звери торжественно поклялись в верности Льву, а он сказал:
- Я вернусь, как только отправлю Элли в Канзас, и буду править вами мудро и милостиво.

СТЕЛЛА, ВЕЧНО ЮНАЯ ВОЛШЕБНИЦА РОЗОВОЙ СТРАНЫ

Предыдущая страница 10 Следующая страница


11 Александр Мелентьевич Волков

Остальной путь через лес прошел без приключений. Когда путешественники вышли из леса, перед ними открылась крутая скалистая гора. Обойти ее было нельзя - с обеих сторон дороги были глубокие овраги.
- Трудненько карабкаться на эту гору! - сказал Страшила. - Но гора - ведь это не ровное место, и, раз она стоит перед нами, значит, надо через нее перелезть!
И он полез вверх, плотно прижимаясь к скале и цепляясь за каждый выступ. Остальные двинулись за Страшилой.
Они поднялись довольно высоко, как вдруг грубый голос крикнул из-за скалы:
- Назад!
- Кто там? - спросил Страшила.
Из-за скалы показалась чья-то странная голова.
- Это гора наша, и никому не позволено переходить ее!
- Но нам же нужно перейти, - вежливо возразил Страшила. - Мы идем в страну Стеллы, а другого пути здесь нет.
- Идете, да не пройдете!
На скалу с хохотом выскочил маленький толстенький человечек с большой головой на короткой шее. Его толстые руки сжимались в огромные кулаки, которыми он угрожал путникам. Человечек не казался очень сильным, и Страшила смело полез кверху.
Но тут случилась удивительная вещь. Странный человечек ударил об землю ногами, подпрыгнул в воздух, как резиновый мяч, и с лету ударил Страшилу в грудь головой и сильными кулаками. Страшила, кувыркаясь, полетел к подножью горы, а человечек, ловко став на ноги, захохотал и крикнул:
- А-ля-ля! Вот как это делается у нас, прыгунов!
И, точно по сигналу, из-за скал и бугров выскочили сотни прыгунов.
Лев рассвирепел и стремительно бросился в атаку, грозно рыча и хлеща себя хвостом по бокам. Но несколько прыгунов, взлетев в воздух, так ударили его своими плоскими головами и крепкими кулаками, что Лев покатился по склону горы, кувыркаясь и мяукая от боли, как самый простой кот. Он встал сконфуженный и, хромая, отошел от подножия горы.
Железный Дровосек взмахнул топором, попробовал гибкость суставов и решительно полез вверх.
- Вернись, вернись! - закричала Элли и с плачем схватила его за руку. - Ты разобьешься о скалы! Как мы будем собирать тебя в этой глухой стране?
Слезы Элли мигом заставили Дровосека вернуться.
- Позовем летучих обезьян, - предложил Страшила. - Здесь без них никак не обойтись, пикапу, трикапу!
Элли вздохнула:
- Если Стелла встретит нас недружелюбно, мы будем беззащитны...
И здесь вдруг заговорил Тотошка:
- Стыдно признаваться умному псу, но правду не скроешь: мы с тобой, Элли, ужасные глупцы!
- Почему? - удивилась Элли.
- А как же! Когда нас с тобой нес предводитель летучих обезьян, он рассказал нам историю золотой шапки... Ведь шапку-то можно передавать!
- Ну и что же? - все еще не понимала Элли.
- Когда ты истратишь последнее волшебство золотой шапки, ты передашь ее Страшиле и у него опять будут три волшебства.
- Ура! Ура! - закричали все. - Тотошка, ты наш спаситель!
- Жаль, конечно, - скромно сказал песик. - Что эта блестящая мысль не пришла мне в голову раньше. Мы тогда не страдали бы от наводнения...
- Ничего не поделаешь, - сказала Элли. - Что произошло, того не воротишь...
- Позвольте, позвольте, - вмешался Страшила. - Это что же получается... Три, да три, да три... - Он долго считал по пальцам. - Выходит, что я, да Дровосек, да Лев, мы можем приказывать летучим обезьянам еще девять раз!
- А про меня ты позабыл? - обиженно сказал Тотошка. - Я ведь тоже могу быть владельцем золотой шапки!
- Я про тебя не позабыл, - со вздохом признался Страшила. - Да я не умею считать дальше десяти...
- Это огромный недостаток для правителя, - серьезно заметил Железный Дровосек. - Я займусь тобой в свободное время.
Теперь Элли смело могла истратить свое последнее волшебство. Она говорила волшебные слова, а Страшила повторял их, приплясывая от радости и грозя своими мягкими кулаками воинственным прыгунам.
В воздухе раздался шум, и стая летучих обезьян опустилась на землю.
- Что прикажете, владетельница золотой шапки? - спросил предводитель.
- Отнесите нас к дворцу Стеллы! - ответила Элли.
- Будет исполнено!
И путники мигом очутились в воздухе.
Пролетая над горой, Страшила делал чудовищные гримасы прыгунам и отчаянно ругался. Прыгуны высоко подскакивали в воздух, но не могли достать обезьян и бесновались от злости.
Гора, а за ней и вся страна мигунов быстро остались позади, и взору путников открылась живописная плодородная страна болтунов, которой управляла добрая волшебница Стелла.
Болтуны были милые, приветливые люди и хорошие работники. У них был единственный недостаток - они страшно любили болтать. Даже находясь в одиночестве, они по целым часам говорили сами с собой. Могущественная Стелла никак не могла отучить их от болтовни. Однажды она сделала их немыми, но болтуны быстро нашли выход из положения: они научились объясняться жестами и по целым дням толпились на улицах и площадях, размахивая руками. Стелла увидела, что даже ей не под силу переделать болтунов, и вернула им голос.
Любимым цветом в стране болтунов был розовый, как у жевунов голубой, у мигунов - фиолетовый, а в Изумрудном городе - зеленый. Дома и изгороди были выкрашены в розовый цвет, а жители одевались в ярко-розовые платья.
Обезьяны опустили Элли с друзьями перед дворцом Стеллы. Караул у дворца несли три красивые девушки. Они с удивлением и страхом смотрели на появление летучих обезьян.
- Прощай, Элли! - дружески сказал предводитель летучих обезьян. - Сегодня ты вызывала нас в последний раз.
- Прощайте, прощайте! - закричала Элли. - Большое спасибо!
И обезьяны унеслись с шумом и смехом.
- Не слишком радуйтесь! - крикнул им вдогонку Страшила. - В следующий раз у вас будет новый повелитель и от него вы не отделаетесь так просто!..
- Можно ли видеть добрую волшебницу Стеллу? - с замиранием сердца спросила Элли девушек из караула.
- Скажите, кто вы такие и зачем сюда прибыли и я доложу о вас, - ответила старшая.
Элли рассказала, и девушка отправились с докладом, а остальные приступили к путникам с расспросами. Но они еще не успели ничего узнать, как девушка вернулась:
- Стелла просит вас во дворец!
Элли умылась, Страшила почистился, Железный Дровосек смазал суставы и тщательно отполировал их тряпочкой с наждачным порошком, а Лев долго отряхивался, разбрасывая пыль. Их накормили сытным обедом, а затем провели в богато убранный розовый зал, где на троне сидела волшебница Стелла. Она показалась Элли очень красивой и доброй и удивительно юной, хотя вот уже много веков правила страной болтунов. Стелла ласково улыбнулась вошедшим, усадила их в кресла и обращаясь к Элли, молвила:
- Рассказывай свою историю, дитя мое!
Элли начала длинный рассказ. Стелла и ее приближенные слушали с большим интересом и сочувствием.
- Что же ты хочешь от меня, дитя мое? - спросила Стелла, когда Элли окончила.
- Верните меня в Канзас, к папе и маме. Когда я думаю о том, как они горюют обо мне, у меня сердце сжимается от боли и жалости...
- Но ведь ты рассказывала, что Канзас - скучная и серая пыльная степь. А посмотри, как красиво у нас.
- И все же я люблю Канзас больше вашей великолепной страны! - горячо отвечала Элли. - Канзас - моя родина.
- Твое желание исполнится. Но ты должна отдать мне золотую шапку.
- О, с удовольствием, сударыня! Правда, я собиралась передать ее Страшиле, но уверена, что вы распорядитесь лучше, чем он.
- Я распоряжусь так, чтобы волшебства золотой шапки пошли на пользу твоим друзьям, - сказала Стелла и обратилась к Страшиле: - Что вы думаете делать, когда Элли покинет вас?
- Я хотел бы вернуться в Изумрудный город, - с достоинством ответил Страшила. - Гудвин назначил меня правителем Изумрудного города, а правитель должен жить в том городе, которым он правит. Ведь не могу же я управлять Изумрудным городом, если останусь в Розовой стране! Но меня смущает обратный путь через страну прыгунов и через реку, где я тонул.
- Получив золотую шапку, я вызову летучих обезьян, и они отнесут вас в Изумрудный город. Нельзя лишать народ такого удивительного правителя.
- Так это правда, что я удивительный? - просияв, спросил Страшила.
- Больше того: вы единственный! И я хочу, чтобы вы стали моим другом.
Страшила с восхищением поклонился доброй волшебнице.
- А вы чего хотите? - обратилась Стелла к Железному Дровосеку.
- Когда Элли покинет эту страну, - печально начал Железный Дровосек, - я буду очень грустить. Но я хотел бы попасть в страну мигунов, избравших меня правителем. Я привезу в Фиолетовый дворец свою невесту, которая - я уверен - ждет меня, и буду править мигунами, которых очень люблю.
- Второе волшебство золотой шапки заставит летучих обезьян перенести вас в страну мигунов. У вас нет таких замечательных мозгов, как у вашего товарища Страшилы мудрого, но вы имеете любящее сердце, у вас такой блестящий вид и я уверена, что вы будете прекрасным правителем для мигунов. Позвольте и вас считать своим другом.
Железный Дровосек медленно склонился перед Стеллой.
Потом волшебница обратилась к Льву:
- Теперь вы скажите о своих желаниях.
- За страной прыгунов лежит чудный дремучий лес. Звери этого леса признали меня своим царем. Поэтому я очень хотел бы вернуться туда и провести остаток своих дней.
- Третье волшебство золотой шапки перенесет смелого Льва к его зверям, которые, конечно, будут счастливы, имея такого царя. И я также рассчитываю на вашу дружбу.
Лев важно подал Стелле большую сильную лапу, и волшебница дружески пожала ее.
- Потом, - сказала Стелла. - Когда исполнятся три последних волшебства золотой шапки, я верну ее летучим обезьянам, чтобы никто больше не мог беспокоить их выполнением своих желаний, часто бессмысленных и жестоких.
Все согласились с тем, что лучше распорядиться шапкой невозможно, и прославили мудрость и доброту Стеллы.
- Но как же вы вернете меня в Канзас, сударыня? - спросила девочка.
- Серебряные башмачки перенесут тебя через леса и горы, - ответила волшебница. - Если бы ты знала их чудесную силу, ты вернулась бы домой в тот же день, когда твой домик раздавил злую Гингему.
- Но ведь тогда бы я не получил своих удивительных мозгов! - воскликнул Страшила. - Я до сих пор пугал бы ворон на фермерском поле!
- А я не получил бы моего любящего сердца, - сказал Железный Дровосек. - Я стоял бы в лесу и ржавел, пока не рассыпался бы в прах!
- А я до сих пор оставался бы трусом, - проревел Лев. - И, конечно, не сделался бы царем зверей!.
- Все это правда, - ответила Элли. - И я ничуть не жалею, что мне так долго пришлось прожить в стране Гудвина. Я только слабая маленькая девочка, но я любила вас и всегда старалась помочь вам, мои милые друзья! Теперь же, когда исполнились наши заветные желания, я должна вернуться домой, как было написано в волшебной книге Виллины.
- Нам больно и грустно расставаться с тобой, Элли, - сказали Страшила, Дровосек и Лев. - Но мы благословляем ту минуту, когда ураган забросил тебя в Волшебную страну. Ты научила нас самому дорогому и самому лучшему, что есть на свете, - дружбе!..
Стелла улыбнулась девочке. Элли обняла за шею большого смелого Льва и нежно перебирала его густую косматую гриву. Она целовала Железного Дровосека и тот горько плакал, забыв о своих челюстях. Она гладила мягкое, набитое соломой тело Страшилы и целовала его милое, добродушное разрисованное лицо...
- Серебряные башмачки обладают многими чудесными свойствами, - сказала Стелла. - Но самое удивительное их свойство в том, что они за три шага перенесут тебя хоть на край света. Надо только стукнуть каблуком о каблук и назвать место...
- Так пусть же они перенесут меня сейчас в Канзас!..
Но, когда Элли подумала, что навсегда расстается со своими верными друзьями, с которыми ей там много пришлось пережить вместе, которых она столько раз спасала и которые, в свою очередь, самоотверженно спасали ее самое, сердце ее сжалось от горя, и она громко зарыдала.
Стелла сошла с трона, нежно обняла Элли и поцеловала на прощанье.
- Пора, дитя мое! - ласково сказала она. - Расставаться тяжело, но час свиданья сладок. Вспомни, что сейчас ты будешь дома и обнимешь своих родителей. Прощай, не забывай нас!
- Прощай, прощай, Элли! - воскликнули ее друзья.
Элли схватила Тотошку, стукнула каблуком о каблук и крикнула башмачкам:
- Несите меня в Канзас, к папе и маме!
Неистовый вихрь закружил Элли, все слилось в ее глазах, солнце заискрилось на небе огненной дугой, и прежде чем девочка успела испугаться, она опустилась на землю так внезапно, что перевернулась несколько раз и выпустила Тотошку.

ЗАКЛЮЧЕНИЕ

Когда Элли опомнилась, она увидела невдалеке новый домик, поставленный ее отцом вместо фургона, унесенного ураганом.
Мать в изумлении смотрела на нее с крыльца, а со скотного двора бежал отец, отчаянно размахивая руками.
Элли бросилась к ним и заметила, что она в одних чулках: волшебные башмачки потерялись во время, последнего, третьего шага девочки. Но Элли не пожалела о них: ведь в Канзасе нет места чудесному. Она очутилась на руках у матери и та осыпала поцелуями и обливала слезами кроткое недоумевающее личико Элли.
- Уж не с неба ли ты вернулась к нам, моя крошка?
- О, я была в Волшебной стране Гудвина, - просто ответила девочка. - Но я все время думала о вас... и... ездил ли ты, папочка, на ярмарку?
- Ну что ты, Элли, - ответил тот со смехом и слезами. - До ярмарки ли нам тут было, когда мы считали тебя погибшей и страшно горевали о тебе!
Несколько дней прошло в беспрерывных рассказах Элли об удивительной стране Гудвина, о верных друзьях - мудром Страшиле, добром Дровосеке, смелом Льве.
Тотошка присутствовал при этих рассказах. Он не мог подтвердить словами их справедливость, так как, вернувшись в Канзас, потерял дар речи, но его хвостик красноречиво говорил вместо языка.
Излишне говорить, что бой с соседским Гектором произошел в первый же вечер после возвращения Тотошки из Волшебной страны. Битва окончилась вничью и противники почувствовали такое сильное уважение друг к другу, что стали неразлучными друзьями, и с тех пор делали набеги на окрестных собак только вместе.
Фермер Джон поехал в соседний городок на ярмарку и повел девочку в цирк. Там Элли неожиданно встретила Джеймса Гудвина и взаимной радости не было конца.

Предыдущая страница 11


Александр Мелентьевич Волков - Биография

Александр Мелентьевич Волков

На основную страницу

Биография

Александр Мелентьевич Волков родился 14 июля 1891 года в Усть-Каменогорске. Будущему писателю не было и четырех лет, когда отец научил его читать и с тех пор он стал заядлым читателем. В 6 лет Волкова приняли сразу во второй класс городского училища и в 12 лет он закончил его лучшим учеником. В конце I-й мировой войны, он сдает выпускные экзамены в Семипалатинской гимназии, а затем заканчивает Ярославский педагогический институт. И уже на пятом десятке Александр Мелентьевич поступает и блестяще всего за 7 месяцев заканчивает математический факультет Московского университета. А вскоре становится преподавателем высшей математики в одном из московских ВУЗов. И вот здесь происходит самый неожиданный поворот в жизни Александра Мелентьевича. Началось все с того, что он, большой знаток иностранных языков, решил изучить английский. И для практики попробовал переводить сказку американского писателя Фрэнка Баума "Мудрец из Страны ОЗ". Книжка ему понравилась. Он начал пересказывать ее двум сыновьям. При этом кое-что переделывая, кое-что добавляя. Девочку стали звать Элли. Тотошка, попав в Волшебную страну, заговорил. А Мудрец из Страны Оз обрел имя и титул - Великий и Ужасный Волшебник Гудвин... Появилось множество и других милых, забавных, иногда почти незаметных изменений. А когда перевод или, точнее, пересказ был закончен, то вдруг выяснилось, что это уже не совсем баумовский "Мудрец". Американская сказка превратилась просто в сказку. А ее герои заговорили по-русски так же непринужденно и весело, как за полстолетия до этого говорили по-английски.

Самуил Яковлевич Маршак вскоре познакомился с рукописью "Волшебника", а потом и с переводчиком, и настоятельно посоветовал ему заняться литературой профессионально. Волков прислушался к совету. "Волшебник" был издан в 1939 году. В руки нашего поколения "Волшебник Изумрудного города" попал только в начале 60-х, уже в переработанном виде, с чудесными картинками художника Л.Владимирского. С тех пор он переиздаётся чуть ли не каждый год и пользуется неизменным успехом. И юные читатели опять отправляются в путешествие по дороге, вымощенной желтым кирпичом...

Невероятный успех цикла Волкова, сделавший автора современным классиком детской литературы, во многом задержал "проникновение" на отечественный рынок оригинальных произведений Ф. Баума; тем не менее, за исключением первой повести, цикл Волкова представляет собой плод его самостоятельной фантазии. У Волкова есть и другие произведения: сборник "След за кормой" (1960), посвященый истории мореплавания, о первобытных временах, о гибели Атлантиды и об открытии Америки викингами; повесть "Приключения двух друзей в стране прошлого" (1963) . Волков также известен как переводчик (в частности, произв. Ж.Верна).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • УРАГАН (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ДОРОГА ИЗ ЖЕЛТОГО КИРПИЧА     (Страница 1)
    • ЭЛЛИ В УДИВИТЕЛЬНОЙ СТРАНЕ ЖЕВУНОВ (Страница 1)
    • СТРАШИЛА (Страница 2)
    • СПАСЕНИЕ ЖЕЛЕЗНОГО ДРОВОСЕКА (Страница 2)
    • ЭЛЛИ В ПЛЕНУ У ЛЮДОЕДА (Страница 3)
    • ВСТРЕЧА С ТРУСЛИВЫМ ЛЬВОМ (Страница 3)
    • САБЛЕЗУБЫЕ ТИГРЫ (Страница 4)
    • ПЕРЕПРАВА ЧЕРЕЗ РЕКУ (Страница 4)
    • КОВАРНОЕ МАКОВОЕ ПОЛЕ (Страница 4)
    • НА КОГО ПОХОЖ ГУДВИН? (Страница 5)
  • ЧАСТЬ ВТОРАЯ
    ВЕЛИКИЙ И УЖАСНЫЙ     (Страница 5)
    • ИЗУМРУДНЫЙ ГОРОД (Страница 5)
    • УДИВИТЕЛЬНЫЕ ПРЕВРАЩЕНИЯ ВОЛШЕБНИКА ГУДВИНА (Страница 6)
    • ПОСЛЕДНЕЕ ВОЛШЕБСТВО БАСТИНДЫ (Страница 6)
    • ПОБЕДА (Страница 7)
    • КАК ВЕРНУЛИСЬ К ЖИЗНИ СТРАШИЛА И ЖЕЛЕЗНЫЙ ДРОВОСЕК (Страница 7)
    • ВОЗВРАЩЕНИЕ В ИЗУМРУДНЫЙ ГОРОД (Страница 8)
    • РАЗОБЛАЧЕНИЕ ВЕЛИКОГО И УЖАСНОГО (Страница 8)
    • ИСТОРИЯ ГУДВИНА (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ
    ИСПОЛНЕНИЕ ЖЕЛАНИЙ     (Страница 9)
    • ЧУДЕСНОЕ ИСКУССТВО ВЕЛИКОГО ОБМАНЩИКА (Страница 9)
    • СНОВА В ПУТЬ! (Страница 9)
    • НАВОДНЕНИЕ (Страница 10)
    • ЛЕВ СТАНОВИТСЯ ЦАРЕМ ЗВЕРЕЙ (Страница 10)
    • СТЕЛЛА, ВЕЧНО ЮНАЯ ВОЛШЕБНИЦА РОЗОВОЙ СТРАНЫ (Страница 10)
    • ЗАКЛЮЧЕНИЕ (Страница 11)


Александр Мелентьевич Волков

Волшебник Изумрудного города

 Читать книгу

Аннотация

Волшебный ураган переносит маленбкую девочку Элли и ее верного песика Тотошку из родного Канзаса в далекую Волшебную страну. Чтобы вернуться домой, Элли должна помочь трем удивительным существам осуществить их заветные желания. Вместе со своими новыми друзьями - соломенным чучелом Страшилой, Железным Дровосеком и Трусливым Львом - храбрая девочка отправляется по Дороге из желтого кирпича в удивительный Изумрудный город, где живет могущественный волшебник, Великий и Ужасный Гудвин. Нелегка Дорога из желтого кирпича и множество приключений поджидают на ней.

Создание книги: Советник
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel