Александр Мелентьевич Волков - Урфин Джюс и его деревянные солдаты

1 Александр Мелентьевич Волков

ЧАСТЬ ПЕРВАЯ
ЧУДЕСНЫЙ ПОРОШОК

ОДИНОКИЙ СТОЛЯР

Где-то в глубине необъятного североамериканского материка, окруженная обширной пустыней и кольцом неприступных гор, лежала Волшебная страна. Там жили добрые и злые феи, там разговаривали животные и птицы, там круглый год было лето, и под вечно жарким солнцем росли на деревьях невиданные плоды.
Юго-запад Волшебной страны населяли жевуны - робкие и милые человечки, у которых взрослый мужчина ростом не превышал восьмилетнего мальчика из тех краев, где люди не знают чудес.
Повелительницей Голубой страны жевунов была Гингема, злая волшебница, обитавшая в глубокой темной пещере, к которой жевуны боялись приближаться. Но ко всеобщему удивлению, нашелся человек, построивший себе дом неподалеку от жилища колдуньи. Это был некий Урфин Джюс.
От своих добрых мягкосердечных соплеменников Урфин еще в детстве отличался сварливым характером. Он редко играл с ребятами, а если вступал в игру то требовал, чтобы все ему подчинялись. И обычно игра с его участием оканчивалась дракой.
Родители Урфина умерли рано, и мальчика взял в ученики столяр, живший в деревеньке Когида. Подрастая, Урфин становился все неуживчивее, и, когда изучил столярное ремесло, то без сожаления покинул своего воспитателя, даже не поблагодарив его за заботу. Однако добрый ремесленник дал ему инструменты и все необходимое для начала работы.
Урфин стал искусным столяром, он мастерил столы, скамейки, сельскохозяйственные орудия и многое другое. Но как это ни странно, злобный и сварливый характер мастера передавался его изделиям. Сделанные им вилы старались боднуть своего владельца в бок, лопаты колотили его по лбу, грабли норовили зацепить за ноги и опрокинуть. Урфин Джюс лишился покупателей.
Он стал делать игрушки. Но у вырезанных им зайцев, медведей и оленей были такие свирепые морды, что дети, взглянув на них, пугались и потом плакали всю ночь. Игрушки пылились в чулане Урфина, никто их не покупал.
Урфин Джюс очень разозлился, забросил ремесло и перестал показываться в деревне. Он стал жить плодами своего огорода
Одинокий столяр так ненавидел сородичей, что ни в чем старался не походить на них. Жевуны жили в круглых домиках голубого цвета с остроконечными крышами и с хрустальными шариками наверху. Урфин Джюс построил себе четырехугольный дом, выкрасил его в коричневый цвет, а на крышу дома посадил чучело орла.
Жевуны носили голубые кафтаны и голубые ботфорты, а кафтан и ботфорты Урфина были зеленого цвета. У жевунов шляпы были остроконечными, с широкими полями, а под полями болтались серебряные бубенчики. Урфин Джюс терпеть не мог бубенчиков и ходил в шляпе без полей. Мягкосердечные жевуны плакали при всяком случае, а в мрачных глазах Урфина никто никогда не подал слезинки.
Прошло несколько лет. Однажды Урфин Джюс явился к Гингеме и попросил старую колдунью взять его в услужение. Злая волшебница очень обрадовалась - на протяжение столетий ни один жевун не вызывался добровольно служить Гингеме, и все ее приказания исполнялись только под угрозой кары. Теперь у колдуньи появился помощник, с охотой исполнявший всевозможные поручения. И чем неприятнее были для жевунов распоряжения Гингемы, тем с большим усердием передавал их Урфин жевунам.
Угрюмому столяру особенно нравилось ходить к деревушкам Голубой страны и налагать на жителей дань - столько-то и столько змей, мышей, лягушек, пиявок и пауков.
Жевуны ужасно боялись змей, пауков и пиявок. Получив приказ собирать их, маленькие робкие человечки начинали рыдать. При этом они снимали шляпы и ставили их на землю, чтобы бубенчики своим звоном не мешали им плакать. А Урфин смотрел на слезы своих сородичей и злобно хохотал. Потом в назначенный день являлся с большими корзинами, собирал дань и отвозил ее в пещеру Гингемы. Там это добро либо шло в пищу колдунье, либо употреблялось на злые волшебства..
Однажды злая Гингема, ненавидевшая весь род людской, задумала его уничтожить. Для этого она наколдовала чудовищный ураган и отправила его за горы, за пустыню, чтобы он разрушил все города, все села и под их обломками похоронил людей
Но этого не случилось. На северо-западе Волшебной страны жила добрая волшебница Виллина. Она узнала о коварном замысле Гингемы и обезвредила его. Виллина позволила урагану захватить в канзасской степи только один маленький домик-фургон, снятый с колес и поставленный наземь. По приказу Виллины вихрь принес домик в страну жевунов, сбросил его на голову Гингемы и злая волшебница погибла.
К удивлению Виллины, которая явилась поглядеть, как подействовало ее колдовство, в домике оказалась маленькая девочка Элли. Она вбежала за своим любимым песиком Тотошкой, в домик как раз перед тем, как вихрь подхватил и понес его.
Виллина не могла вернуть девочку домой и посоветовала ей идти за помощью в Изумрудный город - центр Волшебной страны. О повелителе Изумрудного города Гудвине великом и ужасном, ходили самые разные слухи. Молва утверждала, что Гудвину ничего не стоит ниспослать на поля огненный дождь или наводить все дома крысами и жабами. А потому о Гудвине разговаривали шепотом и с оглядкой, вдруг волшебник оскорбится каким нибудь неосторожным словом.
Элли послушалась добрую фею и отправилась к Гудвину в надежде, что волшебник не так уж страшен как о нем толкуют, и он поможет ей вернуться в Канзас. Девочке не пришлось встретиться с угрюмым столяром Урфином Джюсом.
В тот день, когда домик Элли раздавил Гингему, Урфина не было возле колдуньи: он ушел по ее делам в отдаленную часть Голубой страны. Известие о гибели волшебницы вызвало у Джюса и огорчение, и радость. Он жалел, что потерял могущественную покровительницу, но рассчитывал воспользоваться теперь богатством и властью волшебницы.
В окрестностях пещеры было безлюдно. Элли с Тотошкой ушли в Изумрудный город.
У Джюса появилась мысль поселиться в пещере и объявить себя преемником Гингемы и повелителем Голубой страны.
- Ведь робкие жевуны не сумеют этому воспротивиться.
Но задымленная пещера со связками копченых мышей на гвоздиках, с чучелом крокодила под потолком и прочими принадлежностями волшебного ремесла выглядела такой сырой и мрачной, что Урфин содрогнулся.
- Брр!.. - пробормотал он. - Жить в этой могиле? Нет уж, благодарю покорно!
Урфин начал разыскивать серебряные башмачки колдуньи, так как он знал, что Гингема дорожила ими больше всего.
Но напрасно он обшаривал пещеру, башмачков не было.
- Ух-ух-ух! - насмешливо раздалось с высокого намоста, и Урфин вздрогнул.
Сверху на него смотрели глаза филина, светившиеся желтым светом во мраке пещеры.
- Это ты, Гуам?
- Не Гуам, а Гуамоколатокинт, - сварливо возразил филин.
- А где другие филины?
- Улетели.
- Почему ты остался?
- А что мне делать в лесу? Ловить птиц, как простые филины и совы? Фи!.. Я слишком стар и мудр для такого хлопотливого занятия.
У Джюса мелькнула хитрая мысль.
- Послушай, Гуам.. - Филин молчал. - Гуамоко. - Молчание. - Гуамоколатокинт!
- Слушаю тебя, - отозвался филин.
- Хочешь жить у меня? Я буду кормить тебя мышами и нежными птенчиками.
- Не даром, конечно? - буркнула мудрая птица.
- Люди, увидев, что ты мне служишь, посчитают меня волшебником.
- Неплохо придумано, - сказал филин. - И для начала моей службы скажу, что ты напрасно ищешь серебряные башмачки, их унес маленький зверек неизвестной мне породы.
Зорко оглядев Урфина, филин спросил:
- А когда ты начнешь есть лягушек и пиявок?
- Что? - удивился Урфин. - Есть пиявок? Зачем?
- Затем, что эта пища положена злым волшебникам по закону - помнишь, как добросовестно Гингема ела мышей и закусывала пиявками?
Урфин вспомнил и содрогнулся, еда старой волшебницы всегда вызывала у него отвращение, и во время завтраков и обедов Гингемы он под каким-нибудь предлогом уходил из пещеры.
- Послушай, Гуамоко... Гуамоколатокнит? - заискивающе сказал он, - а нельзя ли обойтись без этого?
- Я тебе сказал, а дальше твое дело, - сухо закончил филин.
Урфин со вздохом собрал кое-какое имущество колдуньи, посадил филина на плечо и отправился домой.
Встреченные жевуны, завидев мрачного Урфина испуганно шарахнулись в сторону.
Вернувшись к себе, Урфин зажил в своем доме с филином, не встречаясь с людьми, никого не любя, никем не любимый.

НЕОБЫКНОВЕННОЕ РАСТЕНИЕ

Однажды вечером разразилась сильная буря. Думая, что эту бурю вызвал злой Урфин Джюс, жевуны ежились от страха и ждали, что их домики вот-вот рухнут.
Но ничего такого не случилось. Зато, встав утром и осматривая огород, Урфин Джюс увидел на грядке несколько ярко-зеленых росточков необычного вида. Очевидно, семена их были занесены в огород ураганом. Но из какой части страны они прилетели, навсегда осталось тайной.
- Давно ли я полол грядки, - проворчал Урфин Джюс. - И вот опять лезут эти сорняки. Ну, погодите, вечером я с вами расправлюсь.
Урфин отправился в лес, где у него были расставлены силки и провел там целый день. Тайком от Гуама он захватил с собой сковородку и масло, зажарил жирного кролика и с наслаждением съел его.
Вернувшись домой, Джюс ахнул от удивления. На салатной грядке поднимались в рост человека мощные ярко-зеленые растения с продолговатыми мясистыми листьями.
- Вот так штука! - вскричал Урфин. - Эти сорняки даром времени не теряли.
Он подошел к грядке и дернул одно из растений, чтобы вытащить его с корнем. Но не тут-то было. Растение даже не под далось, а Урфин Джюс занозил обе руки мелкими острыми колючками, покрывавшими ствол и листья.
Урфин рассердился, вытащил из ладоней колючки, надел кожаные рукавицы и вновь принялся тянуть растение из грядки. Но у него не хватило силы. Тогда Джюс вооружился топором и принялся рубить растения под корень.
"Хряк, хряк, хряк", - врубался топор в сочные стебли и растения падали на землю.
- Так, так, так! - торжествовал Урфин Джюс. Он воевал с сорняками, как с живыми врагами.
Когда расправа была закончена, наступила ночь и утомленный Урфин отправился спать.
На следующее утро он вышел на крыльцо и волосы у него на голове стали дыбом от изумления.
И на салатной грядке, где оставались корни неизвестных сорняков, и на гладко утоптанной дорожке, куда столяр оттащил срубленные ветки - везде плотной стеной стояли высокие растения с ярко-зелеными мясистыми листьями.
- Ах, вы так! - злобно взревел Урфин и ринулся в бой.
Срубленные стебли и выкорчеванные корни столяр рубил на мелкие кусочки на чурбаке, который служил для колки дров. В конце огорода, за деревьями, был пустырь. Туда Урфин Джюс таскал изрубленные в кашу растения и в гневе расшвыривал во все стороны.
Работа продолжалась целый день, но, наконец, огород был очищен от растительных захватчиков и усталый Урфин Джюс пошел отдыхать. Спал он плохо: его мучили кошмары, ему чудилось, что неизвестные растения окружают его и стараются поранить колючками.
Встав на рассвете, столяр первым делом отправился на пустырь посмотреть, что там творится. Отворив калитку, он тихо охнул и бессильно опустился на землю, потрясенный тем, что увидел. Жизненная сила незнакомых растений оказалась необычайной. Неплодородная земля пустыря была сплошь покрыта молодой зеленой порослью.
Когда Урфин накануне в ярости разбрасывал зеленое крошево по сторонам, его брызги попадали на столбы забора, на стволы деревьев: эти брызги пустили там корни и оттуда выглядывали молодые растеньица.
Пораженный внезапной догадкой, Урфин сбросил с себя сапоги. На их подошвах густо зеленели крошечные ростки. Росточки выглядывали из швов одежды. Чурбак для колки дров весь ощетинился побегами. Джюс бросился в чулан: рукоятка топора тоже была покрыта молодой порослью.
Урфин сел на крыльцо и задумался. Что делать? Уйти отсюда и поселиться в другом месте? Но жалко покидать удобный вместительный дом и ухоженный огород.
Урфин пошел к филину. Тот сидел на насесте, прищурив от дневного света глаза. Джюс рассказал о своей беде. Филин покачиваясь на жердочке, долго раздумывал.
- Попробуй изжарить их на солнышке, - через некоторое время посоветовал он.
Урфин Джюс мелко изрубил несколько молодых побегов, сложил их на железный лист с загнутыми краями и отнес на открытую площадку под жаркие солнечные лучи.
- Посмотрим, прорастете ли вы здесь! - зло пробормотал он себе под нос. - Если прорастете, я уйду из этих мест.
Растения не проросли. У корней не хватило силы пройти через лист железа. Через несколько часов жаркое солнце Волшебной страны обратило зеленую массу в бурый порошок.
- Все-таки не напрасно я кормлю Гуама, - сказал довольный Урфин. - Мудрая птица...
Захватив тачку, Джюс отправился в Когиду собирать у хозяек железные противни, на которых пекут пироги. Он вернулся с тачкой, доверху наполненной противнями.
Урфин погрозил кулаком своим растительным недругам:
- Теперь-то я с вами разделаюсь! - прошипел он сквозь стиснутые зубы.
Началась прямо каторжная работа. Урфин Джюс не покладал рук от зари до зари, только днем делая краткий перерыв.
Он действовал очень аккуратно. Наметив небольшую площадку он тщательно очищал ее от растений, не оставляя ни малейшей частички. Выкопанные с корнями растения он измельчал в железном тазу и раскладывал сушить на противни, расставленные ровными рядами на солнечном месте. Бурый порошок Урфин ссыпал в железные ведра и закрывал железными крышками. Упорство и настойчивость делали свое дело. Столяр не давал врагу ни малейшей лазейки.
Участок, занятый ярко-зелеными колючими сорняками, уменьшался с каждым днем. И вот настал момент, когда последний куст обратился в бурый порошок.
За неделю работы Джюс так измотался, что еле стоял на ногах. Переступая через порог, Урфин споткнулся, ведро накренилось и часть бурого порошка просыпалась на медвежью шкуру, лежавшую у порога вместо ковра.
Столяр не видел этого, он убрал последнее ведро, закрыл его как обычно, доплелся до кровати и уснул мертвым сном.
Проснулся он от того, что кто-то настойчиво теребил его за руку, свесившуюся с кровати. Открыв глаза, Урфин оцепенел от ужаса: у кровати стоял медведь и держал в зубах рукав его кафтана.
"Я погиб, - подумал столяр. - Он меня загрызет... Но откуда в доме взялся медведь? Дверь-то была закрыта..."
Минуты шли, медведь не проявлял враждебных намерений, а только тащил Урфина за рукав и вдруг послышался хриплый басистый голос:
- Хозяин! Пора вставать, слишком долго спишь!
Урфин Джюс был так изумлен, что кубарем скатился с кровати: медвежья шкура, раньше лежавшая у порога, стояла на четырех лапах у постели столяра и мотала головой.
"Это ожила шкура моего ручного медведя. Она ходит, разговаривает... Но отчего это? Неужели просыпанный порошок?.."
Чтобы проверить свою догадку, Урфин обратился к филину:
- Гуам... Гуамоко!..
Филин молчал.
- Послушай, ты, наглая птица! - свирепо заорал столяр. - Довольно я ломал язык, полностью выговаривая твое проклятое имя! Если не хочешь отвечать, убирайся в лес и сам добывай себе пищу!
Филин ответил примирительно:
- Ладно, не кипятись! Гуамоко, так Гуамоко, но на меньшее я не согласен. О чем ты хотел меня спросить?
- Правда ли, что жизненная сила неизвестного растения так велика, что даже его порошок оживил шкуру?
- Правда. Об этом растении я слыхал от мудрейшего из филинов, моего прадеда Каритофилакси...
- Хватит! - рявкнул Урфин. - Замолчи! А ты, шкура, убирайся на место, не мешай мне думать!
Шкура послушно отошла к порогу и улеглась на привычном месте.
- Вот так штука! - бормотал Урфин Джюс, усевшись у стола и подперев лохматую голову руками. - Вопрос теперь в том: полезная для меня эта штука или нет?
После долгих размышлений честолюбивый столяр решил, что эта штука для него полезная, так как дает ему большую власть над вещами.
Но надо было еще проверить, как велика сила живительного порошка. На столе стояло сделанное Урфином чучело попугая с синими, красными и зелеными перьями. Столяр достал щепотку бурого порошка и посыпал голову и спину чучела.
Произошла удивительная вещь. Порошок с легким шипением задымился и начал исчезать. Его бурые крапинки словно таяли, всасываясь в кожу попугая между перьями. Чучело задвигалось, подняло голову, осмотрелось... Оживший попугай взмахнул крыльями и с резким криком вылетел в окно.
- Действует! - в восторге заорал Урфин Джюс. - Действует! На на чем бы еще попробовать?
К стене в виде украшения были прибиты огромные оленьи рога и Урфин щедро посыпал их живительным порошком.
- Посмотрим, что из этого будет, - ухмыльнулся столяр.
Результата пришлось ждать не очень долго. Опять легкий дымок над рогами, исчезновение крупинок... Затрещали выдираемые из стены гвозди, рога свалились на пол и с дикой яростью бросились на Урфина Джюса.
- Караул! - завопил испуганный столяр, удирая от рогов.
Но те с неожиданной ловкостью преследовали его повсюду: на кровати, на столе и под столом. Медвежья шкура в страхе сжалась у закрытой двери.
- Хозяин! - закричала она. - Открой дверь!..
Увертываясь от ударов, Урфин отодвинул засов и вылетел на крыльцо. За ним с ревом неслась медвежья шкура, а дальше дико подпрыгивали рога. Все это смешалось на крыльце в вопящую и кувыркающуюся кучу, покатилось по ступенькам. А из дома неслось насмешливое уханье филина. Рога вышибли калитку и огромными скачками понеслись к лесу. Урфин Джюс, помятый и ушибленный, поднялся с земли.
- Черт побери! - простонал он, ощупывая бока. - Это уж чересчур!
Шкура с укором молвила:
- Разве ты не знаешь, хозяин, что сейчас самая пора, когда олени страшно драчливы. Еще хорошо, что ты остался жив... Ну, теперь и достанется оленям в лесу от этих рогов! - И медвежья шкура хрипло захохотала.
Из этого Урфин заключил, что с порошком надо обращаться осторожно и не оживлять что попало. В комнате был полнейший разгром: все было поломано, опрокинуто, посуда перебита, а в воздухе кружился пух из распоротой подушки.
Джюс сердито сказал филину:
- Почему ты не предупредил меня, что опасно оживлять оленьи рога?
Злопамятная птица ответила:
- Гуамоколатокинт предупредил бы, а у Гуамоко не хватило для этого проницательности.
Решив рассчитаться с филином за его коварство позднее, Урфин начал наводить в комнате порядок. Он поднял с пола сделанного им когда-то деревянного клоуна. У клоуна было свирепое лицо и рот с оскаленными острыми зубами и потому никто его не купил.
- Ну, я думаю, ты не натворишь столько бед, как рога, - сказал Урфин и посыпал клоуна порошком.
Сделав это, он поставил игрушку на стол, а сам сел рядом на табуретку и замечтался. Опомнился он от острой боли: ожившая игрушка впилась зубами ему в палец.
- И ты туда же, дрянь! - рассвирепел Урфин Джюс и с размаху швырнул клоуна на пол.
Тот заковылял в дальний угол, спрятался за сундук и остался сидеть там, мотая для собственного удовольствия руками, ногами и головой.

ЧЕСТОЛЮБИВЫЕ ПЛАНЫ УРФИНА ДЖЮСА

Однажды Урфин сидел на крыльце и слушал, как в доме переругивались медвежья шкура и Гуамоко.
- Ты, филин, не любишь хозяина, - ворчала шкура. - Нарочно молчал, когда он оживлял рога, а ведь знал, что это опасно. И все-то ты хитришь, филин, все хитришь. Насмотрелся я на вашего брата, когда жил в лесу. Вот погоди, доберусь я до тебя, тогда увидишь...
- Ух-ух-ух! - издевался филин с высокого насеста. - Ну и напугала, пустая болтушка!
- Что я пустая, это верно, - сокрушенно призналась шкура. - Попрошу хозяина набить меня опилками, а то уж очень легка я на ходу, никакой устойчивости, любой ветерок свалит с ног...
"А это хорошо придумано, - заметил про себя Джюс. - Надо будет так и сделать."
Голоса в доме становились все громче и Урфин гневно прикрикнул:
- Ну, вы там, разгалделись! Замолчать!
Спорщики продолжали браниться шепотом.
Урфин Джюс строил планы на будущее. Конечно, он должен теперь занять более высокое положение в Голубой стране. Урфин знал, что жевуны после смерти Гингемы выбрали в правители уважаемого старика Према Кокуса. Под управлением доброго Кокуса жевунам жилось легко и свободно.
Вернувшись в дом, Урфин заходил по комнате. Филин и медвежья шкура умолкли. Джюс рассуждал вслух:
- Почему жевунами правит Прем Кокус? Разве он умнее меня? Разве он такой искусный мастер, как я? Разве же у него такая же величавая осанка? - Урфин Джюс гордо выпрямился, выпятил грудь, надул щеки. - Нет, Прему Кокусу далеко до меня!
Медвежья шкура угодливо подтвердила:

1 Следующая страница


Урфин Джюс и его деревянные солдаты 2

- Верно, хозяин, у тебя очень внушительный вид!
- Тебя не спрашивают, - рявкнул Урфин и продолжал: - Прем Кокус гораздо богаче меня, это правда: у него большие поля, где работает много людей. Но теперь, когда у меня есть живительный порошок, я могу наделать себе сколько угодно работников, они расчистят лес и у меня тоже будут поля... стой!
А что, если не работников, а солдат?.. Да-да-да! Я наделаю себе свирепых, сильных солдат и пусть тогда жевуны осмелятся не признать меня своим правителем!
Урфин в волнении забегал по комнате.
"Даже дрянной маленький клоун укусил меня так, что до сих пор больно, - думал он. - А если сделать деревянных людей в человеческий рост, научить их владеть оружием. Да ведь тогда я смогу помериться силами с самим Гудвином..."
Но столяр тут же боязливо зажал себе рот: ему показалось, что он сказал эти дерзкие слова вслух. А вдруг услышал их великий и ужасный? Урфин вжал голову в плечи и ожидал, что вот-вот его поразит удар невидимой руки. Но все было спокойно и у Джюса отлегло на душе.
"Все-таки надо быть поосторожнее, - подумал он. - На первое время с меня достаточно Голубой страны. А там... а там..."
Но он даже и мысленно не решился простирать свои мечты дальше.
Урфин Джюс знал красоту и богатство Изумрудного города. В молодости ему довелось побывать там и пленительные воспоминания не покидали его до сих пор.
Урфин видел там удивительные дома: у них верхние этажи нависали над нижними и кровли противостоящих домов почти сходились над улицами. На мостовой всегда было сумрачно и прохладно, туда не проникали яркие лучи солнца. И в этом сумраке, где неторопливо прогуливались обитатели города, все в зеленых очках, таинственным светом сияли изумруды, вкрапленные не только в стены домов, но и между камнями мостовых.
Столько сокровищ! Для их охраны волшебник не содержал многочисленную армию - все войско Гудвина состояло из одного единственного солдата, которого звали Дин Гиор. Впрочем, зачем нужна была Гудвину армия, если одним своим взглядом он мог испепелить полчища врагов?
У Дина Гиора была одна забота - ухаживать за своей бородой. Ну, уж это была и борода! Она тянулась до самой земли и солдат расчесывал ее с утра до вечера хрустальным гребешком, а иногда заплетал ее, как косу.
По случаю дворцового праздника Дин Гиор показывал на площади солдатские приемы на потеху собравшимся зевакам. Он так ловко управлялся с мечом, копьем и щитом, что привел в восторг зрителей.
Когда парад кончился, Урфин подошел к Дину Гиору и спросил его:
- Достопочтенный Дин Гиор, не могу не высказать вам свое восхищение. Скажите, где вы изучали все эти премудрости?
Польщенный солдат ответил:
- В старое время в нашей стране часто бывали войны, об этом я прочитал в летописях. Я разыскал старинные военные рукописи, где рассказано, как начальники учили солдат, каковы были воинские приемы, как отдавались приказы. Я усердно изучил все это, применил на деле... и вот результаты!..
Чтобы вспомнить военные приемы солдата, Урфин решил заняться с деревянным клоуном.
- Эй, клоун! - закричал он. - Где ты?
- Я здесь, хозяин, - отозвался пискливый голос из-за сундука. - Ты опять будешь драться?
- Вылезай, не бойся, я не сержусь на тебя.
Клоун выбрался из своего убежища.
- Сейчас я посмотрю, на что ты способен, - сказал Урфин. - Маршировать умеешь?
- А что это такое, хозяин?
- Зови меня не хозяином, а повелителем! Я это и тебе говорю, шкура!
- Слушаюсь, повелитель! - в один голос ответили клоун и медвежья шкура.
- Маршировать - это значит ходить, отбивая шаг, поворачивать по приказу направо, налево или кругом.
Клоун оказался довольно сообразительным и перенимал солдатскую науку быстро, но он не мог взять деревянную саблю, выстроганную Джюсом. У клоуна не было пальцев, а кисти просто заканчивались кулаками.
- Придется моим будущим солдатам делать гибкие пальцы, - решил Урфин Джюс.
Ученье продолжалось до самого вечера. Урфин устал командовать, но деревянный клоун был все время свеж и бодр, он не показывал никаких признаков утомления. Конечно, этого и следовало ожидать: разве может уставать дерево?
Во время урока медвежья шкура с восхищением глядела на своего повелителя и шепотом повторяла все его приказы. А Гуамоко презрительно щурил желтые глаза.
Урфин был в восхищении. Но теперь им овладела тревожная мысль: вдруг у него украдут живительный порошок? Он закрыл дверь на три засова, заколотил чулан, где стояли ведра с порошком и все же спал тревожно, просыпаясь при каждом шорохе или стуке.
Можно было раздать жевунам взятые у них железные противни и тазики, которые теперь не нужны были столяру. Джюс решил свое новое появление в Когиде обставить торжественно. Тачку он переделал в тележку, чтобы впрягать в нее медвежью шкуру. И тут он вспомнил подслушанный разговор шкуры с филином:
- Послушай, шкура! - сказал он. - Я заметил, что ты слишком легка и неустойчива на ходу и потому решил набить тебя опилками и стружками.
- О, повелитель, как ты мудр! - в восхищении воскликнула простодушная шкура.
В сарае Урфина опилок накопились груды и набивка прошла быстро. Закончив ее, Джюс задумался:
- Вот что, шкура, - сказал он. - Я дам тебе имя.
- О, повелитель! - радостно вскричала медвежья шкура. - И это имя будет таким же длинным, как у филина?
- Нет, - сухо ответил Джюс. - Наоборот, оно будет коротким. Ты будешь называться Топотун, медведь Топотун.
Добродушному медведю новое имя очень понравилось.
- Как здорово! - воскликнул он. - У меня будет самое звучное имя в Голубой стране. То-по-тун! Пусть-ка теперь филин попробует задирать нос передо мной!
Топотун грузно затопал из сарая, радостно ворча:
- Вот теперь, по крайней мере, чувствуешь себя настоящим медведем!
Урфин запряг Топотуна в тележку, взял с собой Гуамоко и клоуна и с большим шиком въехал в Когиду. Железные противни грохотали, когда тележка подпрыгивала на кочках и пораженные жевуны сбегались толпами.
- Урфин Джюс - могучий волшебник, - перешептывались они. - Он оживил ручного медведя, издохшего в прошлом году...
Джюс слушал обрывки этих разговоров и сердце его переполнялось гордостью. Он приказал хозяйкам разобрать противни и те, боязливо косясь на медведя и филина, быстро очистили тележку.
- Понимаете теперь, кто господин в Когиде? - сурово спросил Урфин.
- Понимаем, - смиренно ответили жевуны и заплакали.
Дома, поразмыслив, Урфин Джюс решил, что станет расходовать порошок крайне экономно. Он приказал жестянщику сделать несколько фляг с плотно завинчивающимися крышками, пересыпал в них порошок и закопал фляги под деревом в саду. В надежность чулана он уже не верил.

РОЖДЕНИЕ ДЕРЕВЯННОЙ АРМИИ

Урфин Джюс понимал, что если он один будет трудиться над созданием деревянной армии, даже и немногочисленной, то работа затянется надолго.
В Когиде появился медведь и заревел трубным голосом. Сбежались перепуганные жевуны.
- Наш повелитель, Урфин Джюс, - объявил Топотун, - приказал, чтобы к нему каждый день приходили по шесть мужчин заготовлять бревна в лесу. Они должны являться со своими топорами и пилами.
Жевуны горько поплакали... и согласились.
В лесу Урфин Джюс пометил деревья, которые нужно было свалить и указал, как их надо распиливать.
Заготовленные кряжи из леса на двор Урфина перевозил Топотун. Там столяр расставлял их сушить, но не на солнце, а в тени, чтобы они не потрескались.
Через несколько недель, когда бревна высохли, Урфин Джюс принялся за работу. Он начерно обтесывал туловища, делал заготовки для рук и ног. Урфин задумал на первое время ограничится пятью взводами солдат, по десять в каждом взводе: он считал, что этого вполне достаточно, чтобы захватить власть над Голубой страной.
Во главе каждого десятка солдат станет капрал, а командовать всеми будет генерал - предводитель деревянной армии.
Солдатские туловища Урфин хотел делать из сосны, так как ее легче обрабатывать, но головы к ним столяр решил приделать дубовые на тот случай, если солдатам придется драться головами. Да и вообще, солдатам, которые не должны рассуждать, дубовые головы подойдут больше всего.
Для капралов Урфин заготовил красное дерево, а для генерала с большим трудом разыскал в лесу драгоценный палисандр. Сосновые солдаты с дубовыми головами будут почитать капралов из красного дерева, а эти, в свою очередь, станут благоговеть перед красивым палисандровым генералом.
Изготовление деревянных фигур в полный человеческий рост было для Урфина делом новым и для начала он соорудил пробного солдата. Конечно, у этого солдата было свирепое лицо, а глазами послужили стеклянные пуговицы. Оживляя солдата, Урфин посыпал голову и грудь чудесным порошком, несколько замешкался и вдруг деревянная рука, разогнувшись, нанесла ему такой сильный удар, что он отлетел на пять шагов. Разозлившись, Урфин схватил топор и хотел было изрубить лежавшую на полу фигуру, но тут же опомнился.
"Себе работы наделаю, - подумал он. - Однако и силища же у него... С такими солдатами я буду непобедим!"
Сделав второго солдата, Урфин Джюс задумался: много месяцев уйдет на создание его деревянной армии. А ему не терпелось отправиться в поход. И он решил обратить в подмастерьев двух первых солдат.
Обучить деревянных людей столярному ремеслу оказалось нелегко. Дело продвигалось так туго, что даже настойчивый Джюс терял терпение и осыпал своих деревянных учеников неистовой руганью:
- Ну и бестолочь! Что за дуболомы!..
И вот однажды на сердитый вопрос учителя: "Ну кто же ты после этого?" Ученик, гулко хлопнул себя по деревянной груди деревянным кулаком, ответил: "Я - дуболом!"
Урфин разразился громким хохотом.
- Ладно! Так и называйтесь дуболомами, это самое подходящее для вас имя.
Когда дуболомы научились немного столярничать, они стали помогать мастеру в работе: вытесывали туловища, руки и ноги, выстругивали пальцы для будущих солдат.
Но дело не обошлось без смешных случаев. Однажды Урфину понадобилось отлучиться. Он дал подмастерьям пилы и приказал распилить десяток бревен на куски. Возвратившись и увидев, что натворили его подручные, Урфин рассвирепел. Работники быстро распилили бревна и, так как дела больше не оказалось, они принялись пилить все, что попадалось под руку: верстаки, забор, ворота... На дворе валялись груды обломков, годные только на дрова. Однако и этого не хватило деревянным пильщикам, пока хозяин на свою беду задержался: четверо дуболомов с бессмысленным усердием пилили друг другу ноги.
В другой раз дуболом раскалывал клиньями толстый чурбан. Выбивая клинья топором, который он держал правой рукой, неопытный подмастерье засунул в щель пальцы другой руки. Клинья вылетели и пальцы оказались намертво защемленными. Дуболом понапрасну дергал их, а потом, чтобы освободиться, обрубил себе пальцы левой руки.
С тех пор Урфин старался не оставлять своих помощников без надзора.
Наладив изготовление солдат, Урфин стал делать капралов из красного дерева.
Капралы вышли на славу: ростом они были выше солдат, с еще более мощными руками и ногами, со злыми красными лицами, способными напугать кого угодно.
Солдаты не должны были знать, что их командиров вытесали из дерева, как и их самих, поэтому Урфин делал капралов в другом помещении.
Воспитанию капралов Урфин Джюс посвятил очень много времени. Капралы должны были понять, что в сравнении со своим повелителем они - ничтожество и любой приказ для них - закон но для солдат они, капралы - требовательные и суровые начальники, их подчиненные обязаны почитать их и повиноваться им. Как знак власти, Урфин вручил капралам дубинки из железного дерева и сказал, что не будет взыскивать, если они поломают дубинки о спины своих подчиненных.
Чтобы возвысить капралов над рядовыми, Урфин дал им собственные имена - Арум, Бефар, Ватис, Гитон, Дарук. Когда обучение капралов было закончено, они с важным видом появились перед солдатами и сразу же поколотили их за недостаточное усердие. Солдаты не чувствовали боли. Но они с огорчением рассматривали следы ударов на своих гладко выструганных телах.
Отобрав нужные материалы и инструменты, Урфин Джюс заперся в доме, поручил Топотуну надзор за деревянным воинством, а сам приступил к работе над палисандровым генералом. Урфин старательно отделывал будущего военачальника, который поведет в бой его деревянных солдат.
Две недели ушло на выделку генерала, а простой солдат получался за три дня. Генерал вышел роскошный: по всему туловищу, по рукам и ногам, по голове и лицу шли красивые разноцветные узоры, все тело было отполировано и блестело. Урфин назвал генерала Ланом Пиротом.
У Лана Пирота с его свирепой физиономией оказался необычайно злой и сварливый характер. Он даже попробовал взять власть над мастером, но Урфин Джюс живо сбил с него спесь и показал, кто из них хозяин. Впрочем, Лан Пирот утешился, когда узнал, что у него в подчинении будут пять капралов и пятьдесят рядовых дуболомов, а впоследствии еще больше.
Пока Лан Пирот под руководством Урфина Джюса учился военной науке, овладевал оружием и усваивал генеральские манеры, работа в мастерской шла днем и ночью, благо деревянные подмастерья никогда не уставали.
И вот на дворе появился Урфин Джюс и внушительный генерал Лан Пирот. Дуболомы сразу прониклись благоговением перед таким внушительным начальником. Генерал устроил армии смотр и разнес ее за недостаточно бравый вид.
- Я вобью в вас воинский дух! - рычал полководец хриплым, начальственным басом. - Вы у меня поймете, что такое воинская служба!
При этом он потрясал генеральской булавой, которая втрое была тяжелей капральских жезлов: одним ударом этой булавы можно было разбить любую дубовую голову.
С этого дня Лан Пирот устраивал своей армии многочасовые учения, а Урфин Джюс пополнял ее новыми солдатами.
За упорство, с каким Урфин создавал деревянную армию, хитрый филин Гуамоко начал уважать его. Филин понял, что его услуги не так уж нужны Джюсу, а житье у нового волшебника было сытое и беззаботное. Гуамоко прекратил свои насмешки над Урфином и стал чаще называть его повелителем. Это нравилось Джюсу и между ним и филином установились хорошие дружеские отношения.
А медведь Топотун был вне себя от восторга, видя, какие чудеса совершает его владыка. И он потребовал, чтобы все дуболомы выказывали повелителю величайший почет.
Однажды Лан Пирот не очень быстро встал при появлении Урфина Джюса и недостаточно низко ему поклонился. За это медведь отвесил генералу такую затрещину своей могучей лапой, что тот покатился кубарем. К счастью, этого не видели солдаты и авторитет генерала не пострадал, чего нельзя сказать о его полированных боках. Но с тех пор Лан Пирот стал необычайно почтителен не только к своему повелителю, но и к его верному медведю.
Наконец дуболомная армия в составе генерала, пяти капралов и пятидесяти рядовых дуболомов была обучена строю и обращению с оружием. У солдат не было сабель, но Урфин вооружил их дубинками. Для начала этого было достаточно: дуболомов нельзя было застрелить из луков или проткнуть копьем.

ПОХОД ДУБОЛОМОВ

В одно злосчастное для них утро жители Когиды всполошились от сильного топота: это маршировала по улице деревянная армия Урфина Джюса. Впереди важно шагал палисандровый генерал с огромной булавой в руке, за ним шло войско с капралами перед каждым взводом.
- Ать, два, ать, два! - командовали капралы и солдаты все дружно отбивали шаг деревянными ступнями.
Сбоку ехал на медведе Урфин Джюс и любовался своим деревянным воинством.
- Ар-р-мия, стой! - оглушительно рявкнул Лан Пирот, деревянные ноги стукнули одна об другую и армия остановилась.
Испуганные обитатели деревни высыпались из своих домов, стояли на крылечках и у ворот.
- Слушайте меня, жители Когиды! - громко провозгласил Урфин Джюс. - Я объявляю себя правителем Голубой страны! Сотни лет жевуны служили волшебнице Гингеме. Гингема погибла, но не исчезло ее волшебное искусство, оно перешло ко мне. Вы видите этих деревянных людей: я сделал и оживил их. Достаточно мне сказать слово и моя неуязвимая деревянная армия перебьет вас всех и разрушит ваши дома. Признаете ли вы меня своим повелителем?
- Признаем! - ответили жевуны и отчаянно зарыдали.
Головы жевунов тряслись от неудержимого плача, а бубенчики под шляпами подняли радостный перезвон. Этот трезвон так не подходил к мрачному настроению жевунов, что они сдернули свои шляпы и повесили их на специально врытые у крылечек столбики.
Урфин приказал всем расходиться по домам, но задержал кузнецов. Кузнецам он велел выковать сабли для капралов и генерала и остро отточить их.
Что бы никто из жителей Когиды не предупредил Према Кокуса и чтобы тот не смог приготовится к обороне, Урфин Джюс приказал дуболомам окружить деревушку и никого из нее не выпускать. Урфин Джюс выгнал всех из дома старосты и лег спать поставив у дверей на караул медведя.
Спал Урфин долго, проснулся только к вечеру и отправился проверять караулы.
Его удивило неожиданное зрелище. Генерал, капралы и солдаты были на своих постах, но все они прикрывались большими зелеными листьями и ветками.
- В чем дело? - резко спросил Урфин Джюс. - Что с вами со всеми случилось?
- Нам стыдно, - смущенно ответил Лан Пирот. - Мы - голые.
- Вот еще новости! - сердито закричал Урфин. - Вы - деревянные!
- Но мы же люди, повелитель, вы сами говорили об этом, - возразил Лан Пирот. - Люди носят одежду... и они нас дразнят.
- Не было печали! Дам я вам одежду!
Деревянное воинство так обрадовалось, что трижды прокричало "ура" в честь Урфина Джюса.
Отпустив свою армию, Урфин призадумался: легко было обещать одежду пятидесяти шести деревянным воинам, но где ее взять? В деревушке, конечно, не найдется столько материи для мундиров, кожи для сапог и ремней, да и мастеров нет, чтобы выполнить такую большую работу.
Урфин рассказал о своем затруднении филину. Гуамоко поводил по сторонам большими желтыми глазами и бросил одно лишь слово.
- Краска!
Это слово все осветило Урфину. В самом деле: зачем одевать деревянные тела, которые не нуждаются в защите от холода, когда можно их просто раскрасить?
Урфин Джюс призвал к себе старосту и потребовал принести ему краски всех цветов, какие есть в деревне.
Расставив вокруг себя банки с красками и разложив кисти, Урфин принялся за дело. Он решил выкрасить на пробу одного солдата и посмотреть, что из этого получится. Намалевал на деревянном туловище желтый мундир с белыми пуговицами и ремнем, на ногах - штаны и сапоги.
Когда повелитель показал свою работу деревянным солдатам, те пришли в большой восторг и пожелали, чтобы их привели в такой же вид.
Одному Урфину трудно было управиться с работой, поэтому он привлек к ней всех местных маляров.
Дело закипело. Через два дня армия блистала свежей краской и от нее за милю несло скипидаром и краской.
Первый взвод выкрасили в желтый цвет, второй - в голубой, третий - в зеленый, четвертый - в оранжевый и пятый - в фиолетовый.
Капралам для отличия от солдат были пририсованы ленты через плечо, соответствующего цвета, которыми капралы очень гордились. Плохо только то, что у солдат не хватило ума дождаться когда краска высохнет. Восхищаясь друг другом, они тыкали пальцем один другого в живот, в грудь, в плечи. Получались пятна и от этого дуболомы стали немного похожи на леопардов.
Генералу Джюс сумел доказать, что его прекрасные разноцветные узоры лучше всякой одежды.
Раскрашенная армия была в восторге, но тут возникло новое неожиданное затруднение. Дуболомы лицом походили один на другого, как две капли воды, и если командиры раньше различали их по расположению сучков, то теперь сучки были закрашены и такая возможность исчезла.
Урфин Джюс, впрочем, не растерялся. Он нарисовал на спине и груди каждого солдата порядковый номер. Эти опознавательные знаки и стали именами солдат.
Прежде приходилось вызывать солдат так:
- Эй ты, с сучком на брюхе, шаг вперед! Стой, стой, а ты куда? У тебя тоже сучок на брюхе? Ну, мне нужен не ты, а вон тот, у которого еще два маленьких сучка на левом плече...
Теперь дело обстояло куда проще:
- Зеленый номер один, два шага вперед! Как стоишь в строю? Как стоишь в строю, я тебя спрашиваю? Вот тебе, вот, вот!..
Раздавались глухие удары дубинки и наказанный возвращался в строй.
Поход ничто больше не задерживало: сабли выкованы и отточены, нарисованные мундиры и штаны высохли. Урфин сделал себе седло, чтобы удобней было ехать на медвежьей спине. К луке седла он приторочил вместительные сумки, а в них спрятал фляги с живительным порошком - своей величайшей драгоценностью. Всей армии - вплоть до генерала - было строго запрещено дотрагиваться до сумок.
Некоторые дуболомы несли инструменты из мастерской Урфина пилы, топоры, рубанки, сверла, а также запас деревянных голов, рук и ног.
Урфин Джюс запер дом старосты на большие замки и приказал жителям Когиды не приближаться к нему. Деревянного клоуна он посадил за пазуху, предупредив, чтобы тот не вздумал кусаться. Филин пристроился на плече Урфина.
- Ать, два, ать, два! Левой, правой!
Армия выступила в поход на поместье Према Кокуса ранним утром. Она бодро отбивала ногу, а Урфин Джюс ехал сзади на медведе и радовался, что нарисовал опознавательные знаки не только на груди у каждого солдата, но и на спине. Если кто-нибудь из них струсит в бою и побежит, то виновника сразу можно будет узнать и распилить на дрова.

ВЗГЛЯД В ПРОШЛОЕ

Пока деревянная армия Урфина Джюса маршировала по дороге в поместье Према Кокуса, мы вернемся назад, к тому времени, когда домик Элли задавил Гингему и девочка отправилась в Изумрудный город.
Немало приключений и смешных и страшных пережила Элли в Волшебной стране. Здесь она нашла себе трех верных друзей.
Первым другом оказался забавный соломенный человек Страшила, сидевшем на колу на пшеничном поле и пугавшим птиц. От болтливой вороны Кагги-Карр Страшила узнал, что ему недостает только мозгов, чтобы стать таким же, как все люди. Элли сняла Страшилу с кола и он отправился вместе с ней в Изумрудный город - просить у Гудвина мозги.
Вторым другом стал Дровосек, весь сделанный из железа. Элли спасла его от гибели, когда он одиноко стоял, заржавленный, в дремучем лесу. Железный Дровосек мечтал получить любящее сердце и думал, что Гудвин может ему в этом помочь. Он присоединился к Элли, Тотошке и Страшиле и они все вместе продолжали путь.
Потом им встретился лев, большой трус от природы. Ему очень нужна была смелость, чтобы стать царем зверей не только по названию, но и на самом деле. Подружившись с Элли, Железным Дровосеком и Страшилой, Лев вступил в их компанию и тоже пошел к Гудвину за смелостью.
Гудвин поставил Элли и ее друзьям условие. Их желания будут исполнены, если они освободят мигунов, жителей Фиолетовой страны, от власти злой волшебницы Бастинды. Борьба со злой колдунье Бастиндой была нелегка и все же колдунья погибла: она растаяла, когда Элли облила ее ведром воды.
Элли и ее друзья возвратились в Изумрудный город с победой и хотя Гудвин оказался всего-навсего обманщиком, морочившим людям головы мнимыми чудесами, он все же сумел исполнить желания Страшилы, Железного Дровосека и Льва.
Гудвин, перед тем как улететь из Волшебной страны на воздушном шаре, оставил правителем Изумрудного города Страшилу, дав ему почетное прозвище мудрого, так как тот получил очень острые мозги. И хотя они состояли просто из отрубей, смешанных с иголками и булавками, они хорошо служили своему владельцу.
Железному Дровосеку Гудвин вставил сердце, сшитое из лоскутков красной материи и набитое опилками. Это сердце стучало о железную грудную клетку Дровосека при каждом его шаге и простодушный богатырь радовался как ребенок. Он отправился в Фиолетовую страну к мигунам, которые избрали его своим правителем после гибели Бастинды.
Лев, выпив большую порцию "смелости" (это был шипучий напиток с примесью валерьянки), ушел в лес и там звери признали его своим царем.
А Элли с Тотошкой вернулись на родину, в канзасскую степь. Туда их перенесли волшебные башмачки Гингемы, секрет которых раскрыла девочке повелительница Розовой страны Стелла, добрая фея, знавшая тайну вечной юности.

Предыдущая страница 2 Следующая страница


3 Александр Мелентьевич Волков

НОВЫЙ ЗАМЫСЕЛ

Завоевание Голубой страны досталось Джюсу очень легко. Прем Кокус и его работники были захвачены врасплох. Они даже пытались сопротивляться свирепым дуболомам и сразу признали себя побежденными.
Государственный переворот совершился: Урфин Джюс стал повелителем обширной страны жевунов.
За два года до этого в Волшебной стране случилось землетрясение. Дорогу в Изумрудный город пересекли два глубоких оврага и сообщение между ним и страной жевунов было прервано во время путешествия в Изумрудный город Элли и ее друзья перебрались через овраги, но это стоило им больших трудов. Робким жевунам такой подвиг был не под силу, они предпочитали сидеть дома и довольствоваться теми новостями, которые переносили из края в край птицы.
Подслушивая птичьи разговоры (самыми осведомленными оказывались сороки), жевуны узнали о том, что Гудвин несколько месяцев тому назад покинул Волшебную страну, оставив своим преемником Страшилу мудрого. Стало им известно и то, что фея убивающего домика, которую жевуны полюбили за то, что она освободила их от Гингемы, тоже вернулась к себе на родину.
Узнал обо всем этом и Урфин Джюс. Новости пришли к нему от Гуамоко, а тому поведали об этом лесные совы и филины.
Когда до Урфина дошли эти важные известия, бывший столяр, а ныне правитель Голубой страны жевунов задумался. Ему показалось, что пришел подходящий момент осуществить свою мечту и захватить власть над Изумрудным городом. Таинственная личность Гудвина и его удивительные способности превращаться в различных зверей и птиц пугали Урфина Джюса, но теперешний правитель Страшила не внушал ему такого страха. Правда, Урфина смущало прозвище мудрый, которое дал Страшиле Гудвин.
Но Урфин говорил филину так:
- Предположим, что у Страшилы есть мудрость. Зато у меня сила. Что он сделает со своей мудростью, когда у меня мощная армия, а у него всего-навсего один длиннобородый солдат? Есть у него надежный союзник - Железный Дровосек, но он не успеет прийти на помощь... Решено - отправляюсь завоевывать Изумрудный город!
Гуамоко одобрил план повелителя.
Армия Урфина Джюса выступила в поход.
Через несколько дней деревянное воинство подошло к первому оврагу, который перерезал дорогу, вымощенную желтым кирпичом. Здесь с дуболомами произошло приключение.
Деревянные солдаты привыкли ходить по ровному месту и овраг не показался им чем-либо опасным. Первая шеренга дуболомов во главе с капралом Арумом занесла правые ноги в воздух, одно мгновение колебалась над оврагом, а потом дружно ухнула вниз. Через несколько секунд грохот возвестил, что храбрые воины достигли цели. Других дуболомов это ничему не научило. Вторая шеренга двинулась вслед за первой и Урфин с перекошенным от ужаса лицом заорал:
- Генерал, остановите войско!
Лан Пирот скомандовал:
- Армия, стой!
Гибель деревянных солдат была предотвращена и осталось только выудить пострадавших из оврага и отремонтировать. Эта работа, а затем постройка надежного деревянного моста через овраг потребовала остановки на пять дней.
Но вот первый овраг остался позади и дуболомы вступили в лес. Этот лес пользовался дурной славой в стране: в нем обитали огромные тигры необычайной силы и свирепости. У них острые длинные клыки высовывались из пасти наружу как сабли и поэтому этих зверей прозвали саблезубыми тиграми. Среди жевунов немало ходило рассказов о страшных происшествиях, случившихся в тигровом лесу.
Урфин боязливо оглядывался по сторонам.
Торжественно-тревожно было вокруг. Огромные деревья, покрывшиеся свесившимися гирляндами седого мха, своими вершинами смыкались вверху и под темно-зелеными сводами было темно и сыро. Дорогу из желтого кирпича густо устилали опавшие листья и тяжелые шаги дуболомов звучали приглушенно.
Сначала все шло благополучно, но вдруг к Урфину подскочил Лан Пирот:
- Повелитель! - крикнул он. - Из леса выглядывают звериные морды. Глаза у них желтые, а изо рта торчат белые сабли...
- Это саблезубые тигры! - сказал испуганный Урфин.
Присмотревшись, он увидел в зарослях десятки огоньков: это светились глаза хищников.
- Генерал, привести армию в боевую готовность!
- Слушаюсь, повелитель!
Урфина окружило кольцо деревянных солдат с дубинками и саблями в руках.
Саблезубые тигры нетерпеливо возились и пыхтели в чаще, но еще не осмеливались напасть: необычный вид добычи смущал их. И кроме того, они не чуяли запаха человека, а человек являлся их излюбленным лакомством. Вдруг ветерок донес до леса запах Урфина Джюса и два тигра, самые голодные и нетерпеливые из всей компании, решились. Они выскочили из зарослей и высоко взвились над дорогой. Но когда тигры уже готовы были опуститься в центр защищенного круга, сабли капралов по приказу Лана Пирота мгновенно взметнулись вверх и звери, завывая, повисли на остриях. Заработали солдатские дубинки и капральские сабли, круша головы и ребра тигров. С хищниками было покончено в один момент и дуболомы отшвырнули их истерзанные тела к обочине дороги. Урфин Джюс пришел в неистовый восторг. Он тут же объявил армии благодарность.
Устрашенные тигры больше не посмели нападать на таких опасных врагов. Они еще полежали, посверкали глазами, для приличия порычали и пристыженные уползли в лесную чащу.
Урфину Джюсу пришла в голову мысль оживить шкуры убитых тигров - у него будут слуги, сильнее которых нет в Волшебной стране. Он уже было распорядился снять с тигров шкуры, но вдруг, передумав, отменил приказ. Ведь если шкуры саблезубых тигров, известных своим свирепым нравом, восстанут против него, Урфина, то с ними невозможно будет справиться.
У второго оврага дуболомы сами остановились.
Перейдя овраг по наведенному через него мосту, армия вышла в поле. И тут Урфина ждала новая неприятность, о которой он не думал и не гадал.
Дуболомы слишком мало видели за свою короткую жизнь и встретив что-нибудь новое, терялись и не знали что делать. Попадись им на дороге третий овраг, солдаты бы были осторожны. Но, на беду, им встретилась большая река, через которую надо было переправляться по пути из страны жевунов в Изумрудный город. А до этого дуболомы видели только маленькие ручьи, через которые они перешагивали, даже не замочив ног. Поэтому, обширная гладь реки показалась Лану Пироту каким-то новым видом дороги, очень удобным для ходьбы.
Урфин Джюс не успел моргнуть глазом, как деревянный генерал рявкнул:
- За мной, моя храбрая армия!
С этими словами он сбежал с откоса в реку, а послушные дуболомы посыпались за ним.
Вода у берега была глубокая и текла быстро. Она подхватила генерала, капралов, солдат и повлекла их, кувыркая и стал кивая друг с другом. Напрасно Урфин Джюс в отчаянье метался по берегу и орал во все горло:
- Стойте, дуболомы! Стойте!
Солдаты исполняли приказы только своего генерала, вдобавок они не понимали, что происходит и взвод за взводом шагал в воду. Две-три минуты и завоеватель оказался без армии - всю ее унесла река!
Урфин рвал на себе волосы от злости и отчаянья.
Филин пробормотал:
- Не расстраивайся, повелитель! В молодости я бывал в этих краях и мне помнится, что на несколько миль ниже река заросла камышом: наши воины должны там задержаться...
Слова филина немного успокоили Урфина. Нагрузив уцелевший столярный инструмент на Топотуна, Джюс отправился по берегу.
После полутора часов быстрой ходьбы он увидел, что река стала шире и мельче, что на ней появились камышовые острова и возле них шевелились разноцветные пятна. Урфин Джюс вздохнул с облегчением: дело можно было исправить.
Рассмотрев среди солдат Лана Пирота, Урфин закричал:
- Эй, генерал, прикажите дуболомам плыть к берегу!
- А что значит плыть? - отозвался Лан Пирот.
- Но тогда бредите, если мелко!
- А как это бредут?
Урфин Джюс сердито плюнул и принялся строить плот. Спасение армии отняло у него больше суток. Деревянное воинство имело жалкий вид: краска на туловищах облупилась, разбухшие от воды руки и ноги двигались с трудом.
Пришлось устроить длительную стоянку. Солдаты лежали на бережку целыми взводами во главе с капралами и сохли, а Урфин сколачивал большой прочный плот.
Дорога из желтого кирпича шла на север и видно было, что за ней давно не ухаживали. Она заросла кустарником и только по середине осталась узенькая тропинка.
Дуболомы растянулись в колону по одному. Первым шел капрал Бефар, длинную цепочку замыкал генерал Лан Пирот. Далее на Топотуне ехал Урфин Джюс.
Один лишь человек из этой странной армии мог чувствовать усталость и голод и это был ее создатель и повелитель Урфин Джюс.
Подошел обеденный час, пора было устраивать привал, но капрал Бефар все топал и топал вперед и за ним отбивали шаг неутомимые дуболомы. Урфин, наконец, не выдержал и сказал Лану Пироту:
- Генерал, передайте вперед, чтобы армия остановилась.
Лан Пирот легонько ткнул булавой в спину последнего солдата и начал:
- Передай...
Дуболом не стал дослушивать. Он понял, что по какой-то причине, известной одному начальству, и до которому ему, желтому номер десять, нет никакого дела, надо передать вперед полученный удар. И со словами "передай!", он сунул дубинкой в спину желтого девятого. Но удар получился немного сильнее.
- Передай! - крикнул девятый желтый и так стукнул желтого восьмого, что тот пошатнулся.
- Передай, передай, передай! - раздавалось по цепи и удары становились все чаще и сильнее.
Дуболомы пришли в азарт. Дубинки колотили по крашеным телам, некоторые солдаты падали...
Много времени прошло, прежде чем Урфину удалось навести порядок и потрепанное деревянное войско выбралось на поляну посреди кустов, где был устроен привал.
После отдыха Урфин Джюс повел армию дальше на север.
Скоро по краям дороги появились богатые фермы жителей Изумрудной страны. Здесь все было зеленое: и дома, и изгороди, и одежда жителей, и их остроконечные широкополые шляпы, где под полями не было серебряных бубенчиков.
Жители Изумрудной страны убегали с полей при приближении дуболомов, громко топавших по кирпичной дороге. Они прятались за зелеными изгородями и испугом рассматривали незванных свирепых гостей, но никто не осмеливался подойти к ним и спросить, кто они такие и зачем пожаловали сюда.

ИСТОРИЯ ВОРОНЫ КАГГИ-КАРР

Мысль добыть мозги подсказала Страшиле ворона Кагги-Карр, немножко болтливая и сварливая, но в общем добродушная птица и хороший товарищ. Здесь необходимо рассказать, что с ней произошло после того, как Элли сняла Страшилу с шеста в пшеничном поле и увела с собой в Изумрудный город.
Ворона не последовала за Элли и Страшилой. Она сочла пшеничное поле своей законной добычей и осталась на нем жить в многочисленной компании ворон, галок и сорок. Они управлялись так хорошо, что когда фермер явился убирать урожай, он нашел там одну солому.
- Вот и чучело не помогло. - Горестно вздохнул фермер и не интересуясь судьбой исчезнувшего Страшилы, ни с чем отправился домой.
А через некоторое время до Кагги-Карр по птичьей эстафете дошли вещи, что какое-то чучело после отъезда великого Гудвина сделалось правителем Изумрудного города. Так как вряд ли в Волшебной стране нашлось бы другое волшебное живое чучело, то Кагги-Карр справедливо решила, что это и есть то самое, которому она посоветовала искать мозги.
За такую прекрасную идею следовало потребовать награду, и ворона, не теряя времени, полетела в Изумрудный город. Добиться приема у Страшилы Мудрого оказалось не так-то легко: Дин Гиор не хотел пропускать к нему простую ворону, как он сказал.
Кагги-Карр страшно возмутилась.
- Простая ворона! - воскликнула она. - Да знаешь ли ты, длинная борода, что я самая старинная приятельница правителя и что я, можно сказать, его воспитательница и наставница, и без меня он никогда не достиг бы своего выдающегося поста! И если ты немедленно не доложишь Страшиле Мудрому, то тебе несдобровать.
Длиннобородый солдат доложил о вороне правителю и к своему великому изумлению получил приказ немедленно ввести ее и оказать ей придворные почести.
Признательный Страшила навсегда запомнил ворону, оказавшую ему такую услугу. Он принял Кагги-Карр в присутствии придворных с огромной радостью. Правитель спустился с трона и прошел на своих мягких слабых ногах три шага навстречу дорогой гостье. В летописях его двора это было записано, как величайший почет, когда-либо кому-либо оказанный.
По приказу Страшилы Мудрого, Кагги-Карр была занесена в число придворных с чином первого отведывателя блюд дворцовой кухни. Сам Страшила не нуждался в пище, но держал открытый стол для своих придворных. Так как при Гудвине такого обычая не водилось, то придворные громко расхваливали нового правителя за щедрость.
Тогда же Кагги-Карр было отведено во владение превосходное пшеничное поле неподалеку от стен города.

ОСАДА ИЗУМРУДНОГО ГОРОДА

Во время нашествия деревянной армии Урфина Джюса Кагги-Карр угощала на своем поле многочисленную птичью компанию. Увидев громко топавших по кирпичам дороги разноцветных деревянных людей со свирепыми лицами, ворона сразу догадалась, что это враги. Она приказала своим друзьям задержать их движение, а сама полетела к воротам города.
Должность стража ворот в Изумрудном городе занимал Фарамант. Главной его обязанностью было хранить зеленые очки, которых у него имелось великое множество и всякого размера. Еще Гудвином был установлен такой порядок, что каждый приходящий в город должен был надевать зеленые очки, а чтобы их нельзя было снять, они запирались сзади замочком. Из уважения к законам Гудвина этот порядок сохранил и Страшила Мудрый.
Крикнув на ходу Фараманту о нашествии врагов, Кагги-Карр понеслась во дворец.
Тем времен огромная стая галок, сорок и воробьев налетела на деревянное войско Урфина Джюса. Птицы метались перед лицами солдат, царапали когтями спины, садились на головы, стараясь выдрать стеклянные глаза. Одна бойкая сорока сорвала шляпу с генерала Лана Пирота и полетела с ней прочь от дороги.
Дуболомы напрасно размахивали саблями и дубинками, птицы ловко уклонялись и удары попадали не туда куда следует. Голубой солдат тяпнул по руке зеленого и тот, разыгравшись, накинулся на него. А когда капрал Гитон бросился их разнимать, оранжевый дуболом, целясь в галку, отсек капралу деревянное ухо. Завязалась всеобщая свалка. Урфин Джюс кричал и топал ногами. Генерал Лан Пирот не знал, то ли ему бежать за похитительницей его шляпы, то ли наводить порядок в армии. Все-таки военная дисциплина одержала верх. Генерал простился со своей прекрасной шляпой (из нее впоследствии вышло превосходное сорочье гнездо) и под ударами его тяжелой булавы затрещали дубовые солдатские головы...
Наконец порядок был кое как восстановлен, птицы отогнаны и армия нестройно двинулась к воротам. Но со всей этой суматохой было потеряно очень много времени и Кагги-Карр успела сообщить о нападении врагов.
Дин Гиор бросился на защиту ворот. Он закинул за плечи свою длинную бороду и понесся по улице большими шагами.
- На помощь! На помощь! - кричал он. - На город наступают враги!!!
Но жители Изумрудного города предпочли спрятаться в своих домах.
Дин Гиор прибежал к воротам, которые Фарамант запер на крепкие засовы. Считая, что этого недостаточно, защитники принялись выламывать камни и хрусталь из мостовой и громоздить их у ворот.
Когда ворота были засыпаны до половины, послышались громкие удары.
- Откройте, откройте! - раздались снаружи крики.
- Кто там? - спросил Фарамант.
- Это я - могущественный Урфин Джюс, правитель Голубой страны жевунов.
- Что вам нужно?
- Я хочу, чтобы Изумрудный город сдался и признал меня своим повелителем.
- Этого не будет! - храбро ответил Дин Гиор.
- Мы возьмем ваш город приступом!
- Попробуйте! - возразил длиннобородый солдат.
Взяв несколько больших камней и кусков хрусталя, Дин Гиор и Фарамант поднялись на городскую стену и притаились за выступом.
Поколотив в ворота кулаками, ногами и даже дубовыми лбами солдаты отправились в ближайший лес и вырубили там толстое сухое дерево. Выстроившись в два ряда под предводительством краснолицых капралов, они размахнулись столбом, как тараном, и ударили в ворота. Ворота затрещали.
В этот момент Дин Гиор бросил большой кусок хрусталя. Он попал в плечо Урфину Джюсу и опрокинул его на землю. Второй камень угодил прямо в голову генерала. На палисандровой голове Лана Пирота образовалась вмятина, а от нее побежали во все стороны трещины.
Урфин Джюс вскочил и пустился прочь от ворот, за ним по пятам следовал палисандровый генерал. Этого оказалось достаточно. Видя, что предводители бегут, дуболомы немедленно повернули и побежали за ними.
Вперемежку, натыкаясь друг на друга, сбивая один другого с ног, перескакивая через упавших и бросая на бегу дубинки и сабли, неслись капралы, рядовые, сзади с ревом скакал испуганный Топотун. Их сопровождал оглушительный хохот длиннобородого солдата.
Войско остановилось вдали от стен города. Урфин Джюс тер плечо и сердито бранил генерала за трусость, а тот оправдывался тяжелой раной, щупая разбитую палисандровую голову.
- Вы ведь тоже отступили, повелитель! - говорил Лан Пирот.
- Вот дерево, - возмутился Урфин Джюс. - Вашу голову я заделаю, отполирую и она станет как новенькая, а если мне голову пробьют, это смерть.
- А что такое смерть?
- Тьфу!
Урфин не стал разговаривать больше с генералом. Дело кончилось тем, что во всем обвинили солдат и на них посыпались удары дубинок.
На следующий штурм армия не решилась и был разбит лагерь вдалеке от ворот.
Началась осада города. Два или три раза деревянные солдаты приближались к воротам города и всякий раз отступали, когда на них летели со стены камни.
Казалось осаду можно было выдерживать до бесконечности. Но в защите города были слабые места. Во-первых, прекратился подвоз продовольствия, жители продержаться со своими запасами еще несколько дней, но как только они начнут голодать, они могут возмутиться и потребуют сдать город. Во-вторых, Дина Гиора и Фараманта, единственных защитников ворот, в конце концов одолеет усталость, враги воспользуются этим и неожиданно овладеют городом.
Все это сообразил Страшила своими мудрыми мозгами. И он принял меры. Так как среди придворных и горожан не нашлось верных людей, он сам переселился в будку Фараманта. Это принесло пользу в первую же ночь.
Страшила уложил уставших Фараманта и Дина Гиора отдыхать, а сам сидел на стене и смотрел в поле своими бессонными, нарисованными глазами. И он увидел, как в лагере Урфина началась подготовка к штурму.
Не слыша за стеной никакого движения, враги стали незаметно подкрадываться к воротам. Они несли ломы и топоры, захваченные на ближайших фермах. Страшила разбудил Дина Гиора и Фараманта, на головы нападающих посыпались камни и армия Джюса снова бежала.
Страшила, обняв своими мягкими руками помощников, рассуждал:
- Если бы я был на месте Урфина Джюса, я приказал бы своим солдатам защищать головы от камней деревянными щитами. И я уверен, что они так и сделают. Под прикрытием щитов они смогут смело ломать ворота.
- Но как же тогда быть, правитель? - спросил Дин Гиор.
- Эти деревянные люди должны бояться того же, чего боюсь и я, - задумчиво произнес Страшила, - огня. А поэтому надо заготовить на стене побольше соломы и пакли и держать под рукой спички.
Догадки Страшилы мудрого оказались совершенно верными. Через некоторое время, в самый глухой час ночи, начался новый приступ. Солдаты Урфина Джюса подкрадывались к стене, держа над головами половинки от ворот, снятых на фермах. И тут на них полетели охапки горящей соломы и пакля. Деревянные солдаты уже потерпели бедствие от воды, так как не знали что это такое. Они и об огне не имели понятия: пока Урфин Джюс их делал, он очень боялся пожара и даже не топил в доме печь. Теперь эта осторожность обернулась против него.
Горящая солома падала на землю, на щиты, которыми прикрывались дуболомы. А те с любопытством глядели на невиданное зрелище. Языки пламени в ночной темноте казались им удивительными яркими цветами, выраставшими с необычайной быстротой. Дуболомы даже и не думали защищаться от огня. Наоборот, некоторые совали в пламя руки и не чувствуя боли, с глупым видом наблюдали, как на кончиках их пальцев расцветают яркие красные цветы. И уже несколько деревянных людей пылали, распространяя удушливый запах горелой краски...
Урфин Джюс видел, что его деревянной армии грозит нечто более ужасное, чем приключение на реке. Но что делать? Воды поблизости не было.
Выход подсказал Гуамоко.
- Забрасывать землей! - крикнул растерявшемуся Урфину.
Первым за дело принялся Топотун. Сбив с ног капрала, у которого горела голова. Медведь стал рыть землю мощными лапами и заваливать пламя. Потом и сами дуболомы поняли опасность и начали отбегать от горевшей соломы.
Армия отступила от ворот города с большим уроном. У нескольких дуболомов головы обгорели до того, что их надо было заменять новыми. У иных вывалились глаза, обгорели уши, а многие лишились пальцев...
- Эх, дуболомы, дуболомы! - вздыхал завоеватель. - Всем вы хороши: сильны, храбры, неутомимы... Вот только ума бы вам побольше! Но чего нет, того нет!
Урфину Джюсу стало ясно, что Изумрудный город можно взять только измором. Это же было ясно и Страшиле. Он устроил военный совет, в котором участвовала и Кагги-Карр.
Были высказаны различные мнения. Дин Гиор и Фарамант предлагали еще раз обратиться к жителям города и попытаться уговорить их встать на защиту своей свободы. Кагги-Карр считала что ничего из этого не получится, но как выйти из трудного положения, не знала.
Страшила думал так напряженно, что у него из головы полезли иголки и булавки и голова стала похожа на ежа с железной щетиной. Наконец он заговорил:
- Урфин Джюс привел с собой много солдат, но они все деревянные. Мой друг Дровосек, правитель страны мигунов, один, но он железный. Железо не рубят деревом, а дерево рубят железом. Значит, железо крепче дерева и если Железный Дровосек вовремя подоспеет к нам на помощь, он разобьет деревянную армию Джюса.
- Пр-р-равильно! - согласилась ворона.
Так как только Кагги-Карр могла быстро и безопасно совершить путешествие по воздуху в Фиолетовую страну, то ее и отправили за подмогой. Она пустилась в путь, обещая нигде не задерживаться и поскорее вернуться с Железным Дровосеком.

ИЗМЕНА

Прошел день, другой. Защитники бдительно охраняли ворота и Урфин Джюс начал терять терпение. И тогда ему в голову пришел коварный план, которого не предвидел даже мудрый Страшила.
Ночной порой, отойдя в сторону от ворот, Урфин перебросил через городскую стену своего любимца, зубастого деревянного клоуна. Он дал клоуну такое наставление:
- Во что бы то ни стало найди среди горожан изменника, который открыл бы нам ворота. Пообещай ему в награду, что я сделаю его своим главным распорядителем, что я подарю ему целую груду золота, что я... Одним словом, обещай что угодно, а насчет расплаты посмотрим.
Деревянный клоун, перелетев через стену, удачно упал на клумбу цветов. Выбравшись из нее, он, как крыса, зашнырял по темным улицам.
В первом доме, куда ему удалось пробраться сквозь полуотворенную дверь, клоун нашел только дряхлого старика со старухой. Это не подходило, разведчик пустился дальше.
В другом доме было открыто окно. Доносились обрывки разговора:
- Стыдно... надо было... на помощь... если бы было оружие...
Клоун понял, что и здесь ему делать нечего.

Предыдущая страница 3 Следующая страница


Урфин Джюс и его деревянные солдаты 4

Много домов миновал он, и наконец, из дома, побольше и побогаче других, вышли два человека и остановились на крыльце.
Первый сказал:
- Так ты, почтенный Руф Билан, все еще злишься на Страшилу?
Второй, низенький, толстый человек с красным лицом, сердито ответил:
- Как я могу помириться с соломенным чучелом, которое без всяких прав завладело троном правителя нашего города? И добро бы этот самозваный правитель дал мне такой высокий пост, на который я имею полное право по уму и заслугам. Так и этого не случилось! Мне, Руфу Билану, оставаться в ничтожном звании смотрителя дворцовой умывальни? Позор!!!
Когда первый откланялся и ушел, хозяин уже хотел было закрыть дверь, но в это время снизу какой-то голос пропищал:
- Погоди, почтенный Руф Билан! Мне надо с тобой серьезно поговорить об очень важном деле.
Изумленный толстяк впустил клоуна в дом. Тот вскочил на стол и зашептал хозяину в ухо, озираясь по сторонам:
- Я пришел от могучего волшебника Урфина Джюса. О его искусстве можешь судить по мне. Ты видишь - он оживил меня, деревянную куклу, а этого не умели делать даже сестры-колдуньи Гингема и Бастинда!
- Что тебе нужно? - пролепетал пораженный Руф Билан.
- Ты должен перейти на службу к моему правителю. Он даст тебе власть, и богатство, и все, к чему ты стремишься...
Руф Билан пообещал исполнить любое приказание нового волшебника. Он перебросил клоуна обратно через стену и тот доложил Урфину, что его приказание исполнено.
А утром Руф Билан явился к Страшиле и заявил, что хочет принять участие в защите родного города. Целый день Руф стоял на стене, кидал камни и даже сбил с ног одного из неприятельских солдат. За отвагу и выносливость Руф Билан удостоился от Страшилы похвалы.
Поздно вечером пришел слуга Руфа и принес корзинку съестных припасов и бочонок вина. Руф Билан все это щедро разделил между соратниками. Дин Гиор и Фарамант пили вино, не замечая его странного вкуса, а потом заснули беспробудным сном: в вино был подмешан сонный порошок.
Руф Билан и его слуга связали Страшилу, разобрали баррикаду у ворот и деревянная армия вошла в Изумрудный город.
Утром жители Изумрудного города проснулись при звуке трубы, выглянули в окна и услышали, как глашатай, в котором они узнали слугу Руфа Билана, объявил, что отныне Изумрудным городом правит могущественный Урфин Джюс, которому все должны оказывать беспрекословное повиновение под страхом суровой и страшной кары.
Страшила мудрый сидел в это время в дворцовом подвале. Его не столько мучило сожаление об утрате дворцовой власти, сколько мысль о том, что Железный Дровосек, явившись к нему на выручку, попадет в беду. И не было никакой возможности предупредить друга! Фарамант и Дин Гиор, заключенные в том же подвале, напрасно старались утешить бывшего правителя.

ЖЕЛЕЗНЫЙ ДРОВОСЕК ПОПАДАЕТ В ПЛЕН

На следующий день по городским улицам снова прошел глашатай. Он объявил, что жители Изумрудного города, которые пожелают служить могущественному Урфину Джюсу, будут приняты им милостиво и получат должности при дворе.
Таких желающих оказалось немного. Кроме Руфа Билана, нашлось всего несколько человек такого же сорта - из самых неуважаемых людей города.
Руф Билан получил должность главного государственного распорядителя, но, когда он напомнил правителю обещание щедро наградить его золотом, Урфин Джюс очень удивился. Клоун, вероятно, что-то напутал, ничего такого ему не поручали говорить.
Остальные, переметнувшиеся на сторону Урфина Джюса, тоже получили должности распорядителей и смотрителей... Но их было слишком мало, чтобы образовать пышный двор, о каком мечтал Урфин Джюс, напрасно он отправлял своих посланцев к бывшим придворным Страшилы. Те, хоть и привыкли торчать по целым дням во дворце, болтать всякий вздор и пересмеиваться, считая при этом, что заняты важными государственными делами, однако на приглашение Урфина Джюса не откликнулись.
Новых придворных все презирали. Но особенное презрение и даже ненависть заслужил Руф Билан, потому что стало известно о его измене.
С тех пор он осмеливался ходить по городу только в сопровождении двух дуболомов. Пришлось дать провожатых и другим советникам.
От Руфа Билана правитель узнал, что Страшила послал ворону за Железным Дровосеком. Высчитав, когда должен явиться Железный Дровосек, для него приготовили засаду.
Место Фараманта у ворот в будке занял Руф Билан, сменивший на этот случай пышное придворное одеяние на простой кафтан. Под аркой ворот притаился взвод деревянных солдат под командой капрала Арума. Они ждали Дровосека с веревками в руках...
Кагги-Карр быстро долетела до страны мигунов без всяких задержек. Она нашла правителя на дороге с большим кузнечным молотом в руках.
За несколько месяцев перед этим, когда мигуны просили Железного Дровосека править их страной, они говорили так:
- Такой правитель, как вы, будет для нас очень удобен: вы не едите, не пьете и значит не будете обременять нас налогами...
Мигуны получили больше, чем ожидали. Железный Дровосек не только не собирал налоги со своих подчиненных, но, наоборот, сам работал на них. Скучая по Элли, Страшиле и смелому Льву и не привыкнув жить в безделье, Дровосек с утра отправлялся в поле, дробил там большие камни и мостил ими дороги. Мигуны получали сразу две выгоды: их поля очищались от камней и во все концы страны пролегали прекрасные, прочные пути сообщения с другими провинциями.
Узнав от Кагги-Карр, что Страшиле грозит опасность, Железный Дровосек не мешкал ни минуты. Он отшвырнул в сторону молот, сбегал во дворец за топором и отправился в путь. Ворона примостилась у него на плече и подробно рассказывала невеселые новости.
Мигуны терли глаза и грустно мигали, провожая своего любимого правителя.
Железный Дровосек подходил к Изумрудному городу. Все вокруг было спокойно, лагерь Урфина Джюса исчез, ворота заперты как обычно.
Дровосек заколотил в калитку, в маленьком окошке появилось багровое лицо Руфа Билана.
- А где Фарамант? - удивился Дровосек.
- Он болен, я его заменяю.
- Что у вас тут происходит?
- Да так, ничего особенного. Подходили неприятели, но мы их отбили с большим уроном и они ушли.
- Как Страшила?
- Бодр и весел, ждет встречи с вами, уважаемый господин Дровосек! Прошу вас, входите!
Руф Билан приоткрыл калитку. И лишь только Железный Дровосек вступил в темноту арки, как из его рук был вырван топор, а туловище опутали веревки. После недолгой ожесточенной борьбы Железный Дровосек был повален на землю и связан. Кагги-Карр с резким криком "измена!" сумела увернуться от дуболомов и взлетела на стену.
Кагги-Карр видела, как обезоруженного Дровосека со связанными руками повели во дворец. Горожане сквозь приоткрытые окна смотрели на него с сочувствием и жалостью.
Ворона издали следовала за печальным шествием и пристроилась на карнизе дворца у раскрытого окна тронной залы. Отсюда она видела и слышала все, что здесь происходило.
Урфин Джюс в роскошной мантии сидел на троне, украшенном Изумрудами, его мрачные глаза под сросшимися черными бровями блестели торжеством. Немногочисленная кучка придворных терлась возле трона. По сторонам залы, как статуи, стояли желтые и зеленые деревянные солдаты, сверкая свежими заплатами
Ввели Железного Дровосека. Он шел спокойно и узорчатый паркет сотрясался под его тяжелыми шагами. Сзади два солдата тащили огромный сверкающий топор.
Урфин Джюс содрогнулся от мысли о том, что мог бы сделать с его армией этот богатырь, если бы его не захватили обманом. Железный Дровосек бесстрашно встретил испытывающий взгляд диктатора, а тот сделал знак Руфу Билану и предатель рысцой выбежал из залы.
Через несколько минут ввели Страшилу, Железный Дровосек взглянул на его разорванное платье из которого торчали куски соломы, на его бессильно опущенные руки и ему стало невыносимо жаль друга, недавнего правителя Изумрудного города, гордившегося полученным от Гудвина замечательными мозгами.
Из глаз Железного Дровосека потекли слезы.
- Осторожнее, ведь при тебе нет масленки! - в испуге закричал Страшила. - Ты заржавеешь!
- Прости, друг! - сказал Железный Дровосек. - Я попал в подлую ловушку и не смог выручить тебя.
- Нет, это ты прости меня за то, что я так необдуманно послал за тобой, - возразил Страшила.
- Довольно нежностей! - грубо вскричал Урфин Джюс. - Сейчас речь не о том, кто из вас перед кем виноват, а о вашей судьбе. Согласны ли вы служить мне? Я дам вам высокие должности, сделаю вас своими наместниками и вы по прежнему станете управлять странами, но только под моим верховным владычеством.
Страшила и Железный Дровосек переглянулись и в один голос ответили:
- Нет!
- Вы еще не опомнились от своего поражения и не соображаете, что говорите, - злобно сказал Урфин Джюс. - Подумайте о том, что я могу вас уничтожить и ответьте мне снова!
- Нет! - повторили Дровосек и Страшила.
- Я дам вам время одуматься, поразмыслить над своим положением. Завтра, в это же время, вы снова предстанете передо мной. Эй, стража, отвести их в подвал!
Солдаты под предводительством краснолицего капрала повели пленников, а Кагги-Карр полетела на свое пшеничное поле подкрепиться. Увы! Это поле перестало быть ее собственностью.
Ворона увидела, что два десятка мужчин и женщин снимают с него урожай под надзором фиолетовых солдат.
Рассерженная Кагги-Карр полетела в лес и там кое-как утолила голод. На следующее утро она ждала на карнизе дворца, когда пленников приведут в тронную залу.
Железный Дровосек и Страшила снова ответили Урфину Джюсу решительным отказом.
И на третий день пленники опять появились перед разъяренным диктатором.
- Нет, нет и нет! - было их окончательное решение.
- Пр... р... авильно! Ур... р... рфин др... р... янб! - донесся от окна ликующий возглас.
Кагги-Карр не могла не высказать свое мнение. По приказу Урфина придворные бросились ловить ворону. Но напрасно. Кагги-Карр взлетела на верхний карниз окна с насмешливым карканьем.
- Вот мое решение! - сказал Урфин Джюс и в зале наступила полная тишина. - Страшилу я мог бы сжечь, а Железного Дровосека перековать на гвозди, но я оставляю им жизнь...
Придворные начали громко восхвалять великодушие правителя.
Урфин продолжал:
- Да, дерзкие упрямцы, я оставляю вас жить, но только на полгода. Если по истечении шести месяцев вы не покоритесь моей воле, вас ждет гибель! А пока вы будете находиться в заключении и не в подвале, а на высокой башне, где каждый вас может увидеть и увидев, убедиться в могуществе Урфина Джюса. Убрать их! - обратился повелитель к страже.
Громко топая ногами, дуболомы увели пленников.
Невдалеке от Изумрудного города стояла старинная башня, воздвигнутая давным-давно каким-то королем или волшебником.
Когда Гудвин построил тут город, он пользовался башней, как наблюдательным постом. На башне всегда стояли часовые и смотрели, не приближается ли к городу какая-нибудь злая волшебница. Но с тех пор как злых волшебниц истребила Элли и Гудвин покинул страну, башня утратила свое назначение и стояла одинокая и угрюмая, хотя еще прочная.
Внизу башни была дверь, от нее узкая и пыльная винтовая лестница вела на верхнюю площадку. По приказу правителя площадку сверху накрыли черепичным колпаком. Урфин Джюс не хотел, чтобы Дровосек заржавел от дождя, а Страшила лишился лица - ведь это помешает им пойти на службу к новому правителю Изумрудного города.
Дуболомы отвели на башню Страшилу и Железного Дровосека, у которого руки были по прежнему связаны. Тюремщики, зная про его силу, боялись Дровосека даже безоружного.
Оставшись одни, друзья огляделись. На юге были видны зеленые домики фермеров, окруженные садами и полями, между ними вилась и кончалась у ворот города свидетельница многих историй и приключений - дорога, вымощенная желтым кирпичом.
На севере раскинулся Изумрудный город. Так как стена его уступала по высоте тюремной башне, то можно было различить дома, почти сходившиеся кровлями над узкими улицами, главную площадь, где прежде били фонтаны, украшенные огромными изумрудами.
Страшила и Дровосек разглядели, что фонтаны уже не работали, а по шпилям ползали какие-то фигурки, подбираясь к изумрудам.
- Любуетесь? - раздался резкий голос.
Страшила и Железный Дровосек обернулись. Перед ними была Кагги-Карр.
- Что там такое делается? - спросил Страшила.
- Простая вещь, - насмешливо ответила ворона. - По приказу нового правителя все изумруды с башен и стен будут сняты и поступят в личную казну Урфина Джюса. Наш Изумрудный город перестает быть изумрудным. Вот что там делается!
- Проклятие! - воскликнул Железный Дровосек. - Хотел бы я оказаться лицом к лицу с этим Урфином Джюсом и его деревяшками и чтобы в моей руке был мой топор! Уж я бы позабыл для такого случая, что у меня мягкое сердце.
- Для этого надо действовать, а не сидеть со связанными руками! - ехидно сказала ворона.
- Я пробовал развязать Дровосеку руки, да у меня не хватило силы, - смущенно признался Страшила.
- Эх, ты! Смотри, вот как надо!
Кагги-Карр заработала своим крепким клювом и через несколько минут веревки свалились с Дровосека.
- Как хорошо! - Дровосек с наслаждением потянулся. - Я был все равно как заржавленный... Теперь спустимся вниз? Я уверен, что смогу взломать дверь.
- Бесполезно, - сказала ворона. - Там стоят на карауле деревянные солдаты с дубинками. Надо придумать что-то другое.
- Насчет выдумок - это дело Страшилы! - молвил Железный Дровосек.
- Ага, я тебе всегда говорил, что мозги лучше сердца! - воскликнул польщенный Страшила.
- Но и сердце - тоже стоящая вещь, - возразил Дровосек. - Без сердца я был бы никуда не годным человеком и не смог бы любить свою невесту, оставленную в Голубой стране.
- А мозги... - снова начал Страшила.
- Мозги, сердце, сердце, мозги! - сердито оборвала их ворона. - Только одно это от вас и слышишь! Тут не спорить надо а действовать!
Кагги-Карр была несколько ворчливая птица, но превосходный товарищ. Чувствуя ее правоту, друзья не обиделись и Страшила начал думать.
Думал он долго, часа три. Иголки и булавки от напряжения далеко высунулись из его головы и Дровосек с тревогой думал, что, быть может, это вредно его другу.
- Нашел! - крикнул наконец Страшила и хлопнул себя по лбу с такой силой, что в ладонь вонзилось с десяток иголок и булавок.
Ворона, тем временем сладко дремавшая, проснулась и сказала:
- Говори!
- Надо послать письмо в Канзас, к Элли. Она очень сообразительная девочка, обязательно, что-нибудь придумает!
- Хорошая мысль, - насмешливо протянула Кагги-Карр. - Интересно только, кто понесет письмо?
- Кто? Да ты, конечно! - ответил Страшила.
- Я? - изумилась Кагги-Карр. - Мне лететь через горы и пустыню в незнакомую страну, где птицы лишены дара речи? Хорошая выдумка!
- Если ты не согласна, - сказал Страшила. - Мы не будем настаивать. Мы пошлем в Канзас другую ворону, помоложе тебя!
Кагги-Карр возмутилась.
- Другую? Помоложе?! Если мне исполнилось всего сто два года, вы уже готовы назвать меня старухой? Так знайте, что у нас, ворон, такой возраст считается совсем юным. И что сделает другая ворона? Во-первых, она заблудится и не доберется до Канзаса. Во-вторых, она не найдет в Канзасе Элли, потому что не видела ее. В-третьих... словом, письмо понесу я.
Железный Дровосек сказал:
- Для письма нужен мягкий, но прочный древесный лист, который можно будет обвязать вокруг твоей ноги. И, кроме того, потребуется иголка.
- Иголку я могу выдернуть из своей головы, - сказал Страшила. - У меня их там достаточно.
Ворона улетела и вскоре вернулась с большим, гладким листом. Страшила протянул лист и иголку Железному Дровосеку:
- Пиши!
Тот изумился:
- Но я думал, что писать будешь ты. Ведь ты же придумал отправить письмо!
- Когда я придумывал это, я рассчитывал на тебя. Сам-то я еще не научился писать.
- И я не удосужился за государственными делами, - признался Дровосек. - Как же теперь быть?
- Мы не напишем письмо, а нарисуем! - догадался Страшила.
- Я не понимаю, как это можно нарисовать письмо, - сказал Железный Дровосек.
- Нужно нарисовать тебя и меня за решеткой. Элли умная девочка, она сразу поймет, что мы в беде и просим помощи.
- Правильно, - обрадовался Дровосек. - Рисуй!
Но у Страшилы ничего не вышло. Игла выскальзывала из его мягких пальцев и он не смог провести даже самой простой черты. За дело взялся Железный Дровосек. Он сам не ожидал, что у него получится так хорошо: видно, он имел прирожденный талант к рисованию.
Страшила выдернул из полы своего кафтана длинную нитку, лист обмотали вокруг ноги Кагги-Карр, крепко привязали, ворона попрощалась с друзьями, проскользнула сквозь прутья решетки, взмахнула крыльями и скоро исчезла в голубой дали.

НОВЫЙ ПРАВИТЕЛЬ ИЗУМРУДНОЙ СТРАНЫ

Овладев Изумрудным городом, Урфин Джюс долго думал над тем как ему именоваться и в конце концов остановился на титуле, который выглядел так: Урфин Первый, могущественный король Изумрудного города и сопредельных стран, владыка, сапоги которого попирают Вселенную.
Первыми услышали новый титул Топотун и Гуамоко. Добродушный медведь громко восхищался звонкими словами королевского именования, но филин загадочно прищурил желтые глаза и коротко сказал:
- Сначала пусть этот титул научатся произносить все ваши придворные.
Джюс решил последовать его совету. Он позвал в тронный зал Руфа Билана и еще нескольких придворных высших чинов и трепеща от гордости, дважды произнес титул. Затем он приказал Билану:
- Повторите, господин главный государственный распорядитель!
Коротенький и толстый Руф Билан побагровел от страха перед суровым взглядом повелителя и забормотал:
- Урфин Первый, могучий король Изумрудного города и самодельных стран, владетель, сапоги которого упираются во Вселенную...
- Плохо, очень плохо! - сурово сказал Урфин Джюс и обратился к следующему: - Теперь вы, смотритель лавок городских купцов и лотков уличных торговок!
Тот, заикаясь, заговорил:
- Вас следует называть Урфин Первый, преимущественный король Изумрудного города и бездельных стран, которого сапогами попирают из Вселенной...
Послышался хриплый, удушливый кашель. Это филин Гуамоко старался скрыть овладевший им безудержный смех.
Весь красный от гнева, Урфин выгнал придворных.
Проведя в раздумье еще несколько часов, он сократил титул который отныне должен был звучать так:
"Урфин первый, могучий король Изумрудного города и всей Волшебной страны!"
Придворные снова были собраны в тронном зале и в этот раз испытание прошло благополучно. Новый титул был объявлен народу и искажение его стало приравниваться к государственной измене.
По случаю присвоения Урфину королевского титула было назначено грандиозное народное торжество. Зная, что никто из жителей города и окрестностей на него добровольно не явится, главный распорядитель и генерал Лан Пирот приняли свои меры. Накануне праздника, ночью, когда все спали, по домам пошли дуболомы. Они будили жителей и полусонных тащили на дворцовую площадь. Там они могли досыпать или бодрствовать по желанию, но уйти оттуда не могли.
И поэтому, когда Урфин в роскошной королевской мантии появился на балконе дворца, он увидел на площади огромную толпу народа. Раздались жиденькие крики "ура!" - это кричали приспешники Урфина и деревянные солдаты.
Грянул оркестр. Но это был не тот оркестр, искусная игра которого славилась в стране. Несмотря на угрозы, музыканты отказались играть и инструменты были переданы придворным и деревянным солдатам. Дуболомы получили ударные инструменты: барабаны, тарелки, треугольники, литавры. А придворным дали духовые трубы, флейты, кларнеты.
И как играл этот созданный по приказу оркестр!
Трубы хрипели, кларнеты визжали, флейты завывали, как разъяренные коты, барабаны и литавры били не в лад. Впрочем, дуболомы так усердно лупили палками по барабанам, что кожа на них лопнула и барабаны скоро замолчали. А медные тарелки сразу треснули и начали дико дребезжать. И тогда народом, собранным на площади, овладело необузданное веселье. Люди корчились от смеха, зажимали себе рты ладонями, но неистовый хохот прорывался наружу. Иные падали на землю и валялись в изнеможении.
Придворный летописец записал в книгу, что это народное веселье было признаком радости от восхождения на престол могущественного короля Урфина первого.
Церемониал закончился приглашением всех желающих на пир, который состоится во дворце короля.
Гингема с удовольствием ела мышей и пиявок, эту обычную пищу волшебников. Но Урфин, несмотря на все настояния филина Гуамоко, никак не мог решиться проглотить хотя бы одну пиявку или съесть мышь. И он задумал ловкий обман.
Накануне пира повар Балуоль был вызван к Урфину и имел с ним долгий разговор наедине. Уходя от правителя, толстяк корчил страшные гримасы, силясь подавить распиравший его смех. Повар дорого бы дал за возможность раскрыть кому-нибудь тайну, связавшую его с Урфином. Но увы! Это было запрещено ему под страхом смерти. Балуоль выгнал из кухни поварят, закрыл дверь и принялся за стряпню.
Пир подходил к концу. Придворные осушили немало бокалов за здоровье императора.

Предыдущая страница 4 Следующая страница


5 Александр Мелентьевич Волков

Урфин помещался во главе стола, на троне Гудвина, который нарочно перенесли сюда из тронной залы, чтобы всегда напоминать о величии завоевателя. Изумруды были вынуты отовсюду, кроме трона и когда на нем восседал Урфин Джюс, сияние драгоценных камней делало выражение мрачного сухого лица диктатора еще более неприятным.
На спинке трона сидел филин Гуамоко, сонно прикрыв желтые глаза. А сбоку стоял медведь Топотун, зорко присматриваясь к пирующим, чтобы наказать любого, кто не окажет должного почтения повелителю.
Дверь раскрылась, вошел толстый повар, неся на золотом подносе два блюда.
- Любимые кушанья вашего величества готовы! - громко провозгласил он и поставил блюда перед королем.
Придворных затрясло, когда они увидели, что принес повар. На одном блюде возвышалась горка копченых мышей с хвостиками винтом, на другом лежали черные скользкие пиявки.
Урфин сказал:
- У нас, волшебников, свой вкус и он, быть может, покажется несколько странным вам, обыкновенным людям.
Медведь Топотун проворчал:
- Хотел бы я посмотреть на того, кому покажется странным вкус повелителя!
При гробовом молчании присутствующих Урфин съел несколько копченых мышей, а потом поднес к губам пиявку и она стала извиваться в его пальцах.
Придворные потупили взоры и только главный распорядитель Руф Билан преданно смотрел в рот повелителю.
Но как были бы удивлены зрители этой необычной картины, если бы узнали тайну, известную лишь королю и повару. Волшебная пища была искусной подделкой. Мыши были сделаны из нежного кроличьего мяса. Пиявок Балуоль испек из сладкого шоколадного теста, а извиваться их заставили ловкие пальцы Урфина Джюса.
Своим фокусом Урфин рассчитывал убить сразу двух зайцев: убедить филина, что он стал настоящим волшебником и удивить и испугать своих подданных.
Первой цели он добился. Гуамоко, не слишком хорошо видевший при свечах, вдался в обман и одобрительно закачал головой. Второе желание Урфина тоже было удовлетворено полностью.
Вернувшись с пира, распорядители и советники рассказали своим домашним о том, что видели и конечно не обошлось без преувеличений.
По стране прошла молва, что волшебник Урфин на пиру глотал живых ящериц и змей. Эта весть наполнила сердца людей ужасом и отвращением.
Через три дня после пира придворный летописец представил обширный доклад, где с неопровержимой ясностью выводил род Урфина от древних королей, когда-то правивших всей Волшебной страной.
Из этого летописец сделал два важных вывода. Во-первых, Урфин вступил на престол по законному праву, как наследник древних владык. Во-вторых, волшебницы Стелла и Виллина без всякого на то права и основания присвоили земли Урфина и на этих наглых захватчиц надо пойти войной и лишить их незаконных владений.
В награду за свой труд летописец получил серебряный подстаканник, отобранный у одного купца и еще не попавший в дворцовые кладовые.
Для того чтобы следить за людьми и вылавливать недовольных, Урфин Джюс решил создать полицию. Солдаты были для этого слишком неповоротливыми.
Джюс изготовил для образца первого полицейского, поручил работу своим подмастерьям и полиция в короткое время наводнила город и окрестности.
Полицейские были тоньше и слабее солдат, но длинные ноги делали их необычайно прыткими, а огромные уши позволяли подслушивать любые разговоры. Для скорости подмастерья приделывали полицейским разветвленные древесные корневища вместо рук, обрубая отростки, служившие пальцами, если они оказывались чрезмерно длинными. У иного полицейского насчитывалось по семь и по десять пальцев на каждой руке, но Урфин полагал что от этого руки будут только цепче. Правитель вооружил полицию рогатками и она, благодаря большой практике, пользовалась этим оружием чрезвычайно ловко.
У начальника полиции были самые длинные ноги, самые большие уши, больше пальцев на руках, чем у любого из его подчиненных и наравне с главным государственным распорядителем он имел право в любое время входить к Урфину Джюсу для доклада.
В подвале дворца день и ночь неутомимо работали бывшие солдаты, а ныне ефрейторы, зеленый и голубой, превратившиеся в искусных столяров. Они выпускали одного за другим безголовых дуболомов и складывали их штабелями в углу мастерской. Отдельными кучками, как деревянные шары, лежали головы. Для каждого взвода изготовлялся капрал из красного дерева.
Урфин Джюс вечером запирался в особой комнате и там вырезал головам лица, а потом приделывал красные, зеленые, фиолетовые стеклянные пуговицы вместо глаз.
Он прикреплял головы к безголовым телам и посыпал солдат живительным порошком. Призванное к жизни пополнение дуболомной армии раскрашивалось и после просушки отводилось на задний двор, где поступало в обучение к капралам и палисандровому генералу Лану Пироту, пробоину на голове которого Урфин заделал и отполировал.
Взвод за взводом выходил чинным маршем из ворот дворца под командой капралов...
Армия Урфина Джюса подходила числом к ста двадцати солдатам. По городу и окрестностям постоянно ходили дозоры. Взводы солдат были посланы в Голубую страну к жевунам и в Фиолетовую страну к мигунам, чтобы назначенные туда наместники могли держать народ в повиновении.

ЧАСТЬ ВТОРАЯ
НА ПОМОЩЬ К ДРУЗЬЯМ

СТРАННОЕ ПИСЬМО

Прошло около года с тех пор, как Элли вернулась в Канзас из Волшебной страны, отрезанной от мира цепью огромных гор и великой пустыней. В Канзасе все оставалось по прежнему: и обширная степь кругом, и пшеничные поля, и пыльные дороги, пересекавшие равнину. Только на месте домика-фургона, в котором ураган унес Элли и Тотошку в страну Гудвина, фермер Джон построил домик. В нем теперь и жила семья - сам Джон, его жена Анна и дочка Элли.
Однажды летним вечером к ферме Джона подошел усталый путник с рюкзаком за плечами. Был он средних лет, широкоплеч и крепок, с длинными мускулистыми руками, а вместо левой ноги у него была прикреплена к колену деревяшка, оставляющая в дорожной пыли круглые следы. Шел он походкой моряка, раскачиваясь на ходу, точно ступая по зыбкой палубе. Смелые, широко расставленные серые глаза на загорелом обветренном лице смотрели так, будто вглядывались в даль океана.
Тотошка с лаем набросился на незнакомца и попытался укусить его деревянную ногу. На звонкий лай обернулась Анна, кормившая кур. Она бросилась к путнику и обняла его, заливаясь слезами.
- Братец Чарли! - всхлипывала Анна. - Ты вернулся, ты жив!
- Конечно жив, коли вернулся, - хладнокровно согласился Чарли Блек, обнимая сестру.
- Но ведь твой капитан написал нам пять лет назад, что ты попал в плен к людоедам на острове Куру-Кусу!
Элли, стоявшая на крылечке, вздрогнула от страха, она-то ведь знала, что такое людоеды. Но почему мама никогда не рассказывала ей про дядю Чарли, который плавал на корабле и попал на людоедский остров?
Впрочем, эта загадка вскоре разрешилась.
- Элли, - сказала Анна. - Поздоровайся с дядей Чарли!
Элли шагнула вперед и протянула руку, но Чарли приподнял девочку и поцеловал.
- Ты помнишь меня, малышка? - спросил он. - Хотя вряд ли, тебе было всего три года, когда я был у вас в последний раз. Но мама, наверное, рассказывала тебе про меня?
Элли взглянула на мать, не зная, как ответить на этот вопрос дядюшки.
- Прости, братец, когда к нам пришло письмо про тебя, Элли было всего пять лет. Мы с мужем решили не огорчать девочку такой ужасной вестью и ничего ей не сказали. Время шло. Элли все реже вспоминала, что у нее есть дядя Чарли, а потом и совсем позабыла про тебя.
Анна виновато опустила голову.
Чарли не рассердился.
- Ну, что ж, в конце концов вы оказались правы: я жив! Ну а теперь, Элли, я думаю, что мы станем друзьями?
- О, да, дядя Чарли! - восхищенно ответила Элли. - Но как же тебя не съели людоеды? Ты дрался с ними и победил их?
- Нет, девочка, это было не так, - рассмеялся Чарли. - Победить людоедов я не смог, их были тысячи, а я один. Но знаешь они оказались славными ребятами, эти людоеды. Когда я доказал, что живой принесу больше пользы, чем изжаренный на костре, обитатели Куру-Кусу охотно оставили меня в живых.
- Ты умеешь разговаривать по-людоедски? - удивилась Элли.
- Ну, милая моя, - улыбнулся Чарли. - Было бы желание, а сговориться всегда можно. Меня приняли в племя Куру-Кусу, а я научил островитян пяти новым способам готовить рыбу и нашел на острове девять новых сортов съедобных растений... Когда я прожил у них четыре года, островитяне дали мне лодку, нагрузили ее припасами и бочонками с водой и вывели далеко в море, призывая на мою голову благословения всех богов. А богов у них не мало и видно поэтому, после сорока двух дней плавания я встретил корабль и вот я у вас, а кстати, сюда скачет Джон!
Джон, узнавший от соседей, что на ферму прошел незнакомый путник, примчался с поля верхом на лошади и очень обрадовался, узнав в госте своего шурина Чарли Блека.
Мужчины сердечно поприветствовали друг друга.
- А я к тебе по делу, брат Джон! - заявил Чарли, когда кончились рукопожатия.
- Просто в гости не мог приехать? - упрекнул моряка Джон.
- Да знаешь, у такого всесветного бродяги, как я, везде найдутся дела! - оправдался Чарли. - Есть у меня мечта - купить суденышко и навестить моих друзей на Куру-Кусу. Мне всего то не хватает тысчонки монет...
Фермер давно знал, что Чарли любит затевать неожиданные предприятия и предложение не удивило его.
- Ладно, - сказал он. - Поговорим о деле завтра, а теперь пошли ужинать.
Хозяева и гость сели за стол. Расспросы о приключениях Чарли продолжались далеко за полночь, когда усталая Элли уже давно спала крепким сном.
- А я вижу, вы разбогатели, - заметил Чарли, когда хозяйка стала готовить ему постель. - У вас новый домик, а раньше вы жили в фургоне, снятом с колес и поставленном наземь.
И только тут родители Элли, увлеченные беседой с гостем, вспомнили, что их девочка пережила еще большие удивительные приключения. Но когда Анна начала рассказ о том, как ураган небывалой силы подхватил фургон с Элли и Тотошкой и унес по воздуху, моряк ударил кулаком по столу.
- Стоп! Отдать якоря! - воскликнул он. - Не обижайся, сестра, но мне интересно узнать чудесную историю из первых рук, от племянницы. И хоть меня гложет нетерпение, я все-таки хочу, чтобы Элли сама отрапортовала мне о своих приключениях.
Утром одноногий моряк и Элли уселись на крылечке и девочка стала рассказывать о своих приключениях.
- Ох, дядя Чарли, - заговорила Элли, - как мы с Тотошкой перепугались, когда ураган закружил домик и понес высоко-высоко над землей. Но я струсила бы еще больше, если бы знала тогда, что ураган был не простой, а волшебный.
- Как волшебный? - изумился моряк Чарли.
- Ну, самый обыкновенный волшебный ураган, который посылают злые феи, - пояснила Элли.
- Чем же ты провинилась перед волшебницей, что она наслала на тебя целый ураган? И ведь это же так же нелепо, как стрелять из пушки по воробьям!
- Да нет, дядя Чарли, ты не понимаешь, - терпеливо возразила Элли. - Гингема хотела истребить весь человеческий род, но ей помешала это сделать добрая фея Виллина...
Девочка поведала своему удивленному слушателю, как их домик залетел в Волшебную страну, как она, Элли, нашла там трех верных друзей, в компании которых добралась к Гудвину, а потом еще совершила еще более удивительное путешествие в страну злой Бастинды.
Когда Элли закончила свою необычную повесть на том, как серебряные башмачки перенесли ее и Тотошку домой, в Канзас, пораженный моряк долго не мог опомниться.
- Ну, девчушка, клянусь всеми черепахами Куру-Кусу, твой вахтенный журнал заполнен необычайными вещами!
- А что такое вахтенный журнал?
- Это - книга, куда капитан ежедневно записывает все, что случается на судне или вокруг него. И потопи меня первый же шторм, если я теперь буду верить этим скучным умникам, которые утверждают, будто на свете нет волшебников и чудес! - в восторге вскричал Чарли. - Я отдал бы десять лет жизни, чтобы побывать в этой чудесной стране!
Смелый моряк очень жалел о чудесных башмачках: ведь они могли открыть дорогу в Волшебную страну, где на вечнозеленых деревьях в любое время года растут плоды необычайного вида и вкуса, где разговаривают животные и птицы, где живут милые и смешные племена жевунов, мигунов и болтунов, у которых самый рослый мужчина чуть-чуть повыше Элли.
Рассказ о Волшебной стране и связанные с нею воспоминания расстроили Элли. Она призналась дяде Чарли, что скучает по своим верным друзьям Страшиле, Железному Дровосеку и смелому Льву и ей грустно оттого, что никогда-никогда она с ними не увидится.
Чарли и его маленькая племянница крепко подружились. Они по целым вечерам разговаривали, делились своими историями. Моряку Чарли тоже было о чем рассказать. Он плавал по морям с десятилетнего возраста, когда впервые ступил юнгой на палубу корабля. Но хотя Чарли сражался с белыми медведями в полярных льдах и охотился на носорогов в девственных лесах Куру-Кусу, он признался, что никогда даже не слыхал об ужасных саблезубых тигров, от которых Элли спасла только находчивость и преданность верных друзей. Чарли не знал и то, что существуют на свете летучие обезьяны - могучие звери с сильными крыльями...
Дядя Чарли был на редкость интересный человек. Он был мастером на все руки. Элли была в восторге от удивительного содержания его карманов. Казалось, любой инструмент имел пристанище в карманах куртки Чарли и его широких шаровар. Огромный складной нож моряка мог выдвинуть из себя лезвия различной формы и назначения, шило, сверло, отвертку, ножницы и еще многое другое.
В нужное время из карманов дяди Чарли извлекались мотки тонкой и прочной бечевки, шурупы и винты, стамески и долота напильники, зубила... Порой Элли казалось, что дядя Чарли сам немножко волшебник, что он просто заставляет появиться в кармане ту вещь, которая ему нужна.
А чего только не делал дядя Чарли для девочки в часы досуга. Из кусочков доски, из обрезков фанеры и жести он мог построить водяную или ветряную мельницу, флюгер, тележку, движимую самодельной пружиной... Чтобы сделать приятное своей сестре, он поставил на ее огороде для защиты от птиц механическое чучело, дрыгавшее во все стороны руками и ногами и дико завывавшее во время ветра.
Впрочем через два дня Анна попросила моряка отнять у пугала голос.
- Пусть будет меньше огурцов, - сказала она. - Да больше покою мне.
И в самом деле, чудище своим оглушительным ревом никому не давало спать. Все на ферме облегченно вздохнули, когда оно замолчало.
Под вечер, когда прекращалась домашняя суета и Элли кончала готовить уроки, Чарли отправлялся с девочкой гулять по степи. Пыль, которую поднимали днем телеги, ложилась на землю, даль становилась прозрачной, солнце опускалось за горизонт, отбрасывая от пешеходов длинные тени. Элли и дядюшка Чарли в сопровождении Тотошки неторопливо шагали по мягкой мураве сбоку дороги и разговаривали.
И вот как-то во время одной из вечерних прогулок случилось странное событие, с которого началось новое удивительное приключения наших друзей.
Солнце село, но было еще светло, когда девочка увидела большую растрепанную ворону, которая, то взлетала с земли, то снова опускалась на нее, явно направляясь к Элли, резко и сердито каркая. Следом за птицей гнался Джимми, рыжий и лохматый мальчишка с соседней фермы, ярый истребитель воробьев, галок и кроликов. Джимми на бегу швырял в ворону комьями земли, но не попадал.
Тотошка попытался схватить птицу, но ворона сделала послед нее усилие, взлетела и бросилась в руки Элли. Девочка подхватила трепещущую от боли и страха птицу и сердито крикнула Джимми:
- Уходи, гадкий мальчишка!
- Отдай ворону! - захныкал Джимми. - Это моя добыча, видишь, как я ловко подшиб ей крыло!
- Уходи, если не хочешь получить как следует!
Джимми повернул домой, поддавая ногой камешки и бормоча себе под нос какие-то угрозы. Связываться с Элли в присутствии дяди Чарли он не решился.
- Бедненькая, - с сожалением сказала Элли, приглаживая взъерошенные перья птицы. - Тебе больно, да?
- Кагги-Карр! - хрипло каркнула птица, но крик ее был уже спокойнее.
- Конечно, я не отдам тебя этому скверному мальчишке, - продолжала Элли. - Я вылечу твое крылышко и ты опять будешь летать на свободе.
Ощупывая ворону, Элли почувствовала, что правая нога птицы чем-то обернута. Оказалось, что вокруг ноги был обмотан древесный лист, привязанный ниткой. Элли проворно размотала нитку, развернула лист и ее охватило смутное и тревожное предчувствие.
- Дядя Чарли, на этом листе что-нибудь должно быть! - воскликнула девочка.
Моряк и Элли стали рассматривать лист и при угасающем свете зари увидела нацарапанный чем-то острым странный рисунок. На нем изображены были две головы: одна в широкополой остроконечной шляпе, круглая, с круглыми глазами, с четырехугольным носом в виде заплатки, а другая - с длинным носом в шапке, похожей на воронку. Рисунок был сделан немногими штрихами, но очень выразительно.
При первом взгляде на эти головы Элли чуть не лишилась чувств от изумления.
- Дядя Чарли, - воскликнула она. - Да это же... это же... Страшила и Железный Дровосек!
Снова рассматривая лист, моряк и Элли обнаружили, что рисунок пересекали частые ровные линии, сходившиеся под прямым углом.
- Что бы это значило, дядя Чарли? - спросила девочка.
Опытный путешественник сразу догадался.
- Клянусь якорем! - воскликнул он. - Твои друзья за решеткой! С ними что-то стряслось и они просят тебя о помощи!
- Кагги-Карр, Кагги-Карр, - прокаркала ворона и Чарли Блек готов был сейчас поклясться даже перед судом, что в переводе на человеческий язык это означало: - Да, да, да!
- Мачты и паруса! - взревел моряк. - Если бы эта ворона могла говорить по нашему, она рассказала бы много интересного про этот рисунок!
Но птицы не разговаривают в Канзасе и Элли очень нескоро узнала, что случилось со Страшилой и Железным Дровосеком и как они попали в беду.

ЧЕРЕЗ ПУСТЫНЮ

В эту ночь в доме фермера Джона почти не спали. Элли умоляла отца и мать отпустить ее в Волшебную страну. Чарли Блек вызвался сопровождать ее. Он страстно любил всякие опасности и приключения, а тут предстояло такое путешествие, по сравнению с которым поездка к островитянам Куру-Кусу была легкой прогулкой. Моряку очень хотелось увидеть своими глазами чудеса Волшебной страны, маленьких человечков жевунов и мигунов, соломенного Страшилу, получившего от Гудвина умные мозги из отрубей, булавок и иголок, Железного Дровосека с его шелковым сердцем, говорящих зверей и птиц, город, украшенный изумрудами...
Уговорить фермера и его жену оказалось делом нелегким - Джон и Анна ни за что не хотели расставаться с дочерью. Но в конце концов слезы Элли и красноречие Чарли Блека победили.
После того, как родители Элли согласились отпустить ее, сборы потребовали немного времени. Чарли Блек и Элли съездили в соседний городок к Джеймсу Гудвину, который держал там бакалейную лавочку.
Бывший волшебник встретил Элли с большой радостью и очень любезно приветствовал моряка Чарли, когда узнал, что он приходится ей родным дядей.
Элли рассказала Гудвину об удивительном послании из Волшебной страны и показала ему рисунок.
Гудвин, растолстевший за время спокойного сидения в лавочке, долго и внимательно рассматривал рисунок, а потом с гордостью сказал:
- Уверен, что этот лист додумались послать умные мозги Страшилы. А кто ему их дал? Сознайся, Элли, что я был не таким уж плохим волшебником?
- Да, да, конечно, - охотно согласилась Элли и спросила: - А вы отправитесь с нами в Волшебную страну выручать Железного Дровосека и Страшилу?
Вопрос застал Гудвина врасплох и он надолго задумался. А потом решительно сказал:
- Нет, не поеду! Хватит с меня волшебников, волшебниц и всяких волшебных дел!
Чарли Блек шепнул племяннице, что от такого трусливого помощника мало будет пользы в их рискованном путешествии и Элли кивнула в знак согласия.
Ранним ясным утром Чарли Блек, Элли, Тотошка и ворона отправились на северо-восток, в том направлении, куда ураган унес домик-фургон с Элли и Тотошкой больше года тому назад. Шли пешком, ночевали в поле, в палатке, которую Чарли сам сшил из непромокаемой шелковой ткани. Палатка имела двойные стенки, ее можно было надувать воздухом и тогда она превращалась в плот. На этом плоту путешественники переплывали реки, встречавшиеся на пути.
И вот, после многих дней пути, почувствовалось близость великой пустыни. Знойное дыхание ветра опаляло загорелые лица путешественников. Колодцы и источники стали очень редкими и моряк Чарли после каждой стоянки запасался водой. Начали попадаться песчаные дюны, поросшие редкой травой, в них прятались огромные ящерицы, высовывая из нор безобразные головы и длинные языки. Они были так страшны, что даже отважный Тотошка не осмеливался на них нападать. Дни были невыносимо жаркими, а ночи холодными.
Наконец путешественники вошли в последний лес, который рос на пути в Волшебную страну. Дальше, за лесом, начиналась великая пустыня - необъятное море песка. Пытаться идти пешком по пустыне было бессмысленным.
Здесь, в лесу, Чарли Блек нашел подходящие материалы для постройки сухопутного корабля. А инструментов он имел предостаточно.
Когда сухопутный корабль с длинной мачтой, с палубой, огражденной невысокими бортами, на широких колесах был готов, моряк и Элли выкатили его на опушку леса. Великая пустыня раскинулась перед ними без конца, без края, грозная и торжественная в своем безмолвии, чуть волнистая и мелкие желтые песчинки с легким шорохом катились по ней, подгоняемые ветерком...
Моряк снял шапку.
- Она напоминает мне океан... - тихо сказал он.
Элли смотрела на великую пустыню расширенными от страха глазами. Однажды девочка пересекла ее в домике, летящем среди облаков, но тогда путешествие совершилось помимо ее воли, большую часть его она проспала и проснулась уже в стране жевунов. Как-то встретит ее пустыня теперь?
- Ну что же, пустыня, - весело воскликнул Чарли. - Я боролся с океаном, поборюсь и с тобой, тем более, что вы схожи, как брат и сестра!
Оставалось ждать только попутного ветра. Попутный ветер был необходим, потому что деревянная тележка под парусом не могла лавировать так свободно, как корабль в море. Чарли Блек поставил на открытом месте флюгер и Элли, просыпаясь по утрам, первым долгом бежала к нему узнать направление ветра.
Терпение путешественников испытывалось недолго. Через три дня рано утром подул северо-восточный ветер, быстро усиливающийся.
Чарли Блек и Элли каждый вечер складывали поклажу на палубу своего корабля, кроме вещей, необходимых для ночлега. Так было и теперь: бочонок, наполненный свежей водой из соседнего родника, уже стоял на месте, провизия и прочее тоже были погружены. Моряк натянул веревку и на мачте поднялся парус, сделанный все из того же шелкового полотнища.
- Дядя Чарли, это полотнище у тебя всепревращальное! - в изумлении вскричала Элли, взбираясь на палубу.
- Как ты сказала?
- Всепревращальное полотнище: ведь оно может превращаться во что угодно.
- Очень хорошее слово, - сказал моряк. - Так и назовем его.
Ветер наполнил парус и тележка мягко покатилась по песку с развевающимся флагом - клетчатым платочком Элли на мачте. Сухопутный корабль быстро несся в нужном направлении. Тучи мелкого песка кружились вокруг корабля. Но моряк Чарли предвидел это неудобство: он пошарил в одном из своих многочисленных карманов и достал оттуда очки для себя и для Элли. Стекла очков были окружены плотными сетками, прилегавшими к лицу: это не позволяло песку залеплять глаза. Смотреть было хорошо, но разговаривать все равно было нельзя - стоило открыть рот, как туда сразу врывалась пыль.
- А ты не разговаривай, - посоветовал Чарли девочке и все свое внимание обратил на управление парусом.
Тележка стремительно мчалась по толстому слою песка, ее широкие колеса не вязли в нем. Перекидывая парус вправо или влево, капитан сухопутного корабля слегка изменял курс и объезжал холмы и впадины.
Время перевалило за полдень, когда на горизонте блеснуло что-то похожее на серебристую гряду облаков. Но зоркий глаз Чарли не обманулся.
- Горы! - радостно воскликнул моряк. - Вижу горы!
Элли от восторга захлопала в ладоши.
С каждой минутой горы становились все ближе, виднее и уже можно было различить голые черные вершины и ослепительно сияющие снега на склонах.
- Еще час-другой и мы будем у подножья хребта, - сказал Чарли. - Лишь бы только не утих ветер...
Но ветер не стихал, тележка неслась все также быстро и у моряка было весело на душе.
Однако скоро его стало одолевать беспокойство: сухопутный корабль почему-то начал сбиваться с курса, упорно уклоняясь на север.
Капитан не мог понять, в чем дело. Судя по компасу, ветер не изменился, рулевое управление действовало исправно и все-таки Чарли Блеку никак не удавалось выдерживать ранее взятое направление. Капитан озабоченно вглядывался вперед.
Внезапно за песчаным холмом показался камень величиной с дом. Он лежал на пути корабля и Чарли Блек налег на руль, чтобы объехать каменную громадину.

Предыдущая страница 5 Следующая страница


Урфин Джюс и его деревянные солдаты 6

Но что это? Корабль потерял управление и помчался прямо на препятствие. Капитан поворачивал руль, потом изо всей силы налег на тормоз - все напрасно. Чарли даже спустил парус, но тележка, словно взбесившаяся лошадь, неслась все быстрее и быстрее. Катастрофа стала неминуемой.
Моряк едва успел крикнуть: "Элли, держись за мачту!", как тр-рах! - корабль с треском ударился о скалу. Пассажиры и вещи, смешавшись в кучу, полетели в перед.
Сила толчка оторвала Элли от мачты, девочка стукнулась о палубу лбом и набила себе шишку. Чарли Блек упал на спину, но, к счастью, удачно. Тотошка визжал, придавленный бочонком и вытащив песика, Элли убедилась, что он цел и невредим. Ворона не пострадала, защищенная прочной клеткой, она только громко каркала.
Поднявшись на ноги, Чарли осмотрелся. Судно стояло, накренившись на один бок, как настоящий корабль, потерпевший кораБлекрушение. Свесившись через борт, капитан убедился, что передняя ось тележки разлетелась пополам.
- Эх я, старая копченая селедка! - обругал сам себя моряк. - Не сумел справиться с рулем... И что это случилось с судном? Я готов поклясться, что чертов камень притягивал его, как магнит железо...
Проклиная и себя, и корабль, и скалу, Чарли принялся разыскивать инструменты, чтобы начать ремонт тележки. Тем временем Элли, наведя порядок на палубе, спрыгнула на песок и пошла вокруг камня, надеясь укрыться за ним от ветра.
Девочка скользила взором по бокам скалы, изрытым трещинами и... странная вещь! Элли показалось, что причудливый узор трещин складывается в буквы. Она подошла вплотную к скале - ничего не разобрать в беспорядочном переплетении линий. Девочка догадалась отойти подальше и теперь совершенно ясно различила огромные кривые буквы Г... и... н...
- Гингема! - воскликнула Элли.
- Чего ты там кричишь? - раздался голос Чарли.
- Дядя Чарли, иди скорее сюда! Смотри, что тут такое!
Моряк подошел и всмотрелся.
- Как будто буквы... Впрочем, нет, это только кажется...
- И вовсе не кажется! - сердилась Элли. - Там написано имя Гингема! Видишь буквы?
Чарли вдруг схватился за голову.
- А ведь и в самом деле... Теперь все понятно! Камень не простой, а волшебный и он действительно притянул наш корабль к себе. Ах, проклятая колдунья, ты и после смерти вредишь нам! - Чарли погрозил в пространство кулаком.
Чарли Блек вскарабкался на верхушку скалы. Направо в нескольких милях отсюда, среди желтых песков пустыни выделялось черное пятно. Моряк достал из кармана подзорную трубу, раздвинул ее, навел, всмотрелся. Рука его дрогнула. Там стоял точно такой же громадный черный камень. Моряку все стало ясно: Гингема расставила камни далеко один от другого, но наделила их такой волшебной силой, что через этот заслон пробиться было невозможно...
- Но нет, мы еще поборемся с тобой, старая ведьма! - сказал Чарли, слез со скалы и не рассказывая девочке о том, что увидел, принялся за дело. Он раскинул палатку, где Элли, Тотошка и ворона нашли убежище от зноя и песчаной бури, а сам приступил к ремонту тележки.

В ПЛЕНУ У ЧЕРНОГО КАМНЯ

Когда Чарли закончил работу, была уже ночь, над пустыней зажглись яркие звезды. В эту ночь Чарли Блек не мог спать так беззаботно, как всегда. Он ворочался с боку на бок, придумывая способ обезвредить последнее волшебство старой Гингемы.
Моряк ничего не мог придумать, задремал на рассвете и проснулся, когда Элли разбудила его завтракать.
После завтрака моряк сказал:
- Ну что же, если нашему кораблю так понравилась эта гавань, что он не хочет покидать ее, мы отправимся пешком.
- Мы оставляем корабль? - испуганно спросила Элли.
- Приходится его бросить. Но ты не бойся, девочка! До гор осталось не более двадцати миль и мы пройдем их за полтора-два дня.
Чарли Блек сложил в рюкзак запас провизии и запас воды, взял палатку и самые необходимые инструменты. Остальное бросили на палубе корабля. Оглянувшись в последний раз на корабль, путники бодро зашагали прочь от коварного камня. Шагов сто они прошли легко и свободно, но затем какая-то таинственная сила начала сковывать их движения, мешая им идти. Каждый последующий шаг давался все с большим трудом. Похоже было, что невидимая упруга нить, растянувшись до предела, тащила пешеходов назад. И наконец они без сил свалились на песок...
- Делать нечего, пойдем назад. - Со вздохом сказал моряк.
И... чудо! Достаточно было повернуть к камню, как ноги сами понесли их, шаг их все ускорялся и к месту стоянки путники прибежали так быстро, что едва смогли остановиться.
- Похоже, что камень не отпустит нас от себя. - Помрачневшим голосом сказал Чарли Блек.
Элли вздрогнула.
- Все-таки не надо падать духом, - продолжал Чарли. - Будем думать и быть может, нам удастся пересилить чары Гингемы...
Весь день прошел в мучительных попытках. Не раз пробовали путешественники уйти от камня: то пятясь, то ползком... напрасно! Сила волшебства была неодолима и утомленные неравной борьбой моряк и девочка возвращались в лагерь. В обед и ужин порции пищи и воды были уменьшены вдвое.
- Чем дольше мы здесь продержимся, - говорил Чарли. - Тем больше возможностей, что нас выручит какая-нибудь счастливая случайность. А потому подтянем потуже пояса.
Следующее утро не принесло ничего нового. Опять бесплодная попытка перехитрить камень и унылое возвращение... Но Элли удивило поведение вороны. Птица билась в клетке и кричала так выразительно, точно хотела выговорить: "Отпустите меня на волю!"
Девочка сказала:
- Дядя Чарли, давай выпустим ворону, зачем бедняжка мучается с нами!
- Бедняжка! - проворчал моряк. - Эта бедняжка завела нас в беду, а сама хочет улепетнуть!
- Ну, дядя Чарли, не притворяйся таким жестоким, ведь ты же добряк!
Чарли открыл клетку и подбросил ворону вверх.
- Улетай, коварное созданье, если колдовской камень тебя не удержит.
Ворона села на плечо и что-то каркнула ей в ухо. Потом легко взмыла вверх и исчезла вдали. Моряк удивленно молвил:
- Клянусь колдуньями и ведьмами, она легко пошла по курсу! Но как же получилось, что камень ее отпустил?
Подумав, Элли сказала:
- А зачем ее удерживать, коли она жительница Волшебной страны?
Чарли невольно улыбнулся, а девочка продолжала:
- И, по-моему, ворона посоветовала нам не терять надежды.
- Поживем-увидим, - грустно сказал моряк.
Съестные припасы и особенно вода убывали быстро. В сухом воздухе пустыни жажда одолевала людей неимоверно. Чарли старался ограничить дневные порции, но Элли просила пить так жалобно, что сердце старого моряка не выдерживало и он давал девочке несколько глотков воды. А когда она с великим наслаждением ее выпивала, Тотошка становился перед моряком на задние лапки, смотрел на него и слабо шевелил хвостиком. Приходилось давать воды и ему.
Увеличивая порции воды для Элли и Тотошки, одноногий моряк сокращал свою. Он похудел и высох, кожа на его лице обвисла складками.

СПАСЕНИЕ

На седьмой день бочонок опустел. К обеденному часу не осталось ни капли воды. Элли впала в забытье, закаленный моряк еще держался.
В один из моментов, когда Чарли силой воли стряхнул с себя оцепенение, он удивленно встрепенулся, протер глаза. Ему показалось, что вдали движется черное пятнышко... Но что могло двигаться в этой страшной мертвой пустыне? И однако пятнышко росло, приближалось.
- Ворона! Клянусь рифами Куру-Кусу, это возвращается ворона! - заорал Чарли с неведомо откуда взявшейся силой.
Какая им будет польза от этого возвращения, старый моряк не знал, но сердцем чуял, что птица возвращается неспроста. Вот она уже недалеко, моряк видел, что она летит с трудом, сильно и резко взмахивая крыльями, чтобы удержаться в воздухе. Что-то клонило птицу к земле. Что? Зоркие глаза моряка разглядели, что это была огромная кисть винограда, которую ворона тащила в клюве.
- Виноград! - неистово взревел Чарли. - Элли, девочка моя, очнись! Мы спасены!
Элли не слышала, не понимала.
Ворона опустилась на песок возле тележки. Чарли схватил виноградную кисть, оторвал несколько ягод, вложил в полуоткрытые губы Элли, нажал. Прохладный сок пролился в горло девочки и она пришла в себя.
- Дядя Чарли... что это? Вода?
- Лучше! Это виноград! И знаешь, кто принес его нам? Ворона!
- Кагги-Карр! - отозвалась ворона, услышав, что говорят о ней.
Проглотив несколько виноградин, Элли поднялась на локте, взор ее упал на бесчувственного Тотошку.
- Тотошенька, миленький! И ты умираешь от жажды...
Три ягоды сразу оживили песика, он открыл глаза, пошевелил хвостиком.
Убедившись, что его команда спасена, капитан позволил и себе освежиться виноградом. Крупные желтоватые ягоды так и таяли во рту, утоляя жажду и голод.
- Ну и виноград! - бормотал моряк. - Я такого не ел даже на Куру-Кусу!
Моряк взял на руки ворону, погладил ее черные взъерошенные перья.
- Умница ты наша! А я то, старая копченая селедка, еще сердился что ты улетела. Вот если бы ты еще научила нас, как справиться с колдовской силой силой камня, я бы сказал, что ты мудрейшая птица в мире.
Вместо ответа ворона клюнула ягодку винограда и лукаво скосила на моряка черный глаз.
"Она намекает на виноград, - подумал Чарли. - Но чем он нам поможет? Только продлит наши муки у этого проклятого камня."
Ворона поскакала по песку, все время оглядываясь на Чарли и как бы призывая его следовать за собой.
Моряк встал и быстро пошел к горам. И удивительное дело! Немного он съел виноградин, а ноги его шагали так же легко и свободно, точно он не голодал целую неделю, точно не лежал бессильно на песке.
Вот и роковой рубеж, где всегда падали они с Элли без сил и без воли. И что же? Чарли продолжал шагать так же свободно и легко!
- Ура, ура! - завопил Чарли. - Элли, сюда! Мы спасены!
Недоумевающая Элли прибежала к дяде и только тогда поняла смысл его слов.
- Дядечка Чарли, скорей, скорей отсюда!
- Да, ты права! Кто знает, сколько времени продолжается волшебное действие винограда? Надо спешить!
Наскоро побросав кое-какие припасы в рюкзаки, захватив палатку и не заботясь об оставшемся имуществе, путники покинули страшное место. Тотошка весело прыгал, а ворона летела перед ними, указывая путь.
Когда было пройдено около трех миль и заколдованного камня не стало видно, путники остановились. Они съели еще несколько ягод винограда и с новыми силами зашагали вперед. В этот день прошли половину расстояния до гор.
Утром путники заметили, что вороны нет. Но им недолго пришлось гадать, куда она подевалась. Птица прилетела с новой кистью винограда в клюве.
- Черт побери! - бормотал Чарли, оделяя свою команду сочными ягодами. - Никогда в жизни не думал, что у меня будет такой странный поставщик!

ДОЛИНА ЧУДЕСНОГО ВИНОГРАДА

Долина между двумя выдававшимися горными отрогами имела веселый приветливый вид: посередине протекала быстрая речка, начинавшаяся высоко в горах, в области вечных снегов. По берегам ее росли фруктовые деревья. Бросившись к речке, путники вдоволь напились вкусной холодной воды, а потом ступили на зеленый луг, пестревший незнакомыми яркими цветами. И тут начались неожиданные вещи.
Ворона церемонно склонила голову на бок и каким-то особым очень ясным голосом сказала:
- Кагги-Карр!
- Слышали мы уж это! - не особенно любезно отозвался Тотошка.
- Слышали, да не понимали! - огрызнулась ворона. - Это мое имя. Имею честь представиться: Кагги-Карр, первый отведыватель блюд дворцовой кухни при дворе правителя Изумрудного города Страшилы Мудрого!
- Ах, простите! Очень приятно познакомиться! Меня зовут Тото! - Песик вежливо поклонился.
Моряк Чарли, сидя на земле и слушая этот разговор, совершенно остолбенел, а Элли до слез хохотала над его изумленным видом.
- Дядя Чарли! Да опомнись же ты! - тормошила она моряка за рукав. - Ведь я тебе сто раз говорила, что в Волшебной стране разговаривают животные и птицы!
- Чужие рассказы - одно дело, а услышать собственными ушами - совсем другое, - возразил моряк. - Ну, значит, мы, действительно, попали в Волшебную страну. Однако, как же это получается, а?
Чарли еще не мог прийти в себя от удивления. Он широко открытыми глазами смотрел то на ворону, то на Тотошку.
- Все это очень просто, - сказала ворона. - Нечему тут удивляться. Сразу видно, что вы явились из страны, где не знают волшебства.
- Ну, уж раз ты заговорила, Кагги-Карр, то расскажи нам, что означает загадочное послание, которое отправило нас в это трудное путешествие.
- Да-да, Кагги-Карр, - подхватила Элли, - открой нам тайну письма.
- Моя повесть будет очень долгой, - ответила ворона. - И я предпочла бы отложить ее до завтра. Но чтобы успокоить вас, скажу, что Железный Дровосек и Страшила были живы и здоровы, когда я полетела к вам в Канзас. Они просто-напросто сидят в заточении на верхушке высокой башни...
- Просто-напросто! - со слезами на глазах воскликнула Элли. - Тебе, видно, их совсем не жалко!
Кагги-Карр обиделась. Она долго молчала, потом заговорила с горечью:
- Конечно, мне их ни чуточки не жаль! Я равнодушно оставила их в беде, я не взяла их письмо, не полетела с ним за тридевять земель, подвергаясь многочисленным опасностям...
Элли стало стыдно.
- Милая, добрая Кагги-Карр, прости меня! Как я могла сказать такое!
Ворона сменила гнев на милость.
- Ладно уж, другой раз думай над своими словами. Так вот, я сказала, что они сидят в башне, но недоговорила главного: враг, который их заточил, грозит уничтожить наших друзей, если они не покорятся его воле...
Элли вскочила
- Так что же мы сидим! Надо немедленно спешить на выручку Страшилы и Дровосека!!!
- Опять ты не дала мне докончить, - с укором молвила ворона. - Им дано на раздумье шесть месяцев, а из этого срока прошло не больше половины. Значит, времени у нас вполне достаточно для их спасения.
- Но, понятно, мы не должны мешкать, - закончил разговор Чарли Блек. - Завтра же отправимся в дальнейший путь, а сегодня надо отдохнуть как следует. На ужин надо раздобыть что-нибудь существенное. В этой речке есть рыба?
- Есть, дядя Чарли, и превкусная! - откликнулась ворона. - Что касается меня, то я очень люблю сырую рыбу.
- А я - жареную! - сказала Элли.
- А я - вареную! - сказал Тотошка.
Чарли Блек принялся готовить рыболовную снасть. Из-за подкладки матроской шапки он достал леску с крючком, одним из клинков своего ножа срезал длинный прут для удилища, поплавок сделал из камышинки.
- Нужна приманка! - сказал он.
Меж деревьев летали жуки необычайно яркой и нарядной раскраски: изумрудно-зеленые с красными и золотыми пятнами. Но они были так увертливы, что моряк не смог поймать ни одного. Элли тоже напрасно гонялась за жуками. На помощь пришла Кагги-Карр. Своим крепким клювом она стукнула на лету одного жука, другого, третьего... Элли не успевала их подбирать.
Вблизи от лагеря путников речка разлилась широким прудком поросшим водяными лилиями. Там, на берегу, и уселся с удочкой моряк Чарли, поручив Элли насобирать сухих веток для костра.
Клева не пришлось ждать. Поплавок сразу пошел в сторону.
Чарли подсек, и на леске заходило что-то сильное, упористое. Уверенной рукой моряк вытащил добычу и на берегу затрепыхалась большая рыба, похожая на линя, но с чешуей лазурного цвета.
- Эту рыбу у нас зовут крокс, - объяснила Кагги-Карр, с интересом наблюдавшая за ловлей.
За полчаса Чарли добыл десяток кроксов, а из лагеря уже виднелся дымок: Элли развела костер.
Зажаренные в собственном соку кроксы были съедены с большим удовольствием. На сладкое были кисти чудесного винограда и крупные орехи с тонкой скорлупой, внутри которых находилась нежная, ароматная мякоть.
Покончив с ужином, путники блаженно развалились на мягкой траве.
- Кагги-Карр, - сказал моряк. - Расскажи-ка нам, где ты добыла волшебный виноград, который спас нас от гибели?
Ворона приосанилась и важно начала.
- Вы, люди, чрезвычайно недогадливы. Когда вас захватил в плен заколдованный камень Гингемы, я признаться, ужасно сердилась, что вам не приходило в голову выпустить меня из клетки. И только Элли сообразила, что камень не имеет власти надо мной, жительницей Волшебной страны...
Элли покраснела от незаслуженной похвалы и сказала:
- Об этом я догадалась потом, а свободу тебе дала, чтобы ты не погибла вместе с нами.
- Это делает честь твоему доброму сердцу. Освободившись, я полетела к горам и все думала, как вам помочь. Но что могла сделать я, простая ворона, против колдовства могущественной волшебницы? И тут мне пришла мысль обратиться за помощью к Виллине. "Виллина сильнее Гингемы, - думала я. - Это она обезвредила ураган, это она бросила домик на злую колдунью. Наверно, Виллина сумеет разбить чары камня...", - и я полетела в Желтую страну. Целых шесть суток я летела туда. Местные вороны указывали мне путь к желтому дворцу Виллины. Слуги немедленно провели меня к доброй волшебнице. Взволнованно выслушав мой рассказ, Виллина спросила:
"Элли? Та девочка, которая была здесь в прошлом году и разоблачила Гудвина?"
"Да, - ответила я. - Элли явилась на выручку своих друзей Страшилы и Железного Дровосека."
"Надо помочь Элли, - сказала волшебница. - Она добрая и смелая девочка."
Виллина вытащила из складок своей мантии крошечную книжку, подула на нее и...
- И та превратилась в огромный том! - докончила Элли.
- Верно, - согласилась ворона. - Виллина стала перелистывать волшебную книгу. Она бормотала:
"А... ананасы, армия, аргус... Б... баллон, бананы, башмаки... В... вазы, вафли, великодушие... Нашла: виноград! Слушай, Кагги-Карр: бамбара, чуфара, скорики, морики, турабо, фурабо, лорики, ерики... На краю великой пустыни в долине кругосветных гор растет чудесный виноград. Только он может лишить силы колдовские камни, расставленные Гингемой на дороге к ее владениям..."

Книга сжалась и исчезла в складках одежды волшебницы. Виллина спросила:
"Много ли воды осталось у твоих друзей, когда ты улетала?"
"Четверть бочонка", - ответила я.
"Тогда на исходе этого дня друзья твои погибнут, - сказала волшебница. - Пустыня убьет их".
Страшное горе охватило меня.
"Неужели нет средства спасти их?" - в отчаяньи воскликнула я.
"Не убивайся, такое средство есть", - спокойно молвила волшебница.
Она поднялась на кровлю своего дворца, спрятала меня под свою мантию, громко прочитала заклинание, которого я не запомнила, и когда она вынула меня из-под мантии, мы были уже в этой самой долине, у лозы, с которой свешивались кисти чудесного винограда.
Виллина предложила мне подкрепиться, я съела десяток ягод и почувствовала необычайный прилив сил. Волшебница сорвала большую кисть и подала мне.
"Теперь лети и не мешкай", - приказала она.
"А почему бы вам, сударыня, не перенестись к моим погибающим друзьям в одно мгновение ока? - спросила я. - Довершите доброе дело, которое вы так хорошо начали".
"Ты глупая птица, - возразила волшебница. - Мои заклинания не могут перенести меня за границу Волшебной страны, а если я пойду пешком, это отнимет слишком много времени".
Я все поняла, сердечно поблагодарила волшебницу и полетела к вам. Остальное вы знаете, - скромно закончила ворона.
Пораженные рассказом Кагги-Карр, люди долго молчали. Наконец моряк произнес:

Предыдущая страница 6 Следующая страница


7 Александр Мелентьевич Волков

- Да, Кагги-Карр, ты настоящий друг и я прошу у тебя прощения за злые мысли, которые приходили мне в голову насчет тебя. И клянусь компасом, если бы ты служила на моем корабле, я сделал бы тебя боцманом!
В устах моряка это была высшая похвала.

ДОРОГА В ГОРАХ

Кагги-Карр с утра приступила к рассказу о приключениях Страшилы и Железного Дровосека. Ворона не знала в подробностях историю Урфина Джюса и не могла объяснить, как ожили созданные им деревянные солдаты.
По словам Кагги-Карр выходило, что Урфин Джюс - могучий волшебник и борьба с ним представлялась слушателям очень трудной... Но они от всей души возненавидели завистливого и жестокого диктатора.
О подлой измене Руфа Билана все узнали с величайшим презрением.
Зато отважное поведение Страшилы и Железного Дровосека вызвало у Элли слезы восхищения, а моряк сказал, что таких храбрых ребят он взял бы в любое опасное плаванье. Преданность и смелость Дина Гиора и Фараманта заслужили у Чарли Блека и Элли полное одобрение.
- Вот это как случилось у нас, - закончила рассказ Кагги-Карр.
Элли спросила:
- А что же стало с длиннобородым солдатом и стражем ворот, Фарамантом?
- Я их не видела после того, как они попали в плен при взятии города. Но знакомый городской воробей говорил мне, что их держат в подвале и кормят довольно сносно. Видно, Урфин Джюс надеется переманить их к себе на службу.
- Вот уж этого никогда не случится! - убежденно воскликнула Элли.
- Я тоже так думаю, - согласилась ворона.
- Да, серьезный противник этот Урфин Джюс с его деревянным войском, - задумчиво сказал одноногий моряк.
- Мы с ним справимся, дядя Чарли? - спросила Элли.
- Ты забыла про мудрое правило: сначала одна забота, потом другая. Вот перейдем горы, вот тогда и будем думать о борьбе с Урфином Джюсом.
- Кагги-Карр, а как тебе удалось разыскать меня? - спросила Элли.
- Ну могу сказать, это была нелегкая задача, - сказала ворона, раздуваясь от гордости. - Я перелетела через пустыню с попутным ветром и тут начались главные трудности. Вы понимаете, я же не могла спросить у первого встречного: "Где здесь дорога в Канзас?" Мне приходилось подкрадываться к людям, подслушивать их разговоры, узнавать названия мест... В скитаниях прошло несколько недель. Судите же сами, какова была моя радость, когда я, наконец, услышала знакомое слово "Канзас". С тех пор я с каждым днем приближалась к цели. И вот я заметила и издали узнала тебя, Элли, хоть и видела только раз, когда ты снимала Страшилу с кола. От восторга я потеряла обычную осторожность и подпустила к себе этого противного мальчишку с камнями...
- Кагги-Карр, ты совершила необычайный подвиг! - горячо воскликнула Элли. - Недаром именно тебя послали Страшила и Железный Дровосек.
- Может и так, - с притворным равнодушием согласилась ворона и добавила: - Теперь вы отдыхайте, а я полечу искать дорогу через горы.
Она поднялась и улетела. Чарли Блек велел Элли набираться сил, а сам начал готовиться к трудному переходу.
Одноногий моряк изловил два десятка кроксов. Вычистил их и повесил вялиться на жарком солнышке. На другую бечевку он нанизал сочные спелые кисти винограда, чтобы они превратились в сладкий изюм.
Затем он принялся за обувь, свой сапог и башмаки Элли он подбил шипами, чтобы они не скользили на скалах и на льду, а в деревяшку вбил крепкий гвоздь острием вниз. Для Тотошки моряк сделал прочные башмачки из мягкой древесной коры: лапки песика не будут зябнуть, когда он пойдет по леднику.
Все эти заботы и хлопоты отняли у моряка целый день. Кагги-Карр вернулась поздно вечером, совершенно измученная.
- Ну и горы, - устало прохрипела ворона, опустившись на траву. - Недаром говорят, что через них никогда не переходил человек! Но они от меня не увернутся, нет! Сегодня я летала на запад от лагеря, завтра отправлюсь на восток!
Путники заснули под шум водопада, низвергавшегося с гор.
Элли всю ночь снились солдаты Урфина Джюса, гулко стучавшие по кирпичам желтой дороги.
На следующий день ворона опять исчезла в горах.
Бродя по долине, Чарли нашел дикие тыквы, по форме похожие на большие груши. Моряк очень обрадовался находке. Он срезал у нескольких спелых плодов верхушки, выскреб из них мякоть и семена, подсушил плоды на солнышке и из них получились прекрасные фляги для воды, легкие и прочные. Чарли выстрогал пробки из коры пробкового дуба и теперь фляги с водой можно было класть в рюкзаки.
Кагги-Карр вернулась, когда солнце стояло еще высоко над горизонтом. Вид у нее был торжествующий.
- Нашла, нашла! - еще издали кричала она. - Напрасно горы хитрили со мной, я оказалась хитрее!
С жадность глотая большие куски крокса, ворона рассказывала о своей разведке:
- Тропинка, конечно, не из самых лучших, но пробраться по ней можно. И хорошо то, что она проходит через перевал, который намного ниже цели. Скажу, не хвастаясь, дядя Чарли, не всякая птица нашла бы этот перевал среди нагромождения вершин и хребтов...
- Клянусь всеми воронами мира, я с первого взгляда на тебя, Кагги-Карр, понял, что ты необыкновенная птица. - Сказал Чарли Блек.
Элли добавила:
- Ведь недаром именно ты подала Страшиле мысль добывать мозги!
Кагги-Карр осталась очень довольна похвалами и сказала:
- Завтра в путь, едва рассветет, потому что дорога дальняя и трудная.
У Чарли не было специального снаряжения для восхождения на горы: крючьев, чтобы вбивать в скалы, веревочных лестниц и тому подобного, но и это и не понадобилось. Под предводительством вороны они огибали склоны, не взбираясь на них, миновали осыпи, обходили бездны, на дне которых глухо шумели горные потоки.
В опасных местах Блек и Элли связывались веревкой и девочка брала на руки Тотошку. Была пройдена значительная часть пути, когда встретилось неожиданное препятствие: глубокая щель в скале. Ширина щели была такова, что ее не смогли бы перепрыгнуть ни Элли, не говоря уже о Чарли с его деревянной ногой.
Смущенные путники остановились. Кагги-Карр расстроилась больше всех: ведь это она была виновата - пролетая над горами, она не обратила внимания на эту щель, которая сверху казалась тоненькой ниточкой. Что делать?
- Посмотрю, нельзя ли обойти кругом, - сказала ворона и полетела на разведку.
Через полчаса она вернулась разочарованная.
- Кругом такие завалы и пропасти, что невозможно пробраться, - доложила она.
Элли молвила с грустной улыбкой:
- Мой друг Страшила сказал бы: "Вот глубокая яма, через которую не перепрыгнешь. Ямы переходят по мостам. Значит надо строить мост".
Моряк Чарли вскочил с просветленным лицом.
- Элли, ты подала мне превосходную идею. Мы построим через эту яму мост!
- Дядя Чарли, здесь нет ни одного дерева! Неужели ты хочешь вернуться в долину чудесного винограда?
- Ты забыла, что у меня в рюкзаке всепревращальное полотнище? Сегодня оно у нас превратится в мост!
Чарли достал моток прочной бечевки, отделил длинный конец и сложив вдвое, перекинул через щель, стараясь зацепить за выступ скалы. Когда это ему удалось, он туго натянул оба конца бечевки и закрепил на своей стороне. Операция была повторена несколько раз и через пропасть пролегли сильно натянутые шнуры.
Элли смотрела с недоумением.
- Дядя Чарли, по такому шнурку пройдет только воробей!
- Не спеши, девочка, это только у нас опора для моста, а сам мост - вот он!
Моряк достал всепревращальное полотнище, туго надул его и огромная туго надутая подушка легла на шнуры, образовав надежный переход. Элли даже запрыгала от восхищения.
Чарли осторожно переполз через мост, помог перебраться Элли и Тотошке. Воздух из полотнища был выпущен, оно убралось в рюкзак, моряк потянул шнур, хитро рассчитанные узлы развязались и Чарли смотал бечевку.
Компания двинулась дальше.
Скоро они перешли перевал, местность сделалась более приветливой, склоны не были такими скалистыми и крутыми, и на них даже начали появляться деревья. Здесь путники устроили ночлег.
На следующее утро они спустились к подножию гор. Перед ними расстилалась Голубая страна. Элли с первого взгляда узнала прекрасную страну жевунов.
Да, это были ее зеленые лужайки, окаймленные деревьями со спелыми, сочными плодами и покрытые клумбами красивых белых, голубых и фиолетовых цветов. С деревьев Элли приветствовали высокими странными голосами золотисто-лазурные красногрудые попугаи. В прозрачных потоках резвились серебристые рыбки.
Пейзаж необыкновенной красоты был знаком Элли и Тотошке, но моряк Чарли пришел в неописуемое восхищение. Много стран посетил он, много видел прекрасных мест, но такого великолепия нигде не встречал.
И, как и в прошлый раз, из-за деревьев показались самые забавные и милые человечки, каких только можно изобразить. Элли узнала жевунов, одетых в голубые бархатные кафтаны, узкие панталоны и ботфорты. На головах жевунов были остроконечные шляпы с хрустальными шариками на макушке и нежно звеневшими бубенчиками под широкими полями.
Жевуны дружелюбно улыбнулись Элли, поставили на землю шляпы, чтобы бубенчики своим звоном не мешали им разговаривать и старший из них сказал:
- Приветствуем тебя и твоего спутника в нашей стране, фея убивающего домика! Мы рады, что ты снова посетила нас. Но на чем же ты прилетела на этот раз?
- Я перешла пешком через горы и очень рада видеть вас снова, мои милые друзья!
Один из жевунов недоверчиво спросил:
- Разве феи ходят пешком?
Элли рассмеялась.
- Но я же вам тогда еще говорила, что я самая обыкновенная девочка!
Старший жевун убежденно возразил:
- Обыкновенные девочки не прилетают в убивающем домике, и не садятся - крак! крак! - на голову злым волшебницам. Обыкновенные девочки не улетают в неизвестный нам Канзас на чудесных серебряных башмачках!
- Я вижу, вам хорошо известны все мои приключения, - удивилась Элли. - Ну, ладно, вас не убедишь, пусть я буду фея. А вот это мой дядюшка Чарли. У него нет левой ноги, но он все равно самый лучший, самый милый дядюшка на свете!
Жевуны, уже успевшие надеть шляпы, низко поклонились моряку и бубенчики мелодично зазвенели.
Маленькие человечки смотрели на Чарли Блека с некоторым страхом: в сравнении с ними моряк казался настоящим великаном, а ведь он был нормального среднего роста.
Чарли теперь только понял, почему этих человечков называли жевунами. Нижние челюсти их все время двигались, как будто что-то пережевывая. В таком же движении были их губы и щеки. Впрочем, Чарли Блек скоро привык к этой особенности гостеприимных человечков и перестал ее замечать.
- Как вы живете, милые друзья? - спросила Элли.
- Плохо! - ответили жевуны и горько зарыдали.
А чтобы бубенчики своим звоном не мешали им плакать, они снова сняли шляпы и поставили их на землю.
- Ты освободила нас от коварной Гингемы, но на смену ей явился злой волшебник Урфин Джюс, - сказал старший жевун. - Он оживил медвежью шкуру и ужасных деревянных солдат. Урфин Джюс свергнул избранного нами правителя Према Кокуса и даже захватил власть над Изумрудным городом.
- Но ведь он далеко от вас, почему же вам плохо? - спросила Элли.
- Урфин Джюс прислал в нашу страну наместника Кабра Гвина с десятком деревянных солдат. Кабр Гвин очень плохой и жадный человек. Он ходит с дуболомами по нашим домам и отбирает у нас все, что ему понравится.
- Я знаю этого Кабра Гвина, - сказала Кагги-Карр. - Он из тех предателей, которые пошли на службу к Урфину Джюсу.
- Берегитесь, милостивая госпожа фея, чтобы Кабр Гвин не узнал о вашем прибытии в страну, а то вам придется плохо, - сказал старший жевун.
- Нет, клянусь пиратами южных морей, пусть он сам бережется! - с гневом воскликнул моряк Чарли. - Это ему придется от нас плохо!
Вид разгневанного великана показался маленьким жевунам таким страшным, что они задрожали от испуга.
- Мы прибыли к вам освободить Волшебную страну от Урфина Джюса и его деревянных солдат, - сказала Элли.
Жевуны пришли в восторг и захохотали; бубенчики на шляпах которые они взяли в руки, весело и громко зазвенели.
У подножья гор не было людских жилищ и Кабр Гвин не заглядывал сюда со своей охраной. Поэтому Чарли Блек решил устроить лагерь на первое время здесь. Он раскинул палатку в прекрасной плодовой роще.
Жевуны никогда не видели палаток и страшно удивились, когда под деревьями в несколько минут появился домик. Оставив друзей устраиваться на ночлег, жевуны ушли.
Утром они снова явились и принесли столько провизии, что большую часть Чарли попросил отнести обратно. Старший жевун сказал, что радостная весть о возвращении феи убивающего домика уже разнеслась по всей стране и что среди жевунов не найдется ни одного предателя, который выдал бы эту новость Кабру Гвину.
Отправив жевунов по домам, Чарли, Элли, Кагги-Карр и Тотошка устроили военный совет. На этом совете все пришли к тому, что силы их пока слишком слабы для далекого и опасного путешествия в Изумрудный город. Но у них есть сильный союзник и верный друг - смелый Лев.
Живя в своем отдаленном лесу, Лев едва ли знает, какая беда постигла его друзей. Было решено, что Кагги-Карр отправится к нему и призовет его в страну жевунов. Под защитой смелого Льва путешествовать будет легче и безопаснее.
Вороне был дан строгий наказ, никому, кроме Льва, не открывать тайну прибытия Элли и ее спутников в Волшебную страну и для чего.
Ворона пообещала хранить тайну и улетела.

НАКАЗ НЕ ВЫПОЛНЕН

В лес, где царствовал смелый Лев, ворона долетела без приключений. Узнав печальные вести о пленении Страшилы и Железного Дровосека, Лев очень расстроился и даже всплакнул, утирая слезы кисточкой хвоста. Но сообщение о прибытии Элли его утешило. Оставив своим заместителем на царстве тигра, смелый Лев отправился в путь. Так как Кагги-Карр могла передвигаться гораздо быстрее, она решила остановиться по пути на несколько дней в Изумрудном городе.
Прежде всего ворона направилась на тюремную башню к Страшиле и Железному Дровосеку. Появление давно исчезнувшей вестницы привело друзей в дикий восторг: ее не было так долго, что они считали Кагги-Карр погибшей и готовились к самому худшему.
И тут Кагги-Карр поступила крайне неблагоразумно. Она забыла, что ей был дан строгий наказ хранить в тайне прибытие Элли в Волшебную страну. Свидевшись со старыми друзьями после долгой разлуки, Кагги-Карр потеряла голову и на радостях выболтала то, о чем нельзя было говорить.
Не могла же ворона похвастаться тем, что блестяще выполнила данное ей поручение и привела на помощь не только Элли, но и ее дядю Чарли Блека, бывалого путешественника и необычайного искусника на разные выдумки.
От восхищения друзья чуть не задушили Кагги-Карр в своих объятиях и лишь после этого она спохватилась, что сделала страшную глупость, но было уже поздно. Чтобы хоть несколько поправить дело, ворона взяла с друзей слово, что великая тайна останется между ними и никто больше ее не узнает.
Страшила важно ответил:
- Положись на мои мудрые мозги: они знают, что такое тайны и как их хранить. И знаешь, Кагги-Карр, у меня тоже есть важная новость: Дровосек выучил меня считать и делать в уме все арифметические действия с числами до тысячи. Это не давало нам скучать, а мне очень пригодится, когда я снова вступлю на трон Изумрудного города.
Ворона рассеянно поздравила Страшилу с таким достижением и с тяжелым сердцем отправилась в город. Печальный у города был вид! Он уже не сиял издали чудесным зеленоватым светом изумрудов.
Изумруды были выковыряны из ворот города, где они поражали глаз впервые подошедшего путника и с верхушек башен и с дворцовых шпилей. Даже из стен домов и из мостовых, где были не изумруды, а просто куски хрусталя, все украшения были вынуты. Город выглядел скучно и хмуро, фонтаны в парке не били разноцветными струями, пышные клумбы цветов засохли, парковая зелень увяла.
На дворцовой стене, где когда-то красовался в блестящих латах Дин Гиор с роскошной бородой, которой гордился не только он сам, но и все жители города, теперь торчала нелепая фигура оранжевого деревянного солдата с облупившейся краской на груди и на спине.
Кагги-Карр была очень голодна после долгого перелета в этот день и потому прежде всего отправилась во дворец. Она надеялась найти там своего друга повара, который когда-то служил еще Гудвину, а потом щедро угощал Кагги-Карр во времена владычества Страшилы Мудрого. Она не ошиблась в расчетах: повар Балуоль не нашел в себе силы расстаться с великолепной дворцовой кухней и ее вкусными яствами и скрепя сердцем остался на службе у тирана.
Толстяк Балуоль радостно встретил свою старую знакомую и выставил кучу остатков от обеда. Пока Кагги-Карр насыщалась, повар, соскучившийся в одиночестве, выкладывал ей новости.
Скверно шли дела в Изумрудном городе с тех пор, как Урфин Джюс захватил власть. Жители Изумрудного города прежде были самым беспечным и веселым народом на свете. А сейчас они жестоко раскаивались, что не оказали отпора врагу, из их сердец исчезла радость, отравленная злыми и мелочными проделками нового правителя.
Но, по словам Балуоля, Урфин и сам немного получил радости, став повелителем Изумрудного города. Подавая блюда, повар наблюдал, как диктатор сидел во главе стола, угрюмо слушал льстивые речи придворных и чувствовалось, что он не менее одинок, чем тогда, когда был простым столяром в стране жевунов. Наверно, тогда он мог легче привлечь к себе сердца людей, чем теперь, когда все они ненавидели его или угождали ему только из выгоды.
Наевшись до отвала, ворона поблагодарила Балуоля и распрощавшись с ним до следующего дня, улетела. На этот раз она благоразумно держала язык за зубами и ни словом не обмолвилась о цели своего появления в Изумрудном городе.
Ворона принялась шнырять по городу, усаживалась на подоконники или пороги открытых дверей и подслушивала разговоры горожан. Она убедилась, что жители Изумрудного города осудили свое равнодушие к призывам Страшилы, когда враги осаждали город. Они полюбили утерянную свободу и готовы были пожертвовать всем, чтобы ее вернуть.
Кагги-Карр стало ясно и то, что, заточив Страшилу и Дровосека на высокой башне так, чтобы они были видны повсюду из города, Урфин Джюс ошибся в расчетах. Он полагал, что при виде их горожане станут восхвалять его силу и великодушие. Получилось как раз наоборот. Они проклинали его коварство, а Железный Дровосек и Страшила стали для них героями.
Когда Кагги-Карр рассказала об этом Страшиле, она совершила новый неосторожный поступок.
Страшила ужасно возгордился своим собственным мужеством. Воинственный дух переполнил его до такой степени, что он не смог сдержать его в соломенной груди. Завидев внизу кучку людей, он просунул голову между прутьями решетки и крикнул, чтобы они собрали побольше народу: он хочет сказать речь.
Весть об этом быстро разнеслась по городским улицам и окрестным фермам. Под башней собралась большая толпа, что изумило бы стражей, если бы в их дубовые головы могло проникнуть изумление.
Страшила произнес пылкую речь. Напомнив жителям Изумрудной страны их постыдное поведение во время нашествия неприятеля, он призвал их теперь проявить мужество и всячески сопротивляться захватчикам. Вдобавок, забыв про данное слово, он объявил, что скоро его и Железного Дровосека выручит из неволи Элли, которая уже находится в стране жевунов!
Напрасно старались удержать его Дровосек и Кагги-Карр. Страшила продолжал яростно выкрикивать обидные слова и угрозы по адресу Урфина Джюса.
Дуболомы ничего не поняли, но на беду появился внизу Руф Билан. Услыхав похвальбу Страшилы, главный распорядитель сразу понял, какое важное известие он может сообщить диктатору. Приказав деревянным солдатам разогнать толпу, Руф Билан рысцой побежал в город.
Явившись к Урфину Джюсу, Билан доложил, что Страшила произнес с башни зажигательную речь и в ней объявил о прибытии в Волшебную страну девочки Элли, той самой Элли, которая год назад уничтожила злых волшебниц Гингему и Бастинду!
Лицо Урфина Джюса посерело от страха, но он притворился спокойным и распорядился:
- Этого бунтовщика Страшилу запереть на три дня в подземный карцер, а девчонку Элли поймать и доставить в Изумрудный город, здесь я с ней расправлюсь!
После того как солдаты отогнали толпу от башни дубинками, Кагги-Карр укоризненно сказала:
- Недолго же твои мудрые мозги хранили тайну, Страшила!
Страшила угрюмо молчал. Впрочем, ворона не стала его бранить: она понимала, что виновата во всем сама. Теперь надо было думать о том, как исправить положение. Но в этот момент когда друзья начали обмениваться мыслями, по лестнице затопали тяжелые шаги: это поднималась деревянная стража взять Страшилу.
Первые два солдата полетели с площадки вниз, сброшенные могучими руками Железного Дровосека. Нелегко оказалось одолеть его и пришлось вызвать подкрепление. Когда дуболомы заполнили верхний пролет лестницы и вылезавшим вверх некуда было падать, враги задавили Железного Дровосека своей массой и связали ему руки.
Страшилу отнесли в карцер и там подвесили к гвоздю, вбитому в стену. Страшила презрительно ухмыльнулся и начал делать в уме арифметические действия.
Кагги-Карр освободила руки Дровосека своим крепким клювом и посоветовала ему не бунтовать до ее возвращения с Элли.
- А то так и будешь сидеть связанный! Я же отправляюсь в страну жевунов. Как жаль...
Чего было жаль вороне, она не договорила, но Дровосек ее понял. Она жалела, что распустила язык и ввела в соблазн несдержанного Страшилу.

ВСТРЕЧА СО СМЕЛЫМ ЛЬВОМ

Через три недели ожидания в дальней роще послышался громовой рев: это смелый Лев спешил к Элли.
Девочка бросилась к нему навстречу. Она охватила руками его мощную шею, на которой красовался золотой ошейник, подарок мигунов, перебирала пышную гриву, целовала жесткие усы и огромные желтые глаза. А смелый Лев растянулся на траве, скреб передними лапами землю и мурлыкал от счастья, как гигантский котенок.
- Ах, Элли, Элли, Элли! - без конца повторял Лев. - Как я счастлив, что снова с тобой! Я даже забываю, что в дальней дороге стер лапы до мяса...
Элли взглянула на лапы Льва и вскрикнула от жалости: они действительно были в ужасном состоянии.
- Мы вылечим их, милый Лев! Дядя Чарли приготовит чудесное масло из мякоти орехов, оно поможет тебе...
Моряк Чарли вежливо поприветствовал Льва и тот сразу принял его в число своих друзей.
Из лесу выбежал Тотошка, пугавший на деревьях птиц.
Встреча Льва и Тотошки была самой сердечной. Они важно подали друг другу лапы, а потом огромный зверь притворился, будто хочет проглотить песика, как это было несколько месяцев назад. Тотошка сначала сделал вид, что страшно испугался а потом стал прыгать вокруг Льва, стараясь ухватить его за кисточку хвоста. И теперь Лев представился испуганным, поджимал хвост и вертелся вокруг себя.
Глядя на проделки друзей, Элли хохотала до слез.
- Клянусь моей деревянной ногой! - воскликнул Чарли Блек. - Это самое уморительное зрелище, какое я когда-либо видел!
- А где же Кагги-Карр? - спохватилась, наконец, Элли. - Разве она не с тобой?
- Нет, я путешествовал один, - ответил Лев. - Передав мне твое поручение, ворона сказала, что ей обязательно надо побывать в Изумрудном городе.
Моряк мрачно покачал головой.

Предыдущая страница 7 Следующая страница


Урфин Джюс и его деревянные солдаты 8

- Зачем ее туда понесло? Ох, натворит она там что-нибудь.
- Ну, что ты, дядя Чарли, - вступилась Элли. - Кагги-Карр умная птица.
- Ума у нее достаточно, - проворчал моряк. - Но не меньше и хвастовства.
Чарли смазал израненные лапы смелого Льва ореховым маслом и забинтовал полосками мягкой коры. Лев сразу почувствовал облегчение и растянулся на траве, а Элли сидела рядом и играла кисточкой его хвоста.
- А как ты добрался до нас, мой старый друг? - спросила девочка.
- Дорогой у меня были две маленькие неприятности и одна большая, - сказал Лев, поглаживая лапой свой золотой ошейник на шее. - Маленькие неприятности: мне дважды пришлось переплывать реку. Ты знаешь, Элли, где это было: где нас застигло наводнение, и там, где мы чуть не потеряли Страшилу. Но я эти неприятности перенес легко. Но третья... ах, третья...
Лев сморщил морду и застонал.
- Да говори же! - нетерпеливо воскликнула Элли.
- Ну, от кого же могла быть третья неприятность, как не от этих проклятых саблезубых тигров! С тех пор как Гудвин дал мне выпить смелости из золотого блюда, я этих чудовищ совсем не боюсь, но ведь надо же было пройти через их лес невредимым. Что толку, если бы я геройски погиб в бою, а ты, Элли ждала бы меня здесь недели и месяцы? И вот я решил пробраться через тигровый лес втихомолку. Я бесшумно скользил по дороге, вымощенной желтым кирпичом и мечтал только о том, чтобы благополучно миновать опасное место, ты знаешь - то, между оврагами. И вдруг я услышал справа от дороги, немного впереди меня, тяжелое сопение. Повернув голову, я увидел в зарослях ярко горящие глаза. И в этот миг шорох и возня донеслись до меня и слева: там тоже был враг! Тут я позабыл о своих избитых лапах и сделал такой великолепный скачек, какого, думаю, не совершал еще ни один лев на свете. И в это самое мгновение два огромнейших тигра прыгнули на дорогу, рассчитывая схватить меня. Они промахнулись самую чуточку и сшиблись грудь с грудью. Посмотрели бы вы, какая у них началась грызня! Наверно, каждый из них винил другого за то, что от него ушла добыча... От их рева дрожал весь лес, а клочья шерсти летели выше самых высоких деревьев. Но мне некогда было любоваться этим восхитительным зрелищем, я улепетывал изо всех сил, пока не оставил позади тигровый лес. Вот какая была третья и самая крупная неприятность, - закончил Лев.
Кагги-Карр явилась на следующий день. Вид у нее был настолько сконфуженный, что моряк понял: оправдались его худшие опасения.
- Говори! - сурово сказал он вороне.
Та не решилась скрыть правду и рассказала все, как было. Узнав, что Урфину Джюсу стало известно о прибытии Элли в страну жевунов, все очень огорчились. Глядя на расстроенное лицо девочки, ворона быстро проговорила:
- Да, я виновата! Но простите, милые друзья! Я проведу вас к Изумрудному городу так, что об этом не узнают шпионы Урфина...
Моряк и Элли вспомнили, как Кагги-Карр спасла их в пустыне от верной смерти и простили свою легкомысленную подругу.
Ворона сразу повеселела и стала рассказывать обо всем, что видела и слышала в Изумрудном городе.

ОСВОБОЖДЕНИЕ ЖЕВУНОВ

Лев лежал на траве кверху брюхом, раскинув лапы, а Элли смазывала их целебным маслом. Моряк Чарли наводил порядок в своем рюкзаке, раскладывая по карманам инструменты, гвозди, мотки бечевок...
Из его руки выскользнула плоская круглая коробка и упала на землю возле Элли. Девочка, потянувшись за флаконом с маслом, наступила на коробку, нажалась какая-то кнопка, и вдруг из коробки вырвалась блестящая лента и с жужжанием ринулась на Льва!
Лев, быстрый, как все лесные звери, сделал, извернувшись, огромный прыжок и через две секунды можно было видеть только его испуганную морду, выглядывавшую из ближней чащи.
- Что с тобой? - спросила Элли.
- Змея!.. Там змея... - пробормотал Лев, со страхом глядя на светлую ленту, которая теперь лежала неподвижно.
Элли расхохоталась.
- Милый Лев, да это же рулетка дяди Чарли, - объяснила она когда смогла говорить. - Ну понимаешь, это стальная лента с делениями, ею измеряют расстояния.
- А она... она не живая?
- Да что ты!
Элли взяла конец рулетки и поднесла ко Льву. Тому пришлось собрать всю свою силу воли, чтобы не удрать.
- А почему она жужжала?
Элли смотала ленту и снова та вылетела из коробки с жужжанием. Лев задрожал всем телом, но храбро выстоял на месте: недаром же он получил от Гудвина смелость!
Прошло несколько дней. Теперь можно было отправляться в путь, так как лапы Льва уже зажили. Но всем, а особенно моряку Чарли не хотелось оставлять страну жевунов под властью жадного Кабра Гвина и его деревянных солдат.
- Клянусь попутным ветром! - говорил Чарли. - Надо освободить славных жевунов! А кроме того, военная наука, с которой я познакомился на море, говорит, что нельзя оставлять неприятеля в тылу: он может напасть на тебя сзади.
Главная трудность была в том, что Чарли не мог сражаться со всеми деревянными солдатами сразу, а мог расправляться с ними только поодиночке. Но как подстеречь их по одному, когда они ходили всегда целым взводом под командованием краснолицего капрала?
После недолгих размышлений, посоветовавшись с жевунами, моряк придумал хороший план. Он очень кстати вспомнил, что когда-то неплохо владел лассо - не хуже бывалого ковбоя.
Под вечер, когда солнце склонилось к закату, в поместье Према Кокуса, где жил наместник Урфина Кабр Гвин, явился запыхавшийся жевун и попросил свидания наедине.
- Достопочтенный господин наместник, - тихо заговорил жевун, - никто не подслушает тайну, которую я сейчас намерен вам открыть?
- Говори!
- Мне удалось узнать, что у одного богатого купца скрыт в доме мешок золота...
Глаза Кабра Гвина загорелись жадным блеском.
- Где живет этот купец?
- Достопочтенный господин, доносчику полагается десятая часть...
- Ты ее получишь, - рявкнул Кабр Гвин. - Завтра отведешь нас в этот дом.
- Достопочтенный господин, сегодня ночью купец намерен зарыть сокровище в лесу и тогда его никому не найти...
- Идем сейчас!
Шествие направилось в таком порядке: впереди капрал вел проводника, крепко держа его за руку, сзади шагал взвод, а позади всех шел наместник.
После получаса ходьбы свернули с проезжей дороги на тропинку, где дуболомы могли идти только по одному. Тропинка привела к речке, через которую было перекинуто бревно. Капрал пропустил проводника вперед. За речкой тропинка сразу поворачивала вправо и круто спускалась на полянку, обрамленную деревьями.
Бревно было скользкое, краснолицый капрал осторожно переступал по нему деревянными ступнями, а жевун перебежал быстро и ловко. Выйдя на лужайку, капрал раскрыл рот, чтобы позвать исчезнувшего проводника, но в этот момент из кустов вылетело со свистом лассо, петля охватила шею капрала и потащила его вниз.
Капрал, кувыркаясь, выпустил саблю, покатился под откос и в тот же миг из-за деревьев выскочили несколько жевунов и в миг утащили его в лес. Чтобы звон бубенчиков не выдал их деятельность, жевуны сняли шляпы, отправляясь на такое опасное предприятие. Все было проделано так быстро и ловко, что капрал даже не успел открыть рот.
А у моряка Чарли был в руках уже другой аркан. Зеленый дуболом появился на лужайке - новый взмах лассо, новый пленник у новой группы жевунов...
В десять минут все было кончено, Кабр Гвин лишился своих защитников. Когда он, еще ничего не подозревая, перебрался по бревну, к нему, прихрамывая, подошел моряк Чарли и с насмешливой улыбкой посмотрел на него с высоты своего роста.
- Ваша песенка спета, господин бывший наместник, - хладнокровно сказал Чарли. - Отдайте ваш кинжал, а то, неровен час, еще порежетесь!
Кабр Гвин, выкатив глаза, бешено заорал:
- Дуболомы! На помощь!
- Не трудитесь звать солдат, они в плену.
Убедившись, что сопротивление бесполезно, Кабр Гвин сдался на милость победителя.
На следующее утро в поместье Према Кокуса, восстановленного в должности правителя, состоялся суд над Кабром Гвином.
На обширном дворе собрались сотни мужчин и женщин.
Наиболее ожесточенные жевуны предлагали казнить предателя, другие стояли за вечное заточение, третьи считали, что следует послать бывшего наместника в горы, в рудники, добывать железную руду.
Слова попросил моряк Чарли.
- А я полагаю, - спокойно начал он, - что надо Кабра Гвина отпустить в Изумрудный город, к его повелителю Урфину Джюсу. Мы его отпустим без солдат и пусть он один отправляется в Изумрудный город по дороге, вымощенной желтым кирпичом...
Кабр Гвин понял и его глаза побелели от страха. Он закричал безумным голосом:
- Идти одному через тигровый лес? Нет, нет, нет! Лучше отправьте меня в рудники, я буду стараться изо всех сил!
Развеселившиеся жевуны кричали:
- Но мы же тебя отпускаем!
- На съедение саблезубым тиграм?.. Хочу в рудники!
Обезоруженных и связанных дуболомов сложили поленницей во дворе Према Кокуса до того времени, когда придумают, как их использовать.
Элли и ее спутники двинулись в путь. Снова, как и год назад, башмачки Элли застучали по желтым кирпичам твердой дороги, но не волшебные серебряные башмачки, а обыкновенные, козловые, на прочных кожаных подошвах.
И снова шел рядом с Элли огромный Лев и бежал веселый Тотошка, но Страшилу и Железного Дровосека заменяли одноногий моряк Чарли и сидевшая на его плече ворона Кагги-Карр. И были с ними несколько сильных молодых жевунов, которые несли провизию и вещи путников.

КАК БЫЛИ ПРОГНАНЫ САБЛЕЗУБЫЕ ТИГРЫ

Жевуны проводили Элли и всех ее спутников до границы своей страны. Когда остались позади последние фермы и вдоль дороги потянулся угрюмый лес, жевуны сложили поклажу на дорог и низко склонились перед Элли.
- Прощай, милостивая госпожа, фея убивающего домика! Не сердись за то, что мы не решаемся идти дальше. Но там там жутко, и пустынно, и одиноко...
Жевуны горько заплакали и поставили свои шляпы на дорогу чтобы бубенчики своим звоном не мешали им рыдать.
- Прощайте, милые друзья, - ответила Элли. - И перестаньте, пожалуйста, плакать, ведь вы теперь свободны, надеюсь, навсегда!!!
- Правда, правда, а мы ведь и забыли об этом!
И жевуны разразились дружным смехом. Эти простосердечные маленькие люди удивительно быстро переходили от одного настроения к другому.
Когда фигурки жевунов исчезли за поворотом дороги и смолк мелодичный звон их бубенчиков, путники пошли своей дорогой.
В стороне от дороги на лесной просеке показалась небольшая хижина. Элли сразу узнала ее.
- Это же хижина Железного Дровосека! - радостно закричала она. - Здесь мы ночевали со Страшилой, а утром увидели самого Дровосека. Бедняжка стоял под деревом, неподвижно, как статуя и только мог стонать. Помнишь, Тотошка?
- Помню, - мрачно ответил песик. - Я тогда сломал зуб, когда укусил его за ногу. Признаюсь, это было моей ошибкой, потому что Дровосек оказался славным человеком. Но ведь не знал же я, что он сделан из железа, а моим долгом было защищать Элли.
Уже спускалась ночь и путники решили переночевать в хижине Дровосека, что избавило от необходимости разбивать палатку. Правда, для моряка хижина оказалась короткой и его ноги торчали из раскрытой двери.
Под вечер следующего дня Лев сказал:
- Скоро мы дойдем до моего родного леса, где я впервые встретился с Элли. Там мы переночуем на чудесном мягком мху, под чудными развесистыми деревьями, у чудного глубокого пруда, где живут чудные лягушки, у которых самые громкие голоса в Волшебной стране.
- Удивляюсь, - насмешливо сказал Тотошка. - Как это ты решился покинуть такое чудное место и поселиться в чужом лесу?
- Что же поделаешь, государственные обязанности, - вздохнул Лев, потрогав лапой золотой ошейник. - Уж коли меня там выбрали царем...
Через два дня дорога вымощенная желтым кирпичом, уперлась в лес, где жили саблезубые тигры. Послышалось отдаленное низ кое рычание, похожее на отзвуки дальнего грома и у путников стало нехорошо на душе.
Чарли Блек скомандовал остановку.
- Надо готовиться к переходу через тигровый лес, - сказал он спутникам.
- Что ты думаешь делать, дядя Чарли у тебя есть какое-нибудь средство? - с любопытством спросила Элли.
- Разве ты опять забыла, что мы несем с собой всепревращальное полотнище? - ответил моряк.
- Не знаю, как оно может нам помочь!
- О, оно способно на всякие чудеса!
Моряк достал из рюкзака полотнище и слегка надул его. Потом разостлал на краю дороги, порылся в одном из бесчисленных клапанов рюкзака, извлек оттуда флакончик с краской, кисточку и принялся за дело.
Он нарисовал на полотнище страшную звериную морду с огромной гривой, огромными глазами, огромной разинутой пастью, в которой торчали огромные острые зубы...
Когда рисунок высох, Чарли перевернул полотнище и повторил изображение на другой стороне. Тут его фантазия разыгралась и он добавил зверю огромные изогнутые рога.
Затем Чарли срубил два тонких деревца, очистил от веток и привязал между ними полотнище так, что можно было нести его держа за шесты.
Нижние концы шестов моряк заострил. Когда он воткнул их в мягкую землю возле дороги, с высоко поднятого полотнища глянул чудовищный зверь. Полотнище было натянуто не очень туго, ветер шевелил его и казалось, что чудовище щурит глаза и оскаливает страшные зубы.
Спутники Чарли почувствовали себя не очень уютно. Даже смелому Льву стало не по себе, Тотошка с визгом полез под львиное брюхо, а Кагги-Карр зажмурила глаза.
- Подождите, - ухмыльнулся моряк. - То ли еще будет, клянусь всеми колдунами и ведьмами!
Вечерело. Мрак быстро спустился на землю и вдруг нарисованная морда чудовища начала светиться и чем становилось темнее вокруг, тем она светилась ярче. Казалось, глаза зверя мечут искры, пасть извергает потоки пламени, по гриве и рогам перебегает огонь.
- Дядя Чарли, что это? - в испуге спросила Элли, прячась за спину моряка.
- Не бойся, Элли. Все очень просто. Краска содержит фосфор, а он светится в темноте.
Элли успокоилась, но Лев, Тотошка и Кагги-Карр ничего не поняли и голова зверя по прежнему казалась им таинственной и страшной.
- Я думаю, эта картинка защитит нас от саблезубых тигров, - сказал Чарли. - Однако пора и в путь.
Моряк достал из рюкзака две трубы из гибкой коры и протянул одну из них Элли.
- Когда войдем в тигровый лес - дуй изо всех сил.
Чарли Блек шел впереди, Элли - сзади, они держали шесты правыми руками и полотнище двигалось так, что одна звериная морда смотрела направо, другая - налево. Трубы в левых руках Чарли и Элли пронзительно дудели. Рев их напоминал и вой шакала, и хохот гиены, и мычание носорога, и голоса всяких других лесных зверей. К этим устрашающим звукам Лев присоединил свой могучий рык, а ворона пронзительно каркала. Тотошка тоже громко визжал.
Маленькая компания производила такой дьявольский шум, а огромные звериные морды, словно испускавшие искры, выглядели так зловеще, что саблезубые тигры, лежавшие в зарослях по краям дороги в ожидании добычи, задрожали от ужаса и поджав хвосты, убрались подальше в лесную чащу.
Ночной поход окончился благополучно и утром все вышли на берег большой и быстрой реки, где когда-то застрял на шесте Страшила. Здесь утомленные путники наскоро поели и даже не разбивая палатки, улеглись спать.

НОВЫЕ ТРЕВОГИ

Компания спала очень долго и проснулась только после полудня. Надо было переправляться. Так как Лев весил намного больше, чем Чарли, Элли и Тотошка вместе взятые, то моряк окружил надувной плот четырьмя толстыми сухими бревнами и переправа завершилась благополучно.
Пока Чарли Блек разбирал плот и просушивал полотнище, девочка осматривалась по сторонам.
Знакомые места!
Внизу по берегу краснело коварное маковое поле, едва не усыпившее насмерть ее, Льва и Тотошку. Песика и девочку вынесли тогда на руках Страшила и Дровосек. Но Лев для них был слишком тяжел и его пришлось вывозить на тележке, которую тянули тысячи мышей, созванных королевой мышью, избавленной Железным Дровосеком от дикого кота.
Элли улыбнулась, когда вспомнила, как старались мыши, и дотронулась до свистка, висевшего у нее на груди. Этот свисток подарила ей королева-мышь Рамина год назад на этом самом месте и сказала, что стоит в него свистнуть, как она, королева, появится перед Элли. Девочка однажды воспользовалась свистком, когда заблудилась, возвращаясь в Изумрудный город после победы над Бастиндой. Тогда Рамина, сама принадлежавшая к семейству фей, действительно, появилась перед Элли и помогла ей. А в Канзасе девочка не раз свистела в свисток, но от этого не было никакого толку. Да это и не удивительно, ведь в Канзасе нет места чудесам!
"Интересно, сохранил ли свисток свою силу и вызовет ли снова королеву-мышь?" - думала Элли.
Переправа через реку совершилась после обеда, и путники долго совещались, стоит ли сразу идти вперед или остаться здесь до ночи. В конце концов решили дождаться вечера, потому что, хотя деревянные солдаты видят в темноте так же хорошо, как и п и свете, все же благоразумнее пробираться по ночам и не по большой дороге, а стороной. Пока остальные отдыхали в густой роще на берегу реки, Кагги-Карр отправилась на разведку. Она летала долго, вернулась усталая, но довольная. На десять миль вперед ни на дороге, ни на фермах она не увидела ни одного деревянного солдата, значит, эту ночь можно будет идти спокойно по дороге, вымощенной желтым кирпичом.
Моряк, знакомый с военными хитростями полагал, что коварный Урфин Джюс, оставив страну без надзора днем, может выслать дозоры как раз ночью. Поэтому, когда путники, собрав свои немногочисленные пожитки, тронулись в путь, Чарли отправил вперед Льва. Ведь Лев был ночным зверем и прекрасно видел в темноте.
Лев бесшумно крался на своих бархатных лапах, втянув когти в подушечки и зорко глядел вперед и по сторонам. За ним семенил Тотошка, чутко принюхиваясь к лесным запахам.
Кагги-Карр сидела на плече у моряка, и скоро ее охватил неодолимый сон. Элли пришлось взять ворону на руки. Скоро и девочке захотелось спать, но она крепилась и шагала, держась за руку дядюшки Чарли.
Так прошли несколько миль, и вдруг Лев остановился, а Тотошка присел на задние лапки и повернул мордочку назад.
- Я чую запах краски и дерева, - сказал он.
Сон у Элли мгновенно прошел и она испуганно прижалась к дяде Чарли.
Надо было выяснить, много ли деревянных солдат впереди. Если их не больше двух-трех, можно драться, а если целый взвод - надо отступать.
Тотошка, прижимаясь к земле и почти сливаясь с ней своей черной шерсткой, пополз вперед. Он вернулся через несколько минут.
- Там двое солдат, - сказал он. - И еще какой-то третий, и похожий и не похожий на них. Он тоже деревянный, только тоньше, ноги у него тонкие и кривые, а руки похожи на паучьи лапы...
- Фу! - с отвращением прошептала Элли.
Тотошка продолжал свой рассказ.
- Глаза у него зеленые, а уши громадные, с раструбами. Слышит, я думаю, лучше кошки. На что я тихо двигался, и то он сразу насторожился. Потом он отвернулся, а я ползком-ползком, да назад!
Кагги-Карр сказала, что это мог быть только полицейский.
Чарли задумался.
- Плохо дело, - сказал он. - С дураками-солдатами ничего не стоит справиться, но полицейского нам не поймать. Он убежит, поднимет тревогу и тогда нам несдобровать.
К счастью, поблизости были заросли невысокого, но очень густого колючего кустарника. Изрядно поцарапавшись, оставив на острых колючках клочки одежды и шерсти, компания пробралась внутрь. Чарли пилкой срезал несколько кустиков, освободил место для палатки и скоро моряк и Элли крепко спали под охраной Льва и Тотошки.

ПРИКЛЮЧЕНИЯ В ПЕЩЕРЕ

На следующее утро Кагги-Карр полетела на разведку. Вернувшись в полдень, она сказала:
- Ничего не получится. Полицейские стоят на всех дорогах.
- Неужели все пропало? - в испуге всплеснула руками Элли. - И мы не сможем помочь нашим друзьям?
Кагги-Карр сказала:
- Еще в детстве я слыхала от дедушки, старого ворона, что в башню ведет подземный ход. Правда, дедушка говорил, что ход давным-давно заброшен, потому что в нем завелись всякие чудовища...
- Я боюсь только полицейских, - призналась Элли. - Уж если мы прогнали саблезубых тигров, то с подземными чудовищами как нибудь справимся.
- Но как узнать, где начинается ход? - спросил моряк.
- Пусть Элли воспользуется волшебным свисточком Рамины, - предложила ворона. - Мыши везде шныряют, наверно, они знают и про подземелье.
- А вдруг свисточек не действует? - усомнилась Элли.
- Попробовать-то можно, - сказал Тотошка.
Элли с замиранием сердца дунула в серебряный свисток.

Предыдущая страница 8 Следующая страница


9 Александр Мелентьевич Волков

В траве затопотали крошечные лапки и перед обрадованной Элли появилась Рамина с крохотной золотой короной на голове.
Свисточек вновь получил свою силу в Волшебной стране! И как всегда неугомонный Тотошка с лаем кинулся на мышку, но Элли успела подхватить его на руки.
Королева-мышь сказала:
- Здравствуйте, милая фея! Этот маленький черный зверек все так же не любит наше племя?
- О, ваше величество! - воскликнула Элли. - Простите меня, я потревожила вас... Ваше величество, где-то в окрестностях есть вход в подземный коридор, ведущий в тюремную башню. Помогите нам найти его.
- Это легче сделать, чем вывезти Льва с макового поля, - ответила Рамина.
Она хлопнула передними лапками и к ней подбежало несколько фрейлин.
- Соберите моих подданных, живущих в этой местности! - приказала королева.
- Будет исполнено, ваше величество.
Фрейлины исчезли, и вскоре возле королевы начали собираться маленькие мыши, средние мыши, большие старые мыши. Одну древнюю старушку мышь три правнучки привезли на листе фикуса. Она лежала на спине и беспомощно болтала лапками в воздухе.
Услышав приказ королевы, мыши разбежались во все стороны, только старушку попросили остаться на месте.
- Вам, бабушка, нужен покой, - сказала ей королева. - Ты много поработала на своем веку.
- Да, я много и славно потрудилась, - прошамкала старушка беззубым ртом. - Сколько я изгрызла больших вкусных сыров и толстых жирных колбас! Сколько кошек я одурачила за всю свою жизнь, сколько мышат вывела в уютной норке...
Старая мышь закрыла глаза и погрузилась в блаженную дремоту.
- Милая сестра, - сказала девочке королева мышей. - Вы правильно решили воспользоваться подземным ходом, но и там можете столкнуться с большой опасностью.
- С чудовищами, которые там завелись? - спросила Элли.
- Насчет чудовищ я ничего не знаю, но в этих краях под землей лежит Страна рудокопов.
- Подземная Страна рудокопов? - Глаза Элли стали круглыми от изумления. - Возможно ли это?
- В Волшебной стране все возможно, - спокойно сказала Рамина.
- Они злые? - дрожащим голосом спросила Элли.
- Как сказать... Подземные рудокопы никого не трогают, но они не терпят, чтобы кто-нибудь вмешивался в их дела. Даже с теми, кто пытается подсмотреть, как они живут, они обращаются очень сурово. И если вам придется повстречаться с подземными рудокопами, будьте осторожны и постарайтесь не разгневать их.
- А почему их называют рудокопами?
- Видите ли, они там у себя добывают разные руды и выплавляют из них металлы. И не только металлами богата их страна, там множество изумрудов.
- У них тоже есть Изумрудный город?
- Нет. Изумруды и металлы они обменивают у верхних жителей на зерно, на фрукты и плоды и на другие съестные припасы это у них Гудвин приобрел изумруды, они стоили ему недешево, но он не считался с расходами, когда строил великолепный Изумрудный город.
- Значит, рудокопы иногда выходят на поверхность?
- Их глаза не выносят дневного света и мена происходит ночной порой вблизи от входа в их страну.
Элли хотела еще спросить у Рамины о жизни рудокопов, но в это время начали возвращаться посланные на разведку мыши. Они приходили сконфуженные и когда собрались все, выяснилось что ни одна из них не обнаружила никаких признаков подземного хода.
- Мне стыдно за вас, мыши! - с негодованием сказала королева. - Неужели ваша повелительница сама должна идти на розыски?
- О, нет, нет! - хором запищали мыши. - Мы снова пустимся в разведку и тогда...
- Подождите, детки, - сказала старая мышь. - Когда я была молодая, я видела на востоке отсюда в пятнадцати тысячах шагов, в стене заросшего оврага, какое-то отверстие. Не это ли вы все ищете?
- О, наверно, это самое! - в восторге вскричала Элли. - Спасибо, бабушка.
К королеве-мыши вернулось достоинство и она сказала:
- Идите в том направлении, милая сестра. Но если это не тот вход, позовите меня и я снова явлюсь перед вами.
Все мыши мгновенно исчезли, к великому разочарованию Тотошки, который мечтал, что ринется в эту огромную стаю и наделает в ней переполоху.
Песик сбегал на разведку, убедился, что поблизости нет врагов и компания двинулась на восток.
Когда было пройдено, по расчетам, пятнадцать тысяч мышиных шагов, показался овраг и в нем путники нашли полуобвалившееся отверстие, из которого тянуло сыростью и гнилью.
- Конечно, это то самое! - закричала Элли.
Тотошка принюхался и сказал с тревогой:
- Не нравятся мне запахи, которые идут оттуда.
Лев принялся работать своими мощными лапами, расчищая проход. Тем временем одноногий моряк срубил смолистую сосенку и наколол два десятка факелов.
Путники осторожно вошли в подземную галерею. Первым шел Лев (ворона сидела у него на голове), за ним Элли с Тотошкой на руках. Шествие замыкал моряк Чарли, держа над головой зажженный факел.
В сыром и мрачном подземном ходе никто, по-видимому, не бывал уже десятки лет. Толстые крепи, поддерживающие потолок и стены, позеленели от времени и поросли мхом. В углублениях земляного пола стояли лужи воды, в которых копошились отвратительные слизняки. Элли переезжала через лужи на спине Льва. Воздух становился все тяжелее и удушливее: ход спускался все ниже и ниже.
Потом он начал снижаться настолько круто, что в полу были вырублены ступеньки и он превратился в лестницу.
Вдруг перед путниками открылась огромная пещера с каменными стенами и потолком. Она была так велика, что дальний край ее терялся во мраке. Элли в испуге прижалась ко Льву.
- Как здесь пусто и страшно! - прошептала она.
Чарли Блек зажег второй факел и подал его Элли. Он стал первым и медленно продвигался, ощупывая дорогу палкой.
Путники прошли около тысячи шагов, миновав входы в несколько боковых гротов, когда навстречу им метнулась Кагги-Карр с воплем:
- Здесь страшное чудовище!
При свете факелов стало видно, что из темного отверстия в стене пещеры вылезает какой-то огромный неведомый зверь. У него было толстое круглое туловище, покрытое густой белой шерстью и шесть коротких толстых лап с длинными когтями. Голова чудища, круглая и толстая, сидела на короткой шее и в широко раскрытой пасти виднелось множество коротких и острых зубов.
- Ой, шестилапый! - в страхе воскликнула Элли, отступая.
Самым странным в наружности шестилапого были его огромные круглые белые глаза, в которых отражался багровый свет факелов. По-видимому, глаза эти, привычные к темноте, были ослеплены внезапным светом и зверю приходилось руководствоваться чутьем. Он стоял на своих массивных лапах и принюхивался, расширяя большие круглые ноздри. Незнакомый запах живых существ раздражал его, потому что он испустил низкое хриплое рычание. На это рычание смелый Лев ответил громовым ревом, эхо которого прокатилось под сводами пещеры.
- Пропустите меня! - рявкнул Лев. - Я ему пооборву лишние лапы!
Он прыгнул вперед и со страшной силой ударил шестилапого грудью в бок. Намерение Льва было сбить противника с ног и перервать ему когтями горло. Но зверь на своих шести низких толстых лапах стоял непоколебимо, как скала. Лев покатился по земле, ударившись о чудовище, а шестилапый с неожиданным для его массивной туши проворством цапнул Льва зубами за плечо. Лев понял, что имеет дело с очень опасным противником и изменил свое поведение. Он закружился вокруг шестилапого, стараясь зайти сзади, но тот, руководимый не то чутьем, не то острым слухом, все время держался головой к врагу.
Чарли мучительно соображал, чем можно помочь Льву. Он вспомнил про лассо, висевшее у него на рюкзаке и сунул свой факел Элли.
- Хорошенько свети, девочка!
Удивительная вещь! До этого Элли дрожала от страха, но как только ей поручили ответственное дело, страх сразу исчез и девочка думала лишь о том, как бы у нее не погасли факелы. Если бы это случилось, все преимущества оказались бы на стороне шестилапого, привыкшего к подземной тьме.
Моряк Чарли размахнулся и петля обвила шею зверя, Чарли потянул аркан и с проклятьем отпустил его: сдвинуть с места шестилапого было все равно, что опрокинуть дом.
Все описанные события произошли очень быстро. Лев еще кружился вокруг шестилапого, стараясь зайти ему в тыл, когда в борьбу вмешалась Кагги-Карр. Она опустилась на голову зверя и начала долбить его по голове своим острым клювом. Страшная боль заставила шестилапого позабыть осторожность и он отчаянно замотал круглой башкой, безуспешно пытаясь сбросить маленького, но дерзкого врага.
Воспользовавшись этим, Лев вскочил на спину противнику и принялся рвать ее когтями. Но шкура зверя оказалась такой крепкой, что в воздух летели только клочья белой шерсти, залепляя глаза Льву.
Шестилапый, раздраженный тем, что на его спине хозяйничает враг, вдруг покатился по земле. Он раздавил бы Льва, но тот оказался проворнее и успел спрыгнуть.
Хрипло дыша, шестилапый перекатился через себя и встал на ноги. Все приходилось начинать сначала, но зверь казался неуязвимым. А обойти его и продолжать путь представлялось опасным: шестилапый наверняка пустится в погоню.
В этот момент случилось то, чего никто не ждал. Воспользовавшись тем, что шестилапый все время держался головой к смелому Льву, Элли подскочила к чудовищу сзади и с пронзительным визгом ткнула горящими факелами в его бока. Загорелась густая свалявшаяся шерсть, в воздухе противно запахло паленым рогом и шестилапый с воем, похожим на раскаты отдаленного грома, помчался в темноту, сбив по дороге Льва.
Нестерпимая боль гнала зверя вперед, он мчался, как-то нелепо выбрасывая толстые ноги, а наши путники побежали в противоположную сторону. Но как ни быстро они пустились в бегство, моряк успел подхватить аркан, свалившийся с шеи шестилапого: аркан мог еще понадобиться.

СТРАНА ПОДЗЕМНЫХ РУДОКОПОВ

Путники спешили оставить место боя. Скоро пещера начала суживаться и перешла в скалистый коридор, круто поднимавшийся вверх.
Чарли Блек боялся только одного: не встретиться бы с другим чудовищем, битва бы здесь была бы безнадежной. Но ворона спокойно летела впереди, Тотошка не выказывал тревоги, и моряк перестал опасаться.
Коридор расширился и перешел в широкую ровную площадку.
- Я устала, дядя Чарли, давай отдохнем! - заявила Элли.
Лев растянулся на полу, девочка удобно расположилась на его широком мягком боку и уже начала дремать, но в этот момент Тотошка, шнырявший по площадке, сердито заворчал.
В Волшебной стране Тотошка ворчал очень редко, предпочитая разговаривать по человечески и его рычание обозначало, что случилось что-то важное.
Элли вскочила.
- Тотоша, что с тобой?
Песик стоял у стены, в которой на высоте фута на три над полом виднелось отверстие, похожее на круглое окно. Тотошка, подняв морду к отверстию, злобно рычал и шерсть на нем взъерошилась. Девочка давно уже не видела собаку такой сердитой: как видно, за окном была опасность.
Элли подбежала к окошку, взглянула в него и увидела поразительное зрелище: перед ней раскинулась целая страна. Впечатление было такое, будто Элли стояла на верхушке огромной горы и смотрела вниз. И там, внизу, на неизмеримой глубине, виднелись луга, за ними город на берегу большого озера, а дальше - поросшие лесом гряды холмов, терявшиеся в золотистом тумане...
У Элли закружилась голова, девочке показалось, что она падает со страшной высоты и она с криком отпрянула назад.
- Дядя Чарли, за стеной страна подземных рудокопов!
- Что?! - Моряк поднялся, прихрамывая подошел к отверстию взглянул и свистнул от изумления. - Да, оказывается, королева мышей говорила правду!
Все было забыто: и усталость, и только что происшедший в переходе бой, и Страшила с Дровосеком, ожидавшие помощи на тюремной башне...
Чарли вытащил подзорную трубу, раздвинул ее, наладил по глазам...
- Клянусь айсбергами полярный морей! - воскликнул он. - А ведь это необыкновенно!!!
Труба, в которую поочередно смотрели моряк и девочка, все время открывала новые подробности в представившейся их взорам чудесной картине.
Колоссальная пещера раскинулась на десятки миль в глубину и на много миль в стороны. Дно ее было глубоко внизу, а свод скрывался в клубившихся в высоте золотистых облаках. По-видимому, они и освещали все пространство мягким светом, похожим на тот, какой бывает во время захода солнца.
Пейзаж был красив, но навевал грусть, подобную той, какую испытывает человек поздней осенью при виде увядающей природы зеленый цвет здесь совсем отсутствовал в окраске рощ и лугов его заменяли бледно-желтые, розовые, багряные тона.
Внимание моряка и Элли привлек город, расположенный на берегу озера. Его окружала высокая крепостная стена с башенками по углам и над воротами. В центре города возвышался огромный круглый дворец с крышей, раскрашенный всеми цветами радуги.
- Странная крыша! - воскликнул моряк. - А у крепостной стены я вижу завод! И там в озере, близ берега, вертится громадное колесо, которое, по-видимому, накачивает воду внутрь заводского здания. Должно быть, эта вода дает им двигательную силу для станков... но как они вращают колесо? Понять не могу... посмотри-ка ты, у тебя глаза поострее моих.
Девочка направила трубу и вдруг ее охватил безудержный смех.
- Ой, дядя Чарли... Они там заперли шестилапого, ха-ха-ха он кружится, как белка в колесе!..
Моряк выхватил трубу и к смеху девочки присоединился его басистый хохот.
- Вот это ловко, хо-хо-хо!.. Смотри, смотри, он взбирается на ступеньки, чтобы убежать от воды, а вода все время догоняет его! Ну и дела!!!
Остроумное использование силы шестилапого и тяжести его массивного тела до такой степени восхитило моряка, что он долго не мог оторваться от потешного зрелища.
- Интересно, чем они кормят такую зверюгу?
- Может, рыбой? - предположила девочка.
Моряк и Элли начали гадать, каким образом, подземным рудокопам удалось укротить такого страшного зверя, а сами наводили трубу то на луга с красивыми красными и желтыми травами, то на дальние коричневые холмы...
Но остальные друзья взбунтовались и пришлось уступить им место у окна. На Льва зрелище не произвело большого впечатления, а Тотошка долго ворчал и взлаивал, весь дрожа от возбуждения. Кагги-Карр выразила желание слетать на разведку в таинственную страну, чтобы потом рассказать друзьям, что она там узнает. Но увидев под облаками темное движущееся пятно подозрительного вида, она благоразумно отказалась от своего намерения. И очень хорошо сделала.
Когда, сменив Кагги-Карр, Элли посмотрела в отверстие, она вскрикнула от ужаса. Даже без трубы девочка увидела, что прямо на нее летит крылатое чудовище, похожее на ящерицу, увеличенную в тысячи раз.
Летающий ящер быстро приближался. Он взмахивал громадными кожистыми крыльями, широкая пасть его была разинута и в ней среди длинных и острых зубов трепетал красный язык, желтые глаза величиной с тарелку были наполовину прикрыты непрозрачной оболочкой. Вид чудовища с черной спиной, с грязно-желтым чешуйчатым брюхом, под которым болтались сильные когтистые лапы, был страшен и отвратителен. Но самым поразительным было то, что на спине этого чудища сидел человек.
- Клянусь водопадами! - прошептал моряк, вместе с Элли следивший за полетом дракона. - Эти подземные рудокопы - лихие ребята! Подумать только, они сумели приручить шестилапого и эту миленькую птичку!..
Летевший на ящере человек в коричневом платье, в синем колпачке на голове, имел воинственный вид. У него было длинное бледное лицо с крючковатым носом, крепко сжатые губы, огромные, широко расставленные черные глаза... и эти глаза с неумолимой злобой смотрели на Элли!
Девочка вспомнила предупреждение Рамины о том, что подземные рудокопы не любят, когда за их жизнью подсматривают.
Воздушный страж потянул из-за спины длинный лук.
- Дядя, спасайся! - взвизгнула девочка и бросилась на каменный пол, потянув за собой моряка.
Это было сделано вовремя. Стрела прожужжала над их головами и, ударившись в противоположную стену коридора, разлетелась на куски. Тотошка принес в зубах наконечник стрелы. Он был из закаленного железа и острие его не притупилось даже от удара об камень.
- Рифы и отмели! - воскликнул моряк. - С этими подземными жителями опасно связываться. Плохо придется жевунам и мигунам, если команда этого подземного корабля вздумает выбраться наверх. Однако не будем терять времени, пошли дальше!
- Дядя Чарли, мы же еще не все рассмотрели! Да и рудокоп наверное улетел...
- Улетел? Гм... Посмотрим.
Одноногий моряк надел шапку на дорожную трость, сунул в отверстие... И шапка слетела, пробитая меткой стрелой.
- Видела? Как бы он не подобрался к окну вплотную!..
Не разговаривая и почти не дыша, путники оставили опасную площадку. И лишь после этого заговорили, перебивая друг друга, делясь впечатлениями от необычайного приключения.
- Да, это действительно страна чудес! - воскликнул Чарли Блек. - И чудеса ее неисчерпаемы!
Моряк зашагал вперед, остальные последовали за ним.
Через несколько сот шагов компания очутилась перед толстой, плотно закрытой дверью.

ВСТРЕЧА СО СТРАШИЛОЙ И ЖЕЛЕЗНЫМ ДРОВОСЕКОМ

- Мы не даром перетерпели столько страху, - радостно молвил Чарли Блек. - Ход, действительно, привел в тюремную башню к Страшиле и Железному Дровосеку.
- Руби дверь, дядя Чарли! - сказала Элли.
- Нельзя, - возразил моряк. - Нас услышат.
Снаружи доносилась басистая речь деревянного капрала и визгливые голоса полицейских. Проделать проход надо было бесшумно. У Чарли нужные инструменты были всегда под рукой. Он просверлил рядом несколько отверстий, расширил дырку клинком ножа и заработал пилкой. Через полчаса было выпилено квадратное отверстие, через которое мог пройти человек.
- Элли, сказал моряк. - Осторожно поднимись на площадку и они спускаются так, что бы не увидела стража.
- А как же Дин Гиор и Фарамант? - спросила девочка. - Ведь весь гнев Урфина Джюса обрушится на них, если Страшила и Железный Дровосек скроются.
Моряк Чарли сконфуженно почесал в затылке.
- В самом деле, я об этом не подумал. Что ты предлагаешь, Элли?
- Мне кажется, Страшила и Дровосек должны еще потерпеть на постылой башне, пока мы не найдем способа выручить из неволи наших верных товарищей. Но как это сделать - я не знаю. Может быть Страшила что-нибудь сообразит?
- Ты права, девочка! И хотя мне трудно подниматься по лестницам, придется устроить общий совет.
Элли медленно взбиралась по крутым ступенькам, а за ней в темноте ковылял Чарли Блек, постукивая деревяшкой по ступенькам. Льва пришлось оставить внизу: дыра в двери была слишком мала для его огромного тела.
Вот и люк, ведущий на площадку. Девочка осторожно высунула голову, приложив палец к губам: она боялась, как бы друзья, увидев ее, не закричали от радости.
Ее опасения были напрасны. Железный Дровосек умел владеть собой, а Страшиле сидение в карцере досталось дорого. От сырости подземелья краски полиняли на его лице и он плохо видел и слышал, а разговаривать мог только шепотом. В данном положении это, впрочем, было кстати.
Увидев Элли, Дровосек и Страшила ринулись было к ней, но, заметив позади моряка, остановились. Они знали Чарли Блека по рассказам вороны и все же ими овладело смущение.
Чарли дружески поприветствовал новых знакомых. В ответ Страшила шаркнул соломенной ножкой, а Железный Дровосек снял с головы воронку и очень вежливо раскланялся.
Черные глазки Кагги-Карр так и сияли от гордости: ведь она, ворона, выполнила такое поручение, с которым вряд ли справился бы кто-нибудь другой.
После горячих приветствий Элли заговорила о судьбе Дина Гиора и Фараманта.
- Вы сейчас сможете уйти с нами через подземный ход, но им тогда несдобровать, - разъяснила девочка.
Дровосек сказал:
- Если они из-за нас погибнут, мое сердце разорвется от горя...
Он заплакал, слезы скатились на челюсти и челюсти сразу заржавели. Дровосек отчаянно замотал головой, не в силах вымолвить слово. К счастью, масленка была у его пояса. Страшила хотел смазать челюсти, но сослепу попал Дровосеку в ухо. Нескоро удалось сделать ему все как следует и тогда Дровосек заговорил:
- Страшила, пусти в ход свои мудрые мозги, придумай что-нибудь!
Страшила грустно прошептал:
- С моими мудрыми мозгами что-то неладно. Они отсырели, пока я висел в карцере...
В разговор вмешалась Кагги-Карр:
- Фарамант и Дин Гиор сидят в подвале на заднем дворе. К их окну есть ход из каморки повара.
- Так это же превосходно! - воскликнул Чарли Блек и испуганно прикрыл себе рот рукой. - У меня есть вещь, которая принесет узникам освобождение. Весь вопрос в том, как ее передать им...
Он порылся в рюкзаке и вытащил маленькую стальную пилку.
- Да, но как ее доставить туда? - прошептал Страшила. - Ах если бы не испортились мои мудрые мозги... А сейчас мне ничего не идет в голову и от этого мне очень плохо...
Элли бросилась к Страшиле, начала гладить его полустертое лицо.
- Мой славный, не надо огорчаться, за тебя буду думать я!
Наступило томительное молчание. Чтобы попасть во дворец и увидеть узников хотя бы через решетку окна, надо было выйти из тюремной башни. Но дверь, ведущая наружу, охранялась дуболомами, а другой ход шел через подземную пещеру, где бродил шестилапый.
Кто решится пройти там один?

Предыдущая страница 9 Следующая страница


Урфин Джюс и его деревянные солдаты 10

Положение казалось безвыходным. Неужели придется бросить Фараманта и дина Гиора на расправу жестокому Урфину?
Кагги-Карр встрепенулась.
- Я снесу узникам пилу! - воскликнула она. - Меня не удержат ни стены, ни решетки.
Предложение вороны показалось всем очень хорошим, но увы! Кагги-Карр не смогла удержать в клюве пилу. Инструмент был слишком тяжел. Он перетягивал голову вороны вниз, а потом выскальзывал из клюва. Все опять призадумались.
Вдруг Элли подняла палец, призывая всех к вниманию.
- Я придумала, - сказала она и все радостно встрепенулись.
- Дядя Чарли, ты спустишь меня отсюда на веревке.
- С ума ты сошла, девочка? - проворчал моряк. - Сразу попасться в лапы охраны?
- Да нет же, дядя Чарли, - возразила Элли. - Дуболомы сторожат только ту сторону, где дверь, а на другую не обращают никакого внимания. Посмотри сам!
- Но почему именно ты? - спросил он. - Разве не может отправиться кто-нибудь другой из нас?
- А кто? Не ты же, не Страшила и не Железный Дровосек. Да вам и не пролезть между прутьями решетки! - торжествующе закончила девочка.
В рюкзаке Элли хранилось платье, подаренное ей доброй женой Према Кокуса. Элли была ростом со взрослых женщин Волшебной страны, и платье как раз приходилось ей впору. Оно было не голубое, а зеленое, потому что жена Кокуса была родом из Изумрудной страны и не потеряла любви к зеленому цвету.
Элли переоделась. Чарли Блек достал из своего универсального рюкзака кисточку и черную тушь, провел морщинки по ее лбу, щекам, подбородку и через три минуты перед ними стояла пожилая фермерша Изумрудной страны.
- Клянусь пальмами Куру-Кусу! - воскликнул Чарли. - Тебя теперь не узнает ни один шпион в мире... но подожди! Тебе же нужен предлог, чтобы идти в город.
- А я уже придумала предлог, не беспокойся!
Моряк опоясал Элли под мышками широкой лямкой, а к лямке привязал хорошую бечевку. Элли взяла корзинку и протиснулась между прутьями, поддерживавшими кровлю.
Дровосек караулил противоположную сторону: никто из дуболомов не собирался отправиться обходом вокруг башни.
Моряк медленно спускал Элли, а та упиралась руками в изрытый непогодами и временем бок башни. Наконец она коснулась ногами земли.
Смелая девочка сбросила лямку, которую моряк тотчас втянул наверх, послала дяде воздушный поцелуй и неторопливо пошла по дороге.
Чарли Блек следил за ней с бьющимся сердцем и успокоился лишь тогда, когда Элли достигла дороги, вымощенной желтым и помахала ему рукой.
Элли не сразу пошла в город. Свернув на полянку, она набрала в корзинку прекрасных душистых ягод, а драгоценную пилку спрятала на самое дно. После этого она двинулась в путь и смело постучала в городские ворота. Корзинка с ягодами, собранными будто бы для Урфина Джюса, послужили ей пропуском.
Элли шла по улицам, когда-то блиставшим изумрудами и переполненными нарядной толпой. Как теперь было здесь пусто, и угрюмо, и скучно.
Во дворце ей показали, как пройти на кухню. Толстяк Балуоль не узнал Элли в ее новом наряде, а узнав, страшно обрадовался.
Элли просидела в его каморке до ночи, а потом повар провел ее к окну камеры, где были заключены Дин Гиор и Фарамант окно, к счастью, оказалось незастекленным. Элли начала звать спящих. Добудиться их оказалось не так-то легко, потому что люди с крепкой совестью спят крепко даже на тюремной койке. Первым проснулся Фарамант, он растолкал Дина Гиора.
Друзья страшно обрадовались, узнав, что свобода явилась к ним в виде Элли со стальной пилкой. Тюремщик находился в коридоре за стальной дверью, мешать было некому, вставая поочередно один другому на спину, заработали пилкой. Через десять минут прутья решетки были перепилены.
Первым вылез Дин Гиор, опираясь на спину Фараманта. Но выбраться стражу ворот, в камере не было ни стола, ни стула, а железные кровати были крепко привинчены к полу и на них не было ни простынь ни одеял?
- Как же быть? - шептал Дин Гиор, наклонясь к окну. - Никакой веревки...
- Никакой веревки! - насмешливо повторил Фарамант. - Эх ты, борода! Про свою бороду забыл!
- А ведь и вправду я про бороду забыл! - обрадованно согласился Дин Гиор.
Он опустил свою пышную бороду в окно и страж ворот, вцепившись в ее пряди и упираясь ногами в стену, полез наверх. Дин Гиор заскрипел зубами от напряжения, но выдержал. И оба друга бросились обнимать свою спасительницу Элли.
Повар вывел компанию через заднюю калитку в ограде дворца и все трое оказались на улице. Выйти обычным путем из города было невозможно, так как ворота зорко охранялись дуболомами и полицией. Пришлось перебраться через городскую стену. Зайдя на одну из окрестных ферм, Фарамант пошептался с хозяином.
Встреча всех друзей была назначена в овраге, где начинался подземный ход. Туда и повела Элли освобожденных ею из неволи пленников.
Когда Элли и ее спутники поравнялись с башней, Фарамант трижды крикнул совой, а Элли помахала корзинкой. Это был сигнал, что предприятие удалось и оставшиеся на площадке башни друзья могут покинуть ее. В ответ донесся крик кукушки: сигнал услышан и понят!
Элли, Дин Гиор и Фарамант явились к месту свидания первыми, счастливо избежав встречи с дуболомами и полицейскими.
Утром Руфу Билану стало известно об исчезновении из тюрьмы сразу четырех пленников. По его приказу свора полицейских бросилась на поиски. Они рыскали по фермам вблизи города и допрашивали людей. Сверх ожиданий те оказались словоохотливыми и рассказали поимщикам, что беглецы рано утром прошли на северо-запад, очевидно рассчитывая найти убежище в Желтой стране.
Два взвода дуболомов, да три десятка полицейских отправились в указанном направлении. Солдаты мчались по твердой дороге, громыхая ногами, налетая друг на друга, падая. Полицейские стреляли камнями из рогаток в придорожные кусты, едва замечали там малейшее движение.
Время от времени начальник полиции, который сам возглавлял погоню, забегал в придорожные домики и расспрашивал про беглецов. Заранее подученные гонцами Фараманта обитатели домиков отвечали:
- Они все прошли здесь три часа назад... два часа назад... час назад...
Рвение преследователей возрастало, им казалось, что добыча уже близко. Но они пробегали миля за милей, а дорога впереди по-прежнему оставалась пустынной.
Полицейские и дуболомы окончательно рассвирепели, впереди них со свистом неслась туча камней, выпущенных из рогаток.
А потом случилось вот что: начальник полиции вырвался далеко вперед и ошалелые подчиненные, приняв своего начальника за беглеца, осыпали его таким увесистым градом из осколков кирпича, что переломали ему руки-ноги и отбили голову.
Подбежав к упавшему с криками торжества, полицейские и дуболомы вдруг остановились. Что делать дальше? Они не знали, а приказывать было некому.
Собрав обломки своего командира, отряд вернулся в столицу и один из полицейских доложил главному государственному распорядителю о том, что произошло. Руф Билан побледнел от ужаса. До того он еще надеялся, что беглецов поймают и тогда происшествие можно будет скрыть от короля. Теперь приходилось сознаваться, что пленники, которыми так дорожил Урфин Джюс, вырвались на свободу. Больше того: погиб начальник полиции, которого правитель ценил за усердие и ловкость.
Выслушав доклад, Урфин угрюмо промолвил:
- Не сомневаюсь, что это штучки проклятой девчонки, маленькой феи Элли. И беглецы скрылись?
- Бесследно, могущественный король Изумрудного...
- Короче! - рявкнул обозленный Джюс.
- Слушаюсь! Хуже всего то, что преследователей, как видно направили по ложному пути. Это был целый заговор.
Начальника полиции Урфин восстанавливать не стал, и повар Балуоль бросил его останки в плиту: они горели очень жарко.
Удостоверившись, что Элли освободила Дина Гиора и Фараманта, Чарли Блек повел порученную ему компанию вниз. Все старались как можно меньше шуметь. Железный Дровосек с трудом протиснулся сквозь узкую дыру в двери, а ослабевшего Страшилу протащили, окончательно помяв его кафтан. Лев встретил своих друзей после долгой разлуки с восторгом. Вид Страшилы, слабого, почти ослепшего и оглохшего, растрогал Льва до слез, но тратить время на излияния нежных чувств не приходилось - надо было спешить. Дровосек на всякий случай вооружился креп кой железной полосой, которую выломал из лестничных перил.
Приближаясь к окну в царство подземных рудокопов, Чарли Блек предупредил спутников об осторожности. Кто знает, может быть, страж, летающий на драконе, дожидается появления дерзких соглядатаев, чтобы пустить в них меткую стрелу. Но войдя на площадку, откуда он и Элли еще вчера увидели картину чужой и странной жизни, моряк ахнул от изумления: окно было наглухо заделано. Рудокопы так плотно вбили в него круглый кусок скалы, что не оставалось ни единой щелки.
Шестилапого в пещере не оказалось: то ли он отлеживался в лабиринте скалистых коридоров после вчерашнего боя, то ли здесь успели побывать железные рудокопы и поймали зверя.
А сколько еще других шестилапых могло таиться во мраке обширного подземелья?
Но теперь моряк не боялся встречи со зверем: Железный Дровосек живо расправился бы с ним. Чарли Блек опасался другого: не устроили бы рудокопы засады на их пути. Он только тогда вздохнул свободно, когда в рассвете раннего утра увидел Элли, Дина Гиора и Фараманта.
Прежде предпринимать что бы то ни было, следовало заняться Страшилой. С ним дело обстояло очень плохо. Одежда свергнутого правителя порвалась, из дырок лезла сопревшая, свалявшаяся солома. Черты лица почти изгладились и скверно было с мозгами: сырость подвала оказала на них вредное действие.
Элли принялась за дело. Она сняла со Страшилы голову и повесила сушить ее на высокой ветке, где обдувало ветерком и грело жарким солнышком. Она заштопала одежду Страшилы, выстирала в ручейке и развесила по кустам.
Когда все было готово, Элли набила кафтан, штаны и сапоги свежей соломой, которую Фарамант принес с соседнего поля, прикрепила голову с просохшими мозгами. Затем достала краски и кисточку, и принялась рисовать глаза. Глаза тотчас замигали и заулыбались...
- Все испортишь! - сердито закричала Элли.
- ...иго, - прошептал Страшила. - ...ай ...рее ...от!
Это означало: "Ничего, давай скорее рот!"
Наконец рот тоже был готов. Радостный Страшила пустился в пляс.
- Эй-гей-гей-го! Элли опять спасла меня! Я снова-снова с Элли! Эй-гей-гей-го! Я снова-снова...
Тут вдруг Страшила спохватился, что он теряет свое достоинство правителя, танцуя в присутствии подданных и боязливо взглянул на Дина Гиора и Фараманта. Но те деликатно отвернулись и сделали вид, что поглощены серьезным разговором. Страшила вздохнул с облегчением.
Общее веселье еще больше увеличилось, когда моряк Чарли преподнес Страшиле превосходную трость из красного дерева. Он успел сделать ее, пока Элли "лечила" Страшилу. Страшила оперся на трость, выпятил соломенную грудь и нежно заговорил
- Друзья мои! Страшила мудр по-прежнему, и вот вам доказательство: у меня в голове появились великие мысли! Для нашей борьбы с Урфином у нас нет оружия и сделать его могут только мигуны. Но мигуны живут в Фиолетовой стране, а Фиолетовая страна - не Изумрудная. И я полагаю так, что когда ты находишься в одной стране, в другой тебя в это время нет. Какой же из этого вывод? Мы должны отправиться в Фиолетовую страну!
Дружные аплодисменты были ответом на замечательную речь Страшилы. Лев одобрительно зарычал, а Тотошка громко залаял.

ЧАСТЬ ТРЕТЬЯ
ПОБЕДА

НА ВОСТОК!

Энкин Флед, наместник страны мигунов, был толстый человечек, с рыжими жесткими волосами, торчавшими во все стороны, как мочалка. Он явился в страну со взводом фиолетовых солдат и капралом Эльведом и легко подчинил ее, потому что, хотя и мигуны славились как искусные кузнецы и слесаря, но воинственного духа у них было еще меньше, чем у жевунов.
Заняв Фиолетовый дворец, Энкин Флед тотчас выгнал из него всю прислугу, обитавшую там еще со времен Бастинды и оставил только кухарку Фрегозу. Она хорошо готовила, а наместник любил поесть.
В стране мигунов у Фледа обнаружилось непреодолимое пристрастие к оружию. Он не мог равнодушно пройти мимо какого-нибудь кинжала или шпаги. Поселившись в Фиолетовом дворце, наместник приказал населению сдать все мечи, кинжалы и ножи, вплоть до кухонных. Такой приказ Энкин Флед отдал еще и потому, что боялся восстания и хотел обезоружить народ.
Мечей у мигунов не оказалось, но среди сданного железного хлама наместник увидел два старинных кинжала чудесной работы блеск стали и удивительно тонкая резьба на рукоятках очаровали Энкина Фледа и он велел привести к себе мастеров.
- Откуда это? - спросил Флед, показывая кинжалы.
- Сохранились с давних времен, когда еще в нашей стране велись войны, - ответил старший из мастеров.
- А вы можете сделать такие кинжалы?
- Делали работы и потруднее, - сказал мастер. - Мы починяли нашего правителя, господина Дровосека, а у него очень сложный механизм. Только зачем вам кинжалы, мясо удобнее резать обыкновенным ножом.
Энкин Флед не терпел противоречий.
- Не рассуждать! - закричал он и затопал ногами и мигуны от испуга замигали быстрее обычного. - Сделать пять, нет, десять таких кинжалов и чтобы у всех резьба была разная. Сроку неделя. Если не успеете, ну, тогда узнаете, что значит иметь дело с Энкином Фледом!
Мастера забросили всякую работу и сделали кинжалы. Флед развесил их на стене большой дворцовой залы, на фоне ковра и зрелище ему очень понравилось. Но наместник решил, что оно будет более внушительным, если число кинжалов увеличить.
С тех пор мастерам не было покоя. Им пришлось делать кинжалы, мечи, сабли, шпаги... Наместник целые дни проводил в зале, размещая коллекцию оружия то так, то этак. Взяв в руки меч или кинжал, толстый коротконогий Флед фехтовал, воображая, что сражается с волшебником или страшным чудовищем. В действительности, он побоялся бы напасть даже на овцу и чувствовал себя в безопасности только под защитой свирепых дуболомов.
Элли и ее друзья направлялись на восток. Путь их пролегал по тем самым местам, где они в прошлом году совершали поход на Бастинду. Теперь они шли на нового врага, на Энкина Фледа с его дуболомами.
Армия освободителей пока состояла всего из двух бойцов: Железного Дровосека и смелого Льва. Но никто не посмел бы отрицать, что эти двое стоили многих и многих обыкновенных солдат, не наделенных такой храбростью и силой.
Итак, армия бодро продвигалась на восток, преодолевая каменистое плоскогорье, отделявшее Изумрудную страну от страны мигунов.
Железный Дровосек с удовольствием прислушивался, как у него в груди бьется при каждом шаге сердце, а Страшила решал в уме арифметические задачи, которые, по его просьбе, задавала ему Элли.
Наконец они пришли к тому месту, где кончалась дорога, пролагавшаяся Железным Дровосеком к Изумрудному городу. Здесь несколько месяцев назад нашла Дровосека Кагги-Карр, явившаяся вестницей от Страшилы и здесь валялся молот, брошенный Дровосеком, когда он поспешил на помощь к другу. Молот никому не был нужен, да его и не смог бы никто поднять, кроме Железного Дровосека.
Дровосек схватил молот, описал им круг над головой и со свистом рассек воздух.
Все ахнули и присели.
- Силенка еще есть, - добродушно молвил Дровосек.
- Пусть поберегутся дуболомы! - сердито сказал Страшила.

УЛЬТИМАТУМ

Здесь, где начиналась хорошая дорога к Фиолетовому дворцу, армия решила остановиться перед началом боевых действий.
Кагги-Карр хотела было послать в разведку хилого воробья, клевавшего поблизости зрелые зернышки травы, но не решилась доверить ему такое ответственное дело.
- Полечу сама, - сказала она. - Лично выясню, сколько войска прислал сюда Урфин Джюс.
Она собралась лететь, но произведенный Страшилой в фельдмаршалы Дин Гиор, задержал ее.

- Надо направить врагам вызов, - сказал он, расчесывая гребешком свою длинную бороду.
- Лучше напасть внезапно, - возразила Кагги-Карр. - Внезапность часто решает исход боя.
- Фельдмаршал прав, - вмешался Страшила. - Лучше вызвать неприятеля в поле, иначе он может запереться во дворце, а осада - не такое простое дело, я это знаю по опыту.
- А если Энкин Флед не выйдет сражаться в поле? - спросил начальник штаба Чарли Блек.
- Мы напишем такое письмо, что он выйдет, - заверил фельдмаршал. - Я знаю этого Фледа, он страшно самолюбивый человек.
И вот главнокомандующий и его помощники принялись составлять вызов. Они долго рассуждали и спорили, наконец письмо было написано на бумаге, которая нашлась у Чарли Блека и Кагги-Карр полетела с письмом в клюве.
Энкин Флед в сотый раз переустраивал свою коллекцию оружия, когда к нему вошла кухарка Фрегоза.
- Господин наместник, - сказала она. - Там к вам прела... парле... перлатурман!
- Кто? - заорал потревоженный Флед.
- Ну, я не знаю, - попятилась Фрегоза. - В общем, вас хотят видеть...
- Впустить! - приказал наместник и на всякий случай вооружился острым кинжалом.
Дверь открылась и в залу важно вошла ворона. Энкина Фледа одолел смех.
- Это ты и есть... тот перал... мантур?
- Прошу прощения, - строго ответила Кагги-Карр, взлетев на стол и опуская возле себя письмо. - Я к вам парламентером от главнокомандующего дина Гиора!
Слушая связную и ясную речь вороны, Энкин Флед остолбенел он так изумился, что начал даже обращаться к вороне на вы!
- Но вы... Послушайте, я ничего не понимаю! Какой главнокомандующий дин Гиор? Я знаю только армию моего повелителя, могущественного короля Урфина первого, а ею командует генерал Лан Пирот!
- Прочитайте этот ультиматум и вы все поймете! - холодно возразила Кагги-Карр и взлетела на шкаф, на всякий случай подальше от наместника.
Энкин Флед развернул бумагу, начал читать и побагровел. Бумага гласила:

УЛЬТИМАТУМ
"Мы, правитель Изумрудного города Страшила мудрый и главнокомандующий освободительной армией фельдмаршал Дин Гиор, настоящим предлагаем вам, Энкину Фледу, наместнику так называемого короля Урфина первого, разоружить ваших солдат и сдать без боя Фиолетовый дворец. В этом случае ваше наказание за измену родине ограничится лишь тем, что вы в течение десяти лет будете дробить камень и мостить дороги в стране мигунов.
Если вы не примете крайне выгодное для вас предложение, выходите сражаться в поле. И хотя мы можем выставить против ваших сил одного-единственного бойца, мы все же уверены в победе, так как боремся за свободу против вашего самозваного повелителя, так называемого короля Урфина.
За Страшилу мудрого и фельдмаршала Дина Гиора подписал: Чарли Блек".
Прочитав послание, Энкин Флед долго и насмешливо хохотал.
- Армия! Из одного бойца! Один солдат и куча начальников! И они еще думают победить меня, наместника его величества, могущественного короля Урфина первого! Они имеют нахальство предлагать мне, Энкину Фледу, сдаться и пойти мостить дороги в стране мигунов! Ха-ха-ха! Эй вы, ламантерпер! Скажите пославшим вас, что я выйду сражаться в открытом поле и разобью их и возьму в плен и самих заставлю дробить камень!!!
Кагги-Карр только того и надо было. Она моментально покинула дворец, а наместник вызвал капрала Эльведа и приказал ему построить взвод к бою.
Железный Дровосек ждал врагов на обширной площадке в миле расстояния от Фиолетового дворца. Он стоял один, в свободной позе, опустив молот к ноге и казался не очень грозным противником. Элли с Тотошкой, Страшила, Чарли Блек, Дин Гиор и Фарамант стояли поодаль, мирной безоружной группой, только у моряка было наготове лассо.
Смелый Лев спрятался за камнем, его шерсть сливалась с желтым песком и его нельзя было разглядеть. Он был в засаде на случай какого-либо коварства со стороны Энкина Фледа.
Послышались звуки шагов.
"Топ-топ-топ!" - грохотали по твердой земле деревянные ноги дуболомов.
Солдаты увидели одинокого противника и их свирепые рожи загорелись торжеством, а глаза из пурпурового стекла кровожадно блестели. Перед взводом шагал рослый краснолицый капрал Эльвед, а сзади всех шел Энкин Флед, наместник, с мечем в одной руке и кинжалом в другой.

ОДИН ПРОТИВ ОДИННАДЦАТИ

Кухарка Фрегоза подслушивала разговор наместника с вороной и весть о том, что дуболомы Урфина Джюса будут сражаться с бойцом освободительной армии, мгновенно разнеслась по окрестностям. За громадными камнями, окружавшими площадку, попрятались мигуны и мигуньи, отовсюду выглядывали часто мигавшие глаза, с любовью глядевшие на Дровосека, их бывшего правителя.
Энкин Флед тоже узнал Железного Дровосека и по спине наместника пробежал холодок. Он знал силу Дровосека, но все-таки рассчитывал на победу. Во-первых, у Дровосека не было его топора, во-вторых, он был один против одиннадцати.
Противники сошлись. Эльвед приказал своим солдатам окружить Дровосека и поражать его дубинками, а сам остался позади. Началась ожесточенная битва. Дубинки ударяли о железное тело Дровосека и от них получались вмятины на спине, груди, руках. Но эти удары, хотя и опасные, не были смертельными для Дровосека. Зато удары его страшного молота дробили дубовые головы его противников, разбивали на куски их сосновые туловища. Только десять точных ударов нанес врагам Железный Дровосек и на месте взвода дуболомов лежала груда деревянного лома, годного только в печку варить суп.
Но последний солдат перед тем, как рухнуть на землю, нанес дубиной в грудь Дровосека такой сильный удар, что у него отлетела заплатка, сделанная Гудвином, когда тот вставлял Дровосеку сердце. Дровосек зашатался и видно было, как болтается внутри красное шелковое сердце. Прежде чем Железный Дровосек опомнился, к нему подкрался сзади капрал Эльвед, который уцелел, так как еще не вступил в битву. Краснолицый капрал подхватил с земли дубину и нанес ужасный удар в спину Дровосеку. Сердце сорвалось и вылетело на песок, спина Дровосека надломилась, он рухнул, успев только прошептать:
- Сердце, мое сердце!
Капрал Эльвед испустил торжествующий крик, которому вторили злобные вопли Энкина Фледа.
- Бей его! - кричал Флед. - Расправься со Страшилой! Убей фельдмаршала! Хватай девчонку, она - фея, она у них самая главная!
Страшила, Чарли Блек и остальные выступили вперед, защищая своими телами девочку. Из засады выскочил Лев, но он был слишком далеко от места боя. Кагги-Карр заметалась перед лицом краснолицего капрала, пытаясь остановить его - напрасно. Он несся, свирепый и страшный, размахивая тяжелой дубиной.
И в этот момент из-за большого камня стрелой вылетел маленький человек, лучший мастер страны мигунов и бросился под ноги Эльведу. Тот с разбегу шлепнулся и покатился по земле, но быстро вскочил и уже готов был опустить дубинку на голову самоотверженного мастера. Однако в этот момент свистнуло лассо, петля охватила руки Эльведа. Чарли Блек, Фарамант и Дин Гиор дернули аркан и краснолицый капрал тяжело свалился на песок. И тут из-за камней посыпались десятки мигунов и мигуний, до того лишь взволнованных свидетелей битвы. Они грудой навалились на капрала, отобрали оружие, связали его арканом. Другие набросились на Энкина Фледа, вырвали у него меч и кинжал, которыми он, впрочем и не пытался воспользоваться.
С владычеством Урфина Джюса в стране мигунов было покончено навсегда.
Над головами наместника и капрала поднялись тяжелые камни
- Не надо, - сказал Страшила. - Мы будем судить их.
А Энкин Флед, дрожащий, упал на колени.
- Там... в этом вашем ультиматуме... сказано... - запинаясь, бормотал он. - Если сдамся... десять лет... мостить дороги... Я сдаюсь... Сдаюсь!

Предыдущая страница 10 Следующая страница


11 Александр Мелентьевич Волков

- Презренный предатель! - сказал Дин Гиор. - Ты дважды изменник! Первый раз ты изменил своему народу, когда пошел на службу к тирану. А второй раз сегодня - когда после честной битвы замыслил подлое убийство безоружных людей. Я думаю, ты не отделаешься мощением дорог. Увести пленников.
И их увели.
Тем временем Элли со слезами на глазах хлопотала около безжизненного Дровосека. Она, впрочем, не впала в отчаянье, так как знала, что мигуны, искусные мастера, восстановили ее друга, когда он был еще в худшем состоянии. Она подобрала шелковое сердце, бережно сдула с него песок и спрятала до того момента, когда оно понадобится.
Чарли Блек склонился над Дровосеком.
- Клянусь людоедами Куру-Кусу и всеми их тремя тысячами триста тридцатью тремя богами, этот парень сражался как герой! Неужели с ним все покончено?
- Нет, что вы! - ответил Лестар, тот мастер, который бросился под ноги капралу. - Мы уже имеем опыт в починке господина правителя. Три дня работы и он будет как новенький.. Конечно, если не затеряны какие-нибудь части, - добавил он. Тогда ремонт потребует большего времени.
Ликующая толпа мигунов проводила до дворца свою фею спасительной воды. Дорогой они мигали так отчаянно, что из глаз у них покатились крупные слезы и они почти ничего не стал видеть. И при этом они похвалялись, что данную в честь феи клятву умываться трижды в день они соблюдают с величайшей добросовестностью, даже в тяжелые дни правления Энкина Фледа. Наверное это и помогло им избавиться от врагов!

ВОССТАНОВЛЕНИЕ ЖЕЛЕЗНОГО ДРОВОСЕКА

Добрая Фрегоза по-матерински приласкала Элли. Во дворце она повела ее в ванную комнату и вымыла в огромной ванне которой никогда не пользовалась ни Бастинда, смертельно боявшаяся воды, ни Железный Дровосек - по той же причине. Фрегоза выстирала запыленное платье девочки и ленточку бантика.
Тотошка тоже вымытый кухаркой, с расчесанной шелковистой шерсткой, пил из блюдца молоко, которого не пробовал после ухода из страны жевунов.
Элли рассказывала доброй женщине про свои приключения и Фрегоза слушала ее, удивляясь в душе тому, что фея спасительной воды походит на обыкновенную маленькую девочку и любит ласку, как все маленькие девочки.
- Вы, мигуны, добрый народ, вы очень дружно живете.
- Да, мы живем дружно, - согласилась Фрегоза. - Тем, кого выгнал наместник, люди даже хотели построить дома, но теперь они, конечно, вернутся сюда, где привыкли жить и снова станут ухаживать за нашим правителем. Хотя, - вздохнула кухарка, - господин правитель совсем не нуждается в уходе. Он не ест и не пьет, ему не надо стирать белье и он разве в кои-то веков попросит масла для масленки.
Следующие дни прошли в нетерпеливом ожидании, когда будет исправлен Железный Дровосек.
И вот настал счастливый момент, когда сияющий Железный Дровосек вновь предстал перед друзьями. Он действительно сиял, потому что мигуны опять отполировали его до невыносимого блеска. Дровосек опирался на огромный топор с золотым топорищем и у его пояса висела золотая масленка с лучшим очищенным маслом.
Мастера сделали ему новый золотой топор и золотую масленку по образцу старых. Больше того: они приготовили для Страшилы великолепную трость с золотым набалдашником, еще более роскошную, чем прошлогодняя, которую Страшила утопил во время наводнения, путешествуя к волшебнице Стелле. Страшиле было очень жаль расставаться с тростью из красного дерева, подарком Чарли Блека и он решил ходить, опираясь сразу на две трости. Но это было очень неудобно. Страшила то и дело спотыкался а иногда даже падал.
Выход подсказала Элли. Она посоветовала Страшиле ходить с тростями поочередно, один день с подарком моряка, другой - с подарком мигунов.
- Как я сам не додумался до такой простой вещи, - огорчился Страшила.
- У тебя просто не было времени, - утешила его Элли.
Тотошке мигуны выковали новый золотой ошейник.
Самые удивительные подарки получила Элли. Это были серебряные башмачки и золотая шапка, точь-в-точь такие же, какие были у девочки год назад, с той лишь маленькой разницей, что эти вещи были не волшебные. Но тут уж ничего нельзя было поделать - ведь мигуны не умели колдовать.
Элли была страшно рада этим подаркам и тотчас же надела и башмачки и шапку.
Известно, что добрые мигуны питали большое пристрастие к красивым и блестящим вещам. Они не позабыли одарить и своих новых знакомцев. Чарли Блеку они сделали золотую искусственную ногу вместо его уже изношенной деревяшки, Дину Гиору - золотую расческу для бороды и фельдмаршальский жезл с золотыми украшениями, а Фараманту преподнесли карандаш в золотой оправе и книжечку в золотом переплете для записей по снабжению армии. Кагги-Карр получила изящные золотые колечки на лапки.
Моряк отказался от золотой ноги: уж слишком тяжело было таскать ее, да и она быстро бы истерлась об камни: ведь золото мягкий металл. Взамен Чарли попросил сделать деревянную только покрепче. И тогда мастера выточили ему ногу из железного дерева, о которой сказали, что ей износа не будет.
Дин Гиор и Фарамант своими подарками остались очень довольны. Дин Гиор сказал, что ему для дополнения к высокому чину фельдмаршала только и не хватало жезла, а борода у него уже есть и при том такая, какой не отращивал ни один фельдмаршал на свете.
Страшила весело приплясывал вокруг воскрешенного Дровосека и пел:
- Эй-гей-гей-го! Железный Дровосек снова-снова-снова с нами! Эй-гей-гей-го!
Он не боялся уронить свой авторитет правителя, потому что мигуны были не его подданные.
Элли гладила блестящие плечи Дровосека.
Глядя на эту трогательную сцену, Лев прослезился и вытирая слезы кисточкой хвоста, промочил ее. Ему пришлось бежать на задний двор и сушить кисточку на солнышке.
Через несколько дней Элли, Чарли Блек и их друзья собрались на совет. Пригласили и нескольких мигунов. Надо было подумать, как быть дальше, как разгромить деревянную армию Урфина Джюса.
Мигуны, которые сняли со стены коллекцию Энкина Фледа, предлагали использовать холодное оружие - мечи, кинжалы, пики, сабли...
- Я думаю, эти вещи нам очень пригодятся, когда мы пойдем войной на Урфина! - сказал Дин Гиор, расчесывая бороду золотым гребешком.
- Да позволено мне будет высказать свое мнение, - скромно начал Лестар. - Мечи и кинжалы пригодны, когда между собой воюют настоящие люди. Какой прок, от того, что вы ткнете мечом в сосновое полено? Мне кажется, наиболее пригодным вооружением против армии Джюса будут топоры на длинных рукоятках и колотушки, которые я предложил бы сделать в виде железных шаров с шипами, насаженных на прочные древки. Для дубовых голов такое оружие будет очень опасным.
- Браво, браво!
Все члены совета выразили свое одобрение.
Страшила напряг свою умную голову и сказал:
- Дерево горит в огне. У Урфина Джюса солдаты деревянные. Значит, их можно сжигать.
Все были поражены мудростью Страшилы. Лестару поручили придумать приспособление, с помощью которого можно будет забрасывать огнем деревянных солдат. Это должна быть большая пушка, стреляющая огнем. Но как стрелять огнем - этого пока никто не знал.

ПОСЛЕДНИЕ СОЛДАТЫ УРФИНА ДЖЮСА

Пока Дин Гиор и Чарли Блек готовили мигунов к походу на самозваного короля Урфина первого, в Изумрудной стране тоже назревало восстание против него. Здесь, в городе и окрестностях беспрестанно патрулировали деревянные солдаты и полицейские, невозможно было открыто организовывать освободительную армию. Дело велось в тайне, собирались по ночам, где-нибудь в поле или в роще.
Узнав о том, что в стране появилась Элли, Урфин Джюс всю свою энергию употребил на выпуск новых деревянных солдат, более рослых и сильных, более свирепых чем прежние. Еще несколько солдат из прежних выпусков под руководством ефрейторов сделались столярами и работа в мастерской кипела круглые сутки.
Урфин Джюс теперь не гнался за внешней отделкой своих воинов. Он следил лишь за гибкостью сочленений, за тем, чтобы руки и ноги хорошо вращались на шарнирах и пальцы цепко держали оружие, а туловище могло представлять грубо отесанный чурбан, который даже не окрашивали за недостатком времени.
За собой Урфин оставил отделку лица, потому что его столяры при всем своем желании не могли придать им такого свирепого выражения, какое требовал король. А так как ежедневно выпускалось три-четыре солдата, не считая капралов, требовавших более тонкой работы, то Урфин Джюс изнемогал.
Ему удавалось спать ежедневно всего два-три часа, часто он засыпал у верстака и резец падал из его рук. Урфин почернел и высох, щеки ввалились и стали похожи на темные провалы глаза еще глубже ушли в орбиты под черными сросшимися бровями. Вид диктатора был и страшен и жалок и советники боязливо сторонились его, когда он ненадолго показывался и торопливо проходил по дворцовым залам.
Число деревянных солдат подходило к двумстам, когда случилась неожиданная и страшная вещь.
Перед Урфином Джюсом на полу его секретной мастерской лежал ровным строем новый деревянный взвод с капралом красного дерева на правом фланге. Привычным жестом Урфин засунул руку во флягу с живительным порошком... И внутри его все похолодело. На дне пустой фляги он нащупал лишь тонкий слой оставшегося порошка!
Вне себя от страха Урфин Джюс опрокинул флягу над верстаком: из фляги высыпалась порция, достаточная для оживления одного солдата, а фляга была последняя. Как безумный, Джюс колотил по дну фляги, стараясь выбить оттуда то, чего там не было. Он бросился к другим флягам, вытрясал их, но оттуда падали жалкие крупинки.
Все кончено! Урфин Джюс истратил волшебное вещество, дававшее ему власть над вещами и людьми и отныне в его распоряжении лишь та сила, которую он успел создать...
Увлеченный изготовлением все новых и новых взводов деревянных солдат, он черпал порошок горсть за горстью, и фляги безотказно снабжали его волшебным снадобьем. Урфину Джюсу стало представляться, что его запасы неисчерпаемы.
И вот пришла расплата за это заблуждение.
Но прошлого не воротишь. Урфин решил попробовать остатками порошка оживить десять солдат и капрала, последнее пополнение своей деревянной армии. Он аккуратно разделил снадобье на одиннадцать частей и посыпал им лежавшие фигуры.
Как и обычно, порошок с легким шипением задымился и всосался в дерево. Урфин ждал. Но прошло десять минут, пятнадцать... Дуболомы слабо зашевелились, слегка заворочали стеклянными глазами. Еще через десять минут капрал, которому, по обычаю, досталось немного больше порошка, попытался встать и не смог. Урфин помог ему, капрал с трудом поднялся и стоял, качаясь на ногах.
Маленькие порции порошка оказались бессильными вдохнуть достаточно жизни в рослые деревянные фигуры.
Через пятнадцать минут кое-как поднялись и солдаты. Урфин выстроил их; они стали неровным качающимся строем, хватаясь один за другого.
К двери мастерской солдаты шли полтора часа. Чтобы перейти дворцовый двор, им, наверное, пришлось бы потратить целые сутки.
Урфин Джюс не стал этого проверять. Вызвав ефрейтора, король распорядился, указывая на еле шевелившихся дуболомов:
- В печку!
Таков был конец последнего взвода деревянной армии Урфина Джюса!

ПОБЕДА

После бегства пленников прошло несколько недель. Быстроногие полицейские, посланные на разведку в Фиолетовую страну вернулись с тревожными известиями. Прокрадываясь по ночам, затаиваясь за камнями и в оврагах, подслушивая разговоры, они узнали, что на Урфина Джюса скоро выступит войско из нескольких сот мигунов под предводительством Страшилы, Железного Дровосека, длиннобородого солдата Дина Гиора и загадочного великана деревянная нога. Подготовка к походу идет вовсю. Готовится какое-то особенное оружие, мигуны учатся военному строю под руководством дина Гиора.
Урфин Джюс был настолько измучен беспокойством, что ему показалось невозможным откладывать решение своей судьбы. Он призвал к себе главного государственного распорядителя Руфа Билана и генерала Лана Пирота.
- Я решил повести мою армию в поход! - заявил он. - Пора показать этим мятежникам, кто правитель Волшебной страны!
Главный государственный распорядитель побледнел. Он первым расспрашивал разведчиков и знал о положении дел намного больше того, что счел нужным сообщить королю. Руф Билан понимал, что выступать навстречу неприятелю было очень опасно и осторожно начал:
- Могущественный король, повелитель.
- Без титулов.
- Слушаюсь! Противник очень силен и не лучше ли нам будет запереться стенах города...
- Жалкий трус! - взревел Лан Пирот, свирепо вращая глазами. - Моя храбрая армия разгромит любого врага!
- Молодец! - одобрил Урфин. - Учитесь храбрости у генерала, Руф Билан.
- Но я узнал, что у Дина Гиора...
- Ма-ал-чать! Как вы ко мне обращаетесь? Где мои титулы? Или я уж больше не король?!
Окончательно сбитый с толку, Руф Билан замолчал и выступление было решено.
Дуболомов наскоро почистили щетками от пыли, генерал сказал им краткое воинственное слово и армия в составе ста шестидесяти трех солдат, семнадцати капралов и палисандрового генерала тронулась на восток. Солдаты громко топали деревянными ногами по кирпичам дороги, размахивали дубинками и корчили свирепые гримасы. Урфин Джюс ехал сбоку колонны на спине верного медведя Топотуна.
Переночевали в поле. Солдаты и капралы простояли всю ночь в строю, тараща в темноту бессонные глаза. Урфин Джюс провел ночь очень плохо и проснулся совершенно разбитый. Его одолевали недобрые предчувствия, но отступать было уже поздно.
Встреча произошла на обширном поле Изумрудной страны, ограниченном с запада несколькими фермами. Еще издали Урфин Джюс увидал фиолетовую полосу, которая все росла и ширилась. Это было войско мигунов. Впереди шел, ковыляя, великан-деревянная нога, за ним девчонка, пугало, Железный Дровосек, маленький черный зверек и Лев, который свирепо бил себя по бокам хвостом с кисточкой на конце. Рядом с мигунами шагали длиннобородый солдат и страж ворот.
Урфину Джюсу стало не по себе. Ему захотелось, чтобы все что произошло с ним с той ночи, когда ураган принес в его огород семена неизвестного растения, оказалось дурным сном и чтобы он проснулся в своем мирном домике, с крыльца которого виднелись величавые снежные горы...
- Генерал, командуйте отступление! - закричал Урфин Джюс. - Мы запремся в Изумрудном городе, там с нашими силами можно долго выдерживать осаду!
- Направо, кругом! - скомандовал Лан Пирот и его команду повторили капралы.
Деревянное войско повернулось и... Урфина Джюса затрясла лихорадка. Из-за зеленых домиков и изгородей, сливаясь с зеленью трав и кустарников, выходили толпами восставшие жители Изумрудной страны.
Горожане и фермеры, вооруженные заступами, вилами, косами и просто кольями и жердями, выдернутыми из изгородей, лавиной заполняли поле. Отступать было некуда!
В это время передняя цепь мигунов расступилась и вперед выкатили огромную пушку, которую высверлили из толстого бревна умельцы-оружейники Лестара.
Дуболомы замерли от неожиданности. Генерал Лан Пирот разинул рот, но ничего сказать не успел.
Пушка начала дрожать, потом затряслась все сильнее и сильнее и наконец выстрелила, испустив громадный столб дыма. На головы дуболомов медленно понеслись в воздухе горящие тряпки и всякий мусор.
Оружейники Лестара с криками повалились на землю. Порох, составленный по рецепту Чарли Блека, оказался слишком сильным, пушка треснула после первого же выстрела. Впрочем, одного выстрела оказалось достаточно. Армия Урфина Джюса в ужасе бросилась в рассыпную. Сам генерал мчался быстрее всех, не разбирая дороги и прикрывая руками свою полированную голову: ведь он теперь знал, что такое огонь!
Мигуны воспользовались паникой противника и кинулись ловить бросивших оружие дуболомов. Каждого дуболома мигуны аккуратно связывали по рукам и ногам и складывали в поленницу. Урфин Джюс решил спасаться бегством.
- Топотун! Быстрее назад, в Изумрудный город! - крикнул он, но в эту минуту Чарли Блек бросил лассо и петля прочно захлестнула туловище бывшего короля.
Джюс кубарем покатился по земле, а Топотун, сразу потеряв воинственный пыл, стал на задние лапы и смиренно ждал, пока к нему подойдут мигуны.
Чарли приблизился к Урфину.
- Эх, приятель, сколько добра ты мог сделать со своим порошком! - сказал Блек.
Урфин злобно смотрел на него и молчал.
Мигуны и жители Изумрудной страны обнимались, поздравляли друг друга с победой, плясали, пели песни.
Завидев Страшилу, горожане и фермеры бросились к нему, схватили, подняли на руках высоко над толпой. Загремели приветственные возгласы:
- Да здравствует наш правитель, Страшила Мудрый! Слава правителю Изумрудного города!
И Страшила Мудрый, крепко держа в руке трость, гордо раскланивался во все стороны.
Он был в новом костюме, мигуны сделали ему новую широкополую шляпу с золотыми бубенчиками и правитель Изумрудного города предстал перед своими подданными в полном параде.
Так же горячо, как и Страшилу, чествовали Железного Дровосека. Все знали, что он по первому зову явился на помощь к другу и мужественно переносил с ним тяготы тюремного заключения, что он, не жалея себя, дрался с солдатами Энкина Фледа и освободил страну мигунов. И наконец, он был такой неотразимо блестящий в сверкающей воронке, со сверкающей золотой масленкой у пояса, со сверкающим золотым топором... Его попробовали тоже поднять, но это оказалось не под силу и Дровосек шел, улыбаясь и кланяясь, среди шумных обитателей Изумрудной страны, старавшихся протиснуться к нему поближе и хоть пальцем дотронуться до его блестящего тела.
Особенно восторженные толпы теснились вокруг Элли, сидевшей на спине Льва. Все знали, что эта девочка из-за высоких гор и великой пустыни - фея, которая во второй раз явилась в их страну и не одна, а с дядей Чарли, моряком. Жители Волшебной страны не знали кто такие моряки, потому что у них не было морей, но они составили о моряках лучшее мнение по тому единственному их представителю, который так самоотверженно боролся против коварного Урфина Джюса.
Людям все нравилось в Чарли Блеке: и его огромный рост, и загорелое лицо со смелыми, широко расставленными глазами, и добрая улыбка, и даже деревянная нога, вид которой привел их впрочем, к ошибочному убеждению, что моряки - это люди с одной деревянной ногой.
Элли и Чарли Блека, шедшего рядом с ней, забрасывали цветами, им жали руки, женщины обнимали и целовали Элли, ничуть не боясь смелого Льва.
Смелому Льву тоже досталась своя доля поздравлений и приветствий. Всем было известно, что он бросил свое лесное царство и по зову Элли совершил длинное путешествие в страну жевунов, а по дороге чудом спасся от страшных саблезубых тигров и он наравне с Элли и Чарли Блеком принимал большое участие в освобождении Страшилы и Железного Дровосека из тюремной башни. Крохотные девочки шли рядом со смелым Львом, вынимали из своих косичек ленточки и вплетали их в большую львиную гриву, так что она в свою очередь превратилась в тысячу косичек.
Народ чествовал Дина Гиора, Фараманта, Лестара. Вспоминали как Дин Гиор и Фарамант храбро защищали ворота Изумрудного города против дуболомов Урфина Джюса, как маленький Лестар бросился под ноги свирепому капралу Эльведу, спасая от смерти Элли и ее друзей...
Но едва ли не самые большие похвалы пришлось выслушать Кагги-Карр. Ведь это она в прошлом году подала Страшиле мысль добыть мозги, без чего Изумрудный город не имел бы такого удивительного единственного в мире правителя, набитого соломой. Это Кагги-Карр с великими опасностями совершила путешествие через горы и пустыню в никому неведомый Канзас за Элли и ее дядей, которые одни лишь могли сокрушить злодея Урфина Джюса.
Чествовали и Тотошку, потому что он совершил... Нет, он не совершил никаких подвигов, но он так любил свою маленькую хозяйку, так беззаветно готов был идти за нее на любые опасности, что, конечно, заслужил свою долю ласки и похвал. Его передавали из рук в руки, им восхищались, гладили его мягкую шерстку и умные черные глаза Тотошки горели торжеством.
Он ворчал про себя:
- Посмотрел бы на меня сейчас хвастунишка Гектор... Ручаюсь, ему никогда не дожить до таких почестей!
До вечера продолжалось народное гулянье, песни, пляски, игры. А вечером мигуны отправились на родину. Железный Дровосек не пошел с мигунами. Он решил провести с Элли то время которая она еще пробудет в Волшебной стране.
Горожане и фермеры Изумрудной страны переночевали на поле и утром веселой толпой двинулись обратно. Они вели обезоруженных деревянных солдат и полицейских.
Урфин Джюс шел один, его не окружала стража, наоборот, люди сторонились его и в этом кольце угрюмых лиц и ненавидящих взоров бывший диктатор чувствовал себя хуже, чем если бы его посадили в темницу.
Урфину не связали рук, ноги его были свободны, но куда он мог убежать в стране, где его ненавидел, казалось, каждый куст и каждый камень.

СНОВА ЗЕЛЕНЫЕ ОЧКИ

Подходя к Изумрудному городу, Чарли Блек, благодаря своему высокому росту, первым увидел у его ворот небольшую кучку людей в странных позах. Подойдя поближе, разглядели, что эти люди стоят на коленях, а потом узнали в них распорядителей и советников бывшего короля. Прослышав еще накануне о разгроме армии Урфина Джюса, они решили добровольной сдачей и покаянием облегчить свою участь.
Теперь предатели стояли на коленях, в старых разодранных одеждах, низко склонив непокрытые головы, посыпанные пылью. Но среди них не было самого подлого предателя, Руфа Билана, который первым изменил родному городу, впустив в него врага. Из расспросов выяснилось, что Руф Билан исчез еще вечером. Мальчики, игравшие у ворот, видели, как Билан пробежал по направлению к тюремной башне. Очевидно, он укрылся там.
Железный Дровосек, моряк Чарли и Лестар отправились туда в сопровождении толпы любопытных. На площадке и внутри башни бывшего королевского распорядителя не нашли. Но по клочкам одежды, зацепившимся за отверстие двери, стало ясно, что изменник протиснулся в дыру и скрылся подземным ходом, который стал ему известен после того, как он расследовал дело о бегстве Страшилы и Дровосека.
- Я догоню его, - сказал Железный Дровосек, стукнув рукояткой топора о землю.
- Я с тобой! - сказал Чарли Блек.
- И я! - сказал Лестар.
Но Дровосек отказался от помощи. Он пошел знакомым ходом, которым они убегали из башни после освобождения.
Пройдя длинным коридором, Дровосек вступил в пещеру шестилапого. Его железные шаги гулко зазвучали под скалистым сводом. И он, видевший в темноте, как и при свете, заметил, что впереди метнулась маленькая толстая фигурка.
Слепой, безрассудный страх гнал вперед Руфа Билана.
Дровосек, догоняя его, кричал:
- Вернись, безумный человек! Ты погибнешь там!
Но беглец свернул куда-то в сторону и исчез в лабиринтах узких каменных проходов. Дровосек искал его долго и безуспешно. Он пошел назад и с тех пор судьба Руфа Билана надолго осталась неизвестной.
Вместе с главным распорядителем дворец покинул филин Гуамоко. Он не ждал от победителей ничего хорошего для себя. В городе считали, что Гуамоко помогал Урфину Джюсу в его злых волшебствах, хотя в действительности Урфин за последние месяцы не обращался к филину за советами.
Сидя на плече Руфа Билана, Гуамоко брюзжал:
- Я всегда считал, что из этого человека не получится дельного злого волшебника. Откуда в тебе возьмется зло, если ты не поедаешь ежедневно мышей, пауков, пиявок? Гингема в этом отношении была образцовая колдунья. А Урфин просто пустоцвет...
Последовать за Биланом в тюремную башню Гуамоко отказался он поднялся с его плеча и тяжело взмахивая крыльями, полетел в соседний лес.
Там он поселился в дупле огромного дуба и потребовал от местных филинов и сов, чтобы они платили ему дань, иначе он, ученик Гингемы, нашлет на них неслыханные беды. Испуганные птицы повиновались и стали исправно приносить Гуамоко мышей и птичек, а он в часы хорошего настроения, собирал вокруг себя большую стаю слушателей и делился с ними богатыми воспоминаниями из своего колдовского прошлого.
Когда Железный Дровосек и остальные возвратились к воротам, их встретил всем, кроме Чарли Блека, знакомый, но забытый блеск огромных изумрудов. Мастера-ювелиры, стоя на длинных лестницах и свешиваясь сверху в люльках, вставляли в ворота и стены драгоценные камни извлеченные из кладовых дворца. Изумрудный город снова становился изумрудным!
Под аркой вошедших встретил страж ворот с зеленой сумочкой на боку.
- Прошу надеть зеленые очки! - строго сказал Фарамант, раскрывая сумочку, наполненную очками. - Без зеленых очков вход в Изумрудный город запрещается - таков приказ Гудвина великого и ужасного! Улетая к своему другу, великому волшебнику Солнце, Гудвин предупредил нас, что жители города никогда не должны снимать зеленых очков и что нарушение этого закона повлечет за собой великие бедствия. Закон был нарушен и великие бедствия постигли нас!
Все безропотно надели очки. Надел их и Чарли Блек, и все перед его глазами заискрилось, заиграло волшебными переливами самых разнообразных оттенков зеленой краски.
- Клянусь зубами дракона! - воскликнул восхищенный моряк. - Теперь я верю Элли, которая рассказывала мне, что Изумрудный город - самый красивый город на свете.
Железный Дровосек и его друзья прошли по прохладным улицам, наполненным ликующим народом и вышли на дворцовую площадь, где уже били сверкающие фонтаны.
Ров, окружавший дворец, был, как и в прежние времена, наполнен водой и мост был поднят. И как в былые времена, на стене стоял Дин Гиор и расчесывал золотой гребенкой свою золотистую роскошную бороду.
- Дин Гиор! - закричал Лестар. - Открой ворота!
Никакого ответа. Дин Гиор самозабвенно смотрелся в зеркальце и любовно расправлял пряди бороды.
- Дин Гиор! - закричали все пришедшие, а Железный Дровосек изо всей мочи заколотил топорищем по перилам оградки.
Дин Гиор ничего не слышал. Привлеченная шумом, из окна выпорхнула Кагги-Карр и крикнула в ухо фельдмаршалу:
- Очнись! Там внизу друзья!
Опомнившийся Дин Гиор взглянул вниз.
- А, это вы? - сказал он. - Я, кажется, немного отвлекся.
Теперь, когда армия Урфина Джюса была разбита и Изумрудному городу больше не угрожала опасность, длиннобородый солдат снова стал прежним рассеянным чудаком.

Предыдущая страница 11 Следующая страница


Урфин Джюс и его деревянные солдаты 12

Мост опустился, ворота раскрылись и Железный Дровосек со своими спутниками вошел в тронную залу дворца, где когда-то Гудвин великий и ужасный предстал перед ними в образе многорукого, многоглазого чудовища.
Сейчас на троне важно сидел Страшила, возле него стояла Элли в серебряных башмачках и золотой шапке, лежали смелый Лев и Тотошка в блестящих золотых ошейниках, на спинке трона сидела Кагги-Карр.
По сторонам зала, пересмеиваясь и шушукаясь, толпились придворные - те, которые не пошли на службу к Урфину Джюсу. Они теперь страшно гордились и выставляли на вид свою преданность Страшиле Мудрому и ждали за это наград.
Страшила сошел с трона и сделал навстречу гостям пять шагов, что было воспринято придворными, как знак величайшей милости с его стороны.
А потом в залу были внесены длинные столы, установленные всевозможными напитками и кушаньями. Начался пир, веселый и радостный и продолжался он до самого вечера.
Жители ходили в нарядных костюмах и время владычества Урфина Джюса казалось им тяжелым сном.
Через несколько дней состоялся суд над Урфином Джюсом. Жители Изумрудной страны предлагали отправить его в рудники.
- Друзья! - сказал Чарли Блек. - А не лучше ли оставить этого человека просто наедине с собой самим?
- Правильно, - сказала Элли. - Это будет самым тяжелым наказанием для него, пусть он поживет среди тех людей, которых хотел подчинить себе, пусть все напоминает ему о его ужасных намерениях и делах.
- Элли, ты здорово сказала! - воскликнул Страшила. - Я с тобой согласен!
- И я! - сказал Железный Дровосек.
- И я! - сказал смелый Лев.
- И я! - добавил Тотошка.
Кагги-Карр хотела что-то возразить, но в это время жители Изумрудной страны так громогласно закричали: "Ура! Да здравствует Элли и ее друзья!" - что ей пришлось промолчать.
А Урфин Джюс, освобожденный стражей, пошел куда глаза глядят под свист и улюлюканье горожан и фермеров.
Теперь надо было решить, что делать с деревянными солдатами и полицейскими Урфина Джюса.
- Сжечь! - каркнула Кагги-Карр.
Страшила приложил палец ко лбу и попросил не мешать ему думать. Наступила всеобщая тишина.
После долгого размышления Страшила Мудрый сказал:
- Жечь мы их не будем, это не по-хозяйски. Надо сделать из дуболомов хороших работников на общую пользу. А дела у нас в стране много. Раз дуболомы деревянные, то они понимают больше всего толк в дереве. Так пусть они будут садовниками и лесниками! Уж они-то лучше всех будут ухаживать за деревьями! Хорошо бы еще вставить им мозги, да жаль - у них не пустые головы.
Страшила сказал длинную речь и втайне был ею доволен.
Речь была выслушана с величайшим вниманием.
Железный Дровосек сказал:
- Надо поставить деревянным солдатам новые добрые сердца!
- Но ведь у них и сердец-то нет! - возразил Страшила.
- Тогда уж я и не знаю, как с ними быть, - огорчился Дровосек.
Страшила снова попросил время на размышление. На этот раз он думал больше часа и так напряженно, что голова его страшно ощетинилась иголками и булавками. Толпа глядела на правителя с благоговейным ужасом.
И вот Страшила ударил себя по лбу.
- Я придумал! - воскликнул он и площадь радостно ахнула. - Раз у деревянных солдат нет ни мозгов, ни сердца, значит, у них весь характер в лице. Урфин Джюс не зря вырезал им такие зверские рожи. Стоит сделать им веселые, улыбающиеся лица, и они будут вести себя по-другому.
Предложение Страшилы показалось дельным. Во всяком случае стоило попробовать.
Опыт решили произвести над палисандровым генералом Ланом Пиротом с его привели и поставили перед судейским столом.
- Послушайте, генерал, - спросил его Страшила. - Вы признаете себя виновным за все те проступки, которые вы совершили?
- Нет, не признаю! - браво отчеканил генерал. - Я их совершал по приказу моего короля.
- А если вас отпустят и дадут вам солдат, что вы станете делать?
Генерал скорчил такую свирепую гримасу, что дети, стоявшие в толпе, испугались и заплакали, а Тотошка оглушительно гавкнул.
- Что я буду делать? - хрипло пробасил полководец. - Буду воевать, буду грабить - в этом вся моя жизнь!
- Увести его! - распорядился Страшила.
Генерала отвели в мастерскую дворца, где его уже ждал самый искусный резчик Изумрудного города. Работа продолжалась долго, часа три, но ни один человек не ушел с площади, всем было интересно знать, чем закончится этот удивительный опыт.
И вот с моста спустился веселый, улыбающийся человек, в котором узнали Лана Пирота только по палисандровым узорам на его голове.
Лан Пирот, пританцовывая, прошел через расступившуюся толпу и остановился перед столом судейской коллегии.
- Вы, кажется, желали меня видеть? - звонким приятным голосом спросил он.
- Да, - сказал Страшила. - Кто вы такой?
- Кто я?.. Да, в самом деле, кто же я? Честное слово, не знаю...
Сменив лицо, Лан Пирот сменил и характер и начисто позабыл свое прошлое.
- Вас зовут Лан Пирот! - сказал Страшила.
- Ну конечно, конечно, меня зовут Лан Пирот, как же я мог это позабыть!
- И вы учитель танцев! - сказала Элли, которой очень понравились новые изящные манеры Лана Пирота.
- Да, да, я - учитель танцев! Где мои ученики? Где мои ученицы? О, как я тороплюсь дать им первый урок!
И Лан Пирот, напевая и приплясывая, устремился с площади, а за ним гурьбой побежали веселые мальчишки и девчонки.
Когда страсти немного улеглись, толпа единогласно вынесла решение присвоить Страшиле следующий титул:
- Страшила Трижды Премудрый правитель Изумрудного города!

ЗАКЛЮЧЕНИЕ

Прошло несколько дней. Дуболомы, превратившиеся в веселых и трудолюбивых лесников, были отправлены в страну жевунов, в леса. Им был дан наказ - истребить саблезубых тигров и они с этой задачей успешно справились.
Пришел для Элли и Чарли Блека час расставания с Изумрудным городом. Теперь, когда путь в страну жевунов был открыт, следовало спешить домой.
Страшила, Железный Дровосек и смелый Лев решили расстаться с Элли у ворот города. Так посоветовал им Чарли Блек, сказав что дальние проводы делают расставание более горестным.
Смелый Лев, Дровосек и Страшила завидовали крылатой Кагги-Карр, которая не только собралась сопровождать Элли до страны жевунов, но даже хотела снова сделать с ней переход через пустыню.
Шляпа правителя Изумрудного города была украшена большим изумрудом, который ему поднесли любящие подданные.
- Элли, - сказал Страшила. - Сними с верхушки моей шляпы этот блестящий камень.
Немного удивленная, Элли вынула изумруд и протянула Страшиле.
- Нет, - сказал тот. - Отдай его великану из-за гор и пусть это будет мой прощальный подарок другу.
Растроганный Чарли Блек не стал отказываться и бережно спрятал драгоценный камень.
Элли со слезами на глазах гладила милое разрисованное лицо Страшилы, обнимала полированное тело Железного Дровосека, расчесывала пальчиками гриву смелого Льва и говорила дорогим друзьям ласковые прощальные слова.
Три правителя Волшебной страны обняли в последний раз Элли и Тотошку и пожали руку Чарли Блеку. Моряк, Элли и Тотошка дружески распрощались со стражем ворот и сдали ему зеленые очки. Фарамант положил их в особое отделение шкафчика, сказав при этом:
- Я буду хранить их там до вашего возвращения.
- Ты думаешь, что мы вернемся? - спросила Элли.
- Кто знает? - ответил Фарамант.

Предыдущая страница 12


Александр Мелентьевич Волков - Биография

Александр Мелентьевич Волков

На основную страницу

Биография

Александр Мелентьевич Волков родился 14 июля 1891 года в Усть-Каменогорске. Будущему писателю не было и четырех лет, когда отец научил его читать и с тех пор он стал заядлым читателем. В 6 лет Волкова приняли сразу во второй класс городского училища и в 12 лет он закончил его лучшим учеником. В конце I-й мировой войны, он сдает выпускные экзамены в Семипалатинской гимназии, а затем заканчивает Ярославский педагогический институт. И уже на пятом десятке Александр Мелентьевич поступает и блестяще всего за 7 месяцев заканчивает математический факультет Московского университета. А вскоре становится преподавателем высшей математики в одном из московских ВУЗов. И вот здесь происходит самый неожиданный поворот в жизни Александра Мелентьевича. Началось все с того, что он, большой знаток иностранных языков, решил изучить английский. И для практики попробовал переводить сказку американского писателя Фрэнка Баума "Мудрец из Страны ОЗ". Книжка ему понравилась. Он начал пересказывать ее двум сыновьям. При этом кое-что переделывая, кое-что добавляя. Девочку стали звать Элли. Тотошка, попав в Волшебную страну, заговорил. А Мудрец из Страны Оз обрел имя и титул - Великий и Ужасный Волшебник Гудвин... Появилось множество и других милых, забавных, иногда почти незаметных изменений. А когда перевод или, точнее, пересказ был закончен, то вдруг выяснилось, что это уже не совсем баумовский "Мудрец". Американская сказка превратилась просто в сказку. А ее герои заговорили по-русски так же непринужденно и весело, как за полстолетия до этого говорили по-английски.

Самуил Яковлевич Маршак вскоре познакомился с рукописью "Волшебника", а потом и с переводчиком, и настоятельно посоветовал ему заняться литературой профессионально. Волков прислушался к совету. "Волшебник" был издан в 1939 году. В руки нашего поколения "Волшебник Изумрудного города" попал только в начале 60-х, уже в переработанном виде, с чудесными картинками художника Л.Владимирского. С тех пор он переиздаётся чуть ли не каждый год и пользуется неизменным успехом. И юные читатели опять отправляются в путешествие по дороге, вымощенной желтым кирпичом...

Невероятный успех цикла Волкова, сделавший автора современным классиком детской литературы, во многом задержал "проникновение" на отечественный рынок оригинальных произведений Ф. Баума; тем не менее, за исключением первой повести, цикл Волкова представляет собой плод его самостоятельной фантазии. У Волкова есть и другие произведения: сборник "След за кормой" (1960), посвященый истории мореплавания, о первобытных временах, о гибели Атлантиды и об открытии Америки викингами; повесть "Приключения двух друзей в стране прошлого" (1963) . Волков также известен как переводчик (в частности, произв. Ж.Верна).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ЧУДЕСНЫЙ ПОРОШОК     (Страница 1)
    • ОДИНОКИЙ СТОЛЯР (Страница 1)
    • НЕОБЫКНОВЕННОЕ РАСТЕНИЕ (Страница 1)
    • ЧЕСТОЛЮБИВЫЕ ПЛАНЫ УРФИНА ДЖЮСА (Страница 1)
    • РОЖДЕНИЕ ДЕРЕВЯННОЙ АРМИИ (Страница 2)
    • ПОХОД ДУБОЛОМОВ (Страница 2)
    • ВЗГЛЯД В ПРОШЛОЕ (Страница 2)
    • НОВЫЙ ЗАМЫСЕЛ (Страница 3)
    • ИСТОРИЯ ВОРОНЫ КАГГИ-КАРР (Страница 3)
    • ОСАДА ИЗУМРУДНОГО ГОРОДА (Страница 3)
    • ИЗМЕНА (Страница 3)
    • ЖЕЛЕЗНЫЙ ДРОВОСЕК ПОПАДАЕТ В ПЛЕН (Страница 4)
    • НОВЫЙ ПРАВИТЕЛЬ ИЗУМРУДНОЙ СТРАНЫ (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    НА ПОМОЩЬ К ДРУЗЬЯМ     (Страница 5)
    • СТРАННОЕ ПИСЬМО (Страница 5)
    • ЧЕРЕЗ ПУСТЫНЮ (Страница 5)
    • В ПЛЕНУ У ЧЕРНОГО КАМНЯ (Страница 6)
    • СПАСЕНИЕ (Страница 6)
    • ДОЛИНА ЧУДЕСНОГО ВИНОГРАДА (Страница 6)
    • ДОРОГА В ГОРАХ (Страница 7)
    • НАКАЗ НЕ ВЫПОЛНЕН (Страница 7)
    • ВСТРЕЧА СО СМЕЛЫМ ЛЬВОМ (Страница 7)
    • ОСВОБОЖДЕНИЕ ЖЕВУНОВ (Страница 8)
    • КАК БЫЛИ ПРОГНАНЫ САБЛЕЗУБЫЕ ТИГРЫ (Страница 8)
    • НОВЫЕ ТРЕВОГИ (Страница 8)
    • ПРИКЛЮЧЕНИЯ В ПЕЩЕРЕ (Страница 8)
    • СТРАНА ПОДЗЕМНЫХ РУДОКОПОВ (Страница 9)
    • ВСТРЕЧА СО СТРАШИЛОЙ И ЖЕЛЕЗНЫМ ДРОВОСЕКОМ (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ
    ПОБЕДА     (Страница 10)
    • НА ВОСТОК! (Страница 10)
    • УЛЬТИМАТУМ (Страница 10)
    • ОДИН ПРОТИВ ОДИННАДЦАТИ (Страница 10)
    • ВОССТАНОВЛЕНИЕ ЖЕЛЕЗНОГО ДРОВОСЕКА (Страница 11)
    • ПОСЛЕДНИЕ СОЛДАТЫ УРФИНА ДЖЮСА (Страница 11)
    • ПОБЕДА (Страница 11)
    • СНОВА ЗЕЛЕНЫЕ ОЧКИ (Страница 11)
    • ЗАКЛЮЧЕНИЕ (Страница 12)


Александр Мелентьевич Волков

Урфин Джюс и его деревянные солдаты

 Читать книгу

Аннотация

После того, как Элли с друзьями уничтожили злых волшебниц Гингему и Бастинду, в Волшебной стране воцарился мир и покой. Но не всем это нравится. Нелюдимый и жестокий столяр Урфин Джюс, служивший Гингеме, ненавидел своих сородичей и задумал покорить Волшебную страну. Волею случая заполучив чудесный оживляющий порошок, он создает армию деревянных солдат и отправляется на завоевание Изумрудного города. Отчаявшиеся Страшила и Железный Дровосек призывают на помощь Элли. Вместе со своим дядей, отважным моряком Чарли Блеком девочка снова отправляется за Великую пустыню и кольцо высоких гор на поиски приключений.

Создание книги: Советник
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel