Александр Мелентьевич Волков - Семь подземных королей

1 Александр Мелентьевич Волков

ВСТУПЛЕНИЕ

КАК ПОЯВИЛАСЬ ВОЛШЕБНАЯ СТРАНА

В старое время, так давно, что никто не знает, когда это было, жил могучий волшебник Гурикап. Жил он в стране, которую много позже назвали Америкой, и никто на свете не мог сравниться с Гурикапом в умении творить чудеса. Сначала он этим очень гордился, и охотно выполнял просьбы приходивших к нему людей: одному дарил лук, стрелявший без промаха, другого наделял такой быстротой бега, что тот обгонял оленя, третьему давал неуязвимость от звериных клыков и когтей.
Так продолжалось много лет, но потом просьбы и благодарности людей наскучили Гурикапу, и он решил поселиться в уединении, где бы его никто не тревожил.
Долго бродил волшебник по материку, еще не имевшему названия, и наконец, нашел подходящее место. Это была удивительно милая страна с дремучими лесами, с прозрачными реками, орошавшими зеленые полянки, с чудесными фруктовыми деревьями.
- Вот что мне надо! - обрадовался Гурикап. - Здесь я в покое проживу свою старость. Надо только устроить, чтобы сюда не являлись люди.
Такому могучему чародею, как Гурикап, это ничегошеньки не стоило.
Раз! - и страну окружило кольцо неприступных гор.
Два! - за горами пролегла великая песчаная пустыня, через которую не мог пройти ни один человек.
Гурикап призадумался над тем, чего ему еще недостает.
- Пусть здесь воцарится вечное лето! - приказал волшебник, и его желание исполнилось. - Пусть эта страна будет волшебной, и пусть здесь разговаривают по человечески все звери и птицы! - воскликнул Гурикап.
И тотчас повсюду загремела неумолчная болтовня: заговорили обезьяны и медведи, львы и тигры, воробьи и вороны, дятлы и синицы. Все они соскучились за долгие годы молчания и спешили высказать друг другу свои мысли, чувства желания...
- Потише! - сердито распорядился волшебник и голоса примолкли. - Вот теперь начнется мое спокойное житье без назойливых людей, - сказал довольный Гурикап.
- Вы ошибаетесь, могучий волшебник! - раздался голос близ уха Гурикапа, и бойкая сорока уселась ему на плечо. - Извините, пожалуйста, но здесь живут люди, и их немало.
- Не может быть! - вскричал раздосадованный волшебник. - Почему я их не видел?
- Вы очень большой, а в нашей стране люди очень маленькие, - смеясь, объяснила сорока и улетела.
И в самом деле: Гурикап был так велик, что голова его приходилась вровень с верхушками самых высоких деревьев. Зрение же его под старость ослабело, а про очки в те времена не знали даже самые искусные волшебники.
Гурикап выбрал обширную поляну, лег на землю и устремил взор в чащу леса. И там он с трудом разглядел множество мелких фигурок, боязливо прятавшихся за деревьями.
- А ну, подойдите сюда, человечки! - грозно приказал волшебник, и его голос прозвучал, как раскат грома.
Маленькие люди вышли на лужайку и робко посмотрели на великана.
- Кто вы такие? - сурово спросил волшебник.
- Мы - жители этой страны, и мы ни в чем не виноваты, - дрожа, ответили люди.
- Я вас и не виню, - сказал Гурикап. - Это мне надо было смотреть хорошенько, выбирая место для житья. Но что сделано, то сделано, обратно я ничего переколдовывать не буду. Пусть эта страна останется волшебной на веки веков, а я выберу себе уголок поукромнее...
Гурикап ушел к горам, в одно мгновение воздвиг себе великолепный дворец и поселился там, строго наказав обитателям Волшебной страны даже близко не подходить к его жилищу. Этот приказ выполнялся в течение столетий, а потом волшебник умер, дворец обветшал и постепенно развалился, но даже и тогда всякий боялся приблизиться к этому месту.
Потом забылась и память о Гурикапе. Люди, населявшие отрезанную от мира страну, стали думать, что она вечно была такой, что всегда ее окружали кругосветные горы, что всегда в ней было постоянное лето, что там всегда разговаривали по человечьему животные и птицы.

ЧАСТЬ ПЕРВАЯ
ПЕЩЕРА

ТЫСЯЧУ ЛЕТ НАЗАД

Население Волшебной страны все увеличивалось, и пришло время, когда в ней образовалось несколько государств. В государствах, как водится, появились короли, а при королях придворные, многочисленная прислуга. Потом короли завели армии, начали ссориться друг с другом из-за пограничных владений и устраивать войны.
В одном из государств, в западной части страны, тысячу лет назад царствовал король Наранья. Он правил так долго, что его сыну Бофаро надоело ждать смерти отца, и он задумал свергнуть его с престола. Заманчивыми обещаниями принц Бофаро привлек на свою сторону несколько тысяч сторонников, но они ничего не успели сделать. Заговор был раскрыт. Принца Бофаро привели на суд отца. Тот сидел на высоком троне, окруженный придворными, и грозно смотрел на бледное лицо мятежника.
- Признаешься ли ты, недостойный сын мой, что злоумышлял против меня? - спросил король.
- Признаюсь, - дерзко ответил принц, не опуская глаз перед суровым взглядом отца.
- Может быть, ты хотел убить меня, чтобы завладеть престолом? - продолжал Наранья.
- Нет, - сказал Бофаро, - я этого не хотел. Твоей участью было бы пожизненное заключение.
- Судьба решила иначе, - заметил король. - То, что ты готовил мне, постигнет тебя и твоих приверженцев. Ты знаешь пещеру?
Принц содрогнулся. Конечно он знал о существовании огромного подземелья, расположенного глубоко под их королевством. Случалось, что люди заглядывали туда, но, простояв несколько минут у входа, увидев на земле и в воздухе странные тени невиданных зверей, в испуге возвращались. Жить там казалось невозможно.
- Ты и твои сторонники отправитесь в пещеру на вечное поселение! - торжественно возгласил король, и даже враги Бофаро ужаснулись. - Но этого мало! Не только вы, но и дети ваши и дети ваших детей - никто не вернется на землю, к голубому небу и яркому солнцу. Об этом позаботятся мои наследники, я возьму с них клятву, что они свято выполнят мою волю. Может, ты хочешь возразить?
- Нет, - сказал Бофаро, такой же гордый и неуступчивый, как Наранья. - Я заслужил это наказание за то, что осмелился поднять руку на отца. Я попрошу только об одном: пусть нам дадут земледельческие орудия.
- Вы их получите, - сказал король. - И вас даже снабдят оружием, чтобы вы могли защищаться от хищников, населяющих пещеру.
Унылые колонны изгнанников, сопровождаемые плачущими женами и детьми, отправлялись под землю. Выход охранялся большим отрядом солдат, и ни один мятежник не смог бы вернуться обратно.
Бофаро с женой и два его сына спустились в пещеру первыми их взорам открылась удивительная Подземная страна. Она простиралась так далеко, как хватало глаз, и на ее ровной поверхности кое-где поднимались холмы, поросшие лесом. Посредине пещеры светлела гладь большого круглого озера.
Казалось, на холмах и лугах Подземной страны царствует осень. Листва на деревьях и кустах была багряная, розовая, оранжевая, а луговые травы желтели, точно просясь под косу косаря. В Подземной стране был сумрак. Лишь клубившиеся под сводом золотистые облака давали немного света.
- И здесь мы должны жить? - с ужасом спросила жена Бофаро.
- Такова наша судьба, - угрюмо ответил принц.

ОСАДА

Изгнанники долго шли, пока не добрались до озера. Его берега были усыпаны камнями. Бофаро влез на большой обломок скалы и поднял руку в знак того, что хочет говорить. Все замерли в молчании.
- Друзья мои! - начал Бофаро. - Я очень виноват перед вами - мое честолюбие вовлекло вас в беду и забросило под эти мрачные своды. Но прошлого не воротишь, и жизнь лучше смерти. Нам предстоит жестокая борьба за существование, и мы должны избрать вождя, который бы нами руководил.
Раздались громкие крики:
- Ты - наш вождь!
- Избираем тебя, принц!
- Ты потомок королей, тебе и править, Бофаро!
Никто не поднял голоса против избрания Бофаро, и его мрачное лицо озарилось слабой улыбкой. Все таки он стал королем, хотя и в подземном царстве.
- Слушайте меня, люди! - заговорил он. - Мы заслужили отдых, но отдыхать еще нельзя. Когда мы шли по пещере, я видел смутные тени больших зверей, следивших за нами издалека.
- И мы их видели! - подтвердили другие.
- Тогда за работу, пусть женщины уложат спать детей, и присматривают за ними, а всем мужчинам строить укрепление!
И Бофаро, подавая пример, первым покатил камень к проведенному на земле большому кругу. Забыв об усталости, люди катали и таскали камни, и круглая стена поднималась все выше.
Прошло несколько часов, и стена, широкая, прочная, воздвиглась на два человеческих роста высотой.
- Я думаю, этого пока довольно, - сказал король. - Потом мы постоим здесь город.
Бофаро поставил на караул несколько мужчин с луками и копьями, а все остальные изгнанники, измученные, улеглись спать при тревожном свете золотистых облаков. Но их сон продолжался недолго.
- Опасность! Подымайтесь все! - закричала стража.
Испуганные люди взобрались на каменные приступки, сделанные с внутренней стороны укрепления, и увидели, что к их убежищу подходят несколько десятков странных зверей.
- Шестилапые! Эти чудища - шестилапые! - раздались возгласы.
И действительно, у животных вместо четырех было по шесть толстых круглых лап, поддерживавших длинные толстые туловища. Шерсть на них была грязно-белая, густая и косматая. Шестилапые как завороженные пялили на неожиданно возникшую крепость большие круглые глаза...
- Какие страшилища! Хорошо, что мы под защитой стены! - переговаривались люди.
Стрелки из лука заняли боевые позиции.
Звери приближались, присматриваясь, принюхиваясь, недовольно мотая большими головами с короткими ушами. Вскоре они подошли на расстояние выстрела. Зазвенели тетивы, стрелы с жужжанием пронеслись в воздухе и засели в косматой шерсти зверей. Но они не могли пробить их толстую шкуру, и шестилапые продолжали приближаться, глухо рыча. Как и все звери Волшебной страны, они умели говорить, но говорили плохо, у них были слишком толстые языки, с трудом ворочавшиеся во рту.
- Не тратить напрасно стрелы! - распорядился Бофаро. - Приготовить мечи и копья! Женщины с детьми - на середину укрепления!
Но звери не решились идти в атаку. Они кольцом обложили крепость и не спускали с нее глаз. Это была настоящая осада.
И тут Бофаро понял свою ошибку. Незнакомый с нравами обитателей подземелья, он не велел запасти воды, и теперь, если осада будет долгой, защитникам крепости грозила гибель от жажды.
Озеро было невдалеке - всего в нескольких десятков шагов, но как туда прорвешься через цепь врагов, проворных и быстрых, несмотря на кажущуюся неповоротливость?..
Прошло несколько часов. Первыми запросили пить дети. Напрасно матери их успокаивали. Бофаро уже готовился сделать отчаянную вылазку.
Вдруг в воздухе что-то зашумело, и осажденные увидели в небе быстро приближающуюся стаю удивительных существ. Они немного напоминали крокодилов, водившихся в реках Волшебной страны, но были гораздо крупнее. Эти новые чудовища махали громадными кожистыми крыльями, сильные когтистые лапы болтались под грязно-желтым чешуйчатым брюхом.
- Мы погибли! - закричали изгнанники. - Это драконы! От этих летучих тварей не спасет и стена...
Люди закрывали руками головы, ожидая, что вот-вот вонзятся в них страшные когти. Но произошло неожиданное, стая драконов с визгом ринулась на шестилапых. Они метили в глаза, а звери, видимо, привычные к таким нападениям, старались уткнуть морду в грудь и махали перед собой передними лапами, пристав на задние.
Визг драконов и рев шестилапых оглушали людей, но те с жадным любопытством глядели на невиданное зрелище. Некоторые шестилапые свернулись клубком, и драконы яростно кусали их, выдирая огромные клочья белой шерсти. Один из драконов, неосторожно подставивший бок под удар могучей лапы, не мог взлететь и неуклюже скакал по песку...
Наконец шестилапые бросились врассыпную, преследуемые летучими ящерами. Женщины, хватив кувшины, побежали к озеру, спеша напоить плачущих детей.
Много позже, когда люди обжились в пещере, они узнали причину вражды между шестилапыми и драконами. Ящеры откладывали яйца, зарывая их в теплую землю в укромных местах, а для зверей эти яйца были лучшим лакомством, они выкапывали их и пожирали. Поэтому драконы нападали на шестилапых где только могли: они загрызали молоденьких зверей, если те попадались им без охраны родителей.
Так вражда между зверями и ящерами спасла людей от неминуемой гибели.

УТРО НОВОЙ ЖИЗНИ

Прошли годы изгнанники привыкали жить под землей. На берегу срединного озера они построили город и обнесли его каменной стеной. Чтобы прокормиться, они принялись пахать землю и сеять хлеб. Пещера залегала так глубоко, что почва в ней была теплой, ее согревал подземный жар. Перепадали временами и дождички из золотистых облаков. И поэтому пшеница все-таки там созревала, хотя и медленнее, чем наверху. Только очень трудно было людям таскать на себе тяжелые плуги, распахивая твердую каменистую землю.
И однажды к королю Бофаро пришел пожилой охотник Карум.
- Ваше величество, - сказал он, - пахари скоро начнут умирать от переутомления. Я предлагаю запрячь в плуги шестилапых.
Король изумился.
- Да они загрызут погонщиков!
- Я сумею их укротить, - заверил Карум. - Там, наверху, мне приходилось иметь дело с самыми ужасными хищниками. И я всегда справлялся.
- Что ж, действуй! - согласился Бофаро. - Тебе, вероятно, нужны помощники?
- Да, - сказал охотник. - Но, кроме людей, я привлеку к этому делу драконов.
Король снова удивился, а Карум спокойно пояснил:
- Видите ли, мы, люди, слабее и шестилапых, и летучих ящеров, но у нас есть разум, которого не хватает этим зверям. Я укрощу шестилапых с помощью драконов, а держать драконов в подчинении мне помогут шестилапые.
Карум принялся за дело. Его люди забирали молодых дракончиков, едва те успевали вылупиться из яиц. Воспитанные людьми с первого дня, ящеры вырастали послушными, и при их содействии Каруму удалось изловить первую партию шестилапых.
Нелегко было подчинить себе свирепых зверей, но это удалось. После многодневной голодовки шестилапые стали принимать пищу от человека, а потом дали надеть на себя сбрую и начали таскать плуги.
Первое время не обходилось без несчастных случаев, но потом все наладилось. Ручные драконы носили людей по воздуху, а шестилапые пахали землю. Люди вздохнули свободнее, и у них быстрее стали развиваться ремесла.
Ткачи ткали материи, портные шили одежду, гончары лепили горшки, рудокопы добывали руду из глубоких шахт, литейщики выплавляли из нее металлы, а слесари и токари производили из металлов все необходимые изделия.
Добывание руд требовало больше всего труда, в шахтах работало много народу, и потому эту область стали называть Страной Подземных Рудокопов.
Подземным жителям приходилось рассчитывать только на себя, и они сделались чрезвычайно изобретательными и находчивыми. Люди стали забывать о верхнем мире, а дети, рождавшиеся в пещере, никогда его не видели и знали о нем только из материнских рассказов, которые стали наконец походить на сказки.
Жизнь налаживалась. Плохо было лишь то, что честолюбивый Бофаро завел большой штат придворных и многочисленную прислугу, а содержать этих бездельников приходилось народу.
И хотя пахари усердно пахали, сеяли и собирали хлеб, огородники возделывали овощи, а рыбаки ловили сетями рыбу и крабов в срединном озере, продуктов вскоре не стало хватать. Подземным рудокопам пришлось завести меновую торговлю с верхними жителями.
Взамен зерна, масла и фруктов жители пещеры давали свои изделия: медь и бронзу, железные плуги и бороны, стекло, драгоценные камни.
Торговля между нижним и верхним миром постепенно расширялась. Местом, где она производилась, был выход из подземного мира в Голубую страну. Этот выход расположенный близ восточной границы Голубой страны по приказу короля Нараньи был закрыт прочными воротами. После смерти Нараньи наружный караул от ворот был убран, потому что подземные рудокопы не пытались вернуться наверх: за многие годы жизни под землей глаза пещерных жителей отвыкли от солнечного света, и теперь рудокопы могли появляться наверху только ночью.
Полночный звук колокола, подвешенного у ворот, возвещал о наступлении очередного базарного дня. Утром купцы Голубой страны проверяли и пересчитывали товары вынесенные подземными жителями в ночную пору. После этого сотни работников привозили на тачках мешки с мукой, корзины с фруктами и овощами, ящики с яйцами, маслом, сыром. В следующую ночь все это исчезало.

ЗАВЕЩАНИЕ КОРОЛЯ БОФАРО

Бофаро царствовал в Подземной стране много лет. Он спустился в нее с двумя сыновьями, но потом у него родилось еще пятеро. Бофаро очень любил всех своих детей и никак не мог выбрать из них наследника. Ему казалось, что если он назначит одного из сыновей своим преемником, то страшно обидит остальных.
Семнадцать раз Бофаро менял завещание и наконец, измученный склокам и интригами наследников, пришел к мысли, которая принесла ему успокоение. Он назначил наследниками всех своих семерых сыновей, чтобы они царствовали поочередно, каждый по месяцу. А во избежание ссор и междоусобиц, он заставил детей дать клятву, что они всегда будут жить в мире и строго соблюдать порядок правления.
Клятва не помогла: раздоры начались сразу после смерти отца. Братья заспорили, кому из них царствовать первому.
- Порядок правления надо установить по росту. Я - самый высокий, а потому и буду царствовать первый! - заявил королевич Вагисса.
- Ничего подобного, - возразил толстый Граменто. - Кто больше весит, у того и больше ума. Давайте взвесимся!
- Жиру в тебе много, а не ума, - закричал королевич Тубаго. - С делами королевства лучше всего справится самый сильный. А ну, выходите трое на одного! - и Тубаго замахал огромными кулаками.
Завязалась драка. В результате кое-кто из братьев недосчитался зубов, у других были подбиты глаза, вывихнуты руки и ноги...
Передравшись и помирившись, королевичи удивились, почему им не пришло в голову, что самый бесспорный порядок - править королевством по старшинству.
Установив порядок правления, семь подземных королей решили построить себе общий дворец, но так, чтобы каждый брат имел отдельную часть. Архитекторы и каменщики воздвигли на городской площади огромное семибашенное здание с семью отдельными входами в покои каждого короля.
У старейших обитателей пещеры еще хранилась память о чудесной радуге, сиявшей на небе их потерянной родины. И эту радугу они решили сохранить для своих потомков на стенах дворца. Его семь башен были окрашены в семь цветов радуги: красный, оранжевый, желтый. Искусные мастера добились того, что тона отличались изумительной чистотой и не уступали цветам радуги.
Каждый король выбрал своим главным цветом цвет той башни, где он поселился. Так, в зеленых покоях все было зеленое: парадное одеяние короля, одежды придворных, ливреи лакеев, окраска мебели. В фиолетовых покоях все было фиолетовое... Цвета разделили по жребию.
В подземном мире не было смены дней и ночей и время измерялось по песочным часам. Поэтому постановили, чтобы за правильностью чередования королей следили особые вельможи - хранители времени. Плохие последствия имело завещание короля Бофаро. Началось с того, что каждый король, подозревая других во враждебных замыслах, завел себе вооруженную стражу. Эта стража разъезжала на драконах. Так у каждого короля появились летающие надсмотрщики, наблюдавшие за работами в полях и на заводах. Воинов и надсмотрщиков, как и придворных и лакеев, должен был кормить народ.
Другая беда состояла в том, что в стране не было твердых законов. Ее жители за месяц не успевали привыкнуть к требованиям одного короля, как вместо них появлялись другие. Особенно много неприятностей доставляли приветствия.
Один король требовал, чтобы при встрече с ним становились на колени, а другого надо было приветствовать, приложив левую руку с растопыренными пальцами к носу, а правой помахивал над головой. Перед третьим надо было подскакивать на одной ножке...
Каждый правитель старался выдумать что-нибудь почуднее, до чего не додумались другие короли. А подземные жители стоном стонали от таких выдумок.
У каждого обитателя пещеры был набор колпаков всех семи цветов радуги, и в день смены правителей надо было менять колпак. За этим зорко следили воины короля, вступившего на престол.
В одном только были согласны между собой короли: они придумывали все новые налоги. Люди надрывались на работе, чтобы удовлетворить прихоти своих повелителей, а этих прихотей было много.
Каждый король, вступая на престол, задавал пышный пир, на который приглашались в Радужный дворец придворные всех семи владык. Праздновались дни рождения королей, их супруг и наследников, отмечались удачные охоты, появление на свет маленьких дракончиков в королевских драконниках и многое, многое другое. Редкий день не гремели во дворце возгласы пирующих, угощавших друг друга вином верхнего мира и прославлявших очередного владыку.

БЕСПОКОЙНЫЕ СУТКИ

Шел 189-й год Подземной эры, считавшейся с того времени, когда мятежный принц Бофаро и его сторонники были сосланы в пещеру. Несколько поколений подземных жителей сменилось с тех пор, и люди приспособились жить в пещере с ее вечным полумраком, напоминавшим земные сумерки. Их кожа стала бледной, они сделались более стройными и тонкими, большие глаза привыкли видеть при слабом рассеянном свете золотистых облаков, клубившихся на высоким каменным сводом, и уже совсем не могли переносить дневное освещение верхнего мира.
Кончался срок правления короля Памельи Второго, и надо было передавать власть Пампуро Третьему. Но Пампуро Третий был еще совсем младенцем, и за него правила мать, вдовствующая королева Стафида. Стафида была женщина властолюбивая, ей хотелось поскорее сменить Памелью на престоле. Она призвала своего хранителя времени, седого коренастого старика с длинной бородой.
- Ургандо, ты переведешь часы на главной башне на шесть часов вперед! - приказала она.
- Слушаюсь, ваше величество! - ответил с поклоном Ургандо. - Я знаю, что подданные ждут не дождутся, когда вы вступите на престол.
- Ладно, иди, да не болтай! - оборвала его Стафида.
- Не в первый раз! - ухмыльнулся Ургандо.
Он выполнил приказ королевы. Но хранитель времени короля Памельи, молодой Туррепо, получил от своего правителя распоряжение отвести часы на двенадцать часов назад: Памелья хотел продлить свое властвование.
В городе семи владык и во всей стране началась неразбериха. Едва городские обыватели успели сомкнуть глаза и погрузиться в первый сладкий сон, как дворцовый колокол пробил шесть часов утра - сигнал к подъему. Заспанные, ничего не понимающие люди, нехотя вылезали из постелей, собираясь приниматься за работу.
- Сосед, а сосед! - кричал разбуженный портной сапожнику. - В чем дело? Почему звон в такой неурочный час?
- Кто их разберет! - отвечал сосед. - Короли лучше знают время. Одевайся, да не забудь надеть зеленый колпак...
- Знаю, знаю, мне прошлый раз здорово попало за то, что не в том колпаке пошел в булочную, сутки под стражей просидел...
Те, кто вышел на площадь, услышали сверху страшный шум и вопли: это дрались на часовой башне Ургандо и Туррепо. Туррепо старался вытолкать Ургандо, чтобы отбить свой счет времени. Но старик оказался сильнее и сбросил противника с лестницы.
Туррепо полежал на нижней площадке несколько минут, встал и снова полез наверх. И опять скинул его Ургандо. Туррепо не угомонился. Во время третьей схватки он изловчился схватить противника в свои объятия и они свалились с лестницы вместе Ургандо ударился о ступеньку головой и лишился сознания.
Туррепо немедленно перевел часы назад и дал сигнал отбоя. Глашатаи побежали по городу, приказывая жителям ложиться спать, а желтые воины оседлали крылатых драконов и отправились по деревням и поселкам объявлять людям, что зеленые разбудили их раньше времени.
Тотчас на смену зеленым явились желтые колпаки.
Победивший Туррепо пошел спать, не заботясь о лежавшем в обмороке Ургандо, а тот, очнувшись часа через полтора, поднялся на лестницу и разослал своих гонцов будить всех в городе и в стране.
За эти сутки обитатели пещеры вставали и ложились семь раз, пока упорный Туррепо не уступил сопернику. Жителям было возвещено, что на престол вступил его величество король Пампуро Третий. Люди, не мешкая, сменили желтые колпаки на зеленые, в последний раз за эти сутки.

1 Следующая страница


Семь подземных королей 2

ОХОТА НА ШЕСТИЛАПОГО

Прошло еще сто лет. Положение в Волшебной стране ухудшалось. Чтобы удовлетворить ненасытные аппетиты королей, придворных, солдат, простым людям приходилось работать по восемнадцать-двадцать часов в сутки. С тревогой они думали о будущем. И тут на помощь обитателям пещеры пришел удивительный случай. Все началось с охоты на шестилапого.
Укрощенные шестилапые приносили большую пользу в хозяйстве страны. Они таскали тяжелые плуги и бороны, косилки и жатки, вертели колеса молотилок. Они же работали у водяных колес, подававших воду из озера в город семи владык, вытаскивали клети с рудой из глубоких шахт...
Шестилапые были всеядными животными. Их кормили соломой и сеном, рыбой из озера, отбросами городских кухонь... Плохо было только одно: чтобы заменить умиравших от старости шестилапых, нужно было ловить новых в каменном лабиринте, окружавшем пещеру. Этот лабиринт был объявлен королевским заповедником, и под страхом смерти никто из граждан пещеры не смел там охотиться.
В королевском заповеднике была тишина. Ни один звук не нарушал молчания подземных залов и коридоров. В одной из пещер у стены стоял шестилапый. Его лохматая белая шерсть слабо светилась, освещая предметы на два-три шага вокруг. Зверь с наслаждением слизывал с сырой скалы огромных улиток и глотал их прямо со скорлупой.
Долго он предавался этому приятному занятию, как вдруг до его чуткого слуха донесся отдаленный шум. Зверь начал прислушиваться, он реже отрывал улиток от стены, беспокойно вертел большой косматой головой.
Что встревожило зверя? Эта загадка вскоре разъяснилась. Вдали показались неясные светлые пятна, колыхавшиеся в воздухе. А потом стали видны фигуры людей, на головных уборах которых были укреплены светящиеся шарики. Их свет походил на тот, что испускала шерсть шестилапого, но был гораздо ярче и освещал предметы на двадцать шагов кругом.
Высокие стройные люди в кожаных одеждах приближались к убежищу шестилапого, держась на равных расстояниях друг от га. Они несли перед собой длинную сеть, растянутую во всю ширину пещеры. У некоторых были палки с петлей на конце.
Обитатели Подземной страны шли на охоту, и целью ее был шестилапый.
- Тихо, друзья! - сказал начальник королевской охоты, искусный зверолов Ортега. - Чувствую, что зверь недалеко. До меня доносится его запах.
- И мы его чуем, - подтвердили подчиненные Ортеги.
- Крепче держитесь на флангах, - приказал королевский ловчий. - Шестилапые всегда стараются прорваться у стены.
- У нас наготове факелы, - сказали фланговые. - Мы напугаем его огнем.
Как тихо не разговаривали люди, зверь их услышал и бесшумно юркнул в узкий коридор на другом конце пещеры. Но охотники были мастера своего дела, и они великолепно изучили план лабиринта. Второй выход из пещеры также преграждала сеть, которую держали люди.
Шестилапый с воем выскочил обратно и заметался по пещере, а охотники подняли крик, зажгли факелы, затопали ногами, застучали палками по каменному полу. Адский шум, усиленный эхом так напугал зверя, что тот бросился вперед и сослепу запутался в широких ячейках сети. Веревки затрещали под мощными ударами лап, но охотники продолжали опутывать зверя сетью, и скоро шестилапый был в плену.
- За этого зверя мы получим хорошую награду, - переговаривались охотники. - Посмотрите, какой он огромный!
Здесь стало понятно назначение палок с петлями. Осторожно распутывая ноги чудовища, звероловы накидывали на них петли и привязывали лапы одну к другой так, чтобы шестилапый мог делать маленькие шаги. На голову зверя надели прочный кожаный намордник, а к шее привязали несколько веревок. Когда все это было проделано с ловкостью, говорившем о большом опыте сеть с шестилапого сняли, и несколько человек принялись ее сворачивать.
Охотники собрались в путь и самые рослые и сильные потащили шестилапого за шею, а когда тот уперся, другие сзади кольнули его острыми концами своих палок. Зверь смирился и поплелся за людьми.
- Этого малютку отведите в шестилапник номер четыре, а приручать его будешь ты, Зелано! - обратился к звероловам Ортега. - Идите, я похожу по лабиринту, сдается мне, что в этих краях найдется для нас еще пожива.

ЗАГАДОЧНЫЙ СОН

Охотники предложили Ортеге факел, но ловчий отказался: ему вполне было достаточно шарика на шапке.
Звероловы ушли. Уводя шестилапого, Ортега в одиночестве начал бродить по лабиринту. Часа через два внимательных поисков охотник убедился, что в этом участке заповедника скрывается редкая добыча: самка с детенышем.
Ловчий повернул к дому. По пути он наведался в пещеру, где давно уже не бывал. И тут он вдруг заметил отражение света в небольшом бассейне, прежде пустом.
- Смотри-ка, - удивился Ортега. - Новый источник открылся, сколько помнят люди, никогда такого тут не было.
После продолжительной ходьбы ловчий очень хотел пить. Он опустился возле источника на колени, зачерпнул горсточкой воды и с наслаждением выпил. Вода имела особенно приятный вкус пенилась и шипела, Ортега хотел еще немного попить, но какая-то истома охватила все его существо.
- Эх, Ортега, Ортега, - укорил себя охотник, - стар и слаб ты становишься! Разве раньше утомила бы тебя такая прогулка? Ну ладно, отдохну малость...
Он вытянулся поудобнее на жестком камне, и непреодолимый сон смежил ему глаза.
Исчезновение Ортеги обеспокоило его семью только к концу следующего дня: долгие отлучки старого охотника были для нее привычны. Но когда и через трое суток он не вернулся, жена и дети Ортеги и его охотники забили тревогу.
Что могло случиться с ловчим? Заблудится в лабиринте, который Ортега знал, как свои пять пальцев, он не мог. Оставалось предположить самое худшее: нападение голодного зверя или обвал. Но шестилапые давно уже свели знакомство с людьми и старались держаться от них подальше.
Король Уконда, правивший в том месяце, распорядился отправить партию охотников на розыски. Ее вел помощник ловчего Куото.
Люди несли связки факелов и большой запас провизии, так как поиски могли продолжаться несколько дней. И действительно только после долгих усилий нашли Ортегу лежащим в мало кому известной пещере близ небольшого круглого углубления в ее полу. Углубление походило на бассейн, но в нем не было ни капли воды.
Казалось, ловчий мирно спал, но никаких следов дыхания не было заметно. Приложили ухо к груди: сердце не билось.
- Он умер! - вскричал один из охотников.
- И умер совсем недавно, - добавил Куото. - Его тело еще совершенно гибкое и теплое. Но как он выдержал две недели без пищи и воды?..
Печальное шествие с телом Ортеги остановилось перед крыльцом синей части дворца, где жил Уконда. Сам король вышел на крыльцо отдать последний долг своему верному охотнику.
- Когда ты думаешь хоронить мужа, женщина? - обратился он к убитой горем Алоне, жене Ортеги.
- По обычаю отцов, завтра! - отвечала та.
- Ха-ха-ха! - вдруг раздался резкий хохот и толпу растолкал доктор Бориль, с плеч которого спускалась синяя мантия. - Да разве можно хоронить живого человека?.. Вы только посмотрите на его свежее лицо, ничуть не тронутое дыханием смерти! А это? - Низенький толстый доктор поднял руку Ортеги, опустил ее и она мягко упала на носилки.
Алона с надеждой и сомнением смотрела на доктора Бориля, а тот продолжал доказывать, что Ортега жив и только в обмороке.
- Вздор! Чепуха! - послышался громовой бас, произносивший отрывистые слова, и к телу Ортеги приблизился очень высокий и худой доктор Робиль в небрежно накинутой зеленой мантии. - Этот! Человек! Мертв! Как! Камень!
Между докторами завязался ожесточенный спор, сопровождаемый научными доказательствами. Смотря по тому, кто из двоих одерживал верх, Алона то приходила в отчаянье, то снова начинала надеяться.
И все-таки под конец благодаря пронзительному голосу верх одержал доктор Робиль, который смотрел на маленького Бориля сверху вниз.
- Я! Утверждаю! - гремел он. - Что! Этого! Человека! Завтра! Надо! Хоронить!
Но в этот момент "мертвец" пошевелился и открыл глаза. Пораженная толпа отхлынула в стороны, только Алона припала на грудь мужа и с плачем целовала его лицо.
- Ха-ха-ха! Хо-хо-хо! - заливался смехом Бориль. - Высокоученый доктор Робиль чуть не похоронил живого человека! Вот так светило науки!
Но посрамленный Робиль не сдавался:
- Это! Еще! Надо! Доказать! Что! Он! Живой!
И он сердито ушел с площади, величественно запахнувшись в свою зеленую мантию.
Кое-кто из зрителей рассмеялся при последних словах Робиля но доктор Бориль выглядел озабоченным. Очнувшийся Ортега ничего не говорил, никого не узнавал, даже жену, и не понял слов участия, с которыми к нему обратился сам король Уконда.
- Странно, очень странно! - бормотал доктор Бориль. - Взгляд Ортеги блуждает как у новорожденного младенца, и движения его рук и ног так же беспорядочны. Интересно, очень интересно! - оживился он. - Этот случай может оказаться ценным для науки. Добрая женщина! - обратился он к жене ловчего. - Я берусь лечить вашего мужа, и притом совершенно бесплатно.
Не слушая благодарностей Алоны, добродушный доктор приказал охотникам отнести Ортегу домой, потому что поставленный на ноги ловчий не мог сделать ни шага. Бориль пошел вслед за носилками.

УСЫПИТЕЛЬНАЯ ВОДА

Доктор Бориль дни и ночи проводил у постели Ортеги. Оказалось, что ловчий действительно во всем был похож на новорожденного. Он не умел есть и его приходилось кормить с ложечки. Ортега не говорил ни единого слова, и только лепетал бессмысленные звуки. Он не понимал обращенных к нему слов и не откликался на собственное имя....
- Поразительный случай! - бормотал восхищенный Бориль. - Вот рассказать бы о нем верхним докторам! Жизнью ручаюсь, что они не видели ничего подобного!
Но восстановление утраченных способностей шло у Ортеги с поразительной быстротой. Уже к вечеру он говорил "папа" и "мама", что было смешно при его бороде и делал первые робкие шаги, держась за руку сына.
На второй день речь его стала совсем связной, сознание прояснилось помощник ловчего Куото разговаривал с ним много часов подряд, рассказывал о разных случаях на охоте, и все это вновь оживало в памяти Ортеги. Еще один день напряженных занятий, и ловчий, приведенный доктором Борилем к королю, рассказал о своем необыкновенном приключении в лабиринте.
- Но когда мы нашли вас, этот бассейн был совершенно пуст! - вскричал пришедший с ловчим Куото и тут же добавил: - Прошу прощения у вашего величества за нарушения приличий!
- Как - пуст? - переспросил Ортега помощника.
- Там не было ни капли воды, - заверил Куото.
- Не может быть! - вскипел ловчий. - Не приснилось же мне все это?
- А! Может! Быть! И! Приснилось! - ехидно заметил доктор Робиль. - Ведь! Вы! Так! Крепко! И! Долго! Спали!
В лабиринт снарядили экспедицию. Ее вел Ортега, к которому полностью вернулись его способности. С ним отправились, кроме охотников, министры земледелия и промышленности короля Уконды и доктора Бориль и Робиль.
Удивление Ортеги было необычайным, когда оказалось, что бассейн действительно был пуст.
- Но как все это могло произойти? - бормотал он. - Ведь я же прекрасно помню, что меня свалил сон после того, как я выпил воды из этого бассейна...
Люди уже собрались уходить. Но тут доктор Бориль высказал мысль, которая привела к тому, что жизнь в Стране Подземных рудокопов совсем переменилась. Он сказал:
- А может быть, вода здесь появляется и исчезает? Она выходит из скалы по временам и снова скрывается обратно!
Доктор Робиль тут же высмеял эту догадку, и уязвленный Бориль предложил проверить ее.
- Останемся здесь на неделю, на две, на месяц наконец! - вскричал он.
- Может! Быть! На! Год? - насмешливо спросил Робиль.
- Если в течение месяца вода не появится, я признаю себя побежденным, - смело заявил Бориль, - и в знак поражения обойду город семи владык на четвереньках!
- Согласен! - ухмыльнулся Робиль.
Два доктора остались дежурить у исчезнувшего источника, а чтобы им не было скучно, с ними остались и два министра, заинтересованные спором. Кстати, вчетвером было удобнее играть в кости, которые оказались в кармане у одного из министров завзятого игрока.
- А как же ваши министерства? - поинтересовался Ортега.
- Обойдутся и без нас, - беспечно сказал министр земледелия.
Министры приказали принести в пещеру постели и все необходимое для пребывания в лабиринте: провизию, вино, фрукты. К ним должны были наведываться через день и пополнять запасы.
Пять раз возвращался Ортега в эту пещеру, и каждый раз все в ней оставалось по старому. Бассейн был пуст, доктор Бориль поддразнивал Робиля и советовал ему заблаговременно учиться ходить на четвереньках, а Бориль с каждым днем становился все мрачнее.
Но на шестой раз Ортега и его охотники увидели неожиданную картину: два доктора и два министра лежали на полу пещеры неподвижные без дыхания, без биения сердца. Между ними валялись кости: партия осталась недоигранной. А источник опять был пуст!
Когда к синему крыльцу принесли четырех спящих, король Уконда сказал:
- Теперь все понятно. Эта вода, которая таинственно появляется и исчезает, - усыпительная! Мои министры и два доктора проявили большое легкомыслие, напившись чудесной воды все разом. Что ж? Будем ждать, когда они проснуться. Отнесите этих сонь по домам и докладывайте мне об их состоянии каждый день.
Ловчий Ортега спал две недели. Но вот прошли две недели, и месяц, и полтора, а спящие оставались в том же положении: тела их были теплы и гибки, но дыхание не чувствовалось, сердце не билось.
Первым пробудился доктор Бориль. Это случилось на пятьдесят третий день после того, как он напился усыпительной воды. Как и ловчий Ортега, Бориль совсем был подобен новорожденному ребенку. А это было для него настоящей бедой.
В Подземной стране было только два врача, третьему там было нечего делать: не нашлось бы практики. Врачи передавали свои знания по наследству, от отца к сыну. Но отцы Бориля и Робиля давно умерли. Кто же теперь обучит двух бывших докторов медицины?
Семь королей пришли в ярость, когда поняли, что останутся без врачебной помощи. Они даже подумывали повесить Ортегу за то, что он нашел этот проклятый источник, но потом одумались: ведь это никак бы не помогло бы делу.
Бориль за три дня выучился ходить и говорить, но вся медицина начисто выветрилась из его головы. К счастью, в доме сохранились записки его отца и тетрадки, в которых Бориль делал уроки. Через две недели Бориль смог кое-как лечить больных.
К этому времени проснулся Робиль.
- Учить его буду я! - сказал Бориль, и понятно, никто не возражал.
Заполучив в руки своего врага и соперника, толстенький доктор постарался извлечь из этого все выгоды. Когда Робиль заговорил, и в нем пробудилось сознание, Бориль начал ему внушать:
- Ты знаешь, кто я такой? Я - знаменитый доктор Бориль, светило науки твой единственный наставник и покровитель, без которого ты навек остался бы глупцом и невеждой. Запомнил? Повтори!
И длинный Робиль, согнувшись чуть не вдвое и глядя сверху вниз на учителя влюбленными глазами, говорил:
- Вы - знаменитый доктор Бориль, светило науки, мой единственный наставник и покровитель. Без вас я навек остался бы глупцом и невеждой...
- То-то же, помни это всегда и не слушай тех, кто будет говорить тебе что-нибудь другое.
Министры, наглотавшиеся воды больше всех, проснулись одновременно через три месяца после того, как заснули. Король Уконда, рассерженный их самовольной отлучкой со службы и долгим сном, велел внушить им, что до своего сна они были лакеями во дворце. А членам их семьи было наказано под страхом строгой кары ничего не говорить беднягам об их прошлом. Этот смелый опыт вполне удался. Оба министра совершенно забыли прошлое. Облаченные в лакейские ливреи, они резво бегали по дворцу с подносами, чистили обувь, прислуживали за обедом.

БЛЕСТЯЩАЯ МЫСЛЬ

В ту пору, когда случились эти странные события, из всех семи хранителей времени выделялся умом и честностью Беллино. Его дельные советы выслушивались и исполнялись не только другими хранителями, но даже и королями.
И вот, после того как был открыт источник чудесной воды, этому Беллино пришла в голову замечательная мысль.
- А что, если усыплять королей на то время, пока они не царствуют? - сказал сам себе Беллино и испуганно оглянулся: не подслушивает ли кто?
Сначала эта идея показалась хранителю времени дерзкой и невыполнимой, но чем больше он над ней раздумывал, тем больше она ему нравилась.
- В самом деле - рассуждал Беллино, - сейчас народ кормит семь королей с их семьями, семь придворных штатов, семь разнузданных лакейских банд, семь воинских отрядов, семь шпионских шаек. Это больше тысячи нахлебников. А если осуществится моя выдумка, то на шее народа будут только полторы сотни бездельников, а остальные станут мирно спать без сновидений, не заботясь о своих желудках.
Сначала старый Беллино раздумывал над своим планом один, а потом поделился мыслями с маленьким толстеньким доктором Борилем.
Бориль пришел в восторг.
- Клянусь всеми горчичниками мира, - воскликнул он, - это поистине гениальная идея! Вот только согласятся ли наши повелители спать? - задумчиво добавил он. - Ну, да мы сумеем их уговорить!
Но прежде всего надо было исследовать все загадочные свойства усыпительной воды. Этим занялся Беллино вместе с доктором Борилем и Робилем.
Выяснилось, что чудесная вода появлялась из скалы раз в месяц. Она наполняла небольшой круглый бассейн, держалась в нем несколько часов, а потом опять уходила в неизведанную глубь земли.
Воду набирали в сосуды, приносили в пещеру, но уже через сутки она теряла свое усыпительное свойство. Чтобы заснуть, следовало пить волшебную воду вскоре после ее появления.
Не сразу удалось подобрать такие дозы воды, которые усыпляли бы человека ровно на шесть месяцев - ни больше ни меньше. Эти опыты отняли у Беллино и его помощников много времени.
С разрешения семи королей, которые еще не знали, к чему все это клонится, доктора усыпляли ремесленников и пахарей. Те охотно соглашались, потому что долгий спокойный сон давал им отдых от тяжелой работы.
Наконец, опыты закончились. Было найдено и отмерено такое количество чудесного напитка, которое усыпляло взрослого мужчину как раз на полгода. Для женщины этого напитка требовалось меньше, а для ребенка совсем немного.

БОЛЬШОЙ СОВЕТ

Когда все подготовительные работы завершились, Беллино попросил королей собраться на большой совет. По обычаю на таком совете присутствовали все короли с семьями, их министры и придворные.
Необычайно красочное зрелище представлял собою круглый зал Радужного дворца, где заседал большой совет. Ярко освещенный гирляндами фосфорических шариков, он разделялся на семь секторов, каждый для придворного штата одного из королей. А каким разнообразием отличались одежды подземных владык и их придворных!
В одном секторе блистали всевозможные оттенки зеленого цвета от самого темного до нежно-изумрудного. Другой поражал переливами красного в чудесных сочетаниях. А дальше шли строгие синие и фиолетовые цвета, небесно-голубой, солнечно-желтый... Здесь побледнела бы от зависти сама радуга, если бы спустилась с неба в этот огромный подземный зал.
Глаз, утомленный однообразными бурыми, коричневыми, темно-красными тонами, преобладавшими в природе Подземной страны, отдыхал и нежился на этом буйном празднике ярких красок. Как видно, недаром мудрый король Карвенто еще двести лет назад издал закон, приказывавший вносить как можно больше цветных пятен в скудную окраску подземелья. По приказу Карвенто стены домов, столбы, огораживавшие земельные участки, дорожные указатели окрашивались в яркие бирюзовые, голубые, жемчужные тона.
Вошел последний запоздавший король с женой и с двумя сыновьями, и можно было начинать собрание.
С разрешения царствовавшего в том месяце короля Асфейо, слово взял хранитель времени Беллино. Он начал говорить о том трудном положении, в каком находится страна. В ней уже давно не хватает рабочих рук, с каждым годом поступает все меньше налогов, а из-за этого приходиться ограничивать роскошь королевских дворов...
- Позор! Безобразие! - раздались возгласы с тех мест, где сидели короли.
- Я согласен с тем, что этому надо положить конец, - спокойно согласился Беллино, - и кажется, нашел средство.
- Гм, интересно, - крикнул король Асфейо. - Послушаем.
И Беллино рассказал о своем необычайном замысле. Наступила долгая, томительная тишина. Люди обдумывали, как им отнестись к этому дерзкому предложению. А Беллино начал соблазнять королей выгодами нового плана.
- Вы подумайте, ваши величества, как это будет для вас удобно! Сейчас вы отцарствовали один месяц и потом томитесь от безделья целых полгода, ожидая своей очереди. Отсюда всякие ссоры и интриги. А тогда время от одного до другого царствования будет пролетать для вас как одна минута. Вся ваша жизнь будет одним сплошным царствованием, прерываемым лишь незаметно приходящими периодами волшебного сна. Но ведь вы и теперь спите каждые сутки!
- А это здорово придумано! - воскликнул один из королей.
- Конечно, здорово! - подхватил Беллино, обрадованный поддержкой. - И помимо всего прочего я и почтенные доктора Бориль и Робиль (оба доктора встали и важно поклонились собранию), мы установили, что этот сон, хотя и долгий, совершенно не влияет на продолжительность жизни, он просто вычеркивается из нее. Вместо отведенных вам природой шестидесяти лет вы будете жить, господа, по четыреста лет, срок вашей жизни возрастет в семь раз!
Ошеломленные таким заманчивым предложением, члены совета долго молчали. А потом король Уконда в восторге воскликнул:
- Решено! Я первым ложусь спать!
- Почему первым! - ревниво воскликнул король Асфейо. - Срок моего правления истекает на той неделе, значит, я и ухожу на покой! А вы, ваши величества, ждите своей очереди!
Королева Ринна спросила:
- А нужно ли усыплять придворных и лакеев. Быть может, на всех не хватит волшебной воды?
- Воды хватит, - успокоил ее доктор Бориль. - Да и что станут делать придворные, солдаты и шпионы, пока короли спят? Строить разные коварные замыслы?
- Нет, нет, - в один голос закричали короли и королевы, - усыплять, так всех усыплять!...

НОВЫЙ ПОРЯДОК В ПЕЩЕРЕ

В первый же день появления чудесной воды король Асфейо был усыплен со всей семьей, с придворными, слугами воинами и шпионами. Странно было смотреть, как сначала сам король, а потом его жена и дети выпивали из хрустальных кубков точно отмеренные докторами дозы воды и тотчас опускались на мягкий ковер, охваченные необоримым сном. За ними пришла очередь придворных слуг, воинов, шпионов. Лакеи короля Уконды, который ступил на престол после Асфейо, с шутками и смехом переносили уснувших в специальную кладовую и укладывали на полки расположенные в несколько ярусов. Там их пересыпали порошком от моли. А чтобы спящих не обгрызли мыши, которых в Стране Подземных рудокопов было множество, в кладовой поселили двух ручных сов, заменявших в пещере кошек.
Проходил месяц за месяцем - и новые партии спящих заполняли новые кладовые. Население страны начало чувствовать облегчение: меньше требовалось продуктов в королевский дворец, больше оставалось простым людям.
Но всю выгоду великой идеи Беллино люди поняли через полгода, когда из семи шумных башен Радужного дворца шесть стали тихи и пустынны, и только в одной бурлила жизнь. Там шли пиры, гремела музыка, раздавались заздравные песни, но терпеть это было неизмеримо легче, чем в прежнее время, когда веселью предавались все семь королевских дворов разом.
Хранитель времени Беллино был окружен необычайным почетом люди при встречах кланялись ему до земли, пока он, скромный от природы, не запретил это. Конечно, сам Беллино не пил чудесного напитка и не погружался в очарованный сон: ему поручили следить за порядком смены королей. И он делал это так хорошо, что народ постановил:
- Не нужно семи хранителей времени, теперь они вносят путаницу. Пусть один Беллино будет бессменным хранителем времени и выбирает помощников по своему вкусу. А когда ему придет пора уходить на покой, народ выберет его преемника из самых почетных и уважаемых граждан Подземной страны.
Так и повелось с той поры.
Для хранителя времени и его помощников самым беспокойным временем были дни, когда просыпалась очередная партия спящих и надо было в какие-нибудь три дня всех обучить ходьбе, речи, восстановить память...
А потом для партии проснувшихся наступал месяц беспрерывного бодрствования. За полгода покоя они накапливали столько сил, что ежедневный сон не был им нужен, и они весь месяц отдавали веселью. За пиром шла охота на шестилапых, рыбная ловля, поездка на крылатых ящерах, и снова начинался пир...

Предыдущая страница 2 Следующая страница


3 Александр Мелентьевич Волков

Королю некогда было управлять страной и издавать новые законы. Незаметно получилось так, что бремя правления и все государственные заботы пали на хранителя времени, а за королями оставался только почет да титул.
Еще Беллино позаботился о сохранении источника, который получил название священного. А потом и саму пещеру прозвали священной. Бассейн, в котором появлялась вода, был заключен в круглую красивую башенку из разноцветного кирпича, и у входа в нее всегда стоял караул.
Усыпительную воду объявили государственной собственностью и кто хотел получить порцию такой воды, должен был взять разрешение от хранителя времени и двух докторов, потомков Бориля и Робиля. Такие случаи бывали, если в какой-нибудь семье происходили неприятности и ссоры. Муж и жена засыпали на несколько месяцев, а когда просыпались, все прошлое забывалось.
Так проходило век за веком в этой стране отделенной от верхнего мира огромной толщей земли и соединенной с ним только одним выходом, где велась торговля между рудокопами и обитателями Голубой страны.
За прошедшие столетия характер подземных жителей сильно изменился: они стали подозрительными, боялись каких-то коварных замыслов верхних людей, и стражи с луками и стрелами наготове то и дело летали на драконах под потолком пещеры, высматривая врагов.
Века шли. И в Подземной стране сменились многие поколения простых людей, только в Радужном дворце жизнь шла совсем медленно. За семьсот лет, протекших со дня первого усыпления, не более двух раз переменилось семь подземных королей, их приближенные и слуги.
Умственно эти люди не менялись за всю свою долгую жизнь, ведь они, просыпаясь после очередного сна, забывали все, что раньше знали, их приходилось учить всему заново, а многому ли научишь человека, когда весь курс учения продолжается три-четыре дня?
И народ уже начал размышлять, нужны ли стране эти семь королей, которые спят или пируют, но не занимаются делами государства. Однако еще слишком было велико почтение к монархам, унаследованное людьми от предков, и мало кто всерьез задумывался над тем, как свергнуть королей и жить без них.
Неожиданный случай разрушил порядок, веками сложившийся в Подземной стране, и все перевернул.

ЕЩЕ НЕСКОЛЬКО СТРАНИЦ ИЗ ИСТОРИИ ВОЛШЕБНОЙ СТРАНЫ

Необычное событие произошло однажды в Волшебной стране. Это случилось ровно через триста лет и четыре месяца после того, как зверолов Ортега нашел в лабиринте усыпительную воду
На материке, который к тому времени стал уже называться американским, жили в разных концах четыре волшебницы: две добрые и две злые. Добрых волшебниц звали Виллина и Стелла, а злых - Гингема и Бастинда: злые волшебницы были родными сестрами, но вечно враждовали и знать не хотели друг друга. Людские поселения придвигались все ближе к убежищам волшебниц, и те, как некогда могучий Гурикап, решили переменить свое место жительства.
Странно, что эта мысль пришла в голову всем феям, но чего только не бывает на свете! Волшебницы посмотрели в свои магические книги, и всем им пришлась по душе Волшебная страна, отделенная от мира великой пустыней и неприступными горами. Их книги также сказали им, что страну населяют тихие маленькие люди, которых легко подчинить, и что там нет ни одного волшебника или волшебницы, с которыми пришлось бы бороться за власть.
Но четыре феи были неприятно поражены, когда, добравшись разными путями до Волшебной страны (и, конечно, не забыв захватить с собой волшебные пожитки!), они встретились лицом к лицу.
- Это - моя страна! - взвизгнула высохшая от вечной злости Гингема. - Я первая явилась сюда!
Действительно, она опередила своих соперниц на целый час.
- Ваши аппетиты слишком велики, сударыня, - насмешливо заметила красавица Стелла, обладавшая секретом вечной юности. - Нам всем хватит места в этой большой стране.
- Ни с кем не хочу делится, даже с сестрой Гингемой, - заявила одноглазая Бастинда с черным зонтом под мышкой, который переносил колдунью с места на место на манер ковра-самолета. - Знайте, феи, что, если дойдет до драки, вам придется плохо...
Добродушная седая Виллина ничего не сказала. Она вынула из складки своей одежды крохотную книжечку, подула на нее, и книжечка обратилась в огромный том. Другие волшебницы посмотрели на Виллину с уважением: сами они не умели так обращаться со своими волшебными книгами и таскали их с собой в натуральном виде.
Виллина начала перебирать листы книги, бормоча:
- Абрикосы, ананасы, Африка, бинты, булка... Ага, вот оно... Война! - Волшебница прочитала несколько строк про себя и торжествующе усмехнулась: - Хотите воевать? Давайте!
Гингема и Бастинда струсили. Они поняли: борьба будет серьезная, и наверное, волшебная книга Виллины сулит им поражение. И четыре феи кончили дело полюбовно.
Конечно, книги сказали им о существовании какой-то пещеры но туда пойти никто не захотел. По воле жребия Гингеме досталась Голубая страна, Виллине - Желтая, Бастинде - Фиолетовая, Стелле - Розовая. А центральную область они оставили свободной, чтобы она разделяла их владения и им реже приходилось бы встречаться. Волшебницы даже договорились, что никто из них не будет надолго покидать свою страну, и дали в том клятву. Потом отправились - каждая в свою сторону.
К тому времени королевская власть сохранилась только в пещере: наверху ее нигде уже не было. Народам надоело терпеть королей, которые постоянно враждовали и затевали войны. Они восстали и свергли тиранов. Мечи были перекованы на серпы и косы, и народы зажили спокойно.
Племя людей, прежде населявшее Голубую страну, куда-то ушло, а вместо него появились маленькие человечки, имевшие смешную привычку постоянно двигать челюстями, как будто они что-то пережевывали.
За это их прозвали жевунами.
Это был злосчастный день для жевунов, когда в их стране появилась колдунья Гингема. Взобравшись на высокую скалу, она так пронзительно заверещала, что ее услышали жители всех окрестных деревень и все собрались на ее зов. И тогда, глядя на трепещущих от страха человечков, злая старуха сказала:
- Я, могучая волшебница Гингема, объявляю себя повелительницей вашей страны. Моя власть беспредельна. Я могу вызывать бури и ураганы...
На лицах жевунов появилось недоверие.
- Ах, вы еще сомневаетесь?! - рассвирепела Гингема, - так вот же вам! - Она распростерла полы своей черной мантии и забормотала непонятные слова: - Пикапу, трикапу, лорики, ерики, турабо, фурабо, скорики, морики...
И тотчас подул сильный ветер, а на небе появились черные тучи. Испуганные жевуны упали на колени и признали власть Гингемы.
- Я не буду вмешиваться в ваши дела, - сказала волшебница. - Сейте хлеб, разводите кур и кроликов, но мне будете платить дань: собирать для меня мышей и лягушек, пиявок и пауков - этими лакомствами я питаюсь.
Жевуны ужасно боялись пиявок и лягушек, но Гингема была страшнее, они поплакали и смирились.
Гингема выбрала для жилья большую пещеру, развесила под потолком связки мышей и лягушек, зазвала из леса филинов. Жевуны даже близко не подходили к пещере волшебницы.
Но им нужны были металлы для кос, серпов, плугов и драгоценные камни для украшений. Поэтому они продолжали торговать с подземными рудокопами, и в определенные дни собирались у торговых ворот, ожидая звука полночного колокола.
Самих рудокопов жевуны никогда не видали. В течение столетий те так отвыкли от дневного света, что могли появляться на верху только в полной темноте, когда жевуны спали.
Бастинда так же легко, как и ее сестра, захватила власть над Фиолетовой страной, которую населяли смирные трудолюбивые мигуны, получившие такое прозвище за то, что беспрестанно мигали.
Колдунья приказала построить себе дворец, заперлась в нем с несколькими слугами и жила там, всеми невидимая.
Зато жителям Желтой и Розовой страны повезло: власть над ними приняли добрые Виллина и Стелла, эти волшебницы не угнетали свои народы, а всячески им помогали и старались улучшить их житье.
Так шли дела в Волшебной стране в продолжении столетий, а потом случилось событие, на первый взгляд незначительное, но имевшее важные последствия.
В Америке, в штате Канзас, жил неудачник по имени Джеймс Гудвин. Не то чтобы он был ленив или глуп, а просто ему не везло в жизни. За какое бы дело он не брался, у него ничего не получалось. Наконец он купил воздушный шар и начал подниматься в воздух во время ярмарок на потеху зевакам, с которых собирал деньги за представление. Как-то раз случился ураган, веревка, которой был привязан шар, лопнула, ветер подхватил его и занес вместе с Гудвином в Волшебную страну.
На счастье Гудвина, ураган забросил его в центральную часть страны, свободную от власти волшебниц. Но сбежавшиеся люди, видя, что этот человек спускается с неба, приняли его за великого чародея. Гудвин не стал их разубеждать.
В течение нескольких лет он построил великолепный город и выменял для его украшения множество изумрудов у жителей Подземной страны. Свой город Гудвин назвал Изумрудным, а когда его постройка окончилась, он заперся от людей в роскошном дворце и распустил слух, что он самый могучий чародей на свете и может творить необыкновенные чудеса.
Посетителям Гудвин являлся в различных странных видах, пугавших людей. И голос, таинственно доносившийся со стороны, говорил всем:
- Я - Гудвин, великий и ужасный! Зачем ты отрываешь меня от мудрых размышлений?
Гудвин очень старался поддержать свою славу великого волшебника. Это эму удавалось хорошо, и он совершил только одну крупную ошибку: задумал захватить владения Бастинды, война была короткой, летучие обезьяны, которыми повелевала злая фея быстро разбили войско Гудвина и самого его чуть не захватили в плен. Но ему удалось бежать. С той поры прошло много лет, о неудаче Гудвина позабыли, и даже феи считали его великим чародеем.
Гудвина разоблачила маленькая девочка Элли, случайно попавшая в Волшебную страну. Вышло это так.

ПЕРВОЕ ПУТЕШЕСТВИЕ ЭЛЛИ В ВОЛШЕБНУЮ СТРАНУ

Элли с родителями жила в обширной канзасской степи. Домиком служил им легкий фургон, снятый с колес и поставленный на землю. Однажды злая Гингема решила погубить весь мир людской и наколдовала ураган страшной силы, долетевший даже до Канзаса. Но добрая Виллина обезвредила ураган и позволила захватить ему только один фургон в канзасской степи: волшебная книга сказала ей, что он всегда пустует во время бурь.
Но и волшебные книги иногда знают не все: в фургоне оказалась Элли, вбежавшая туда за своим песиком Тотошкой. Домик был занесен в Волшебную страну и упал на голову злой Гингемы любовавшейся грозой. Колдунья погибла.
Элли оказалась в чужой стране одна, без друзей, если не считать Тотошки, который в Волшебной стране вдруг заговорил, страшно удивив этим свою маленькую хозяйку.
Но на помощь Элли явилась Виллина, добрая волшебница Желтой страны. Она посоветовала девочке идти в Изумрудный город к великому волшебнику Гудвину, который вернет ее в Канзас к папе и маме, если она, Элли, поможет трем существам добиться исполнения их заветных желаний. Так сказала волшебная книга. Потом Виллина исчезла: она улетела в свою страну.
А пока Элли беседовала с Виллиной, Тотошка, шнырявший по окрестностям, побывал в пещере Гингемы и принес оттуда в зубах красивые серебряные башмачки, самую большую ценность колдуньи. Жевуны, собравшиеся на месте гибели Гингемы, уверили девочку, что в этих башмачках заключена волшебная сила, но какая, они не знали.
Жевуны снабдили Элли провизией, она надела серебряные башмачки, которые пришлись ей в пору, и они с Тотошкой пошли в Изумрудный город по дороге, вымощенной желтым кирпичом.
По пути к Гудвину Элли нашла новых друзей. В пшеничном поле Элли сняла с кола Страшилу, чучело, которое могло ходить и говорить, и у которого было заветное желание получить умные мозги для своей соломенной головы. Страшила пошел с Элли в Изумрудный город, к Гудвину.
В глухом лесу Элли и Страшила спасли от гибели Железного Дровосека. Он целый год простоял у дерева с поднятым железным топором, потому что его захватил дождь в то время, когда он забыл в хижине масленку, и его железные суставы заржавели.
Элли принесла масленку, смазала Дровосека, и он стал как новенький. Он тоже пошел с Элли и Страшилой в Изумрудный город в надежде, что Гудвин даст ему любящее сердце для его железной груди, а получить любящее сердце было заветным желанием Дровосека.
Следующим в этой странной компании оказался трусливый Лев, заветной мечтой которого было получить смелость. Он тоже отправился с Элли к Гудвину.
По дороге в Изумрудный город Элли и ее спутники испытали много опасных приключений: победили людоеда, сражались с ужасными саблезубыми тиграми, переправлялись через широкую реку, попали в коварное маковое поле, где Элли, Тотошка и Лев чуть не уснули навсегда от запаха маков. Во время этого последнего приключения Элли познакомилась и подружилась с королевой полевых мышей Раминой. Рамина дала девочке волшебный серебряный свисточек, в последствии ей очень пригодившейся.
Но вот все преграды остались позади, и Элли со спутниками оказалась в прекрасном дворце Гудвина. При входе в город на них надели зеленые очки, и все заблистало перед ними разными оттенками зеленого цвета.
По их просьбе Гудвин принял странников, но каждый должен был приходить к нему поодиночке. Перед Элли он предстал в виде огромной живой головы, голос которой доносился откуда-то со стороны. Голос сказал:
- Я - Гудвин, великий и ужасный! Кто ты такая и зачем беспокоишь меня?
- Я - Элли, маленькая и слабая, - ответила девочка. - Я пришла издалека и прошу у вас помощи.
Элли рассказала голове свои приключения и попросила помочь ей вернуться в Канзас, к папе и маме. Когда голова узнала, что Элли из Канзаса, ее голос как будто подобрел. И все же волшебник потребовал:
- Иди в Фиолетовую страну и освободи ее жителей от злой Бастинды. И тогда я возвращу тебя домой.
Такое же требование - избавить мигунов от Бастинды - Гудвин предъявил Страшиле, Железному Дровосеку и Льву, когда они обратились к нему, прося исполнить их желания.
Опечаленные друзья отправились в Фиолетовую страну, хотя совсем не надеялись победить могучую Бастинду. И однако злой волшебнице пришлось истратить все свои волшебства, прежде чем она сумела одолеть смелых спутников. По ее приказу подвластные ей летучие обезьяны выпотрошили Страшилу, сбросили в овраг Железного Дровосека и принесли в Фиолетовый дворец Элли, Льва и Тотошку.
Долго они томились в плену без надежды на освобождение. И то, освобождение пришло случайно. Оказалось, что колдунья боялась воды: пятьсот лет она не умывалась, не чистила зубов, пальцем не прикасалась к воде, потому что ей была предсказана смерть от воды.
И случилось так, что рассерженная Элли окатила Бастинду ведром воды, когда та пыталась украсть у нее серебряные башмачки. Бастинда растаяла, и страна мигунов освободилась от ее владычества.
Восхищенные мигуны починили костюм Страшилы и набили его свежей соломой. А Железного Дровосека они разобрали на части, собрали вновь, исправив все его члены и отполировав их до невыносимого блеска. Дровосек так им понравился, что мигуны попросили его стать их правителем, и он обещал вернуться к ним, когда получит от Гудвина сердце.
Друзья возвратились в Изумрудный город с победой, но Гудвин не спешил выполнять свои обещания. Рассерженная компания ворвалась к нему в тронный зал, и там Тотошка обнаружил за незаметной ширмой маленького старичка в полосатых брюках.
Элли и ее спутники очень разочаровались, когда этот перепуганный маленький человек оказался великим и ужасным волшебником Гудвином. Гудвин рассказал им свою историю, признался, что много лет морочил людям головы, но закончил так:
- Ваши желания я исполню, друзья мои! Все-таки я столько лет был волшебником, что многому научился.
Гудвин снял со Страшилы голову, вытряхнул из нее солому и набил ее отрубями, смешав их с иголками и булавками.
- У теперь необычайно острый ум, друг мой, - сказал Гудвин, - только научитесь им пользоваться.
- О, я обязательно научусь! - в восторге вскричал Страшила.
Дровосеку Гудвин вырезал отверстие в его железной груди, подвесил внутрь красное шелковое сердце, набитое опилками, и запаял дырку. Сердце стучало о грудную клетку, когда Дровосек ходил, и добряк пришел в восхищение.
А Льву разоблаченный волшебник дал выпить смелости из большого блюда, и Лев заявил, что он стал храбрее всех зверей на свете.
Так исполнились заветные желания трех друзей, значит, и Элли пришла пора возвратиться в Канзас, как предсказала волшебная книга Виллины.
Но тут вышла неудача, хотя книга Виллины была в этом не виновата.
Гудвин заявил, что ему надоела роль волшебника и он хочет вернуться в Канзас вместе с Элли. Для путешествия он починил воздушный шар, на котором прилетел в Волшебную страну. На беду случилось так, что порыв ветра унес шар прежде, чем туда успела войти Элли, и девочка осталась в Волшебной стране.
Правителем Изумрудного города Гудвин оставил вместо себя Страшилу Мудрого. Новый правитель созвал друзей, и было решено всем вместе отправиться к доброй волшебнице Стелле в надежде, что она поможет.
И Стелла действительно помогла. Правда, прежде, чем добраться до нее, путники пережили еще много опасных приключений, но, выручая друг друга, они все преодолели.
Стелла открыла Элли тайну серебряных башмачков. Оказалось, что достаточно было пожелать, и башмачки перенесут тебя хоть на край света.
- Если бы ты знала силу волшебных башмачков, - сказала Стелла, - ты могла бы вернуться домой в тот самый день, когда ураган занес тебя в нашу страну.
- Но тогда я не получил бы своих удивительных мозгов и не стал бы правителем Изумрудного города! - воскликнул Страшила. - Я до сих пор пугал бы ворон на пшеничном поле.
- А я не получил бы своего любящего сердца, - сказал Железный Дровосек. - Я стоял бы в лесу и ржавел, пока не рассыпался бы в прах.
- А я до сих пор оставался бы трусом, - сказал Лев, - и не сделался бы царем зверей.
- Я ничуть не жалею, что все это так получилось, - молвила Элли. - Я очень рада, что нашла вас, мои милые, верные друзья, и помогла вам добиться исполнение ваших заветных желаний.
Потом девочка со слезами на глазах распрощалась со Страшилой Мудрым, с Железным Дровосеком, со Смелым Львом, поблагодарила Стеллу за добрую помощь, прижала к себе Тотошку и приказала:
- А теперь, башмачки, несите меня в Канзас, к папе и маме!
И все слилось перед ее глазами, солнце заискрилось на небе огненной дугой, и, прежде чем Элли успела испугаться, она очутилась на лужайке перед новым домиком, который построил ее отец взамен фургона, унесенного ураганом.
А башмачки Элли потеряла во время третьего, последнего шага к домику, и это не удивительно: ведь в Канзасе нет места чудесному.

ВТОРОЕ ПУТЕШЕСТВИЕ ЭЛЛИ В ВОЛШЕБНУЮ СТРАНУ

Еще в то время, когда Голубой страной правила Гингема, там жил злой и хитрый столяр Урфин Джюс. Он не любил своих соплеменников и построил себе дом в лесу, неподалеку от пещеры Гингемы. А потом он пошел на службу к колдунье и помогал ей собирать дань с жевунов.
Через несколько месяцев после гибели Гингемы над Волшебной страной пронеслась буря. Она занесла в огород Урфина семена неизвестного растения, которое быстро заполонило грядки. Чем больше старался Урфин выполоть сорняки, тем гуще они разрастались: так велика была их жизненная сила. Наконец столяр выдергал растения с корнем, мелко изрубил их и высушил на железных противнях.
Полученный столяром бурый порошок оказался живительным. Джюс нечаянно просыпал щепотку на медвежью шкуру - и шкура ожила, начала ходить и говорить. Урфин оживил деревянного клоуна, и тот укусил своего хозяина за палец.
Тогда у Джюса зародился честолюбивый план: сделать мощных деревянных солдат, оживить их и стать с их помощью повелителем Волшебной страны. Урфин был искусным столяром и выполнил свой замысел. С армией дуболомов он покорил сначала страну жевунов, а потом и Изумрудный город, которым правил преемник Гудвина Страшила Мудрый.
Нелегко досталось Урфину завоевание Изумрудного города. Страшила, длиннобородый солдат Дин Гиор, страж ворот Фарамант, многочисленные вооруженные граждане храбро отбивали все атаки дуболомов Урфина Джюса. Тогда Джюс пошел на хитрость. Он послал в город служившего ему филина Гуамоко с приказом найти среди горожан изменника. И филин нашел его: изменником оказался завистливый богач Руф Билан, сам мечтавший стать правителем города. Ночью Руф Билан открыл врагам ворота, и Изумрудный город сделался добычей неприятеля.
За свое предательство Руф Билан получил награду: король Урфин сделал его своим первым министром. Нашлись в городе еще несколько предателей. Урфин дал им звание советников.
Страшила и Железный Дровосек стали пленниками Урфина. Когда они отказались служить самозваному королю, Джюс посадил их на верхушку высокой башни, стоявшей невдалеке от города, там они должны были находиться в заключении, пока не покорятся Урфину.
Но друзья и не думали покоряться. К ним пробралась сквозь решетку их добрая знакомая, ворона Кагги-Карр, та самая, что посоветовала Страшиле раздобыть умные мозги. Пленники решили отправить ворону в Канзас, чтобы она призвала на помощь Элли. Дровосек нацарапал иголкой на древесном листе послание к Элли, и Кагги-Карр отправилась в далекий опасный путь. Ей удалось разыскать девочку и отдать ей письмо.
На ферме у Смитов гостил в то время брат миссис Анны, одноногий моряк Чарли Блек, веселый, предприимчивый человек. Элли очень подружилась с дядюшкой Чарли, рассказывала ему о своих приключениях в Волшебной стране и потихоньку созналась, что скучает по оставленным там друзьям. И вдруг от них пришла весточка, сообщавшая, что Страшила и Дровосек в беде!
Элли упросила родителей, и они разрешили ей снова отправиться в Волшебную страну с дядюшкой Чарли. Элли звала с собой и Гудвина, содержавшего бакалейную лавочку в соседнем городке, но тот наотрез отказался.
- Хватит с меня волшебников и волшебниц и всяких волшебных дел! - сказал он. - Надоело мне все это до смерти!
Элли и Чарли Блек отправились вдвоем, захватив с собой Тотошку. Когда они подошли к великой пустыне, дядя Чарли, мастер на все руки, достал из рюкзака инструменты и сделал сухопутный корабль на четырех широких колесах. На нем был поднят парус, путники пересекли пустыню, хотя чуть не погибли от жажды, притянутые магическим черным камнем Гингемы. Потом они перебрались через горы и очутились в стране жевунов. Там Элли и моряк узнали, что им предстоит нелегкая задача одолеть коварного Урфин Джюса и его деревянных солдат.
Но они не испугались, вызвали на помощь Льва и двинулись в Изумрудной город по дороге, вымощенной желтым кирпичом. Тут Элли и ее друзей, как и в первый раз, встретили многие опасности, но изобретательность моряка помогла их преодолеть. Когда они при близились к Изумрудному городу, оказалось, что пробраться туда нельзя, он был окружен солдатами и полицейскими Урфина Джюса.
Элли подула в серебряный свисточек, и перед ней очутилась фея Рамина, королева полевых мышей. Рамина рассказала девочке, что неподалеку начинается подземный ход, ведущей в подвал той башни, на верхушке которой заключены Страшила и Дровосек. Но королева мышей предупредила Элли, что этот ход идет мимо Страны Подземных рудокопов, и советовала ей быть осторожной, и не совать нос в их дела!
Предупреждение было сделано кстати. Элли чуть не поплатилась жизнью за любопытство, когда рассматривала чудеса подземного мира из случайно обнаруженного окошка. Страж, летевший на драконе под потолком пещеры, пустил в нее стрелу, и девочка уцелела чудом.
Пока происходили все эти события, Урфин правил Волшебной страной. Но невесело ему жилось. Чтобы развлечься, он устраивал пиры, но никто из горожан не приходил на них, а слушать угодливые речи министров королю надоело.
Урфин прослышал, что в страну явилась Элли со своим дядей, которого маленькие жевуны прозвали "великаном из-за гор". Готовясь к борьбе с пришельцами, Урфин Джюс делал все новые партии деревянных солдат, оживляя их чудесным порошком. Эта работа страшно его утомляла, но потом живительный порошок кончился.
Несмотря на всю бдительность полицейских и дуболомов, Элли и Чарли Блек освободили из плена Дровосека, Страшилу, длиннобородого солдата и стража ворот Фараманта, и все они пошли в Фиолетовую страну. Там они вооружили мигунов и выступили против деревянной армии Урфина Джюса. Главной надеждой моряка была деревянная пушка, высверленная из толстого бревна, для которой Чарли Блек сам сделал порох.
И пушка не подвела. Ее единственный выстрел решил исход битвы. Деревянные солдаты боялись огня, и, когда на их головы посыпались горящие тряпки и раскаленные угли, дуболомы в ужасе бежали.
Урфин Джюс попал в плен. Его судили и отправили в изгнание. Воинственные дуболомы сделались милыми трудолюбивыми работниками, потому что, по предложению Страшилы, им вместо свирепых рож вырезали веселые улыбающиеся лица.
Изменники горожане, служившие Урфину Джюсу, были наказаны, только самый главный предатель, первый министр Руф Билан куда-то исчез.
И снова маленькая девочка Элли Смит из Канзаса рассталась со своими верными друзьями...

КАТАСТРОФА

Руф Билан бежал. Его короткие толстые ноги заплетались, дыхание с хрипом вырывалось из широко раскрытого рта. Фонарь колебался в дрожащей руке Руфа, слабо освещая дорогу.
Остановиться бы, отдохнуть!.. Но сзади доносился тяжкий топот ног Железного Дровосека. И непобедимый страх гнал беглеца вперед.
Весть о решительной битве и разгроме деревянной армии принесли Руфу Билану быстроногие полицейские, удравшие с поля битвы. Другие королевские советники, сослуживцы Билана, решили покаяться перед народом и просить прошения. Но их вина была невелика в сравнении с преступлением Руфа Билана. Вряд ли он получил бы пощаду за гнусное предательство. И Руф Билан решил скрыться.
Но во всей Волшебной стране не нашлось бы человека, который укрыл бы Билана от народного гнева.
"Я спрячусь в подземном ходе" - решил Билан.
Предатель так спешил покинуть город, что не захватил с собой ничего съестного и взял только с собой фонарик с масляной лампочкой внутри: ведь в подземном ходе вечный мрак.
Украдкой Руф Билан пробрался в подвал башни, на верхней площадке которой содержались в плену Дровосек и Страшила. Этот подвал отделялся от подземелья прочной дверью. Но в двери моряк Чарли пропилил отверстие, когда в компании с Элли и друзьями явился сюда освобождать пленников. Через это отверстие выбрались на свободу Дровосек и Страшила, а теперь с трудом протиснулся толстый Руф Билан.
Беглец поспешно высек огонь, зажег фитилек лампочки и бросился в темноту подземелья. Вскоре он услышал за собой тяжкую поступь Железного Дровосека. Тот кричал:
- Вернись, безумный человек! В пещере чудовища! Тебе грозит гибель!..
Но для ослепленного страхом Руфа Билана все было лучше, чем возвращение в город, который он предал врагам. Ужас гнал его вперед и вперед, и наконец, заметив в стене коридора черное отверстие, Руф, не раздумывая, бросился в него. Перед ним открылся узкий извилистый ход, и Руф Билан, стараясь не шуметь, прокрадывался дальше и дальше. Шаги и голос Железного Дровосека не стали слышны: видно он потерял след беглеца.
- Спасен! - вздохнул Руф Билан, упал на каменный пол и лишился сознания.
Фонарь выпал из его руки, лампочка, мигнув, погасла, и непроглядная тьма окружила Билана
Руф Билан очнулся. Он не знал, долго ли лежал без чувств, но его руки и ноги онемели, он с трудом поднялся. Только теперь он вполне понял ужас своего положения. Один, без пищи и воды, без света, потому что масла в лампочке едва хватит на три-четыре часа...
"Пойду обратно и сдамся, - решил Билан. - Там мне, быть может, сохранят жизнь, а здесь я погибну от голода и жажды в жестоких муках..."
Он засветил фонарь и пошел. Но после обморока Руф Билан не сумел взять нужное направление и не приближался к оставленному им главному коридору, а удалялся от него. Он догадался об этом не скоро, когда узкий ход вдруг расширился и превратился в обширную круглую пещеру, в стенах которых виднелось несколько отверстий.
Прежде чем беглец сумел обдумать свои действия, он вышел на середину пещеры и осмотрелся.
- Я не был здесь, - сказал себе Руф, и слабый звук его голоса многократно отразившись от стен, стал неожиданно гулким. - Значит, я шел не в ту сторону. Но по какому ходу я сюда пришел?
И тут ужас оледенил его кровь: он не мог узнать, из какого коридора он вышел.
Потеряв способность размышлять, Руф Билан бросился в первое отверстие, которое попалось ему на глаза, десять минут безрассудного бега привели его к стене, ход оказался тупиком.
Вернувшись в знакомую пещеру, Руф прежде всего положил камень у отверстия, из которого вышел.
- Я стану отмечать каждый ход, в котором побываю, - сказал Билан. - Так я не буду по крайней мере дважды проходить по одному и тому же месту...
Отдохнув несколько минут, Руф Билан углубился в соседний коридор. Когда этот коридор раздвоился, беглец избрал правый ход. Но вскоре Руфу пришлось выбирать одно из двух направлений. И чем дальше он шел, тем причудливее становились переплетения широких и узких, высоких и низких, прямых и кривых переходов. Эти ходы соединяли пещеры, то походившие на обширные пиршественные залы, до верха которых не достигал слабый свет фонаря, то напоминавшие круглые чаши с водой на дне, то загроможденные россыпью камней, выпавших из потолка...
В бесцельных скитаниях прошло несколько часов. Сколько? Билан этого не знал, но видел, что лампочка в фонаре начала гаснуть: масло подходило к концу. Беглеца ждало худшее из испытаний: мрак лабиринта, в котором он сможет передвигаться только ползком, ощупывая дорогу...
Неожиданно что-то новое встретилось Билану в подземелье: ему преградила дорогу стенка, выложенная из разноцветного кирпича.
Дело людских рук! Значит, в этом таинственном лабиринте бывали люди! И быть может, они и теперь здесь и спасут скитальца от гибели.

Предыдущая страница 3 Следующая страница


Семь подземных королей 4

Руф Билан остановился. Из-за перегородки слабо донеслись голоса. Так, он не ошибся, здесь люди, и они помогут ему... Руф огляделся: в сторонке валялась забытая каменщиками заржавленная кирка.
Опьяненный радостью беглец начал с отчаянной силой проламывать отверстие в кирпичной перегородке.
"Скорей, скорей! - думал он. - Туда! А то люди уйдут, и я останусь один в этой непроницаемой тьме..."
И действительно, фитилек лампочки вспыхнул и угас, и мрак охватил Билана. Но в этот же момент стенка рухнула под его бешеными ударами, он услышал клокотанье бегущей воды, а потом громкие крики.
Перед Руфом Биланом открылась небольшая круглая комната, слабо освещенная подвешенными к потолку фосфорическими шариками. В полу комнаты Билан заметил быстро пустевший бассейн, а с противоположной стены открылась дверь, и вбежали три человека в остроконечных шапках, с прикрепленными к ним светильниками. Лица людей были бледны, они испуганно смотрели Руфа огромными черными глазами.
- Беда! - вскричал один из подземных жителей. - Священный источник опустел!
Руф Билан содрогнулся. Он еще не понимал, что наделал, но почувствовал озноб. Как видно, он совершил тяжелый поступок, и ему грозит кара.
- Кто ты такой и как здесь очутился? - сурово спросил один из вошедших, должно быть начальник, судя по повелительной осанке.
- Я - несчастный изгнанник, я из верхнего мира, - дрожа, ответил Билан. - Меня преследовали, мне угрожала смерть, и я скрылся в это подземелье.
- Нам известно, что верхние жители справедливы. Ты, наверно, совершил какое-нибудь злодейство, если тебя ждала такая кара, - проницательно заметил начальник стражи.
- Увы, это так, - сознался Билан и упал на колени. - Я помог врагам проникнуть в мой родной город, который они безуспешно осаждали.
- А, ты предатель! - презрительно воскликнул начальник стражи. - И к этому гнусному преступлению ты здесь добавил второе: разрушил бассейн с усыпительной водой как раз в то время, когда она поднималась из недр земли.
- Горе мне, горе! - запричитал Руф Билан. - Но я вторые сутки блуждаю в лабиринте, у меня исчезла надежда на спасение, и вдруг я услышал ваши голоса, ну и понятно, потерял голову!
- Боюсь, что ты ее потеряешь навсегда, - мрачно пошутил начальник стражи. - Сейчас я отведу тебя к королю Ментахо, чужестранец! А вы, друзья, - обратился он к подчиненным, - оставайтесь и следите за источником. Пусть один из вас поспешит в город, если вода появится снова. Боюсь только, что этого не случится...
- Иди, Реньо, все будет сделано, - ответили остающиеся.

ДОРОГА К ГОРОДУ

Ход по которому Реньо вел пленника, временами раздваивался. Руф Билан заметил, что начальник стражи всякий раз направлялся по указаниям стрелок, нарисованных красной краской на стенах коридоров.
"Если бы я заметил эти знаки, я, быть может, выбрался бы из лабиринта и не разрушил бы эту проклятую стенку, - подумал Руф Билан. - Но почему они так дорожат этой водой?"
Если бы Руф знал в тот момент, какое значение имеет усыпительная вода в жизни Подземной страны, волосы на его голове поднялись бы дыбом от ужаса. Но это оставалось для него загадкой, и потому он шел довольно спокойно, надеясь, что ему удастся вывернуться.
"За то, что я сделал наверху, подземные рудокопы карать меня не вправе, - рассуждал предатель. - А разломанный бассейн... Ну что ж... я починю его своими руками..."
Дорога все время круто понижалась. Часто спускались по лестницам, каменные ступени которых были высечены человеческой рукой. Путь был долгим.
Но вот пол коридора стал горизонтальным, стены раздвинулись, сиянье шарика на шапке Реньо начало бледнеть и впереди показался слабый свет, похожий на свет угасающего дня. Руф Билан увидел колоссальную пещеру, освещенную клубящимися в верху золотистыми облаками. Кое где на холмах виднелись деревушки, в смутной дали угадывался город, обнесенный стеной.
"Так вот какова она, эта легендарная Подземная страна, о которой я слышал столько удивительных рассказов еще в детстве. - Сказал себе Билан и обратился к проводнику:
- Скажите, почтенный, как называется город, куда вы меня ведете?
Вместо ответа он получил такой толчок в грудь, что еле устоял на ногах.
- Ни о чем не спрашивай, если тебе дорога жизнь! - грозно сказал Реньо. - В нашей стране низшие не имеют права задавать вопросы высшим!
В Руфе Билане заиграла былая спесь. Он хотел гордо возразить, что в верхнем мире занимал весьма высокое положение, но промолчал.
"Как видно здесь надо надеяться только на свои глаза и уши", - подумал Билан и начал внимательно осматриваться.
Он увидел много интересного. Дорога пролегала между полей кое где огибая холмы. Ее ограничивали расставленные по обочинам столбики, окрашенные в ярко-зеленые, голубые, серебристые тона. И как приятно было останавливаться на них глазу после блеклых сумрачных красок подземелья...
На одном из полей, примыкавших к дороге, шла пахота. В огромный плуг был впряжен шестилапый зверь. Косолапо шагая, он легко тащил плуг, из-под лемеха которого отваливались широкие пласты земли. За плугом шел пахарь в холщовой куртке в засученных панталонах, босой. На голове у него был зеленый колпак с кисточкой наверху. Второй крестьянин вел шестилапого за уздечку, заставляя его поворачивать, когда плуг доходил до границы участка.
Это зрелище поразило Руфа Билана: ведь о существовании таких странных животных в верхнем мире даже не подозревали. Руф хотел спросить у провожатого, много ли таких страшных зверей у них в стране, но вспомнил недавний урок и прикусил язык. И тут он увидел зрелище, которое заставило его оцепенеть от ужаса и с криком припасть к земле. Сверху, шумя мощными перепончатыми крыльями, спускался огромный дракон, со скользким белым брюхом, с желтыми глазами по чайному блюдцу величиной. На спине чудовища сидел человек в кожаном костюме и в зеленом берете.
У человека, прилетевшего на ящере, за спиной был длинный лук и колчан со стрелами, в руке он держал копье. Длинное бледное лицо его с крючковатым носом выглядело сурово.
Руф Билан понял, что это надсмотрщик за работами, потому что при внезапном его появлении два пахаря, отдыхавшие посреди поля, вскочили и принялись за дело. Надсмотрщик строго выбранил их за леность и улетел. А в это время высоко среди облаков пронесся второй ящер с человеком на спине.
Реньо вел пленника по пещере уже около двух часов, а сумерки все не кончались. Так же сверху светились золотистые облака, так же смутно виднелась даль и темнел на холме город, к которому приближались пешеходы.
Поля кончились, местность стала каменистой и возвышенной. Слева от дороги появилось сооружение, которое оказалось длинным валом с зубчатыми колесами и большими шкивами. Руф Билан, несмотря на плохое настроение, невольно улыбнулся, увидев, что эту сложную систему приводили в движение два шестилапых, ходивших друг за другом. Из глубины шахты, над которой возвышался подъемник, выползали тяжелые бадьи с рудой и с грохотом опрокидывались над большой телегой. Руф Билан увидел, что и в телегу впряжен шестилапый, который смирно ожидал конца погрузки, мотая для развлечения большой круглой головой.

СУД КОРОЛЯ

Город стоял у большого озера, заключенного в плоских берегах. Пока шли вдоль берега, Руф Билан снова убедился, как изобретательны подземные жители. В воде было установлено широкое колесо с громадными лопастями, далеко отстоявшими одна от другой. Колесо вертелось, тому что по его лопастям карабкался к верху, убегая от настигавшей воды, шестилапый. Зверь устал, тяжело дышал, из раскрытой пасти клубами падала пена.
- Поделом тебе, негодник! - зло бросил в сторону чудовища Реньо. - Покалечил погонщика, теперь качай воду в город семи владык!
"Ага, вот как зовут ваш город! Тут, видно, можно многое узнать, если открывать уши пошире, - злорадно подумал Билан. - Теперь я понимаю, что ваша страна разделена на семь частей, и в каждой свой король. Невелики же у вас королевства!"
Маленькая группа остановилась у городских ворот. Крепостная стена была сложена из кирпича, побуревшего от времени. Реньо дернул веревку, свешивавшуюся сверху. Узнав конвоира, часовой открыл калитку и впустил пришедших. Он с любопытством разглядывал чужестранца, но не осмелился задать вопрос.
"Значит, Реньо старше его по званию", - решил Руф Билан.
Город был невелик. На извилистых улочках стояли причудливо раскрашенные дома с высокими узкими окошками, с прочными дверями. Из окошек выглядывали любопытные женщины в зеленых чепчиках и провожали глазами чужестранца.
Улица вывела на центральную площадь, посреди которой возвышался семибашенный дворец. У Руфа Билана зарябило в глазах, когда он увидел перед собой три смежные стены окрашенные в голубой, синий и фиолетовый цвета изумительной чистоты.
Каждая грань здания имела свое нарядное крыльцо с массивной дверью. Билану показалось странным, что возле них не было никакого движения и двери были наглухо закрыты.
- Может быть, там не живут? - подумал Руф.
Над каждой дверью висели песочные часы необыкновенного устройства, каких Руф Билан не видел в верхнем мире. Там у богатых людей были песочные часы, но за их ходом следил слуга и когда песок пересыпался из верхнего отделения в нижнее, он переворачивал их и громко объявлял время.
А здесь две стеклянные воронки, сообщающиеся между собой, укреплены вертикально на большом круглом циферблате. Вряд ли Руф Билан понял бы, как действуют эти часы, но как раз, когда он проходил мимо синей двери, последние крупинки песка пересыпались из верхней в нижнюю, и в тот же момент трубка сама по себе перевернулась, а циферблат передвинулся справа налево на одно деление так, что против стрелки, укрепленной на песочных часах, оказалась следующая цифра. А внутри часов мягко забил колокол.
"Эти подземные люди - удивительные мастера", - с уважением подумал Билан.
Они миновали синюю часть дворца, и Билан догадался:
"Теперь перед нами фиолетовая стена, за ней красная, а потом оранжевая, желтая и зеленая, куда мы держим путь. Очевидно, Ментахо, к которому меня ведут, зеленый король, это ясно по цвету шапок его людей".
Руф Билан не ошибся в своих предположениях. Его ввели на зеленое крыльцо, и Реньо провел пленника в зеленую приемную мимо часового, одетого в зеленый кафтан.
В обширной приемной не было окон, но она ярко освещалась светящимися шариками, расположенными под потолком и на самом потолке. По залу прохаживались придворные в нарядных зеленых костюмах, в шапочках, украшенных драгоценными камнями.
Увидев человека, которого никогда еще не бывало в Подземной стране, придворные бросились к Реньо и стали засыпать его вопросами. Они имели на это право, так как были выше Реньо по званию.
А страж источника сказал:
- Господа, у меня нет времени с вами разговаривать, я должен немедленно доложить королю об ужасном происшествии. Только что разрушен священный источник, и вода ушла обратно под землю.
Послышались возгласы:
- Но это невозможно!
- Сегодня вечером наш сектор должен укладываться спать!
- Как теперь быть?!.
Реньо обратился к одному из придворных, статному старику с усами и седой бородой.
- Господин министр Кориенте, прошу немедленно испросить для меня аудиенцию у его величества.
Кориенте тотчас исчез. Вскоре растворилась дверь в другом конце приемной, и важный церемониймейстер провозгласил:
- Его подземное величество, король Ментахо приказывает ввести чужестранца в тронный зал Радужного дворца.
Руф Билан робко прошел вслед за придворным.
Фосфорические шарики, собранные пучками, развешанные гирляндами, укрепленные в люстрах, создавали в тронном зале необычайно яркое освещение, но оно не резало глаз, и странные светильники не отбрасывали от предметов тени. Не было от них и тепла, они испускали холодный свет.
Позднее Руф Билан узнал, что в каждом жилище Подземной страны имелись светящиеся шарики, так как окна пропускали внутрь домов слишком мало света. Количество фосфорических светильников определяло богатство человека. В домах вельмож они насчитывались десятками, а лачугу бедняка тускло освещал единственный шарик величиной с вишню.
Но все это стало известно Билану впоследствии, а теперь он обратил взор в конец зала. Там на возвышении помещался королевский трон.
В обширном кресле со множеством резных украшений сидел высокий, тучный человек с большой косматой головой. Это и был король Ментахо. С его плеч свешивалась мантия, расшитая зелеными цветами. Испуганный взгляд Билана был прикован к лицу короля.
- Рассказывай все без утайки! - сурово приказал Ментахо.
И Билан, смущаясь и запинаясь на каждом слове, рассказал о том, кем он был в Изумрудном городе, как сбежал от наказания в подземный мир и что натворил в подземном лабиринте.
Как сбежал от наказания в подземный мир и что натворил в подземном лабиринте.
Ментахо слушал, все больше хмурясь, а потом надолго задумался. В зале наступила тишина, даже придворные перестали шептаться: все понимали, что решается судьба человека.
- Вот мой приговор, - сказал король. - Ты подло поступил со своими согражданами, но нас не касаются дела верхнего мира. Ты разрушил священный источник. Это - ужасное несчастье, все последствия которого сейчас трудно предвидеть. За такое преступление каждый житель Подземной страны подвергся бы наказанию. Но ты не житель пещеры, ты совершил свое злое дело по незнанию и в смертельном страхе. Поэтому было бы несправедливо лишить тебя жизни...
Руф Билан готов был кричать от восторга.
"Жить! Я буду жить!" - мелькнула у него ликующая мысль.
- Я даже дам тебе должность при дворе, чтобы ты не даром ел хлеб, - продолжал Ментахо. - Но не думай, что ты получишь придворный чин только потому, что был министром Урфина Джюса. Я назначаю тебя помощником четвертого лакея, и жить ты будешь с дворцовой прислугой...
Изменник упал к ногам короля и принялся целовать его расшитые изумрудами туфли.
- У этого человека лакейская душонка, и среди прислуги его настоящее место.
Руф Билан вышел из тронного зала сияющий. Главное - ему оставлена жизнь, а уж он постарается любой ценой выкарабкаться в верхи этого мира.

СМЯТЕНИЕ

В тот день, когда иссяк источник усыпительной воды, и в последующие дни в городе семи владык была большая суматоха. Королю Ментахо с семьей и двором пришла пора уснуть, но чудесная вода ушла в глубь скалы, и, как видно, безвозвратно.
Дети Ментахо веревочкой таскались за отцом и ныли:
- Папа, папа, мы хотим спать!
- Ну и спите! - отвечал раздраженный отец.
- Да, ведь водички то нет...
- Спите без водички!
- А мы не умеем...
И они действительно не умели, как их родители, как придворные и слуги. Они не умели спать простым сном, потому что в течение столетий засыпали только волшебным!
Измученные бессонницей люди толпами ходили за хранителем времени Ружеро и его помощниками и умоляли их найти какой-нибудь выход из положения. А те только отмахивались от них: у Ружеро наступило горячее время учить проснувшийся двор короля Арбусто. Тут нельзя было упускать ни одного часа, случалось, что проснувшиеся, с которыми мало занимались в течение первых дней, так и оставались совершенными идиотами...
- Вот времечко! - вздыхал Ружеро, уча короля Арбусто говорить: папа, мама, горячо...
Наконец, природа взяла свое: после четырехдневной бессонницы к королю Ментахо, его семейным и придворным начал приходить обыкновенный сон. Ни в одной комнате дворца не было кроватей: ведь раньше людей, уснувших от усыпительной воды, складывали в специальных кладовых. Но теперь не каждый, кого одолевал сон, смог туда добраться. Люди засыпали где попало и в самых причудливых позах. Один храпел, сидя на стуле и свесив голову, другой стоял, прислонившись к стене, третий свернулся клубком на пороге... Зеленый сектор дворца походил на очарованное сказочное царство.
Когда Ружеро доложили о происшедшем, он пришел посмотреть на забавное зрелище.
- Наконец-то они от меня отстанут! - улыбнулся хранитель времени. - Теперь у них все пойдет, как у людей. Боюсь только одного...
Но чего он боялся, мудрый Ружеро не договорил: он спешил на занятия с королем Арбусто.
Два короля, Ментахо и Арбусто, встретились, когда Ментахо отоспался, а Арбусто прошел свой курс учения. Оба властителя прожили на свете уже лет по триста, но еще ни разу не встречались. Каждый раз, когда один засыпал, другой был еще младенцем по уму. И вот они сошлись в тронном зале в присутствии многочисленных придворных и с любопытством разглядывали друг друга.
- Здравствуйте, ваше величество! - заговорил Ментахо: он был помоложе лет на тридцать.
- Здравствуйте, ваше величество! - прошамкал Арбусто. - Очень рад с вами познакомиться. Как-никак, мы с вами родственники, хотя и не очень близкие. Кажется, ваш дедушка был троюродным братом дядюшки моей матери?
- Нет, это моя бабушка была внучатой племянницей тетки вашего отца... А, да впрочем, к чему разбираться в таких тонкостях, пусть роются в старых книгах летописцы...
- Правильно, - одобрил Арбусто. - Будем просто называть друг друга братьями: ведь мы оба потомки славного Бофаро. Согласен, брат Ментахо?
- Согласен, брат Арбусто!
И короли пожали друг другу руки при всеобщем одобрении.
По случаю приятного знакомства во дворце состоялся веселый пир, в котором приняли участие свиты обоих королей.
На пиру был и хранитель времени Ружеро. Ему в очередь со всеми подносили кубки вина, но старик отодвигал их от себя, хмуро гладя седую бороду...

ПОЛОЖЕНИЕ ОСЛОЖНЯЕТСЯ

Через несколько месяцев стало понятно, что же беспокоило мудрого Ружеро. Короли и их придворные просыпались один за другим и один за другим оживали ранее пустынные и безмолвные секторы Радужного дворца. Чудесная вода не появлялась и усыпить тех королей, которые царствовали, было невозможно.
А Руф Билан, разрушивший вековой порядок Подземной страны служил лакеем в зеленом секторе короля Ментахо. Вел он себя тише травы, ниже воды, с удивительным усердием исполнял свои обязанности и старался не попадаться на глаза королю и его вельможам.
"Беда мне будет, - думал Билан. - Если они вспомнят, что причина всей неурядицы я..."
Однажды утром к Ласампо, министру продовольствия короля Ментахо, явился заведующий пекарнями.
- Имею честь доложить вашему превосходительству, - уныло начал он. - У меня муки на складе осталось только на три недели. Если не поступит пополнение, придется закрывать булочные и кондитерские.
- Пополнение, пополнение! - раздраженно перебил его министр. - Откуда оно может поступить?
- Я думал, - пробормотал чиновник, - что надо бы раньше срока провести торговый день...
- Вы с ума сошли! - заорал министр. - Какой торговый день! Вы забыли, что мы уже променяли все что могли, а новых товаров не успели приготовить?
- Так какие же будут инструкции, ваше превосходительство?
- Убирайтесь вон!
Едва озадаченный чиновник удалился, как вошел смотритель складов, где хранились молочные продукты.
- Ваше превосходительство - заговорил он с растерянным видом, - у меня в амбарах масла и сыру хватит не больше чем на две недели.
- А что я смогу сделать?
- Но... быть может... ваши распоряжения.. - забормотал испуганный смотритель.
- Вот мои распоряжения! Кондитерам в масле отказывать! Солдатским кашеварам масла не давать! Шпионов совсем снять с довольствия!
- Но они же умрут с голода... Кто будет следить за недовольными? А их становится все больше и больше...
- Вот задача... ладно, шпионов переведите на половинный паек, лишь бы таскали ноги. Понял?
- Понял ваше превосходительство, - ответил смотритель, пятясь к двери.
С ним столкнулся королевский виночерпий. Министр взглянув на его расстроенное лицо, упал в обморок.
- И вы? - тихо спросил смотритель молочных продуктов.
- Да, - тихо ответил виночерпий. - Вина осталось всего на неделю.
Они принялись приводить Ласампо в чувство. Очнувшись, тот поспешил к министрам других королей. Оказалось, что с продовольствием везде такое же катастрофическое положение. Решено было собрать большой совет, но этого не случалось в течение столетий, и все забыли, как это делается. Пришлось обратиться к старым летописям.
Председательствовал царствовавший в этом месяце король Барбедо. Он предоставил слово хранителю времени Ружеро.
Ружеро несколько минут стоял молча, рассматривая участников совета, костюмы которых блистали всеми цветами радуги. Лицо его было угрюмо. Наконец он начал:
- Ваши величества, господа министры, придворные! Всем вам известно, какое трудное положение создалось у нас в стране, когда перестала появляться усыпительная вода. С сожалением должен доложить высокому собранию, что раскопки наших мастеров не дали никакого результата. Священный источник иссяк навсегда.
Оратор остановился перевести дух.
Король Барбедо молвил:
- Вы говорите о вещах, которые всем известны. Лучше сообщите что-нибудь новое.
Ружеро продолжал свою речь:
- Наше горе в том, что у нас слишком много едоков и совершенно не хватает работников. В старых летописях я читал, что так было до дня первого усыпления. Тогда народ тоже не мог прокормить королей и дворы. Усыпительная вода спасла положение, уменьшив число нахлебников в семь раз...
- Что же вы предлагаете? Убивать всех лишних? - насмешливо выкрикнул министр Кориенте.
- Зачем убивать? - спокойно возразил хранитель времени. - Они могут сами прокормить себя. У каждого из семи королей имеется штат министров, советников и придворных, насчитывающий не менее пяти десятков людей. Они помогают править своему повелителю только в течение одного месяца из семи, а остальные шесть месяцев ведут праздный образ жизни. А почему бы не существовать одному штату, который бы переходил от короля к королю при смене государей? У нас освободилось бы сразу триста пар рабочих рук, так необходимых нам на полях и заводах...
Дерзкое предложение Ружеро ошеломило членов совета. Многие повскакали с мест, чтобы объявить о своем несогласии с ним. Поднялся страшный шум. Особенно бушевала королевская родня, все эти дядюшки, двоюродные братья, племянники. Но закон запрещал прерывать оратора, пока он не выскажется до конца.
Король Ментахо навел порядок и Ружеро продолжал:
- Приняв мое предложение, короли могут уволить большую часть дворцовой челяди, которая переполняет дворец и служит не столько монархам и их семьям, сколько министрам и придворным. И я думаю, что тогда будут не нужны ни стража, ни шпионы, ведь у народа исчезнут поводы к недовольству. Я подсчитал, что не менее шестисот бездельников могли бы заняться полезным трудом. А когда все эти дармоеды слезут с народной шеи, нам вполне хватит наших ресурсов.
Ружеро окончил свою горячую убедительную речь и в зале разразилась буря негодования. Министры и придворные орали, махали кулаками. Слышались крики:
- Нам идти за плугом? Нам, потомкам благородного Бофаро! Жариться у плавильных печей? Отказаться от привилегий, унаследованных от предков, и вступить в ряды простонародья? Хранитель времени сошел с ума!
После Ружеро выступили многие министры и советники. Все они отвергли план хранителя времени и говорили о том, что надо заставить больше трудится ремесленников и землевладельцев. Если фабричные станут прилагать больше усилий, они произведут больше товаров, тогда можно будет выменять больше продовольствия у верхних жителей. А стражу и шпионов распускать нельзя, только они и держат народ в подчинении.

Предыдущая страница 4 Следующая страница


5 Александр Мелентьевич Волков

Выступление последнего оратора было прервано неожиданным событием. В тронный зал ворвался начальник городской стражи и задыхающимся голосом сказал:
- Ваши величества! Сейчас прилетел гонец с донесением, что к городу семи владык приближаются два чужестранца!
Заседание мгновенно кончилось. С криками, толкая друг друга и ссорясь, короли и придворные бросились прочь из дворца. Впереди всех мчался здоровенный Ментахо.
Пестрая толпа выбежала из ворот и остановилась в удивлении. К городу подходили двое: высокий темноголовый мальчик и девочка, прижимавшая к груди невиданного лохматого зверька.

ЧАСТЬ ВТОРАЯ
ЗАТЯНУВШАЯСЯ ПРОГУЛКА

ПИСЬМО

Победив злого и коварного Урфин Джюса, Элли Смит распрощалась со своими верными друзьями Страшилой, Железным Дровосеком и Львом, и дядюшка Чарли снова перевез ее через великую пустыню на сухопутном корабле. Этот корабль поджидал своих пассажиров у заколдованного черного камня Гингемы и был в полной исправности.
Обратное путешествие прошло без приключений, потому что черные камни могли задерживать только тех, кто направляется в Волшебную страну. Возвращаться они из нее никому не препятствовали.
Обнимая вернувшуюся Элли, миссис Анна сказала:
- Ну, доченька, ты больше не покинешь нас? Мы так волновались за тебя, так ждали...
А Джон Смит пробурчал попыхивая трубкой:
- Да уж хватит этих волшебных приключений, пора за дело приниматься. В двух милях от нас открылась школа, будешь туда ходить. Дружба с феями и разными чудесными существами приятна, но не заменит образования.
Сидя с родными за праздничным столом, одноногий моряк Чарли Блек похвалился большим изумрудом, полученный в подарок от Страшилы Мудрого.
- Как ты думаешь, Джон, стоящая вещь? - спросил он.
Смит осмотрел камень со всех сторон, взвесил на ладони.
- Да, я думаю, ювелир отвалит тебе за эту штуку немало звонких монет, - сказал он.
- Теперь я исполню свою давнюю мечту, - признался моряк Чарли. - Я куплю себе шхуну и поеду к своим старым друзьям на Куру-Кусу. Клянусь ураганом, это - славные ребята! Жаль только расставаться с Элли. Почему-то на кораблях не принято работать девчонкам, а то я взял бы ее с собой.
У Элли уже заблестели глаза, но миссис Анна сердито обрушилась на брата.
- Молчи уж, чего еще выдумал!
- Ладно, ладно, сестра, не шуми! Вот погощу у вас недельку и уеду.
Но немало недель прошло, прежде чем Чарли Блеку удалось вырваться от Смитов. Его не отпускала племянница, особенно подружившаяся с моряком во время опасного путешествия в Волшебную страну. И все же настал день, когда им пришлось расстаться. Заплаканная Элли проводила дядю до остановки дилижанса.
Несколько месяцев Элли ходила в школу, изучала премудрости арифметики и грамматики, а потом наступили летние каникулы. И тут на ферму пришло письмо.
Смитам редко писали, и получение письма оказалось для них большим событием. Джон долго вертел в руках конверт, прежде чем распечатать его. Взглянув на подпись, фермер радостно воскликнул:
- Это от Билли Каннинга! Долго же не подавал о себе весточки мой двоюродный братец!
- Читай же, читай скорее! - заторопила мужа миссис Анна.
В письме рассказывалось о долгих скитаниях семьи Каннингов по стране. Билл работал рудокопом, убирал фрукты в калифорнии, строил дорогу, а теперь нанялся в пастухи на ферму в штате Айова. Элли пропускала все эти подробности мимо ушей, но конец письма заставил ее насторожиться.
"Пускай твоя дочка Элли приезжает к нам на каникулы, - писал Билл Каннинг. - Она небось не забыла товарища по играм, моего долговязого Фредди. Окрестности у нас очень живописны, и ребята прекрасно проведут время..."
Элли помнила Фреда. Она узнала его лет пять назад, когда Каннинги во время одного из своих переездов гостили у них. В памяти Элли сохранился образ голубоглазого мальчишки года на два старше ее. Он придумывал игры в охотников, в индейцев и разбойников. Часто эти игры кончались для Элли разбитым носом, разорванным платьем, но она никогда не хныкала и не жаловалась старшим...
- Мама! Папа! - взмолилась девочка. - Отпустите меня к Каннингам! Фред такой добрый и веселый!!!
- Ох, дочка, не сидится тебе на месте! - молвил Джон.
Родители поворчали, но согласились отпустить девочку в Айову.
Сборы Элли были недолгими. В рюкзак, тот самый, с которым она путешествовала в Волшебную страну, - девочка уложила два-три платья, белье, полотенце, кусок мыла, несколько книжек с картинками...
Мать приготовила провизию: хлеб, вареную курицу, флягу с холодным сладким чаем и, конечно, несколько косточек для Тотошки. Разве мог песик остаться дома, когда его хозяйка отправлялась в дальнюю дорогу?
Джон Смит отвез Элли и Тотошку на станцию дилижансов, поручил их на попечение кучера и попрощался с ними. Девочка должна была вернуться через месяц.

В ГОСТЯХ

Кучер дилижанса настолько был добр к Элли, что сделал целых три мили крюка от большой дороги и подвез девочку прямо к ферме, где работал Билл Каннинг.
Заслышав стук колес, из хижины с соломенной крышей и двумя подслеповатыми окошками выбежал мальчуган в коротких штанах и клетчатой рубашке. Это и был Фред Каннинг. Он бросился к экипажу и помог спуститься на землю Элли, которая после трехдневного путешествия совсем укачалась.
- О, сестренка! - радостно воскликнул Фредди. - Какая ты выросла большая! И значит, ты все таки решила приехать? А я-то думал, что для тебя покинуть дом - немыслимое дело.
Высокий стройный мальчуган завладел багажом Элли и направился к хижине. Элли сердечно поблагодарила кучера за заботы и пошла вслед за братом. Тотошка весело прыгал вокруг.
Фред продолжал болтать:
- Ну, Элли, ты прямо молодчина! Ведь ты, конечно, страшная домоседка и нигде не бывала, кроме ближайшей ярмарки?
Элли улыбнулась и сказала звонким голосом:
- Ошибаешься, Фредди! Я два раза была в далекой-далекой Волшебной стране!
- Что?!
Мальчишка остановился и опустил вещи на землю. Лицо его так побагровело, что даже не стали заметны крупные веснушки. Он сжал кулаки и задорно подступил к Элли.
- Знаешь, я выдумок не люблю! - крикнул он. - Хоть ты и девчонка, а за это поколочу! Что еще за Волшебная страна?
- А я не выдумываю, - кротко возразила Элли. - Я привезла дяде Биллу письмо от папы, и там про это написано.
Фред долго с удивлением смотрел на нее, потом тихо-тихо сказал:
- Тогда ты самая счастливейшая на свете... И ты обо всем мне расскажешь?
- Конечно расскажу. Но ты знаешь, Фредди, для этого понадобится целая неделя. Ведь там было столько всякого... От одного людоеда чего стоило избавится! Он съел бы меня, если бы не Страшила и Железный Дровосек. А саблезубые тигры? А превращения Гудвина великого и ужасного? А летучие обезьяны?..
Фред шел спотыкаясь, красный от смущения. Он считал себя великим путешественником, а тут оказалось, что по сравнению с Элли он просто ничтожество...
Билл Каннинг был в степи, но тетушка Кэт, маленькая худощавая женщина, очень ласково встретила Элли. Она согрела воду для племянницы в большом корыте - помыться с дороги. А Фред болтался за дверью и изнывал от нетерпенья поскорее услышать рассказ об удивительных приключениях сестры.
Солнечные лучи тысячами блестящих кружочков ложились на землю, пройдя между листьями дуба. По веткам деревьев прыгали птицы, с ними ссорилась бойкая белка. Тотошка бегал за бабочками, а Элли и Фред сидели на траве, и девочка рассказывала о своих необычайный путешествиях в Волшебную страну.
Фред слушал, затаив дыхание, и только время от времени повторял восторженно, что он в жизни не слышал ничего более чудесного.
- И все это случилось с тобой! - восклицал он. - С самой обыкновенной девчонкой... то есть, прости - девочкой. Ах, почему я не пережил ничего подобного?
- Очень просто! - разъяснила Элли. - Ведь у вас в Айове не бывает таких ураганов, как у нас в Канзасе. А впрочем, какой толк в том, что буря прилетела бы сюда? Она все равно не смогла бы унести вашу хижину в Волшебную страну.
- Это верно, - со вздохом согласился мальчишка. - Но говори же дальше, Элли! Ты остановилась на том, как на вас набросились волшебные волки Бастинды...
- С ними расправился Железный Дровосек, - сказала девочка. - Там было сорок волков, и ровно сорок раз взмахнул Дровосек своим огромным топором, посмотрел бы ты, что это за топор!
Рассказ продолжался. Фред слушал, завистливо вздыхая. Он полжизни отдал бы за то, чтобы испытать хотя бы малую часть того, что досталось на долю Элли.
Несколько дней продолжалось повествование Элли, а потом Фред начал водить ее по окрестностям. Ферма была расположена в прелестной местности. Здесь ничто не напоминало выжженную солнцем канзасскую степь. Это был живописный уголок с холмами, поросшими лесом, с разделяющими их веселыми долинами, с глубокими оврагами, на дне которых журчали холодные ручьи...
Сегодня Элли и Фред ловили рыбу в озерке, притаившемся в центре лощины за ветвистыми ивами, завтра они бродили по склонам холмов, следуя по дорожкам, протоптанными овцами, потом отправлялись исследовать путь какого-нибудь безвестного ручейка. Дни протекали светло и радостно.

ЭКСКУРСИЯ В ПЕЩЕРУ

Элли стала учиться ездить верхом. Ее уговорил Фред.
- Слушай, сестра, - сказал мальчик, хмуря выцветшие на солнце брови, - это же будет просто позор, если ты, пожив у нас, не вернешься умелой наездницей! Это ты-то, такая бывалая путешественница?
Уговорить Элли не стоило большого труда. Билл Каннинг предоставил племяннице в полное распоряжение смирную лошадку. У Фреда был хороший скакун, потому что он ездил превосходно и не раз заменял отца на работе.
Первые дни приходилось трудно. Элли не могла сидеть, у нее ныла спина, болели все косточки, она плохо спала.
Но терпение все перебороло, и пришел день, когда верховая езда обратилась для Элли из пытки в удовольствие. Теперь прогулки ребят стали гораздо продолжительнее, иногда они уезжали миль за десять от дома.
Однажды Фред спросил у Элли:
- Ты слыхала про Мамонтову пещеру?
- Конечно, - ответила Элли. - Нам про нее говорила в школе учительница.
- И это самая большая пещера на свете.
- Ты не говорил бы этого, если бы видел Страну Подземных рудокопов, - рассмеялась Элли. - Вот это действительно пещера!
Фред приуныл, как всегда, когда Элли, будто невзначай, козыряла своим и воспоминаниями. Конечно, и с ним бывали приключения. Однажды во время снежной метели в Кордильерах он заблудился и чуть не замерз. В другой раз за ними гнались степные волки, и только резвость лошади спасла его от гибели а то еще он свалился с дерева и сломал ногу. Что и говорить, это были выигрышные дела, и они высоко ставили его над другими мальчишками, но чего это стоило в сравнении с тем, что пережила Элли?..
Фредди не без умысла завел разговор о пещерах. Ему захотелось показать, что и Айова может похвастаться кое-чем в этом роде. В милях двадцати от их фермы, в глубоком ущелье, находился вход в малоизвестную пещеру, куда еще не добрались туристы, где они не отбивали на память осколки сталактитов и не писали свои имена свечной копотью на стенах.
- Побываем там, Элли, - предложил Фред. - Это далеко, и раньше я тебя не звал, но теперь ты - лихая наездница, и тебе ничего не стоит проделать такой путь.
Элли согласилась.
- Мы отпросимся на целый день, - продолжал мальчик. - Возьмем с собой все, что нужно для основательной прогулки, и займемся исследованиями.
На следующий день выехали рано утром. Элли везла с собой туго набитую продуктами сумку - тетушка Кэт не поскупилась и наложила туда столько всего, что, пожалуй, хватило бы на три дня. Перед Элли примостился Тотошка. К седлу Фреда был приторочен чемодан.
- Зачем он нам? - спросила девочка.
- А в нем лодка. Парусиновая, складная, - похвалился Фред. - Мне ее сделал папа. Говорят, в одном из гротов есть подземное озеро. Представляешь, как там интересно покататься при свете факела?
Ребята ехали не спеша, и солнце поднялось довольно высоко, когда они добрались до входа в пещеру. День был ясный и теплый, но из темного отверстия несло сыростью и холодом. Элли вздрогнула и плотнее набросила на плечи теплый платок.
- Ты знаешь, Фредди, - сказала она, - сейчас я вспомнила, как мы с дядюшкой Чарли, Львом, Тотошкой и вороной Кагги-Карр вот так же стояли у подземного входа, указанного нам королевой полевых мышей...
Мальчишка возмутился.
- Послушай, Элли, - сердито молвил он. - С твоей стороны это прямо свинство устраивать такие штучки!
- Какие? - невинно спросила Элли, хотя глаза ее смеялись.
- А такие! "Когда мы со Страшилой... Когда людоед... Когда мышиная королева..." Разве я виноват, что мне не довелось там побывать?
Фред чуть не плакал от злости.
- Прости, Фредди, я больше не буду, - пообещала Элли и мальчуган понемногу успокоился.
Срубив несколько смолистых сосенок, Фред наготовил связку факелов. Спички у него были в грудном кармашке ковбойки в жестяной коробочке. Мальчик привязал к камню конец тонкой бечевки, смотанной в объемистый клубок.
- Я все предусмотрел, - сказал Фред. - В таких пещерах легко заблудиться.
- Только не с собакой, - возразила Элли. - Тотошка всегда сумеет вывести нас по следам. Правда, Тотошенька?
Песик утвердительно залаял.
Ребята вошли в пещеру. Фред шел первым, он нес за плечами чемодан с лодкой, к которому были пришиты лямки. В руках он тащил факелы. За ним следовала Элли. В одной руке она несла провизию, в другой клубок ниток. Тотошка замыкал шествие: пещера ему не нравилась. Он подозрительно нюхал воздух и ворчал.

ОБВАЛ

Вечером дети не вернулись. В хижине Каннингов водворилось беспокойство. Миссис Кэт строила различные страшные предположения, муж ее успокаивал.
- Они не могли сбиться с пути: кони дорогу к ферме знают. Про хищных зверей в наших краях давно уже не слыхано. Просто ребята запоздали и ночуют в холмах. Провианта у них достаточно, спички у Фреда есть.
- Можно заблудиться в пещере, - говорила миссис Кэт. - Я слыхала, что там множество запутанных ходов.
- Я дал мальчишке огромный клубок ниток, - сказал Билл Каннинг. - И строго-настрого приказал ему идти только до тех пор, пока хватит бечевки.
Ночь прошла тревожно, а утром беспокойство еще больше возросло: на ферму прибежал скакун Фреда с оборванной уздечкой. Стало ясно, что произошло несчастье. Все, кто был свободен от работы и мог сидеть на лошади, немедленно отправились к пещере во главе с Биллом Каннингом. Передовые из спасательного отряда проскакали двадцать миль за полтора часа, чуть не загнав лошадей.
Недалеко от пещеры стояла лошадка Элли, привязанная к дереву. Ребят нигде не было видно. Бечевка, обмотанная концом вокруг камня, вела в пещеру. В толпе спасателей строились предположения:
- Заблудились в подземелье? А может, их газом отравило? Не расшибся ли кто из них?
Люди бросились в пещеру с горящими свечами и лампами в руках (они забрали на ранчо месячный запас горючего). Впереди всех спешил Билл.
Вначале проход был не очень высоким и широким, но постепенно расширился и привел в большой продолговатый грот, с потолка которого, блестя при свете ламп, свешивались сталактиты.
Миновав этот грот, люди увидели три выхода из него. Бечевка Фреда вела в средний. Углубились туда, идя цепочкой, потому что проход был узок и невысок. Иногда рослым мужчинам приходилось сгибаться чуть ли не вдвое. И вдруг Билл, по-прежнему продвигавшийся впереди, глухо вскрикнул:
- Обвал!!!
Дорогу преградила глухая стена мелких и крупных камней, придавленных сверху милионнопудовой тяжестью горы. В эту толщу уходила бечевка - последний след проходивших здесь детей.
Билл Каннинг отчаянно зарыдал.
- Фредди, сыночек мой!.. Элли, крошка Элли!.. Какой ужасный конец!
Товарищи ласково утешали Каннингов.
- Полно, Билл, старина, успокойся! Еще не все пропало. Может, они там, на той стороне...
Билл вскочил:
- Да, да! Надо раскапывать! Немедленно... сейчас!
А к пещере подъезжали все новые и новые добровольцы, и в ущелье раскинулся большой лагерь. Загорелись костры, хозяйки готовили обед для спасателей. Была среди них и тетушка Кэт, сразу постаревшая на целые годы.
Мужчины бросились по всей округе - собирать землеройный инструмент: лопаты, ломы, кирки. Другие рубили деревья в окрестном лесу и готовили стойки - крепить ход.
Работа закипела. Проход был узок, и там могли работать всего трое, но зато люди сменяли друг друга через четверть часа и каждый вгрызался в осыпь с новой силой, а длинная вереница людей передавала вынутые камни из рук в руки.
Другие спасатели тщательно обследовали правый и левый выходы из большого грота. Как знать, может быть, какой-либо из них ведет в глубь земли, мимо обвала, и там где-нибудь уцелевшие от катастрофы ребята ждут помощи. К сожалению, один из коридоров повернул обратно и замкнулся кольцом, а другой завершился тупиком.
По просьбе Билла, о несчастье известили Джона Смита: ему была послана телеграмма. Отец и мать Элли явились к месту несчастья на третий день. Они были в отчаянии. Фермер Джон тут же включился в работу, но у спасателей появились уже первые сомнения. В узком и низком проходе копать было очень трудно и за восемь дней штольня продвинулась всего на полтораста футов. А простукивание и прощупывание с помощью длинных буров показывало, что завал тянется еще очень далеко, быть может, на целые сотни футов. Больше того: в потолке большого грота слышались зловещие потрескивания. Мог произойти новый обвал и похоронить многих.
Джон Смит и Билл Каннинг первыми предложили кончить раскопки.
- Как видно, наших детей не спасти, - мрачно сказал Билл.- Если они и не раздавлены, то уж, наверное, погибли от голода...
На двенадцатый день спасательные работы были прекращены.

ПОСЛЕ ОБВАЛА

Фред, Элли и Тотошка не погибли. Обвал произошел, когда они далеко миновали опасное место. Но страшное сотрясение почвы бросило их на пол пещеры, с потолка посыпались камешки потом до них донесся оглушительный гул и порыв ветра загасил факелы. Тотошка отчаянно завыл, а потрясенные Элли и Фред не могли вымолвить ни слова.
Потом девочка заговорила:
- Недаром Тотошка так упирался, не хотел сюда идти. Тотошенька, милый, ты умнее нас!
Тотошка дрожал от страха, но не лучше чувствовали себя и дети. Фред зажег факел.
- Посмотрим, что случилось...
Они пошли назад, осторожно осматриваясь, вглядываясь в потолок и стены. К счастью, эта часть пещеры была, как видно, исключительно прочна: лишь кое-где появились трещинки. Но через три сотни шагов исследователи должны были остановиться: перед ними беспорядочной грудой лежал каменный завал.
- Наша могила была бы крепка, если бы мы не успели отсюда уйти, - испуганно прошептал Фред, и хотя в пещере было свежо, на его лице выступил пот.
- Что же теперь делать, Фредди? - спросила Элли, бессильно опустившись на землю.
- Что?.. я не знаю... Попробуем искать другой выход, - неуверенно ответил мальчик.
Но в голове его пронеслась страшная мысль:
"Едва ли есть такой выход..."
Элли поднялась с холодного сырого пола пещеры.
- Пойдем. Только я очень голодна. Ведь мы ничего не ели с утра.
- Это ты хорошо придумала, сестренка, - с напускным оживлением воскликнул Фред. - Действительно надо подкрепить силы перед трудной дорогой.
Они поели, накормили Тотошку, напились холодного чая из фляжки.
- Мы не возьмем с собой самое тяжелое, - сказал Фред.
Он положил на чемодан связку факелов, дав Элли нести всего три-четыре. Посоветовавшись, решили оставить Тотошку возле продуктов: в пещере могли водится крысы, и гибель провизии была бы непоправимой бедой. Песик протестующе ворчал, но Фред крепко привязал его ремнем к чемодану.

Предыдущая страница 5 Следующая страница


Семь подземных королей 6

Дети двинулись на розыски. Фред разматывал клубок, стараясь не порвать нитку. Как знать, быть может, в этой тонкой зеленой нитке, спряденной руками тетушки Кэт, их единственное спасение?
- Из большого грота было три коридора, - сказал Фред, - и мы шли по среднему. Хорошо было бы, если бы нам удалось попасть в один из боковых. Тогда мы выберемся наружу...
Но это было возможно лишь в том случае, если боковые проходы соединялись со средним поперечными коридорами. А таких коридоров не оказалось. Волей-неволей пришлось идти вперед.
Проход, по которому продвигались ребята, снова расширился и превратился в большую круглую пещеру. В ее стенах зияло несколько отверстий. Какое из них могло вести наружу?
Не выпуская из рук клубка, Фред решительно подошел к одному из отверстий и вынул из кармана кусок мела.
- Я буду отмечать каждый проход, где мы побывали, - сказал мальчик и нарисовал на стене крест.
Исследование началось. Результаты его были печальны. Несколько часов бродили ребята по запутанной сети коридоров, но без всякой пользы. Одни проходы заканчивались тупиками, другие суживались до такой степени, что сквозь них нельзя было даже проползти, третьи спускались куда-то вглубь...
Если бы не бечевка и не меловые отметки, щедро оставляемые на стенах, дети давно заблудились бы в этом мрачном лабиринте. Возвращаясь по своему следу, они аккуратно сматывали нитку в клубок.
И вот, запыхавшиеся, усталые, они снова шли по коридору, где остались их вещи. И вдруг до слуха детей донесся отчаянный лай.
- С Тотошкой беда! - вскричала Элли.
Ребята стремглав бросились вперед. Им представилось страшное зрелище. Тотошка сражался с десятком крыс, защищая провизию. Три или четыре крысы валялись на земле, показывая, какой отчаянной была битва.
Завидев детей с факелом, крысы разбежались.
- Как хорошо, что мы оставили собаку сторожить вещи, - сказал Фред.
- Да... А то - голодная смерть... - содрогнулась Элли.
Она присела на чемодан, и глаза ее наполнились слезами.
- Эх, сестричка, плачешь? - воскликнул Фред и нежно прижал ее к себе. - Ты, побывавшая в таких переделках! Не унывай, как-нибудь выберемся... У нас остался главный выход из круглой пещеры, мы его еще не проверили, а он-то, наверное, самый лучший...
Но девочка уже не могла ходить, ноги ей не служили.
- Будем устраиваться на ночлег, - сказал Фред.
Он открыл чемодан, достал из него лодочные части, скрепил их гайками и болтами. Получилась длинная парусиновая байдарка.
- Заметь, непотопляемая! - похвалил Фред, похлопав по воздушным ящикам в носу и корме лодки. - Это твоя постель. Провизию и собаку возьмешь к себе. Тотошка будет тебя греть и караулить продукты.
- А ты?
- Моя куртка очень теплая и плотная.
Долго ли спали ребята, они не знали. Их разбудил лай Тотошки: крысы снова подбирались к пище.
Для завтрака Фред сильно уменьшил порции, а пить совсем не стал, только Элли налил одну крышечку от фляжки да Тотошке половинку.
Каждый факел он расщепил надвое складным ножом и крепко увязал в пачку.
- Знаешь, сестричка, - сказал Фред виноватым голосом, - я уверен, что нас откопают, мы должны дотянуть до того времени.
Весь этот день ребята провели у завала. Они чутко прислушивались, не донесутся ли до них какие-нибудь звуки с другой стороны, но увы! - все было мертво и немо вокруг...
Несколько раз они сами принимались кричать и стучать. Никакого отклика.
Прошло много часов, а потом Фред решительно сказал:
- Нет, Элли! Сидеть здесь и ждать помощи - значит погибнуть. Как видно, обвал слишком велик, мы даже не слышим ударов кирки и лома, а я уверен, что папа там со своими товарищами. - Голос мальчика дрогнул, но он мужественно продолжал: - Пусть у нас хоть один шанс из сотни найти выход, мы не должны его упускать. Идем!
- Идем, - согласилась Элли. - А что мы сделаем с чемоданом? Опять оставим здесь?
Фред долго думал.
- Придется взять с собой, - наконец решил он. - Ноша тяжела, но ведь это наши постели. Без них мы не проспали бы в пещере и часа. И, кто знает, может быть, мы заберемся так далеко, что просто не сможем вернуться сюда. Я понесу чемодан и провизию, а нитку будешь разматывать ты.
- Зачем нам нитка, когда с нами Тотошка?
- Папа велел ходить с бечевкой, значит все! - сказал Фред.
И снова пленники подземелья пустились в путь, на этот раз по главному выходу из круглой пещеры. У Фреда была слабая надежда, что где-нибудь этот ход повернет и выведет их на поверхность земли, хотя и не в том месте, где они вошли. Но они оставляли позади семя милю за милей, а проход и не думал загибаться. То он расширялся, то суживался (дети всякий раз с ужасом думали, что им не проползти с громоздким чемоданом) то вел через большие и малые гроты...
И вот пришел жуткий момент, когда нитка кончилась. Это была тонкая, прочная нитка, память о доме, и пока скитальцы держали ее в руках, они еще чувствовали какую-то связь с внешним миром. И вот эта последняя связь оборвалась!
Что делать?
- Глупо возвращаться назад, - сказал Фред. - Что толку ходить по одному месту. Будем надеяться на мел.
- А у тебя еще большой кусок? - спросила девочка.
- Я вчера слишком щедро рисовал знаки, - признался Фред. - Но теперь стану экономнее. Буду ставить такие, чтобы только разглядеть.
Путешествие продолжалось. Проход все понижался, вел вглубь стало гораздо теплее. Элли уже не куталась так зябко в платок, а Фред расстегнул куртку. Только Тотошка в своей шубе чувствовал себя по-прежнему. Сырость в воздухе увеличилась, по стенам коридора текли струйки воды, на полу журчал ручеек.
Теперь ребятам больше не угрожала гибель от жажды, и они вдоволь напились. Вода походила на минеральную, в ней клубились пузырьки газа.

ЛОДКА ПРИГОДИЛАСЬ

Еще часа три хода - все вниз и вниз - и путники шагали в воде уже по щиколотку. Ручей своим веселым журчанием развлекал их и отгонял мрачные мысли. Для Тотошки вода была слишком глубока, и Элли взяла его на руки. Фред отобрал у нее сумку с провизией.
А вода становилась все глубже: вот уж она достигла колен, стала подбираться к поясу...
- Стоп! - сказал Фред, и Элли остановилась. - Я страшно глуп. Несу чемодан, а чемодан должен нести нас всех.
- Ты хочешь собрать лодку? - обрадовалась Элли, которая очень устала за долгий путь, хотя и не признавалась в этом.
- Конечно! - ответил мальчишка. - Держи факел.
Собирать в таких условиях лодку было страшно трудно и даже опасно. Стоило уронить Фреду в воду какой-нибудь болтик или гайку, и все пропало бы. Но ребята заметили выступ на стене, посадили туда Тотошку, положили провизию, и Элли помогала брату, сборка закончилась благополучно.
Фред примостился на кормовом ящике с веслом, Элли забралась в середину с Тотошкой и вещами. Ее задачей было освещать дорогу, насколько это позволял дымный свет факела.
Теперь путешествие стало более удобным. Не приходилось брести по воде, ощупывая под водой скользкое дно и поминутно рискуя упасть. Лодка быстро несла ребят, но куда... Фред и Элли старались об этом не думать.
Ручей заполнил весь коридор, теперь он больше походил на маленькую речку, в которую из боковых проходов вливались протоки-ручейки.
Стены коридора внезапно раздвинулись, и впереди показалась пещера. Ее размеры трудно было определить во мраке, который не мог разогнать свет факела, она казалась очень большой.
- Мы не поедем дальше, - сказал Фред. - Надо здесь заночевать.
Они поплыли по самому краю подземного озера, наполнявшего грот, нашли плоский берег, вытащили лодку и после скромного ужина, вдоволь запитого водой, улеглись на ночлег.
Спать было тепло, но Фред проснулся среди ночи и долго раздумывал над тем положением, в какое поставила их судьба.
Что делать? У них было только два выхода. Вернуться назад к завалу, и ждать, когда их откопают, или плыть дальше по подземной речке. Вернуться - это признать свое поражение, уже не считая того, что сидеть сложа руки ужасно. Идти вперед - это борьба. Лучше бороться!
С такими мыслями Фред заснул крепким сном.
Разбудил детей не рассвет, которого не видела темная пещера за миллионы лет существования, не холод, потому что там было тепло. Их разбудил жалобным повизгиванием голодный Тотошка.
Фред зажег факел, недовольно покачав головой: спичек оставалось не так уж много. Еще новая опасность, как будто и без того их был о мало...
Продовольственные порции еще сократились, и после завтрака ребята снова тронулись в путь. В этот день по расчетам Фреда они сделали не менее 50 миль. Из подземного озера река вытекала шире, глубже первой и быстро несла свои бурные воды.
В середине дня был очень опасный момент, когда казалось, что путникам грозит гибель, или бесконечное медленное возвращение назад, к обвалу, что опять таки означало смерть.
Уже несколько раз свод пещеры над речкой так понижался, что Фреду и Элли приходилось сильно нагибаться. Но такие места оставались позади довольно быстро. И вот вдруг потолок снова начал опускаться и опустился так низко, что между водой и каменным сводом осталась только узкая щель. Поток бесновался в стремнине, зажатый камнем со всех сторон.
Бледная Элли смотрела на брата.
- Что теперь?
А тот удерживал лодку, ухватившись за выступ скалы, и мысли лихорадочно неслись в его голове.
"Прорываться, обязательно прорываться! - решил он. - Препятствие не может тянуться долго!.."
Больше знаками, чем словами, он предложил Элли с Тотошкой и вещами забраться в носовой ящик лодки, закрывавшейся очень плотно. Девочка жестом спросила: "А ты?"
Фред показал на кормовой ящик.
Элли с собакой исчезли в своем убежище. Но кормовой ящик байдарки был короток для Фреда, и мальчишка это знал. Он закутал голову курткой, захватив побольше воздуха, и улегся на дне байдарки, стараясь не выдаваться вверх. Факел погас. Тьма охватила лодку, а неодолимая сила течения повлекла ее через стремнину, ударяя то о каменистое дно, то о свод пещеры. И тут-то сказалась превосходная работа Билла Каннинга: лодка выдержала!
И когда Фред уже совсем задохнулся и готов был открыть рот, он вдруг почувствовал, что лодка плывет спокойно, а к нему под куртку проникает воздух. И каким же живительным показался ему этот сырой затхлый воздух подземелья!
- Ну, теперь ход назад отрезан для нас навсегда, - сказал себе Фред.
И хотя он знал, что этот ход не сулил им ничего хорошего, сердце ему как будто кто-то сжал холодной сильной рукой.
Элли выбралась из своего уголка, гладя напуганного Тотошку и уверяя, что сама она ничуть не боялась. Факел загорелся, и вид мокрого с ног до головы Фреда, и лодка, полная воды, показали девочке, что дело обошлось совсем не так, как говорил брат. Элли только покачала головой. Мальчишка в ответ погрозил кулаком и принялся отчерпывать воду.
Плавание продолжалось.

БРИЛЛИАНТОВАЯ ПЕЩЕРА

Прошло еще три дня пути. Подземное царство, куда попали Фред и Элли казалось бесконечным. Гроты и коридоры, коридоры и гроты, реки и подземные озера сменяли друг друга нескончаемой вереницей, и путники давно потеряли им счет. Хорошо было уже то, что ни разу больше не попадалась им стремнина, подобная той, какую они преодолели. Окажись впереди еще такая ловушка, да подлиннее, - они задохнулись бы в ней.
Встречались пороги и небольшие водопады, но лодка пролетала через них, как пробка, а если в середину и заливалась вода, Элли вычерпывала ее кружкой.
Плохо было то, что запас провизии сильно таял. Сколько раз за время пути ребята благословляли мудрую предусмотрительную миссис Кэт, которая придерживалась народной пословицы: "Едешь на день, хлеба бери на неделю". Спичек тоже осталось очень мало. Фред пошел на крайность: он расколол оставшиеся факелы еще на несколько частей каждый, и теперь у ребят были лучинки, испускавшие слабый трепетный свет. Но этим светом приходилось обходиться. На ночь огонь уже не гасили, чтобы утром не тратить спичку. Элли и Фред сидели поочередно, зажигая одну лучинку от другой, когда та догорала до конца. К счастью запас лучинок был велик.
В одну из ночей Элли задремала и проснулась в темноте: она не заметила, как догорела и погасла лучинка. Она в ужасе разбудила брата.
- Фредди, что я наделала!
- Ах, Элли, Элли, - только и сказал мальчик, но сказал так, что Элли залилась горючими слезами.
- Ладно, давай теперь спать, - смягчившись, молвил Фред. - Все равно, спичку тратить, когда встанем.
И они проспали очень долго.
Это было на шестые или седьмые сутки их пребывания в подземном мире: ребята не знали точно, потому что не имели часов, и для них ночь наступала, когда они уставали.
Они только что оставили позади длинный широкий коридор и плыли по очередному озеру. Что-то поразило их в облике стен. Здесь скалы блестели как-то по особенному. Ребят уже не удивлял блеск сталактитов: их колонны, то прямые, то с причудливыми натеками, не раз встречались во время долгого путешествия. В этом гроте удивило их другое.
Казалось, не каменные стены тянулись по бокам озера, а расстилалось темное небо со сверкающими на нем звездами. Лучи этих звезд блестели и переливались красным, зеленым, синим цветом. Элли робко спросила:
- Что это такое, Фредди?
- Я и сам не знаю, - так же тихо ответил мальчик. - Может, драгоценные камни?
Стена здесь круто поднималась из воды, и они смогли подплыть к ней вплотную. Крупные блестки, вкрапленные в камень, ярко сверкали при свете лучины.
Более опытная Элли, побывавшая в великолепном дворце Гудвина, сразу догадалась:
- Фредди, это бриллианты!
- Выдумываешь? Опять со своими штучками!
- Да нет же, уверяю тебя!
- Лучше бы это были куски сыра, - отозвался мальчик.
- Но ты понимаешь, Фредди, они очень дорогие... и красивые, - добавила девочка.
- Ну и пусть красивые, нам-то от них какой толк?
- Как ты не понимаешь, Фред? Будь добр, выковыряй несколько штук. Если мы выберемся отсюда... когда выберемся, - поправилась Элли. - Ювелир сделает мне красивую брошку и браслет.
Фред нехотя принялся вынимать алмазы. С несколькими обошлось благополучно, а потом он чуть не уронил ножик в воду. Это так его обозлило, что он хотел швырнуть в озеро камешки, которые удалось достать. Мальчик небрежно перебросил добычу Элли и начал грести.
Когда бриллиантовая пещера осталась позади, девочка задумчиво сказала:
- Знаешь, Фредди, тут начинаются чудеса.
- Ну и что? - неприветливо спросил Фред. - Тебе теперь везде будут мерещиться чудеса.
- А все-таки я думаю, эта дорога приведет нас в Волшебную страну.
Фред промолчал, но по его лицу сестра увидела, что такой конец приключений был бы верхом его желаний.

РЫБНАЯ ЛОВЛЯ

На девятый день путешествия провизия кончилась. Элли ослабела от голода, с Тотошкой так же было плохо, только Фред еще держался. Плывя по длинному узкому озеру вдоль отвесной стены, Фред увидел на ней что-то вроде огромных текучих капель.
- Это слизняки! - воскликнул мальчик. - Вот и еда!
Но он хорошо помнил слова отца, которые тот не раз повторял во время поездок по прериям: "Никогда не ешь сразу много незнакомой пищи, малыш! Кто знает, может, она вредна!"
И теперь Фред решил в первую очередь попробовать этих улиток сам. Он с трудом проглотил неприятный, едкий на вкус кусочек. "Нет, это не для Элли", - решил он и выплюнул недожеваную улитку.
Он хорошо сделал, потому что вскоре у него в желудке началось жжение, голова закружилась, и он потерял сознание.
Перепуганная Элли бросилась на помощь брату. Она воткнула горящую лучину в щелку носового ящика и захлопотала: брызгала Фреду в лицо водой, давала пить ему из фляжки.
Через несколько минут мальчик очнулся, но в этот момент лучина зашипела и погасла.
- Еще одна спичка, - с тяжелым вздохом прошептал Фред. - А, впрочем, и запас лучины приходит к концу...
Итак, улиток нельзя было есть, и призрак голода снова встал перед путешественниками. Зажгли свет и молчаливо поплыли дальше.
И вдруг глаза Фреда загорелись радостью. Он увидел... Да, он увидел, как со стены сорвалась улитка, упала в воду, и тотчас из воды бесшумно высунулась большая рыбья голова и сомкнула челюсти. Маленький водоворот и все исчезло.
- Как я был глуп! - закричал Фред. - Ох, сколько мне расти от мальчишки до настоящего человека! Все наши несчастья происходят от моей глупости! Почему я не подумал о рыбе?!
- Но, Фредди, как же ты ее поймаешь?
- Ха-ха-ха, сестренка, это уж моя забота!
Фред вытащил из-за подкладки своей шапки рыболовную леску с большим крючком. Он снял с сырой стены улитку, отрезал кусок, насадил его и опустил леску за борт.
Клева долго ждать не пришлось. Резкий рывок, подсечка, и вот на дне лодки забилась короткая толстая рыба с серой чешуей и бледно-розовыми плавниками. На голове у нее вместо глаз виднелись маленькие круглые наросты: рыба была слепа.
- Быть может, и эта рыба ядовита? - задумчиво спросил Фред.
- Мой милый Фредди, теперь пробовать буду я! - взмолилась Элли.
- Нет, - решительно возразил Фред. - Мы дадим попробовать Тотошке, но немного.
Мальчик стукнул бившуюся рыбу веслом по голове, очистил от чешуи, дал маленький кусочек собаке. Тотошка жадно съел, облизнулся и всем своим видом показывал, что хочет еще.
- Нет, дружок, - ласково сказал Фред. - Немного потерпи.
Прошел час. Тотошка чувствовал себя хорошо и умильно и смотрел на рыб, которых мальчик успел выловить за это время.
- Жаль, что нам нельзя поджарить эту рыбу, - с сожалением промолвила Элли.
- Ничего, будем есть сырую. Но тоже понемножку, иначе нам станет плохо.
Дети ели понемногу, но часто и через несколько часов почувствовали себя сытыми. И хотя им уже не грозила смерть от голода, они от всей души пожелали, чтобы их невольное путешествие поскорее закончилось.

ТАИНСТВЕННЫЙ ГОРОД

Пучок лучинок убывал с ужасающей быстротой, и наконец наступил момент, когда трепетный огонек на конце последней из них, помигав, угас. Еще несколько секунд виднелся красный уголек, но и исчез и он. Тьма...
Да, Фреду и Элли показалось, что их окружала непроницаемая вечная тьма, потому что ни один луч света не мог пробиться через толщу земли, отделявшую их от неба, от солнца. Но что это за чудо? По мере того как их глаза привыкали к темноте дети начинали что-то различать в ней...
- Фредди, братишка, я вижу, вижу! - восторженно вскрикнула Элли. - Ой, вижу свои пальцы... вижу Тотошку! Тебя...
- И я тоже различаю твой красный свитер! Вижу, как ты машешь руками! Ура!
Это могло показаться непостижимым, невероятным, но путешественники действительно видели. Они плыли в это время по широкой спокойной реке, и перед ними открывался мыс, у которого река поворачивала вправо. Береговые скалы, нависший свод пещеры - все это смутно рисовалось в каком-то слабом, но явственно золотисто-розовом свете. Конечно, им теперь не нужна была ни лучина, ни даже самый яркий факел, потому что никакой факел не мог бы так осветить окружающую картину так, как этот неизвестно откуда льющийся, спокойный, рассеянный свет. И если они его раньше не замечали, то лишь потому, что их глаза слепил огонь лучины...
Элли убежденно сказала:
- Фредди, а ведь наверняка где-то здесь близко Страна Подземных рудокопов!
И девочка рассмеялась первый раз после катастрофы.
- Какое счастье! Я опять увижу милого Страшилу, Железного Дровосека и Льва!!!
Фред рассудительно возразил:
- А ты не ошибаешься? Вдруг мы попадем в какое-нибудь другое подземное царство?

Предыдущая страница 6 Следующая страница


7 Александр Мелентьевич Волков

- Ну, сколько их тут может быть? Нет, ведь это в стране рудокопов я видела такой золотистый свет, только он был гораздо ярче и позволял различать далекие предметы.
- Но если ты права, то все! - торжествующе воскликнул Фред.
- Что - все?
- Конец твоему хвастовству! - весело заявил мальчишка. - Тогда и я своими глазами увижу все чудеса Волшебной страны.
- Ага, ага, а вот и не все. Я-то их увижу в третий раз, а ты только в первый!
Через два часа река вынесла в большой грот, дальний край которого нельзя было рассмотреть даже при золотистом свете. Грот был очень велик, но все же никак не шел в сравнение со Страной Подземных рудокопов. Здесь не было холмов, поросших лесом, не было города...
Впрочем, город-то как раз и был!
Вдали от берега Элли и Фред рассмотрели что-то вроде нагромождения построек, возведенных человеческой рукой.
- Город, город! - закричала Элли. - Милый Фредди, пойдем посмотрим!
Теперь, когда у ребят появилась уверенность, что они не погибнут, что их путешествие подходит к благополучному концу, у них появились такие желания, которые никак не могли возникнуть несколько дней назад.
Фред сказал, что вряд ли благоразумно оставлять лодку на берегу.
- А Тотошка? - воскликнула девочка. - Это тебе не охрана?
Фред позволил себя уговорить, ему и самому хотелось поглядеть на таинственный город. Ребята вытащили байдарку на берег, наполнили камнями и привязали к ней Тотошку.
- Если что, подашь голос! - приказала Элли песику.
До предполагаемого города было около полумили. Дорога шла по равнине, заваленной мелкими камнями, ребята то и дело спотыкались.
По мере приближения все яснее становилось, что они подходят к творению рук человеческих.
Масса строений возвышалась, по-видимому, на холме, так как дома поднимались несколькими ярусами. Все вместе взятое напоминало какое-то исполинское гнездо из отдельных ячеек. Дома имели круглую форму и завершались на верху круглыми сводами. Окон в них не было, но в стенах виднелись небольшие круглые отверстия, возможно, для прохода воздуха. Некоторые здания полуобвалились и ясно было, что город давным-давно покинут.
Подойдя поближе, Фред и Элли увидели крепостную стену примерно в четыре человеческих роста. Удивительной оказалась эта стена! Она вся была покрыта необычайно яркими картинами которых не могла разрушить даже вековая сырость подземелья.
Это, впрочем, объяснялось просто. Картины были мозаичные, сделанные из мельчайших кусочков разноцветного стекла, над которым не властно время.
Содержимое картин было самое разнообразное. На одной изображался, как видно, суд царя над подданными. Царь в роскошной одежде сидел на троне, а подсудимые стояли перед ним на коленях, и у каждого на шее была веревка. На другой можно было увидеть пир, на третьей какие-то состязания...
Лица и фигуры людей показались Элли знакомыми. Как будто когда-то видела она таких маленьких толстых человечков с большой головой на толстой шее и с огромными сильными кулаками...
- Прыгуны! - вдруг воскликнула девочка и боязливо сжалась точно ожидая удара. - Помнишь, Фредди, я рассказывала тебе, как Гудвин улетел на шаре? А мы отправились за советом к Стелле. И там нам перегородила дорогу гора прыгунов, через которую нас перенесли летучие обезьяны... Ну так вот, это те самые прыгуны, - закончила Элли, - и если они еще здесь, нам несдобровать!
- Да разве ты не видишь, что тут уже сотни лет никто не живет? Пошли дальше!
Элли вдруг расхохоталась.
- Смотри-ка, смотри, охота на шестилапого! Ну, ты все еще сомневаешься, что Страна Подземных рудокопов недалеко?
На картине было ярко и живо изображено, как масса маленьких толстых человечков нападала с копьями на шестилапого, а тот, приподнявшись на задних ногах, отбивался от врагов передними.
Издали донесся яростный лай, и Фред обернувшись, воскликнул:
- А вот и они сами!

ПРИКЛЮЧЕНИЕ С ЛОДКОЙ

К берегу, должно быть, на водопой подходило целое стадо шестилапых, косолапо ступая короткими сильными ногами. А Тотошка отчаянно лаял, Фред понял, что прогулка чудовищ может окончится бедой. Стоит им сослепу наступить на лодку, и от нее останутся щепки.
Фред, махая руками и оглушительно вопя, понесся к берегу, далеко оставив позади Элли. Та тоже спешила изо всех сил, пронзительно визжа...
Собачий лай и людские крики напугали туго соображавших шестилапых, и те, повернув, побежали рысцой в какую-то боковую пещеру, из которой вышли. Но один из них, забрав в сторону, ухитрился все-таки наступить на кормовой ящик байдарки. Лодка хрустнула, от ее кормы остались лохмотья. К счастью, Тотошка, привязанный к носовому кольцу, уцелел.
Подбежавшие ребята испуганно смотрели друг на друга.
- Что я наделала! - воскликнула Элли и залилась слезами. - Зачем мне понадобилось смотреть этот противный город?
Фред нежно утешал сестренку.
- Судя по всему, до конца наших странствий остается не так уж далеко. Дойдем пешком.
- А если река заполнит всю пещеру? Ведь я очень плохо плаваю.
- Зато я хорошо, я тебе помогу, - храбрился Фред.
Катастрофа была непоправима, и ребята, собрав все, что уцелело при крушении, грустно поплелись по берегу. Неисправимый Тотошка, уже забывший, что ему только что грозила гибель, носился по берегу, разыскивая неизвестно какую добычу.
Прошли около полумили. Шагать по неровным скользким камням, покрывавшим берег, да еще тащить на себе вещи было совсем не то, что спокойно сидеть в байдарке и бесшумно скользить по поверхности воды. Только теперь Элли в полной мере поняла, чем была для них лодка...
Тотошка, отбежавший шагов на двести от воды, звонко залаял. Теперь его лай был не тревожным, а радостным. Он возвещал о какой-то важной находке. Элли и Фред поспешили туда и чуть с ума не сошли от радости: на высоком помосте из камней лежала кверху дном лодка! И сделана она была из кожи шестилапого, а ребрами служили звериные кости.
- Я, кажется, понимаю, - сказал Фред. - Эти прыгуны, как ты их называешь, жили тут давным-давно, а потом, наверное, им пришлось переселиться, и они ушли в верхнюю страну. Но ведь отсюда можно выбраться только водой. Вот они и наделали лодок из кожи и ребер шестилапых. Одна, должно быть, оказалась лишней, они ее оставили здесь. И, может быть, думали вернуться за ней, а так как знали повадки этих зверюг, то подняли ее на помост. Вот она и сохранилась на наше счастье!
- Да, конечно, это так и было, - согласилась девочка.
- Я бегу за веслом! - крикнул Фред.
- А я боюсь оставаться здесь одна, - сказала Элли, и брат поднял ее, усадив на выпуклое дно лодки.
Мальчик вернулся очень быстро. Лодку спустили с помоста и доволокли до берега с трудом, так как она была намного больше и тяжелее байдарки. Как видно, звериная кожа служила превосходным материалом: лодка отлично сохранилась, была вместительна и устойчива.
Фред сел на корму, взмахнул веслом и вновь обретенное суденышко понеслось по волнам.

В СТРАНЕ ПОДЗЕМНЫХ РУДОКОПОВ

Вскоре после приключения с шестилапыми ребята, утомленные переживаниями, захотели спать. Они теперь не решились ночевать на берегу: а вдруг придут звери и наступят на них? Фред разыскал укромную бухточку среди крутых берегов, куда не добраться было никому, и там пристроил лодку.
- Я надеюсь, что это наш последний ночлег, а завтра мы будем у рудокопов, - сказала Элли, после того как они поужинали сырой рыбой и стали укладываться на дне лодки.
- А ты не боишься, что нас плохо встретят? - озабоченно спросил Фред.
- Сказать по правде, боюсь, - призналась Элли. - Рамина предупреждала меня, что они не любят, когда посторонние интересуются их делами. И я до сих пор помню, какое злое лицо было у воина, пустившего в меня стрелу... Сейчас у меня одна надежда: они, я думаю не сделают нам вреда, когда увидят, что мы только дети, и узнают, что мы попали к ним в страну случайно, без намерения...
- Хорошо, если это будет так, - заключил разговор Фред и невольно поежился.
Утром река понесла их вперед. Бессмысленно было бы теперь пытаться отдалить встречу с неизбежным.
Прошло несколько часов, свет стал ярче, своды пещеры раздвинулись и поднялись, и перед путешественниками открылась величественная Страна Подземных рудокопов.
Даже для Элли это было необычайным зрелищем, хотя она видела ее второй раз. А что говорить про Фреда? Мальчик был потрясен и очарован. Эта неизмеримая вышина, где клубились золотисто-розовые облака, эта грустная осенняя даль с лесистыми холмами и разбросанными между ними деревушками, этот город смутно видневшийся вдали...
Все это было поразительно и неповторимо, и стоило совершить далекое и опасное путешествие, чтобы это увидеть... Но оставят ли их в живых хозяева этой удивительной страны?..
А тут новое чудо потрясло ребят: заговорил Тотошка.
Элли, по правде, не особенно и удивилась: ведь пещера была частью Волшебной страны, а в ней разговаривали все звери птицы. Но Фред просто не мог опомниться от удивления.
- Тотошка! Ты разговариваешь по-человечески?
- А что тут особенного, ав-ав? - отвечал песик. - Волшебная страна - отличное место для нашего брата, и только здесь мы можем вполне проявить свои способности...
Фред от души расхохотался.
- Да ты не только говоришь, а еще и говоришь красноречиво - вот послушала бы тебя наша учительница мисс Браун! Чем угодно ручаюсь, она поставила бы тебе высший бал!
Тотошка самоуверенно сказал:
- А я бы учился не хуже вас, мальчишек!
Тем временем река, которая делалась все мельче, вдруг совсем исчезла. Видно было, как вода, шипя и бурля, уходила в почву между камнями: ее сток в озеро был подземный.
Лодку пришлось бросить и идти пешком. Ребята отправились налегке, потому что у них почти не осталось вещей. Несколько миль они прошли молча, подавленные необычайностью обстановки и, только Тотошка что-то тихонько бормотал про себя, наверно упражнял свою новую способность.
До города оставалось уже недалеко.
- Летит! Летит! - вдруг взвизгнула Элли, смотревшая вверх.
Тотошка жалобно и грозно взвыл, сразу забыв свое умение разговаривать, а Фред поднял голову. Из облаков быстро спускалась темная точка, росла, росла, и вот уже можно было различить чудовищного дракона со всадником на спине.
Ящер спустился совсем низко, описал над путниками несколько кругов, блестя желто-белым брюхом и шумя кожистыми крыльями. Сидевший на нем страж с луком в руке и колчаном за спиной внимательно рассматривал ребят, не говоря ни слова. Бледное лицо его с крючковатым носом было бесстрастным. Потом он повернул дракона и улетел к городу.
- Обойдется, - сказал ободрившийся Фред. - Первая встреча самая важная. Он полетел докладывать о нас. Элли, прибери волосы, ты совсем растрепанная...
Пройдя еще несколько шагов, Фред и Элли увидели, как из городских ворот высыпала огромная толпа людей в разноцветных одеждах. Сердце у Элли екнуло, но, подойдя вплотную, она храбро обратилась к нескольким людям, выделявшимся важностью осанки:
- Мы от всего сердца приветствуем вас, господа подземные жители!
Пришельцы низко поклонились, а Тотошка гавкнул, вызвав немалый переполох в передних рядах зрителей.
Элли продолжала:
- Мы не враги, не разведчики, мы с братом Фредом попали в вашу страну нечаянно. Там, у себя на родине, осматривали одну пещеру, а потом... - голос Элли задрожал. - А потом случился обвал, нас отрезало от выхода, и мы, в поисках спасения, сначала шли, а потом плыли на лодке много-много дней, так много, что потеряли им счет...
В это время неподалеку от толпы спустился еще один страж. Он проворно спрыгнул с дракона и подошел к горделиво стоящему впереди человеку, низко склонившись, он что-то доложил ему, и человек - это был король Ментахо - сказал:
- Девочка, ты лжешь. Мне только что сообщили, что вы приплыли на лодке из кожи и ребер шестилапого. У вас наверху не может быть таких лодок, это только здесь под землей наши мастера делали.
- Простите, сударь, - смело возразила Элли, но один из придворных поправил ее: "Говори: ваше величество". - Прошу прощения, ваше величество, у нас была лодка из дерева и парусины, в ней-то мы и приплыли, но ее раздавил шестилапый близ заброшенного города прыгунов. И там, на берегу, мы нашли это кожаное судно, сделанное в древние времена.
Простота и ясность Эллиного объяснения произвели на слушателей благоприятное впечатление, и их лица стали более приветливыми.
Король Ментахо сказал:
- Ты, по-видимому, говоришь правду. Но скажи нам, как тебя зовут, кто ты такая, кто этот мальчик и что за удивительного зверя ты держишь на руках?
Элли начала отвечать на вопросы с конца.
- Этот зверек, - сказала она, - моя собачка...
- Честь имею рекомендоваться, Тото! - перебил песик. - Если мы с вами сойдемся поближе, можете называть меня Тотошкой.
- Тотошка, бесстыдник, молчи! - прикрикнула Элли и дернула песика за ухо. - Видите ли, он очень умный и преданный пес, но немного болтлив и хвастлив. А мальчик, о котором вы спросили, - это мой троюродный брат Фред Каннинг из Айовы. Он храбрый и ловкий, прекрасно ездит на лошади и перешел в четвертый класс. Ну, а что сказать вам обо мне? Зовут меня Элли Смит, я самая обыкновенная девочка из канзасской степи...
Тут из толпы послышался ехидный голос:
- Не верьте ни одному ее слову! Эта "самая обыкновенная девочка" уничтожила двух могучих волшебниц, Гингему и Бастинду, и сокрушила власть Урфина Джюса с его свирепыми деревянными солдатами. Прошу прощения у ваших величеств, что заговорил без разрешения, но я не мог удержаться.
- Кто это там? А, Руф Билан! - воскликнул низенький толстый король Барбедо. - Ну что же выходи, не прячься! Ты говоришь интересные вещи.
Вперед вышел человек в лакейской ливрее. Заплывшие глазки с откровенной враждой глядели на Элли. Тотошка вызывающе залаял на Билана, а девочка усмехнулась:
- Ах, это и есть тот самый предатель Руф Билан, бывший первый министр его величества Урфина Джюса? Вы, оказывается живы, сударь? А мы там, наверху, считали, что вас сожрали шестилапые после того, как вы удрали от народного гнева в подземелье. Но здесь, кажется, вы не процветаете?
В толпе раздался хохот, и даже семь королей улыбнулись. Удар был нанесен метко, и толстое лицо Руфа Билана побагровело от стыда.
Король Ментахо удивленно крякнул.
- А вы умеете владеть собой. Как вы ловко отчитали этого бездельника! Знаете, Элли, по вашему поведению трудно поверить, что вы в самом деле обыкновенная девочка.
- Да нет же, нет, ваше величество! - вмешался Руф Билан. - Она - фея и недаром является в нашу страну в третий раз. Она что-то болтала про обвал, но разве обвалу под силу похоронить фею?
- Если б вы его видели, вы не говорили бы этого, - возмущенно возразила Элли. - В прошлый раз мы с дядюшкой Чарли действительно явились в Волшебную страну по просьбе Страшилы и Железного Дровосека, но теперь это получилось против нашей воли. И сейчас у нас с Фредом единственное желание поскорее вернуться домой к родителям, которые оплакивают нас. Ведь правда, Фредди?
- Конечно, - с усилием выговорил мальчик. Это было первое слово, сказанное им подземным жителям.
- Отпустите нас наверх, ваши величества, - попросила Элли. - Мы повидаемся с нашими друзьями и, конечно, найдем способ покинуть Волшебную страну.
- Отпустить вас? - сказал Ментахо. - Об этом надо подумать.
- Нет, не отпускайте ее, ваши величества! - отчаянно завопил Руф Билан. - Я, правда, без злого умысла, лишил вашу страну усыпительной воды, и я же - прошу вас это запомнить! - указываю вам средство вернуть ее. Элли - могучая фея, она не раз это доказала, и ее колдовство может сделать многое...
Намек был слишком ясен, и на лицах семи королей появился живой интерес.
- Ах вот как! - воскликнул король Барбедо. - Восстановить священный источник - это было бы великое дело!
- Да что вы выдумываете, - чуть не со слезами заговорила Элли. - Какой священный источник? Какое колдовство? Я ничего не понимаю...
- Скоро вы все поймете, - с утонченной любезностью молвил король Ментахо. - В нашем бедственном положении мы не должны упускать даже самой малой надежды на спасение. Мы не сделаем ни вам, ни вашим спутникам никакого вреда, мы будем обращаться с вами с величайшим почетом, но о том, чтобы вы отправились в верхний мир, об этом пока не может быть и речи...
Путешественников повели в Радужный дворец.

УГОВОРЫ

Фреду, Элли и Тотошке отвели по роскошной комнате в оранжевой части дворца, их сытно кормили, несмотря на недостаток пищи в стране. Пленникам даже разрешались прогулки, но только в сопровождении двух шпионов.
Раза два ребята катались на лодке под парусом. Легкий ветерок гнал суденышко по слегка взволнованному озеру, и можно было бы вообразить себя на воле... Но парусом управлял молчаливый шпион с угрюмым лицом, а второй сидел у руля. Короли боялись, как бы Элли и ее брат не ускользнули из Подземной страны тем же путем, каким в нее явились.
На другой день после того, как невольные путешественники попали в город семи владык, им стала известна история усыпительной воды. Ее рассказал летописец Арриго, невысокий худощавый человек средних лет с умным лицом и вдумчивым взглядом серых глаз.
От него Фред и Элли узнали, как несколько столетий назад ловчий Ортега нечаянно наткнулся в лабиринте на источник чудесной воды и как хранитель времени Беллино придумал усыплять королей и их свиты на время междуцарствий.
- Это было очень хорошо, - говорил Арриго приятным мягким голосом. - Народ кормил только один королевский двор, а шесть прочих мирно почивали в уединенных кладовых, и не было никакой заботы, кроме той, чтобы уберечь их от прожорливых мышей а их одежду от моли...
- Ну а что, если бы их съели мыши? - лукаво спросила Элли.
Летописец ужаснулся:
- Что вы, что вы? Живых людей?! Потому что они ведь были живые, хотя и спали волшебным сном.
Элли призадумалась, а потом задала такой вопрос:
- Скажите, почтенный Арриго, а ваш народ не подумывает о том, чтобы свергнуть королей и жить без них?
Арриго опять ужаснулся:
- Жить без королей?! Да ведь королевскую власть установили наши предки! И кроме того, мы же давали клятву верности!
Элли и Фред переглянулись. Да, у этих подземных жителей еще слишком было велико почтение к королям и трудно его побороть.
Вечером (время дня в пещере определялось по песочным часам) ребят вызвали в оранжевые покои к королю Барбедо.
Король сидел на троне, его большая лысая голова слабо сияла при свете фосфорических шариков.
- Как вас поместили, фея Элли? - спросил Барбедо. - Как кормят? Нет ли у вас каких-либо желаний?
- У нас одно желание, - ответила Элли, - отпустите нас наверх.
- Это невозможно, - молвил Барбедо, - по крайней мере до тех пор, пока вы не вернете нам усыпительную воду.
- Тогда пошлите наверх гонца, сказать Страшиле, что мы здесь.
- Нет, этого мы не сделаем, - улыбнулся король. - Если наверху узнают, что мы держим вас у себя, они попытаются вас освободить, и это может привести к большим неприятностям.
Элли и Фред угрюмо молчали.
Барбедо продолжал умоляюще:
- Ну, дорогая фея, ну что вам стоит пустить в ход одно маленькое, маленькое колдовство, когда вы делали столько больших дел? Вы прилетели из внешнего мира на убивающем домике и крак! крак! - сели на голову злой волшебнице Гингеме. Вы растопили могучую колдунью Бастинду, повелительницу волшебных волков и летучих обезьян... ("Конечно, обо всем этом разболтал подземным королям противный Руф Билан", - подумала Элли). И вы еще будете нас уверять, что вы не в силах вернуть усыпительную воду?
Все уговоры, однако, оказались напрасными, и раздраженный Барбедо отпустил ребят.
Очутившись одна в своей комнате, Элли решила: "Вызову Рамину. Королева мышей - мудрая фея, она даст мне хороший совет".
Девочка подула в серебряный свисточек Рамины раз, другой, третий. Никакого результата. Еще и еще. Ничего.
Элли поняла: волшебство свистка не распространяется на Подземную страну, и маленькая фея в мышиной шкурке не могла явится к своей большой подруге.
С тех пор ребят почти каждый день вызывал к себе то один король, то другой, а иногда короли набрасывались на бедную девочку вдвоем, втроем, и даже вчетвером. И наконец, утром одного дня Элли объявили, что ее приглашают на большой совет это известие повергло ее в панику, и она заплакала.
- Послушай, сестренка, - сказал Фред, - а почему бы тебе не обмануть их. Притворись, что ты согласна только попробовать, но не ручаешься за успех. Они и этому будут рады. Тебе, конечно, понадобиться осмотреть источник, ты возьмешь с собой меня и Тотошку, а там нам, может быть, и удастся удрать.
- Фредди очень хорошо придумал, - сказал Тотошка. - И я решительно поддерживаю его план.
Элли вытерла слезы и признала, что план не дурен.

ТОТОШКИНО БЕГСТВО

Стоя перед пышным собранием королей и придворных, Элли смущенно сказала, что попытается сделать то, о чем ее просят, но боится, что у нее ничего не выйдет. Слова Элли вызвали бурю ликования. Раздались возгласы:
- Наконец-то!
- Давно пора!

Предыдущая страница 7 Следующая страница


Семь подземных королей 8

- У такой могучей феи, да не выйдет!
Элли и Фред ушли с собрания совсем оглушенные.
На следующий день к разрушенному источнику отправилась большая экспедиция. Вел ее король Ментахо. На тот случай, если Элли устанет, взяли носилки. Блестящие шарики на шапках обитателей пещеры освещали дорогу. Получил такой шарик на свой берет и Фред Каннинг. Время от времени он снимал берет с головы и с восхищением разглядывал удивительный светильник. Летописец Арриго, тоже взятый в экспедицию (он должен был записать в книгу отчет о ней), шел рядом с Фредом и рассказывал мальчику, как получаются фосфорические шарики.
- Светящееся вещество добывают из шерсти шестилапых, - говорил Арриго. - Очередную партию стригут, хотя зверям это очень не нравится, и при стрижке они отчаянно ревут. Снятую шерсть вымачивают в огромном чане с водой. Когда взятые из чана пробные клочки уже не светятся в темноте, это означает, что все светящееся вещество растворилось в воде.
- А потом эту воду выпаривают? Ага? - догадался Фред.
- Вы совершенно правы. На дне и стенках чана оседает кристаллический порошок, похожий на мелкую соль. Он светится так ярко, что натертые им руки кажутся горящими. Порошок смешивают с рыбьим клеем и намазывают шарики, выточенные из твердого дерева. Шарики сохраняют светимость в течение столетий и государство ведет им строгий учет.
- Все это очень любопытно, - сказал Фред. - В вашей стране много чудесного и хорошего, только все это ни к чему, пока над вами сидят короли.
Арриго огляделся вокруг, нет ли поблизости шпиона, и шепнул на ухо Фреду:
- А знаете, я думал над словами госпожи Элли и нахожу теперь, что в них много правды...
"Вот у нас и появился один союзник", - радостно подумал мальчик. Часть долгого пути Элли проделала на носилках. В священной пещере видны были следы упорной работы: все было изрыто, перекопано.
Элли встала у остатков бассейна и приказала всем присутствующим, кроме Фреда и Тотошки, отойти подальше, предупредив, что заклинания, которые она будет произносить, могут повредить простым смертным. Все в испуге бросились прочь.
Элли заговорила, делая руками в воздухе странные жесты:
- Убежать отсюда при таком надзоре невозможно, но вот, по крайней мере, случай поговорить наедине, дорогие мои!
В самом деле, днем пленников постоянно окружали шпионы, а на ночь всех троих отводили в разные комнаты.
Элли продолжала:
- Кому-то из нас надо убежать наверх. Кому? Конечно, Тотошке. Надзор за ним слабее, чем за нами. И я придумала вот что. Мне удалось поговорить с Арриго без свидетелей под тем предлогом, что я должна выяснить кое-какие подробности насчет усыпительной воды. Я узнала от него, что послезавтра будет базарный день, рудокопы станут торговать с жевунами. Триста работников понесут к торговым воротам приготовленные к обмену товары, и с ним пойдут три писца, переписывать закупленное. В число этих писцов войдет Арриго. Он нам сочувствует...
- Знаю, знаю, - начал было Фред, но Элли тотчас перебила его, властно махнув рукой.
- Молчи, не перебивай моих заклинаний! Турабо, фурабо, боболо, мотало!..
Она сказала это так громко, что слова донеслись до короля Ментахо и его спутников, и те боязливо попятились.
- Тотоша, Арриго незаметно унесет тебя под одеждой и, воспользовавшись базарной суетой, выпустит наверх. Ну, а там... там ты будешь знать, что делать.
- Да уж будь спокойна, - важно отвечал песик. - Тото никогда никого не подводил.
- Знаю, знаю, - улыбнулась Элли. - Опять расхвастался. Попадешь к жевунам, они тебя доставят в Изумрудный город, а там Страшила со своими мудрыми мозгами придумает, как нас выручить. - Элли громко закончила: - Бумбара, чуфара, скорики, морики, пикапу, трикапу, лорики, ерики!.. - и тихо шепнула Фреду: - Это волшебные слова Виллины, но я очень сомневаюсь, что у меня они подействуют...
Элли обвела рукой несколько раз вокруг головы, трижды топнула ногой, и решительно направилась к испуганной толпе зрителей.
- Ваше величество! - торжественно обратилась она к Ментахо. - Я сделала все, что могла. Результат может обнаружиться только через неделю. Но его может и не быть, - добавила она осторожно, - если против моих чар восстанет сильный подземный дух, разгневанный бессмысленным поступком Руфа Билана.
Элли с мстительной радостью заметила, как при этих словах побледнело лицо изменника, находившегося тут же, в свите Ментахо.
- Тогда, - закончила Элли, - мне придется придумывать новые более действенные заклинания.
План бегства Тотошки удался блестяще. Никто не заметил, как Арриго перед уходом каравана с товарами запрятал песика под куртку, и тот притаился там, почти не дыша. А потом, когда Арриго и прочие писцы ночью вышли из ворот пересчитывать и переписывать полученные от жевунов продукты, летописец отошел в сторонку и выпустил собаку.

ЧАСТЬ ТРЕТЬЯ
КОНЕЦ ПОДЗЕМНОГО ЦАРСТВА

СТРАШИЛА И ДРОВОСЕК НАЧИНАЮТ ДЕЙСТВОВАТЬ

Жевуны необычайно изумились, увидев Тотошку. Они радостно рассмеялись, и бубенчики на их голубых шляпах дружно зазвенели.
- К нам опять явился удивительный зверек, спутник Элли! - закричали они. - А где же сама фея Элли? И где великан из-за гор?
- Простите, но мне некогда с вами долго разговаривать, - важно ответил песик. - Скажу одно: Элли с братом томится в плену в Подземной стране и я должен их выручить.
Мрачная новость так ошеломила жевунов, что они зарыдали, а бубенчики на шляпах отозвались веселым звоном. Жевуны сердито сдернули шляпы, чтобы те своим звоном не мешали им плакать, и поставили их на землю.
- О, что же, что нам делать? - безутешно рыдали жевуны.
- Перестаньте без толку реветь и поскорее отнесите меня к Прему Крокусу! - приказал Тотошка.
Прем Крокус был правителем Голубой страны, и его поместье находилось не очень далеко отсюда. Несколько молодых быстроногих жевунов помчались к дому правителя, передавая из рук в руки Тотошку. К рассвету они были на месте.
- Мне нужно как можно скорее попасть в Изумрудный город к Страшиле Мудрому, - заявил песик после того, как кратко рассказал Крокусу о событиях в Стране Подземных рудокопов.
Правитель понял всю важность дела. К нему накануне прибыл быстроногий деревянный почтальон, доставивший указы Страшилы Мудрого, касавшиеся управления Голубой страной. Этому почтальону и приказал Крокус отнести собачку в Изумрудный город.
Поручение было выполнено с необыкновенной скоростью: деревянный гонец не уставал, как живые существа, и мог бежать день и ночь, потому что в темноте видел так же хорошо как и днем.
Через десять часов почтальон уже ударил в колокол у ворот Изумрудного города. После третьего удара калитка открылась, и на пороге сводчатой комнаты, украшенной бесчисленным количеством изумрудов, показался маленький человек в зеленых очках. Это был страж ворот Фарамант. На боку у него висела сумочка с зелеными очками всевозможных размеров.
- Ах, это вы, - спокойно сказал Фарамант. - Я ждал вас. А где госпожа фея Элли?
- Элли в плену в Подземной стране, - промолвил Тотошка.
- Я проведу вас к правителю города Страшиле Мудрому, который, как и я, будет непритворно огорчен. Но вы должны надеть зеленые очки. Таков приказ Гудвина великого и ужасного. Однажды мы его нарушили, и нас за это постигли великие бедствия.
Он выбрал из сумки очки и со словами: "Это - ваши, здесь есть пометка" - надел на голову Тотошки и защелкнул сзади маленьким замочком. И тотчас все перед взором Тотошки заиграло всевозможными оттенками зеленого цвета.
Неизвестно, как это получилось, но едва Тотошка со своим провожатым сделал несколько шагов по улице, где высокие дома вверху почти сходились и бросали прохладную тень, как всему городу стало известно о печальной судьбе Элли.
Горожане высовывались из окон, выражая свое сочувствие песику, а многие выходили из домов и шли за Тотошкой и Фарамантом.
Ко дворцу подошла уже целая толпа взволнованных людей, но им пришлось долго кричать и стучать палками по перилам ограды, прежде чем они привлекли внимание длиннобородого солдата. Тот, как всегда во время службы, стоял на башенке, смотрелся в зеркальце и расчесывал свою великолепную бороду, спускавшуюся до земли. Наконец он услышал шум и крики, опустил подъемный мост и подхватил в свои объятья Тотошку, которого очень любил.
Нет слов, чтобы описать горе Страшилы и гостившей у него Кагги-Карр, когда они узнали о том, что их любимица Элли попала в плен к подземным жителям, и у нее нет никакой надежды вырваться от них.
Страшила принялся думать. Он думал так долго, что иголки и булавки, примешанные Гудвином к его мозгам, полезли наружу. Потом он сказал:
- Надо призвать Железного Дровосека. Конечно, умные мозги - самое важное на свете, но и любящее сердце многого стоит. Вдвоем мы скорее что-нибудь придумаем.
И Кагги-Карр тотчас полетела за Дровосеком. Через четыре дня Дровосек явился в сопровождении маленького старичка Лестара, лучшего мастера страны мигунов. Дровосек сообщил, что ворона, принеся ему грустное известие, полетела дальше, в царство Смелого Льва рассказать и ему, что случилось.
Говоря о несчастье, постигшем Элли, Дровосек так расстроился, что слезы потекли у него из глаз, челюсти заржавели, и он только махал руками, не в силах вымолвить ни слова.
- Вот опять ты онемел! - вскричал Страшила, отвязал от пояса Дровосека масленку и смазал друга. - Ведь знаешь, что тебе нельзя плакать!
- Н-не м-мог удержаться, - с усилием вымолвил Дровосек. - М-мне т-так ее ж-жаль...
- Ты уж и заикаться начал, - с неудовольствием молвил Страшила, - а прежде с тобой этого не случалось.
- Ч-что поделаешь, с-старею, м-мой друг, - признался Дровосек... - Стоит мне расчувствоваться, и не м-могу говорить. Надо будет посоветоваться с врачами...
Тотошке пришлось подробно повторить для Дровосека и Лестара рассказ о приключениях в подземелье. Элли и Фред заочно удостоились многих похвал за свое мужественное поведение. Правда, песик не жалел красок. Услыхав об исчезновении усыпительной воды, Лестар многозначительно крякнул.
- Вы что-то хотели сказать? - осведомился Страшила.
- Нет, нет, просто это я так, пришла в голову одна мысль, да, наверно, она вздорная...
Быстрокрылая, несмотря на свои годы, Кагги-Карр не заставила себя долго ждать. Она побывала в царстве Льва и вернулась с серьезными известиями.
- Лев собирается идти войной на подземных королей, - сказала Кагги-Карр. - Когда он узнал, что короли держат Элли в плену и не хотят отпускать, он пришел в неописуемую ярость. Если б они попались ему в то время под руку... то есть под лапу, я не знаю, что бы он с ними сделал. Ох, боюсь, что Гудвин дал ему слишком большую порцию смелости, - озабоченно добавила ворона.
- А мы разве хуже? - вскричал Страшила, и его соломенная грудь наполнилась воинственным пылом. - И мы можем собрать войско, не правда ли, Дровосек?
- Я для Элли пойду на любые опасности! - сказал Железный Дровосек.
- И мы, мигуны, тоже! - подтвердил Лестар.
В разговор вмешался Фарамант.
- Мы принимаем очень важное решение, - сказал он. - И я полагаю, что нужно сообщить об этом Элли.
- Правильно, но как это сделать? - спросил Дин Гиор.
- Напишите письмо, а я его доставлю! - вызвался Тотошка.
- Милый Тотошка, мы заранее благодарим тебя за услугу, но как ты это сделаешь? - поинтересовался Фарамант.
- Из подземелья в верхний мир выбраться не всякий сумеет, а я это сделал, - похвалился песик. - Ну, а попасть туда для меня просто пустяки!
Фарамант и Дин Гиор сели писать письмо.

ТОТОШКА ПРИНОСИТ ПИСЬМО

Прошло около двух недель со дня исчезновения Тотошки. Короли ни в чем не заподозрили Элли, потому что она поступила умно. Не дожидаясь, пока ее начнут расспрашивать об этом событии, она сама явилась к Ментахо и обвинила шпионов в том, что они плохо следили за собачкой.
- Бедный мой, милый, глупый Тотошка! - кричала Элли, утирая слезы. - Наверно, его съел какой-нибудь ужасный шестилапый, а ваши люди не уберегли моего песика.
Кончилось тем, что Ментахо даже принес Элли свои извинения за небрежность шпионов.
Элли и Фред жили в постоянном напряжении. Арриго сумел шепнуть им, что все прошло удачно и что Тотошка встретился с жевунами. Теперь оставалось ждать каких-то шагов со стороны Страшилы и Железного Дровосека, но как томительно тянулись дни ожидания!
На пятнадцатый день исчезновения Тотошки Фред и Элли прогуливались по берегу срединного озера, с тоской глядя на его свинцовые воды, освещенные золотистым отблеском облаков. В отдалении прохаживались два соглядатая, не спуская с пленников глаз.
Брат и сестра добились разрешения находиться вдвоем без соседства докучливых шпионов. Получилось это так. Миновала неделя с того времени, как Элли колдовала над иссякшим источником, но вода, конечно, не появилась. Короли упрекнули Элли в том, что ее чары не подействовали, а та резонно возразила:
- Я же предупреждала - подземный дух, владеющий водой, очень силен. Теперь мне надо придумывать новые заклинания, но я не могу этого делать, у меня нет условий.
- Какие вам нужны условия? - спросили короли.
- Я должна советоваться с братом. Он - мой помощник и знает много тайных вещей. Но наши разговоры не должно слушать ничье чужое ухо, иначе чары потеряют силу.
С этого дня соглядатаи стали держаться вдалеке.
Глядя на озеро, Элли тоскливо сказала:
- Где-то теперь мой ненаглядный Тотошенька, что он поделывает?
И вдруг внизу послышался тонкий голосок "я здесь!", и маленький шелковистый клубочек припал к ногам Элли.
- Тотошенька! - радостно воскликнула девочка и подхватила песика на руки. - Милый мой, вернулся, ты вернулся!
Гладя Тотошеньку, Элли нащупала под его ошейником плотно свернутую бумажку. Девочка догадалась, что это письмо из верхнего мира, но не стала вынимать его. Шпионы не слышали их разговоров, но прекрасно видели все действия.
Пришлось ждать, когда они окажутся одни в комнате Элли: такую льготу мнимая фея тоже выговорила себе.
Элли с волнением развернула бумажку. Там было написано:

"Глубокоуважаемой Элли, фее убивающего домика, фее спасительной воды - привет!
Мы - Страшила Мудрый, Железный Дровосек, Кагги-Карр, Дин Гиор, Фарамант, Лестар - узнали о твоем бедственном положении, и наше горе бесконечно. Но мы сделаем все возможное и даже невозможное, чтобы выручить тебя. Скажи семи подземным королям, что, если они не отпустят тебя и твоего брата добром, мы пойдем на них войной, Лев уже собирает в своем царстве звериную рать, а мы создадим армии из мигунов и жителей Изумрудной страны.
С сердечным нетерпением ждем тебя наверху и крепко обнимаем.

По поручению всех остальных Фарамант".

Окончив читать письмо вслух, Элли немного всплакнула, потом улыбнулась и сказала:
- Какие же они все хорошие! Как любят меня... Но война... Нет, нет, я не хочу, чтобы из-за нас разразилась ужасная война!
Фред возразил:
- А что ж, так и будем здесь сидеть до самой смерти? Ты только водилась с волшебниками и феями, а все равно в тебе нет волшебства ни на один цент, и тебе не расколдовать волшебный источник!
- Я надеюсь, что, когда короли поймут, что я не фея и ничего не смогу сделать, они нас отпустят.
- Еще бы! - насмешливо сказал Фред. - Короли тупы и глупы, как дубовые чурбаны.
- Как бы то ни было, я войны не допущу! - решительно воскликнула Элли. - Но все-таки я скажу королям, что верхние требуют моей выдачи и собираются воевать. Быть может, это их напугает.
- Попробуй! - согласился Фред.
Неожиданное появление исчезнувшего Тотошки произвело на подземных жителей сильное впечатление. А дело объяснялось очень просто: жевуны доставили песика к торговым воротам и пропихнули его в дырку, которая была внизу и на которую охрана не обращала никакого внимания. Пробраться незаметно в окрестности города Тотошке ничего не стоило.
Элли потребовали к королю Ментахо. Проницательно глядя на девочку, король сказал:
- Вы жаловались, что наши люди не уберегли маленького зверя. Но вот он снова здесь. Чем вы это объясните?
- А хотя бы моим колдовством! - смело ответила девочка.
Ментахо смутился.
- Прошу прощения, - пробормотал он. - Конечно, нам, простым смертным, не подобает вмешиваться в волшебные дела. Но я очень рад, что вы наконец отбросили притворство. И теперь вы волей-неволей вернете нам усыпительную воду.
Теперь покраснела Элли.
- Видите ли, ваше величество, это - совсем другое дело, - начала она оправдываться. - Но об этом мы поговорим с вами в другой раз. А сейчас я должна сказать, что у меня есть к вам серьезное поручение из верхнего мира.
- Ко мне лично?
- Ко всем семи подземным королям.
- Тогда мы все вместе выслушаем его на большом совете.

ВОЙНА!

Во второй раз Элли выступила перед большим советом гораздо смелее. Уже мало смущали ряды придворных в разноцветных одеждах и величавая осанка королей.
Недрогнувшим голосом Элли объявила ультиматум Страшилы. К большому разочарованию ребят, он не произвел желательного действия. А дело объяснялось весьма просто. Короли и придворные, проспавшие несколько столетий, никогда не воевали и совершенно не представляли себе, что такое война, как она ужасна.
Первым выступил воевода Гаэрта. Он знал о войне из старинных летописей, написанных тысячу лет назад.
- Война, хо-хо! - оглушительно кричал он с трибуны. - Война - это веселое дело! Война - это поход, бьют барабаны, трам-там-там! Мы разбиваем врага, забираем добычу: амбары с пшеницей, бочки вина, скот, птицу! Какой пир мы учиним после победы, хо-хо!
Перечисление трофеев произвело на членов совета большое впечатление: у них заблестели от жадности глаза.
Тут вмешалась Элли. Не выдержав, она закричала со своего места:
- Вы ничего не знаете о войне! Война - это кровь, страдания, смерть!.. И почему вы так твердо уверены, что победите?
Гаэрта ответил:
- В этом нет никакого сомнения! У нас - драконы, у нас - звери! Да стоит напустить на верхнюю армию сотню шестилапых, не покормив их суток двое, и они всех разорвут в мелкие клочки!..
Гаэрта торжествующе сошел с трибуны. Элли помрачнела: она поняла, что у подземных королей есть действительно мощные средства борьбы.
Выступил Ментахо. Из всех королей он был самый умный. Ментахо не разразился воинственными криками. Он просто сказал:
- Конечно, война это не такая веселая прогулка, как старается представить воевода Гаэрта. Я сознаю наши слабости: если мы выйдем наверх, мы ничего не будем видеть, и враги заберут нас голыми руками. Наши драконы и шестилапые в верхнем мире тоже будут слепы. Но мы и не собираемся идти наверх, зачем нам это? Ведь не мы затеваем войну, это нам грозит правитель Изумрудного города. Что же? Пусть приходят. У нас есть чем встретить неприятеля, и тут Гаэрта прав.
Элли с ужасом осознала, что Ментахо говорит совершенную истину: верхние армии ждет гибель, если они спустятся в этот чуждый, незнакомый для них мир...
Выступавшие далее ораторы поддержали Ментахо. Решение было такое:
"Нашествия верхних не бояться, но на всякий случай готовиться к его отражению. Фею Элли не отпускать до тех пор, пока она не расколдует священный источник. Отговоркам Элли не верить: таинственно вступив в сообщение с верхними, она доказала, что обладает волшебной силой".
А в это время наверху подготовка к великой войне шла полным ходом.
Как только Кагги-Карр принесла Смелому Льву весть о том, что Элли в беде, по лесу тотчас понеслись вестники-зайцы, крича на всех перекрестках, что царь Лев собирает всеобщее ополчение. Чтобы косых гонцов не съели тигры и леопарды, было объявлено великое перемирие. Отныне хищники не смели обижать своих младших братьев, а уж если кому приходилось невтерпеж, тот мог пожевать травки или утолить голод фруктами.
Серьезным препятствием на пути в Голубую страну являлась большая река, на переправе через которую когда-то терпели бедствие Элли и ее друзья.
Тигры, леопарды, пантеры, рыси не любили воды, да и сам Лев пускался вплавь лишь в случае крайней необходимости. Но в лесу были речки, а в речках жили бобры, великие строители плотин. В тот же вечер все бобры были мобилизованы, и из них сформировали строительный полк под командой главного инженера Острые Резцы.
Полк отправился вперед, получив задание за один день построить наплавной мост через большую реку. К бобрам прикомандировали батальон обезьян: шимпанзе, макак и павианов, тащивших огромные пучки лиан - связывать бревна.
Как только строители подошли к реке, закипела работа. Бобры подгрызали деревья, росшие по берегам, и сталкивали их в воду. Там они подводили одно бревно к другому, а шимпанзе макаки связывали их веревками - лианами. К назначенному сроку мост был готов, и связисты - попугаи полетели доложить об этом главнокомандующему.
В полдень начался великий выход из леса. В чинном порядке шли один за другим батальоны ягуаров, кугуаров, медведей, шли роты пум, рысей, пантер. Особая воинская часть была сформирована из обезьян-ревунов. От них не ждали непосредственного участия в битве, но их громовой рев должен был внести смятение в ряды противника.
Обоз составляли мощные буйволы, туры и зубры: они несли на спинах связки бананов и других фруктов - продовольствие для армии, хоть и не очень прельщавшее хищников, но годное для утоления голода.
Простившись с женой и детьми, Лев отправился во главе роты тигров: это была его личная гвардия. Полководца сопровождали птицы-адъютанты и птицы-секретари. Адъютанты должны будут передавать распоряжения главнокомандующего, а секретари вести летопись похода и ведать распределением продовольствия.
Лев очень гордился тем, какой мудрый распорядок он установил в войске. Он жмурился и мурлыкал от удовольствия, как огромный кот.
В Фиолетовой стране тоже готовились к походу. У мигунов уже был военный опыт. Они ходили против деревянной армии Урфина Джюса и разбили ее. У них имелось вооружение: знаменитая пушка, треснувшая после первого же выстрела. Пушку можно было починить, был и порох, сделанный в свое время великаном из-за гор. Кроме пушки, были топоры и железные колотушки с шипами, насаженные на длинные рукоятки.
По дорогам маршировали роты мигунов, проходивших воинскую науку под руководством фельдмаршала Дина Гиора.

Предыдущая страница 8 Следующая страница


9 Александр Мелентьевич Волков

Жители Изумрудной страны совсем не отличались воинственностью, но и они собирались выступить в поход с серпами, косами, лопатами и вилами.
Сигнал к выступлению должен был дать Страшила, но он ждал подхода звериного войска.

НЕПОНЯТНОЕ ИСЧЕЗНОВЕНИЕ

Элли была в отчаянье. Ультиматум Страшилы короли отвергли, значит, правитель Изумрудного города начнет войну, погубит сотни, а может быть тысячи жизней только для того, чтобы освободить из неволи двух ребят. Во что бы то ни стало, следовало отговорить Страшилу от его неразумного решения.
Но как это сделать? О том, чтобы снова послать Тотошку, не могло быть и речи. После того как песик возвратился, его по приказу короля Ментахо засадили в железную клетку, возле которой всегда стоял часовой.
Ребята долго думали над создавшимся положением и наконец, решили: нужно бежать Фреду. Тотошка в клетке, за Элли надзор необычайно усилился, но за Фредом почти не следят. Если Арриго даст ему свою одежду, Фред доберется до торговых ворот и уж как-нибудь сумеет выбраться из подземелья. И тогда он расскажет верхним, на какую опасность они идут.
Несколько дней прошло, прежде чем Элли удалось поговорить с Арриго наедине. После колебаний летописец согласился на дело, которое грозило ему большой опасностью, если бы тайна раскрылась.
Последние месяцы вино в пещере стало редкостью, но у Арриго хранилась бутылка на всякий случай. Ночью летописец пришел во дворец и угостил часового, охранявшего комнату Фреда. В вино Арриго подмешал сонный порошок.
Фред переоделся в костюм подземного жителя, который пришелся ему впору. Арриго загримировал его. На голове у мальчика был колпак с фосфорическим шариком.
Бегство Фреда наделало большого переполоха, но осталось неразгаданным. Часовой, проспавшийся к утру, испугался жестокой кары и поклялся, что он всю ночь не смыкал глаз и не отходил от двери пленника.
Стражу у торговых ворот Фред обманул, сказав, что послан королем Ментахо в страну жевунов с важным поручением. Его пропустили, приняв за своего, но когда дело дошло до допроса, сторожа тоже перепугались наказания и скрыли правду.
Исчезновение Фреда приписали чарам Элли, и страх перед ней еще больше возрос. Но и надзор за ней стал просто невыносимым. Две придворные дамы, королевские тетки, не отходили от девочки ни днем, ни ночью, да еще десяток шпионов толпились вокруг.
"Пускай! - улыбалась про себя Элли. - А все-таки Фред наверху".
Фред покинул подземелье. Он не мог поверить себе, как, неужели после стольких недель томительного плена он на воле, да еще в Волшебной стране?
Над ним, как и в пещере, раскидывался свод, но он не был скрыт золотистыми облаками, как внизу. Темно-синий купол неба уходил в неизмеримую даль, и из этой дали светили мириады ярких точек - звезд. И тотчас его властно охватили сладостные запахи и звуки незнакомого мира.
Дорога к поселениям жевунов пролегала лесом. По бокам ее росли невиданные высокие деревья с огромными бело-пурпурными цветами, испускавшими резкий аромат. С ветвей взлетали зеленые, красные, синие попугайчики, спросонья болтавшие всякую чепуху. Из глубины леса доносились непонятные шорохи и шумы.
Самый воздух, дышавший ночной свежестью, напоенный запахом цветов, опьянял путника, так долго дышавшего застойным, душным запахом пещеры. Грудь Фреда высоко поднималась, его переполнило чувство бодрости и силы.
- Подземные жители - безумцы, раз они добровольно отказываются от прелестей верхнего мира, - бормотал мальчик шагая по дороге. - Если бы они знали, как здесь хорошо...
Наконец пришелец встретил на своем пути деревню. Фреду понравились круглые домики жевунов под остроконечными крышами, но ему некогда было любоваться их архитектурой. Он вошел на крылечко первого дома и забарабанил в дверь. На пороге показался заспанный хозяин и отпрянул, увидев человека в пестрой одежде, с шариком на голове, испускавшим яркий свет.
- Кто ты такой? Что тебе нужно? - спросил перепуганный жевун.
- Меня зовут Фред Каннинг, я только что из Подземной страны...
- Мы обменивались товарами с подземными рудокопами недавно, и следующий базарный день наступит не скоро.
- Речь идет не о торговле! - возразил Фред. - Я вырвался из плена, но там еще остается моя сестра Элли!..
- Ах, Элли? Фея убивающего домика!
Все изменилось, когда хозяин домика понял, кто перед ним. Он принялся осыпать мальчика приветствиями, но у Фреда после возбуждения наступил упадок сил. К тому же беглец не ел больше суток. Он отвечал на вопросы хозяина еле слышным голосом, а потом в изнеможении опустился на крыльцо.
Смущенный жевун поручил жене позаботиться о госте, а сам побежал будить односельчан. Через четверть часа вокруг Фреда собралась толпа маленьких мужчин и женщин в остроконечных шляпах с бубенчиками. Подкрепившийся молоком и фруктами Фред сказал, что ему надо как можно быстрее добраться до Изумрудного города.
- Я должен отговорить Страшилу и Железного Дровосека от войны, которую они затевают.
Услышав страшное слово "война", мягкосердечные жевуны залились слезами.
- Мы не умеем и не хотим воевать, - плакали они. - Мы все погибнем, если придет война...
- Да перестаньте же! - воскликнул Фред. - Ведь я и сбежал из пещеры к к раз для того, что бы был мир!
Жевуны успокоились и сказали, что мир - это хорошо!!!
- Тогда проводите меня в Изумрудный город, - попросил мальчик.
- Туда ведет дорога, вымощенная желтым кирпичом, - ответили жевуны. - И это очень далекий путь. Не лучше ли вам отдохнуть несколько часов?
Фред почувствовал, что глаза у него слипаются, а ноги не ходят. Хозяева уложили его в мягкую постель, и мальчик заснул глубоким сном.

ВЕСТНИК МИРА

Страшила и все остальные приняли Фреда с распростертыми объятиями, когда узнали, кто он такой, а мальчик с великим изумлением рассматривал Страшилу и Железного Дровосека: ведь только в Волшебной стране могли существовать такие необыкновенные создания.
Еще два месяца назад, в Айове, слушая рассказ Элли, он не мог отделаться от недоверия, - и вот пожалуйста! - он пожимает мягкую, бессильную руку Страшилы и твердую железную руку Дровосека. Страшила, разговаривая с ним, важно качает своей многодумной, набитой отрубями головой, а у Дровосека бьется в железной груди тряпичное сердце и ворона Кагги-Карр сидящая на спинке трона, поблескивает умными черными глазками и очень ясно, лишь немного картавя, расспрашивает его о здоровье Элли...
Мальчишке все казалось, что он спит и вот-вот проснется, но это была действительность, он стоял в тронном зале дворца, построенного Гудвином и украшенного бесчисленным множеством изумрудов, а на глазах у него были зеленые очки.
Но тут Фред Каннинг вспомнил о поручении Элли.
- Вы даже не понимаете, - горячо говорил Фред, - на какую огромную опасность вы идете! Если бы вы видели шестилапых! Один такой зверь может растерзать двадцать человек, а их там целые сотни! А эти драконы с их огромной зубатой пастью и когтистыми лапами! Как защитится от такого чудища, когда оно со свистом слетит с верху, сверкая желтым брюхом! А на них всадники с копьями и луками!...
Долго и красноречиво говорил Фред и с удовольствием видел, что его слушатели начинают понимать безумие своей затеи.
- Вот если бы подземные короли вывели свою армию наверх, это было бы другое дело, - продолжал мальчик. - Но ведь они этого не сделают. А внизу, в вечном полумраке, к которому не привыкли глаза верхних жителей, у обитателей пещеры все преимущества.
- Тогда решено! - тряхнул соломенной головой Страшила. - Не быть войне!
И все остальные согласились с его решением.
- Но как выручить Элли? - грустно спросил Железный Дровосек и чуть не заплакал, но вовремя опомнился.
Тут заговорил маленький тихий Лестар, выдающийся механик из страны мигунов.
- Насколько мне известно, подземные короли выпустили бы госпожу Элли, если бы она восстановила волшебный источник? - спросил он.
- Совершенно верно, - подтвердил Фред. - Но Элли не может этого сделать, не волшебница же она в самом деле! Да это и к лучшему, а то она еще не так бы задрала нос!
- А тут, может быть, и не надо волшебства, - хитро улыбнулся Лестар. - Скажите, юноша, вы знаете, что такое водяной насос?
Лицо Фреда побагровело от возмущения.
- У нас на ферме каждый мальчишка пользуется им каждый раз по десять раз в день, - сердито пробурчал он.
Но Лестар, не смутившись, продолжал расспрашивать:
- А там, внизу, в пещере, вы видели насосы?
Фред подумал.
- По-моему, нет. Водяные колеса у них есть. Они установлены в озере, в них засажены шестилапые, и когда они там бегают, воду забирают черпаки, выливают в желоба и она течет в город.
- Так, так, великолепно! - сиял механик.
- К чему все эти расспросы, друг Лестар? - удивился Дин Гиор.
- Видите ли, - сказал старичок. - Есть у меня одна мысль. Мне думается, мы сможем освободить госпожу Элли без побоища. Только для этого надо вернуть королям чудесную воду, и мы попытаемся это сделать..
Возгласы восхищения потрясли тронный зал. Все хвалили Лестара, а он скромно улыбался.
- Не надо раньше времени радоваться, - говорил мастер. - Если эта их вода ушла не слишком глубоко, мы ее выкачаем. Только я должен приготовить длинные буры, чтобы просверлить скалу, и конечно, хороший всасывающий насос.
Лестар отправился в страну мигунов, потому что только там можно было сделать такие вещи. А Кагги-Карр полетела сообщить Льву, что война отменяется и что он должен распустить свои полчища.

СТРАННОЕ ПОСОЛЬСТВО

Стража охранявшая торговые ворота, услышала сильный стук. Начальник караула выглянул в окошечко. Он увидел странное зрелище. Перед воротами стояло кружком с десяток деревянных людей, и они весело молотили друг друга огромными кулачищами по спинам. Грохот мог разбудить мертвого.
- Зачем вы это делаете? - спросил изумленный воин.
- А чтоб вы услыхали!
- Вы могли постучать в ворота.
- Ну уж у вас и ворота - пренебрежительно заметил деревянный человек. - Сами бы ругали нас, если бы они развалились!
- Кто вы такие и что вам здесь нужно?
- Мы - дуболомы и принесли послание от правителя Изумрудного города Страшилы Мудрого вашим королям.
Посовещавшись, воины решили, что тут, пожалуй, нет подвоха: вряд ли десять деревянных людей смогут захватить целое государство. А если они пришли разведывать, пускай смотрят. Увидев шестилапых и драконов, они, конечно, не решаться развязать войну.
Посланцев пропустили, дали им провожатого, и дуболомы дружно зашагали по твердой дороге. Деревянные люди были приняты в тронном зале, где собрались все короли и их министры. Привели туда и Элли. Так как в этом месяце царствовал Ментахо, то он взял письмо и начал читать.
"Мы, Страшила Мудрый, правитель Изумрудного города, Железный Дровосек, правитель Фиолетовой страны, и Смелый Лев, царь зверей, шлем нашим собратьям, подземным королям, сердечный привет..."
Ментахо прервал чтение и сказал:
- Мы благодарим наших верхних собратьев за привет и отвечаем им тем же. Просим это передать!
Дуболомы глупо ухмылялись.
Ментахо продолжал чтение:
"Мы горестно поражены, что вы, владыки подземного царства, без всякого права задерживаете у себя случайно занесенную к вам судьбой дорогую нашим сердцам фею Элли.
Но, принимая во внимание, что вами руководят важные причины, а именно - желание вернуть усыпительную воду и вернуть установленный столетиями порядок в вашей стране, мы отказываемся от намерения объявить вам войну и предлагаем решить дело миром. (Это очень благоразумное предложение, - заметил Ментахо.) Мы, жители верхнего мира - наследники великого Гудвина, и к нам перешли многие из его тайных знаний. Нам думается, что если Элли одна не смогла расколдовать чудесный источник, то в сотрудничестве с нами это ей удастся!"
Чтеца прервала буря аплодисментов. Элли стояла робкая и смущенная.
"На что они рассчитывают? - думала она. - Это огромное заблуждение со стороны Страшилы. Они ничего не сделают, и мы останемся здесь пленниками.
Когда зал смолк, Ментахо закончил чтение письма. Его содержание успокоило Элли.
"Но если враждебные силы окажутся более могущественными и вернуть усыпительную воду нам не удастся, вы не будете чинить нам препятствий к возвращению наверх. Что же касается судьбы Элли, мы ее тогда решим на общем совете. Чтобы заверить вас в наших добрых чувствах, мы посылаем вам подарок. В тот час, когда вы читаете наше послание, ко входу в пещеру подходит караван из 500 работников, которые несут вам муку, масло, сыр, фрукты, мед, вино..."
На этот раз гром оваций превзошел все, что когда-либо бывало в этом зале. Эти овации были понятны. Съестные припасы в пещере, даже и те, что были куплены в последний раз, подошли к концу, и не только простым людям, но и королевским дворам через три-четыре дня угрожал голод.
Ментахо с чувством прочитал подписи:
"Страшила Мудрый, Железный Дровосек, Смелый Лев. А за них по неграмотности приложил руку Фарамант".
Страж ворот хорошо умел писать послания!
У Элли на глазах блестели слезы радости.
"Как добры и великодушны мои друзья, - думала она. - И если даже им не удастся их смелое предприятие, если они не выручат меня из подземелья, я, по крайней мере, увижу их..."
Короли и вельможи окружили дуболомов, рассматривали их, упали, хлопали по плечу, по спине.
- Да, - глубокомысленно заключил король Эльяно. - Урфин Джюс был великий волшебник. Сумел оживить таких болванов!
- Но Элли победила его, - заметил король Ментахо. - Значит, она еще более сильная фея. Жаль только, что она из-за какого-то каприза отказывается расколдовать священный источник!
Дуболомам была вручена подписанная семью королями охранная грамота для Страшилы, Дровосека, Льва и всех сопровождающих лиц, им обещалась безопасность во время пребывания в пещере и беспрепятственное возвращение наверх.
А министров продовольствия уже не было в зале: они побежали собирать носильщиков, чтобы идти за грузом продуктов, щедрым даром верхнего мира.
Нет нужды говорить, что сразу же после этого собрания Тотошка получил свободу.

ЭЛЛИ ВНОВЬ ВСТРЕЧАЕТСЯ С ДРУЗЬЯМИ

Прошло дней двенадцать, и воин, прилетевший на драконе от торговых ворот, возвестил, что правители Волшебной страны вошли в пещеру с большой свитой.
Тотчас же по все стране побежали и полетели гонцы с приказами:
"Всему населению принять участие в торжественной встрече высоких гостей. Все работы в поле и на заводах прекратить, кроме выплавки метала в литейных мастерских, жителям в праздничных одеждах собираться у дороги, ведущей к городу от торговых ворот. Шестилапых загнать в стойла и крепко привязать, чтобы какой-нибудь не вырвался и не наделал переполоха. Стражам на драконах описывать над процессией круги почета, но не спускаться слишком низко".
Повсюду начался веселый гомон. Люди надевали лучшие одежды и самые чистые колпаки и радостно спешили встречать великодушных пришельцев из верхнего мира.
Город семи владык опустел. Там остались только калеки и дряхлые старики. Короли, министры, придворные в пышных одеяния всех цветов радуги шли навстречу гостям стройной колонной под звуки оркестра и грохот барабанов. Во главе этой колонны была Элли с Тотошкой на руках. Тысячи зрителей растянулись на целые мили по обеим сторонам дороги. Они махали руками и шапками, весело выкрикивали слова приветствий...
И вот показались гости. Впереди шагали в ногу шесть дуболомов (осталась солдатская выправка!). Первый из них держал букет цветов. Затем четверо несли носилки, на которых важно восседал Страшила, благосклонно кланяясь направо и налево. За носилками следовало тридцать красивых девушек и юношей, учащихся танцевальной школы, с огромными букетами цветов в руках. Ими распоряжался учитель танцев Лан Пирот, бывший генерал. Он принимал неотразимо изящные позы и время от времени пританцовывал к большому восторгу зрителей.
Далее величаво шествовал Лев с Фредом Каннингом на спине. Мальчишка был необычайно горд и ни за какие блага на свете не уступил бы своего места. Какому из его знакомых ребят приходилось участвовать в такой удивительной процессии и ехать на льве? Вот будет рассказов в Айове! И наверное, ему тоже не будут верить, как он не верил Элли.
Железный Дровосек, заново отполированный и смазанный, с блестящей золотой масленкой у пояса, нес на плече блестящий золотой топор. На голове Дровосека сидела ворона Кагги-Карр в красивых золотых браслетиках на лапках. Одним словом, каждый из наших героев, отправляясь в подземный мир, принарядился как мог.
Далее, держась за руки, шли в ряд Дин Гиор, Фарамант и Лестар. Борода Дин Гиора, заплетенная в пряди и спускавшаяся до самой земли, произвела на обитателей пещеры огромное впечатление.
Несколько десятков жевунов несли новые подарки: тюки с одеждой и обувью, корзины с игрушками, катили детские коляски. Их голубые остроконечные шляпы равномерно покачивались в такт ходьбе и подвешенные под ними бубенчики мелодично звенели.
Шествие замыкали дуболомы, нагруженные рычагами, колесами, сверлами, трубами... За порядком среди них следили мастера из Фиолетовой страны.
Все это шествие произвело неизгладимое впечатление на жителей пещеры: это было какое-то светлое, сияющее видение из верхнего мира, точно захватившее с собой в подземелье блеск солнечных лучей, прозрачность воздуха, голубизну неба...
Когда две торжественные процессии встретились и высокий величественный король Ментахо поднял руку и приготовился произнести торжественную речь, Элли нарушила весь церемониал. Завизжав от восторга, она выбежала из рядов и сломя голову бросилась к носилкам Страшилы. Дуболомы вмиг образовали лестницу, и девочка оказалась в объятиях своего доброго старого друга. Она гладила его милое разрисованное лицо, целовала его в щеки, а Страшила в восторге восклицал:
- Эй-гей-гей-го! Я снова-снова-снова с Элли! Эй-гей-гей-гей-го!..
Впрочем, он скоро опомнился и боязливо закрыл рот рукой: не полагалось знатной особе вести себя так легкомысленно.
А тут к носилкам подоспели Железный Дровосек, Фред Каннинг, Смелый Лев, Дин Гиор, Фарамант... Началась веселая суматоха. Элли и Тотошка переходили из рук в руки, и король Ментахо с горечью понял, что ему не придется блеснуть ораторским искусством. Он наскоро сказал несколько любезных фраз и получил ответные приветствия Страшилы, Дровосека и Льва - правящих особ своей страны.
Потом все смешались и веселой гурьбой повалили в город семи владык.
Элли ехала на спине Льва, а рядом с ней шел Фред и рассказывал о своих приключениях с того момента, когда он ночью, переодетый, вышел из сонного дворца.
Но его поминутно перебывал Дровосек, предлагавший Элли послушать, как сильно и радостно бьется его сердце с того момента, как он ее увидал.
По временам и Лев поворачивал голову и вставлял несколько словечек о том, как он собрал, а потом распустил могучее войско, и Кагги-Карр ссорилась с Тотошкой из-за того, кому сидеть на руках у Элли, и была страшная суматоха, и все были очень довольны...

МЕХАНИЧЕСКОЕ ВОЛШЕБСТВО

В честь знатных гостей семь подземных владык задали великолепный пир. На пиру был показан балет: юноши и девушки из танцевальной академии Лана Пирота проявили чудеса искусства и заслужили всеобщее одобрение. Кстати сказать, юных артистов на другой же день отправили домой: пребывание в пещере могло подорвать их неокрепшее здоровье. С ними ушли жевуны, которые принесли подарки подземным жителям. Маленькие человечки всего одни сутки пробыли в пещере, но на всю жизнь остался в их душе страх перед мрачно-таинственными и величественными ее чудесами.
И хозяева и гости после пира спали очень долго, конечно, за исключением Железного Дровосека и Страшилы: те никогда не спали.
Только Лестар встал рано и принялся за дело. Еще накануне он познакомился с хранителем времени Ружеро и долго с ним разговаривал.
Лестар и Ружеро понравились друг другу и между ними сразу возникла приязнь. На утро после пира Лестар разыскал Ружеро и попросил проводить его в священную пещеру. Два новых друга шли и беседовали, а за ними дуболомы под присмотром мастеров тащили трубы, рычаги и блоки.
Из беседы Лестар понял, что хранитель времени не очень верит в то, что усыпительную воду можно вернуть с помощью колдовства. Мастер видел, как Ружеро хитро поглядывал на всю сложную механику, которую несли деревянные люди, и, усмехаясь, приговаривал:
- Да, конечно, с такими приспособлениями дело пойдет лучше, и подземный дух, пожалуй, отступит. А то у бедняжки Элли были одни только заклинания. А что такое заклинания? Одни простые слова.
- Почтенный Ружеро, я вижу, вы проницательный человек, - сказал Лестар. - Но, я думаю, не стоит внушать подобные мысли семи королям.
- Я и сам так думаю, почтенный Лестар, - согласился хранитель времени. - Ведь не все то, что говорится между друзьями, годится для ушей их величеств.
Старики, довольные друг другом, продолжали путь.
В священной пещере Лестар занялся серьезными исследованиями. Приказав дуболомам соблюдать тишину, он прикладывал ухо к земле в разных местах, стараясь расслышать шум подземных вод. Он держал над щелями в скале зеркальце, чтобы уловить на нем следы испарений.
Долго продолжалась его работа, а в это время Ружеро сидел на камне и отдыхал от долгого пути. Потом Лестар подошел к нему.
- Ну как, дорогой друг? - спросил Ружеро.
- Надежда есть, но колдовство будет долгое и трудное, - осторожно отвечал мастер.
Для начала дуболомы под руководством Лестара и других мигунов разровняли площадку близ бассейна и установили основание для бурильного аппарата. В их сильных руках работа так и кипела, они без натуги ворочали огромные камни.
- Хорошее наследство вам осталось после Урфин Джюса! - смеясь, сказал Ружеро.
- Да, жаловаться не приходится, - согласился Лестар. - Но, заметьте, они стали послушными работниками лишь после того, как им вырезали новые лица. А это было сделано по замыслу Страшилы.
Компания вернулась в город только к вечеру. А там уже затевался новый пир. Это Страшила по правилам дипломатического этикета готовил королям ответное угощение из продуктов, которые принесли с собой его люди.
Прошло несколько дней. Между городом семи владык и священной пещерой установилось постоянное сообщение. Дуболомы, мигуны и подземные металлисты постоянно сновали туда и сюда, перенося части машин и необходимые материалы. Но королям, придворным и шпионам вход в священную пещеру был запрещен. По настоянию Лестара Элли сказала семи королям, что там обитает страшный дух, по имени великий механик, и победить этого духа можно только механическим волшебством. А при механическом волшебстве посторонним присутствовать крайне опасно, это может повлиять на рассудок.
Зато присутствие Элли при подготовке механического волшебства было объявлено обязательным, и она проводила там целые дни. Священную пещеру нельзя было осквернять отправлением обычных житейских потребностей - едой сном, и потому лагерь для работников устроили в одной из соседних пещер. Туда принесли постели и устроили очаг для приготовления пищи.
Но для Элли как для феи, было сделано исключение. Дуболомы построили для нее в священной пещере уютный домик, где было самое необходимое: кровать, обеденный столик, шкафчик для платьев (Страшила привез ей целую дюжину!) и все прочее. Там Элли, утомившись от шума работ, проводила с Тотошкой часы отдыха.
А работы шли полным ходом. Жужжали бурава, вгрызаясь в плотную породу. Мастера мигуны свинчивали трубы для насосов и пригоняли клапаны. Любопытный Фред был повсюду: то он передавал какое-нибудь приказание Лестара, то тащил слесарю нужную деталь, то присматривался к работе бурильщиков. Мальчишка был наверху блаженства: мог ли он раньше думать, что ему доведется испытывать такие необыкновенные приключения?..
Но Страшила, Железный Дровосек и Лев не показывались в лабиринте: сырой климат в пещере оказался вреден для них.
После нескольких дней пребывания в подземелье Страшила почувствовал себя очень плохо. Двигался он с трудом, потому что солома отяжелела от сырости, а просушиться было негде. В пещере готовили на маленьких печурках, откуда огонь не мог пробраться наружу и обеспокоить слабые глаза подземных жителей. Печурки совсем не грели окружающий воздух.
Еще хуже дело обстояло с удивительными мозгами Страшилы. Отруби, которыми была набита его голова, тоже отсырели, а примешанные к ним иголки и булавки заржавели. От этого Страшилу мучили головные боли, и он начал забывать самые простые слова.

Предыдущая страница 9 Следующая страница


Семь подземных королей 10

И даже черты лица Страшилы стали изменяться, потому что акварельные краски, которыми оно было раскрашено, растворялись и подтекали.
Обеспокоенный Фарамант вызвал к правителю врача. Пришел Бориль, потомок того самого Бориля, при котором произошло первое усыпление. Кругленький и самодовольный, как его прапрадед, доктор осмотрел знатного пациента.
- Гм, гм, плохо, - у вашего превосходительства начинается весьма опасная болезнь - водянка. Лучшее лечение - солнечное тепло и свет.
- Я не могу ославить... то есть оставить здесь Элли, - глухо проговорил Страшила.
- Тогда... - Врач подумал. - Тогда для вашего превосходительства лечебницей могла бы послужить литейная мастерская. Я полагаю, что в ее теплом сухом воздухе вы поправитесь.
Страшилу отнесли в мастерскую и устроили в укромном уголке, где он никому не мешал и где его не беспокоили рабочие. Находившийся при правителе в роли сиделки Фарамант убедился, что ни одна искра из печи не может попасть на Страшилу. Случись такое, больной вместо излечения нашел бы гибель.
В сухом и жарком заводском воздухе от Страшилы в первые дни валил густой пар, а затем его здоровье начало поправляться удивительно быстро. Руки и ноги его наливались силой, а в мозгах появилась ясность.
Худо было и с Дровосеком. Сырость пронизывала его железные суставы, и они начали ржаветь. И эта ржавчина пещеры была какая-то въедливая, от нее не спасала даже усиленная смазка. Скоро золотая масленка Дровосека опустела, и при движениях все его члены скрипели. Челюсти не двигались, бедняга тщетно пытался открыть рот: он онемел. Дровосек превратился в инвалида.
Дин Гиор пригласил к нему доктора Робиля. Врач сказал:
- Что бы его сиятельство (а может быть, стоит сказать - его бывшее сиятельство?) не развалилось в самые ближайшие дни, его надо поместить в бочку с маслом. Это для него единственное спасение.
К счастью, в последнем транспорте провизии оказалось достаточно растительного масла, и Железного Дровосека погрузили туда так, что над поверхностью виднелась только воронка, заменявшая ему шапку.
А чтобы Дровосек не скучал, рядом с ним на стуле сидел длиннобородый солдат и рассказывал ему разные занимательные истории из своего прошлого, когда он еще служил привратником у Гудвина.
Для прогулок Дровосек иногда вылезал из бочки на часок-другой и отправлялся проведать Страшилу или Льва. Могучему Льву, свободному сыну лесов, в пещере тоже пришлось плохо: царь зверей заболел бронхитом. Бориль прописал ему порошки, и скоро вся аптека была опустошена: легко себе представить, какие дозы лекарства требуются льву! А когда Лев съел все порошки, он принялся за бумажки в которые они были завернуты.
Итак, с друзьями Элли не все было благополучно, и это заставляло Лестара торопиться изо всех сил с подготовкой механического волшебства.

ДЛЯ ЧЕГО МОГУТ ПРИГОДИТЬСЯ БРИЛЛИАНТЫ

Не только правителям Волшебной страны и царю зверей приходилось плохо в пещере. Пришедшие с ними тоже переживали трудные дни. Вечный сумрак подземелья, осенние краски природы, влажная атмосфера и на людей действовали угнетающе. Ими овладела тоска по родине, по голубому небу и сверкающему солнышку, по веселому пенью птиц на ветках деревьев, по шелесту ветра в рощах.
И даже дуболомы, эти сильные и выносливые деревянные создания, чувствовали, что их руки и ноги, разбухающие от сырости, уже не так хорошо повинуются им, как прежде.
Лестар ускорял работу. В краткие часы отдыха старшего мастера его заменяли помощники, и по-прежнему визжали буры и скрипели блоки, стучали молотки. Чудесная вода, как видно, ушла значительно глубже, чем предполагал главный мастер, но вот наконец почувствовалось ее присутствие в недрах земли. Затупленные буры, которые нужно было заменить новыми, стали появляться из скважины влажными. Лестар строго наказал людям не касаться этой воды, но однажды, когда они вернулись в священную пещеру после обеденного перерыва, то увидели возле недавно вынутого бура десятка два мышей. Мыши лежали кверху лапками и спали волшебным сном! Они слизали с бура капельки усыпительной воды.
Мыши проспали всего несколько часов, а предосторожности при работе удвоились.
И вот пришел счастливый момент, когда чудесная вода мощной струей хлынула в заранее приготовленный бассейн. Лестар и его помощники, Элли и Фред собрались вокруг и с почтительным любопытством долго смотрели, как бурля и сверкая синеватым светом и выпуская из себя шипящие пузырьки, льется усыпительная вода.
Потом каждый занялся своим делом. Элли сидела возле домика и играла одним из бриллиантов. Эти переливающиеся всеми цветами радуги камешки, которые они с Фредом добыли в одном из гротов, ужасно нравились девочке. Она любовалась блеском алмаза, то приближая его к глазам, то отдаляла, подбрасывала на ладони... Увлеченная этим нехитрым занятием, Элли не замечала, что делается в пещере, как вдруг Тотошка, лежавший у нее на коленях, потянулся, широко зевнул и... уснул.
Удивленная Элли осмотрелась. То, что она увидела, поразило ее. Фред Каннинг спал в самой неудобной позе среди камней. Лестар и его помощники, охваченные неодолимой сонливостью, опускались на пол пещеры, кто где стоял.
В мгновенье ока Элли поняла:
"Опасность!!! Чудесная голубая вода усыпляет своими испарениями!"
Она подбежала к глупо ухмыляющимся дуболомам, молча глазевшими на происходившее и приказала:
- Скорей, скорей! Берите людей и уносите отсюда!
Всех спящих немедленно перенесли в комнату отдыха и уложили на постели. Элли в смертельной тревоге села возле Фреда и сидела до тех пор, пока ее саму не сморил сон, к счастью нормальный.
Спящие проспали целые сутки и очнулись невинными младенцами. Элли растерялась:
- Что с ними делать?
Потом девочка послала деревянного бригадира Арума в пещеру за Дином Гиором и Фарамантом, приказав ему вызвать их по секрету и никому ничего не говорить.
А сама она занялась Фредом, накормила его с ложечки кашкой и стала учить разговаривать. Должно быть, пары волшебной воды не успели сильно подействовать на мозг Фреда, потому что через час он уже улыбнулся и сказал "мама", а потом стащил с тумбочки бриллиант и засунул в рот.
- Но-но, еще подавишься! - прикрикнула Элли и отобрала опасную игрушку.
Через несколько часов пришли встревоженные неожиданным вызовом Фарамант и Дин Гиор. Услышав рассказ девочки о случившемся, ее друзья не могли понять, почему все заснули, а Элли нет. Фарамант начал придирчиво расспрашивать Элли, что она делала в то время, как остальные работали. И когда наконец выяснилось, что девочка играла с алмазом, страж ворот облегченно вздохнул и сказал:
- Ну, этот алмаз и оказался тем талисманом, который уберег тебя.
- А что такое талисман? - спросила Элли.
- Это вещь, предохраняющая человека от беды, - разъяснил Фарамант.
И все трое порадовались тому, что девочка именно в это время вздумала заняться бриллиантом. Что, если бы она заснула вместе с прочими? Все они могли бы лежать в очарованном сне очень долго, пока бестолковые дуболомы догадались бы что-нибудь предпринять.
Фарамант и Дин Гиор занялись воспитанием Лестара и прочих мигунов, а Элли проводила время около Фреда и Тотошки.
От семи королей происшествие удалось скрыть. Когда Лестар пришел в себя, он послал дуболомов выпустить чудесную воду из бассейна через специальный кран. А потом отправился с докладом к Страшиле.
В сухом воздухе литейной правитель Изумрудного города чувствовал себя превосходно, и в его голове копошились гениальные мысли. Об этих мыслях он никому даже не говорил, потому что только один мог понять. Во время доклада Лестара, Страшиле в его мудрую голову пришла такая идея, что он подпрыгнул от восторга и приказал мастеру немедленно призвать к нему хранителя времени Ружеро.
Приветствовав Ружеро, Страшила спросил его:
- Скажите, друг, та ли уж сильно нужны вам семь королей и весь этот сброд, который около них собрался и который вам приходиться кормить?
Ружеро, подумав, ответил:
- По правде говоря, особой нужды в них нет. Но народ привык... И потом каждый король и вся его свита спали шесть месяцев из семи.
- А в седьмой пировали за счет простых людей!
- Это правда, - смущенно согласился Ружеро.
- Так почему бы вам не усыпить всю эту компанию целиком? - спросил Страшила.
- Всех семь королей?! - воскликнул Ружеро. - Это великая мысль! Но... вот беда: ведь они догадаются, что здесь скрыт злой умысел, и не согласятся.
- А если усыпить их так, чтобы они об этом не подозревали?
- Это трудно, - сказал Ружеро. - Сейчас царствует Ментахо, он очень умен и проницателен.
- Мы усыпим и его, и ум ему не поможет. Лестар, дружочек, расскажи, что случилось с вами в пещере.
Услышав рассказ о том, как люди уснули от испарений волшебной воды, Ружеро воскликнул:
- Это совершенно меняет дело! Мы соберем туда всю эту ораву, и пусть их незаметно одолеет волшебный сон. Но вот еще трудность, ведь мы, устроители этого дела, тоже заснем вместе с ними. А если мы не явимся, это будет выглядеть подозрительно.
- Не беспокойтесь, - сказал Лестар. - У нас есть на этот случай талисманы. - И он поведал хранителю времени о действии алмазов.
Ружеро пришел в восторг.
- Итак решено! Мы усыпим всех этих дармоедов, и страна вздохнет свободно.
- А потом? - спросил Страшила.
- Что - потом?
- Когда они проснутся?
- Если они останутся близ источника, они не проснутся, - возразил Ружеро.
- Но позвольте, мой друг, - веско молвил Страшила, - это же будет самое настоящее убийство!
- Простите ваше превосходительство, я об этом не подумал. Придется перенести их в Радужный дворец, и пусть спят в своих кладовых.
- А потом? - снова настойчиво спросил Страшила.
- Что - потом? - раздраженно спросил Ружеро.
- Да ведь когда-нибудь они проснутся!
- А мы снова дадим им воды, - неуверенно сказал хранитель времени.
- Так уж лучше оставьте их умирать в священной пещере, - насмешливо воскликнул Страшила. - Это будет скорее, и вам меньше хлопот.
- Ваше превосходительство, объяснитесь, я вас не понимаю, - взмолился Ружеро. - Ваши мысли слишком глубоки для меня, ведь недаром жители Изумрудного города назвали вас трижды премудрым!
- А, вы об этом слыхали? - благосклонно улыбнулся Страшила. - Хорошо, я вам объясню свою идею. После волшебного сна люди просыпаются подобные новорожденным младенцам, не так ли?
- Да!
- Их снова воспитывают в течение нескольких дней и напоминают все, что они знали, но позабыли?
- Да!
- Так кто же вам мешает внушить тому же королю Ментахо, когда он проснется, что до своего очарованного сна он был не королем, а кузнецом, или слесарем, или пахарем, и научить его основам нового ремесла?
Если бы молния ударила у ног Ружеро, он не был бы так поражен. На лице хранителя времени появилась сияющая улыбка.
- Ваше превосходительство, вы - самый великий мудрец в мире! - воскликнул он.
- Ну, это давно всем известно, - скромно ответил Страшила.

СЕМЬ ХИТРЫХ ЗАМЫСЛОВ

Радость Ружеро длилась недолго. Один из придворных передал хранителю времени, что его желает видеть король Ментахо.
Ружеро явился в назначенный час. Король провел его в маленькую комнату, плотно притворил дверь. По этим предосторожностям Ружеро понял, что разговор будет секретный.
Ментахо усадил посетителя в мягкое кресло, сам поместился напротив.
- Как вы поживаете, дорогой друг мой? - любезно начал король. - Кажется, у вас сейчас много хлопот?
- Очень много, - подтвердил Ружеро.
- Вы должны беречь свое драгоценное здоровье и часть ваших забот возложить на других, - продолжал Ментахо необычайно ласковым тоном.
Это заставило хранителя времени насторожиться. Никогда еще Ментахо с ним так не разговаривал.
- Осторожно, Ружеро, - сказал сам себе сторож. - Король хочет добиться от тебя чего-то очень важного".
- Да, кстати, - как бы вскользь бросил Ментахо. - Я слыхал, что расколдование священного источника подходит к концу?
- Вы не ошибаетесь, ваше величество!
- И вот в связи с этим мне пришла в голову одна забавная мысль, - нервно захихикал Ментахо. - Не знаю, одобрите ли вы ее, мой дорогой друг?
- Говорите, ваше величество!
- Первая очередь спать моя, - продолжал король. - Но, по правде говоря, за последние месяцы я убедился, что волшебный сон не такая уж хорошая вещь и что жизнь гораздо интереснее, особенно когда ты - король.
- Тогда оставайтесь королем, - сдержанно молвил Ружеро.
- Да, но король царствующий и король, ждущий своей очереди царствовать - это же совсем разное!
- Я не понимаю вашей мысли, объяснитесь прямее.
И Ментахо заговорил напрямик:
- Я устрою пир для своих собратьев и их придворных. В вино, которое будет им подаваться, мы добавим усыпительной (желательно побольше!), и пусть вся эта компания заснет очарованным сном!..
Заметив удивление собеседника, король сухо спросил:
- Вам не нравится мой замысел? Быть может, вы думаете, что кто-нибудь другой из королей способен управлять государством лучше меня?
Ружеро подумал:
"Если я не соглашусь, Ментахо найдет себе других помощников, и нам всем будет грозить опасность".
И он выразил полное согласие с планом короля. Тот расцвел и начал обещать Ружеро всякие блага:
- Вы станете первым в стране после меня, я построю вам дом не хуже Радужного дворца!..
- Я не нуждаюсь в наградах, ваше величество, - сказал Ружеро. - Положитесь на меня, все будет сделано.
- Но никому ни слова, особенно Элли и всем прочим верхним жителям!
- Полная тайна! - заверил Ружеро. - Но вы сами ничего не предпринимайте, этим можно испортить дело. Когда наступит время действовать, вы будете предупреждены.
Он распрощался с королем Ментахо, а на следующий день его пригласил к себе король Барбедо.
Толстый лысый Барбедо совсем не походил на статного Ментахо с красивым лицом и благосклонной улыбкой. Но когда он провел хранителя времени в свой кабинет и тщательно захлопнул дверь, что-то в повадках Барбедо было очень похоже на Ментахо, это сразу бросилось в глаза проницательному Ружеро.
"Ну, тут дело тоже нечисто..." - подумал он.
Король начал разговор издалека, но Ружеро понял его сразу. И он ничуть не удивился, когда Барбедо после долгих подходов предложил ему усыпить всех его соперников, чтобы он, Барбедо, мог царствовать один столько времени, сколько отведет ему судьба, а потом пусть на престол вступит его старший сын. А те, прочие? Ну, пусть себе спят с миром, ведь во сне у них не будет ни забот, ни тревог...
- Согласитесь, дорогой друг, - сладко пел Барбедо, - что для нашей страны вечная смена королей - сущее несчастье. От этого так страдает наш добрый народ... (Толстяк даже пустил слезу). И конечно, тот, кому первому в голову пришла счастливая мысль покончить со всей этой неурядицей, тот и заслуживает право воспользоваться ее плодами... ("Если бы ты был первый" - насмешливо подумал Ружеро). А вас, мой дорогой хранитель, я осыплю алмазами и изумрудами, вы станете первым богачом в стране.
Конечно, и ему Ружеро дал согласие привести в исполнение его коварный замысел и попросил ничего не предпринимать без его ведома.
Возвращаясь к себе, Ружеро думал:
"Интересно, что будет дальше? Всего два хитреца нашлись среди подземных владык? Кончится ли этим дело?"
Увы, дело не кончилось, хранителя времени вызывали к себе и вели с ним тайные разговоры король Эльяно, Карото, Ламенто. Даже дряхлый Арбусто и тот додумался устранить своих соперников и царствовать единолично.
- Мне недолго осталось жить, - шамкал девяностолетний Арбусто. - И я не могу тратить время на сон. Пусть хоть два-три года, но я должен один побыть властителем нашей страны...
А шестнадцатилетний Бубала повторял слова своего наставника:
- Я моложе всех, значит буду править государством очень долго и за свое царствование совершу много славных дел.
Даже вдовствующая королева Руффида, мать грудного младенца Тевальто, и та явилась к Ружеро хлопотать в пользу своего сына (это, между прочим, доказывает, что в изобретении разных хитростей женский ум не уступает мужскому).
Всем хитрецам Ружеро обещал помощь, и все они остались очень довольны разговором с ним, все обещали ему всевозможные блага.
Понятно, Страшила и Элли узнали об этих коварных замыслах. Дровосеку, сидевшему в бочке с маслом, было не до того, чтобы разрушать чужие заговоры, а больному Льву опротивела жизнь, хотя он из любви к Элли не уходил наверх.
Ружеро поспешил к правителю Изумрудного города сразу же после свидания с королем Ментахо. Страшила одобрил его притворное согласие и советовал тянуть время, пока не будут совершенно закончены работы в священной пещере. Второй визит Ружеро меньше удивил соломенного мудреца, а потом он уж и удивляться перестал.
- Все короли - и под землей и наверху - одинаково коварные и жестокие люди, - говорил Страшила. - Вы только подумайте, всем им - начиная от молокососа Бубалы до старого престарого Арбусто - всем пришла в голову одна и та же мысль - отделаться от своих родичей-соперников, чтобы целиком захватить власть. И вы знаете, почтенный Ружеро, я ничуть не сомневаюсь, что каждый уморил бы свою родню в очарованном сне.
- Я в этом вполне уверен - подтвердил Ружеро.
- Но почему у них у всех такие сходные желания? - продолжал Страшила. - Да просто их ослепляет величие королевской власти, которую они не хотят делить с другими. Я очень рад, что мне пришла в голову мысль перевоспитать их. И я уверен, что, когда это будет сделано, они окажутся неплохими людьми.

ВЕЛИКОЕ УСЫПЛЕНИЕ

По пещере разнеслась весть: колдовство Элли и ее друзей подходит к концу и скоро великий механик будет побежден. Это сообщение вызвало среди королей ликование: ведь каждый из них рассчитывал отделаться от соперников и стать единовластным правителем.
Вскоре был назначен день и час совершения чуда. Распорядители торжества хранитель времени Ружеро и летописец Арриго объявили, что при этом могут присутствовать все желающие, но только из числа тех, кто когда-либо подвергался усыплению. За исполнением этого требования приказывалось строго следить, так как его нарушение могло привести к провалу всего дела.
Было также объявлено, что опоздавшие не будут допускаться в священную пещеру. Понятно, что после такого предупреждения задолго до начала все любопытные были на месте. Пришли короли с женами и детьми, министры и советники, главные управляющие и просто управляющие, лакеи всех рангов, королевские стражи и шпионы...
Дуболомы построили вокруг бассейна каменные скамьи, расположив их обширным амфитеатром. В первом почетном ряду расположились короли с семьями, далее сидели министры, советники публика попроще стояла сзади на ногах.
Сотни фосфорических светильников на головных уборах приглашенных освещали пещеру мягким светом без теней: все был видно даже в дальних углах.
У самого края бассейна возвышалась трибуна для ораторов никогда еще недра земли не таили в себе такого внушительного зрелища. Королевские дворы разместились по секторам, как это было в обычае на большом совете. И казалось, сама семицветная сияющая радуга чистейших красок спустилась с неба и заиграла всеми своими оттенками...
Вокруг бассейна на равных расстояниях стояли дуболомы, заново окрашенные ради праздника.
На трибуну поднялась Элли с беленькой палочкой в руках. На этот раз с ней не было Тотошки: песика оставили в комнате отдыха под присмотром одного из мигунов.
Позади Элли стояли Фред Каннинг, мастер Лестар, летописец Арриго и хранитель времени Ружеро. Все они, как и Элли, что-то сжимали в кулаках. Элли заговорила звонким ясным голосом хорошо слышным по всей пещере:
- Ваши величества, и вы, граждане Подземной страны! Чтобы вернуть исчезнувшую усыпительную воду, нам пришлось проделать долгую, трудную и опасную работу... Да, опасную, потому что при малейшей нашей оплошности дух пещеры, уже раздраженный опрометчивым поступком Руфа Билана, мог жестоко расправиться с нами. - Среди слушателей прокатился шепоток страха. - Но мы действовали разумно и по системе...
Что такое система, никто из присутствующих не знал. Не знала и сама Элли. Это Лестар научил девочку сказать такое слово, и оно вызвало большое уважение к оратору.
Элли продолжала:
- И сейчас мы уверены в успехе. - Она взмахнула палочкой и начала говорить заклинание: - Баррамба, маррамба, тарики, варики, купорос, шафорос, барики, шарики! Грозный дух, великий механик, удались в самые глубокие недра земли и отдай нам свое сокровище - усыпительную воду!
Элли трижды топнула ногой об пол, и после третьего удара где-то в глубине послышался глухой шум и рев (этот театральный эффект был искусно подготовлен Лестаром).
Побледневшие от ужаса зрители чуть не попадали в обморок, но в это время из большой трубы хлынула в бассейн ослепительная струя воды!
Дикий многоголосый вопль огласил пещеру.
- Она! Это она! - кричали обезумевшие от радости люди. - Я узнаю ее по синеватому блеску! А я по шипению вылетающих из нее пузырьков! А я по запаху!..
Когда волнение успокоилось, на трибуну вышел Ружеро. Речь его продолжалась около получаса. Он рассказал древнюю историю о том, как впервые была обнаружена чудесная вода, как хранитель времени Беллино придумал усыплять королей на время их междуцарствования и как этот порядок мирно длился в течении столетий. Речь была порядком скучная, и некоторые слушатели начали всхрапывать. Но конец речи заставил их встрепенуться. Ружеро сказал:
- Раньше усыпительная вода появлялась из недр земли только раз в месяц и скоро уходила обратно: такова была воля великого механика. Но волшебное искусство феи Элли и ее друзей оказалось сильнее, теперь чудесный напиток в нашем распоряжении круглый год, и мы сможем усыплять желающих в любое время и на любой срок!
Каждый из королей подумал, что этот намек обращен к нему, говорит о скором выполнении его коварного замысла, и все они приосанились.

Предыдущая страница 10 Следующая страница


11 Александр Мелентьевич Волков

Ружеро спустился с трибуны, по-прежнему зажимая в руке какой-то маленький предмет. Хранителя времени сменил следующий оратор, король Ментахо. Слушатели приуныли: Ментахо страшно любил поговорить.
И действительно, он начал издалека. Отдавая дань высоким уважаемым гостям, король стал рассказывать историю Страшилы, которую слышал от него самого, потом перешел к истории Железного Дровосека и уже собрался говорить о Льве, как вдруг стал зевать. Он успел шагнуть на свое место и тут же заснул волшебным сном. И почти в одно и то же время заснули все присутствующие в пещере, все, кроме Элли, Фреда, Лестара, Ружеро и Арриго. Они зажимали в кулаках бриллианты, и это спасло их от испарений усыпительной воды. И конечно, не заснули дуболомы: они глупо таращили свои пуговичные глаза, не понимая, что происходит.
Так шесть королей и королева попали в ловушку, которую расставляли друг другу.
Зрители, сидевшие на скамейках в амфитеатре, уснули с удобством: они склонились друг к другу на плечо или на грудь. Зато лакеи, солдаты, шпионы, стоявшие позади, попадали кто куда попало, и там картина напоминала поле битвы, усеянное телами бойцов.
Элли и прочие с бриллиантами в кулаках поспешили оставить священную пещеру. Бриллианты бриллиантами, но все пятеро уже начали чувствовать какую-то истому, предшествующую сну. Однако на воле все сразу прошло.
В пещере остались дуболомы, которым усыпительная вода была нипочем. Их бригадиры Арум и Бефар получили приказ заняться переноской уснувших в Радужный дворец.
По мысли Страшилы и Лестара спящих надо было уносить не сразу, а небольшими партиями через сутки одну после другой. Тогда они и просыпаться станут партиями, через неделю-две, и воспитатели успеют с ними управиться.
Так в Стране Подземных рудокопов совершился самый большой переворот в ее истории.

ПЕРЕВОСПИТАНИЕ

В стране жевунов, неподалеку от входа в пещеру на чудесной лужайке у серебристого ручья стояло несколько шатров. В них жили Элли и ее друзья, возвратившиеся из подземелья.
Впрочем, в шатрах они проводили только ночное время, а днем нежились на мягкой травке под тенью фруктовых деревьев.
- В литейной мастерской хорошо, тепло и сухо, - разглагольствовал Страшила, подставляя солнышку соломенные бока, - а все-таки на родине лучше. Ведь та ферма, где меня сделали, недалеко отсюда. Не так уж давно это было, а мне кажется, что с тех пор прошли целые века.
- Здесь почти также хорошо, как в моем родном лесу, - говорил Лев, сразу исцелившийся наверху от бронхита. - Но все же тут чего-то недостает...
- Знаю, чего тебе недостает, - смеялась Элли, играя его жесткими усами и дуя ему в нос, от чего Лев жмурился и чихал. - О царских почестях соскучился, честолюбец!
Фред Каннинг помогал мигунам ремонтировать Железного Дровосека. После долгого сидения в бочке тот весь пропитался маслом, масло загустело и подвижность членов пропала. Лестар и его помощники разобрали своего правителя по винтикам, все протерли, прочистили, разложили проветрить и поставили Фреда караулить, чтобы какая-нибудь бойкая сорока не утащила важную деталь.
Тотошка бегал по берегу ручья и лаял на светлых рыбок, резвившихся в воде.
С друзьями не было только Кагги-Карр, Фараманта и Дин Гиора. Ворона полетела в Изумрудный город возвестить жителям, что обожаемый правитель скоро вернется после новых славных подвигов, совершенных им в подземном мире. А следом за ней отправились длиннобородый солдат и страж ворот, чтобы подготовить торжественную встречу.
Все чувствовали себя легко и привольно. Понятно, после того как уснули семь королей и их приспешники, гости из верхнего мира покинули пещеру, уводя с собой Элли. При этом они даже не ссылались на охранную грамоту, в этом не было нужды.
Как-то без всяких выборов получилось, что подземные жители признали хранителя времени Ружеро своим правителем, а его ближайшим помощником стал Арриго. Оба не теряя времени, собрали народ и объяснили им, какая судьба ждет королей, их придворных и слуг. Люди пришли в восторг, когда узнали, что эта замечательная идея принадлежит Страшиле, и провозгласили ему славу.
Все дали обещание, что не будут ничего говорить проснувшимся об их прошлом, чтобы перевоспитание проходило без всяких помех. Люди свято его сдержали, потому что единственный предатель, который мог бы попытаться испортить дело, Руф Билан, по общему приговору, был усыплен и отнесен в священную пещеру сроком на десять лет. А чтобы никто, попав туда случайно, не напился усыпительной воды, пещеру замуровали.
Первая партия спящих во главе с королем Ментахо проснулась через неделю после дня великого усыпления. Ружеро, выполняя свое обещание, послал сообщить об этом Элли, и та с братом отправилась в город семи владык посмотреть, как будет происходить перевоспитание.
Когда ребята вошли в пещеру (торговые ворота были сломаны по приказу Ружеро, и стража там уже не стояла), они вскрикнули от страха. Перед ними на дороге растянулся во всю свою огромную длину и таращил желтые глаза дракон, постукивая зубчатым хвостом по земле.
- Зачем тут это страшилище? - воскликнула Элли, готовясь обратиться в бегство.
- Это Ойххо, - сказал гонец. - Самый умный и послушный из всех наших драконов. Ойххо, поклонись гостям!
И дракон трижды наклонил перед Элли и Фредом свою уродливую голову. Ребята невольно рассмеялись.
- Вы можете его погладить, - предложил гонец. - Он будет доволен.
Элли прикоснулась к морщинистой шее ящера, тот от удовольствия забил хвостом.
- А теперь садитесь, - приказал посланец Ружеро, указывая на подобие паланкина, укрепленное на спине дракона.
- Зачем? Мы лучше дойдем пешком! - запротестовала Элли.
Но гонец был непреклонен.
- Это приказ правителя Ружеро и... Потом так нужно для вас же самих.
Ничего не поняв из последних слов, ребята все же сели в паланкин, гонец поместился впереди, тронул уздечку, и Ойххо взлетел. У Элли и Фреда замерло сердце, они ухватились друг за друга, и земля быстро понеслась под ними. Через несколько минут даже почувствовали удовольствие от быстроты полета и покинули кабину с сожалением: уж слишком скоро кончилась воздушная поездка.
Моменты перевоспитания принесли много веселья присутствующим, но, по строгому приказанию Ружеро, это веселье приходилось скрывать.
Ментахо, первый из проснувшихся королей, был самым из них чванным. Он страшно гордился своим происхождением от легендарного Бофаро, и простые люди были для него ничтожеством.
И вот этому-то тщеславному человеку Ружеро внушил, что он - ткач, мастер обучил его основам ремесла. Бывший король сел за ткацкий станок и бойко принялся орудовать челноком, приговаривая:
- Соскучился я по своей работе!
Элли и Фред чуть не лопнули от смеха и под сердитым взглядом Ружеро поспешили выбежать из комнаты.
И дело пошло. Короли, министры, советники превращались в рудокопов, литейщиков, металлистов, портных, поваров. Лакеи, солдаты, шпионы становились пахарями, огородниками, звероловами, рыбаками...
Призрак голода отступил от Подземной страны навсегда.

НАВЕРХ!

Но и самому существованию Подземной страны пришел конец. Правитель Ружеро и вновь учрежденный совет старейшин (туда вошли и два бывших короля) объявили:
"Все желающие покинуть пещеру и переселиться наверх могут сделать это беспрепятственно. Совет старейшин уже договорился с жевунами. У них в Голубой стране хватит места всем, и наши люди получат наверху участки земли для обработки".
Чтобы как следует обсудить этот важнейший вопрос, был созван всенародный митинг. Первым говорил Арриго.
- Наши предки были изгнаны из верхнего мира тысячу лет назад, - сказал он, - за преступление принца Бофаро. Справедлив или нет был приговор, теперь судить бесполезно. Важно то, что люди остались жить в пещере. Насколько пригодна она для жизни? Посмотрите, какие у вас бледные лица, какие тощие груди, тонкие руки и ноги! Как хилы и слабы наши дети и сколько их умирает в младенчестве!
- Правильно! Верно говорит Арриго! - раздались возгласы.
- Конечно, в пещере можно жить, и доказательство этому - мы сами, - продолжал Арриго. - Но вряд ли кто станет спорить, что климат ее очень вреден. Доктора Бориль и Робиль подтвердят, что продолжительность жизни у нас гораздо короче, чем наверху...
- Да, да! - закричали Бориль и Робиль.
- Даже такие волшебные существа, как Страшила и Железный Дровосек, чуть не нашли у нас гибель, а царь зверей опустошил всю аптеку и вдобавок чуть не съел аптекаря, потому что тот пропах лекарствами...
Толпа захохотала.
- Вы видите, друзья, - закончил Арриго, - что теперь, когда нас никто не вынуждает жить в пещере, нам пора покончить с тысячелетним изгнанием и переселиться наверх.
- Один вопрос! - на трибуну поднялся длинный и худой доктор Робиль. - Почтенный Арриго говорил очень хорошо, но пусть он нам ответит, как мы сможем жить в верхнем мире с нашими слабыми глазами?
- Позвольте, позвольте! - Из толпы шариком выкатился толстенький доктор Бориль. - Задавая свой вопрос, почтенный доктор Робиль высказал полное невежество в вопросах медицины.
Робиль сердито фыркнул. Соперничество, столетия назад существовавшие между предками двух докторов, докатились и до потомков.
- Невежество? Докажите! - крикнул Робиль.
- Да, невежество! - смело заявил Бориль. - Глаза наших предков привыкли к сумраку пещеры, наши глаза привыкнут и к яркому свету верхнего мира. И у меня есть доказательства. Гражданин Веньено, прошу вас выйти сюда!
Вперед вышел человек средних лет в одежде пахаря.
- Вот этот гражданин, - продолжал доктор Бориль. - Уже две недели живет наверху. Днем он скрывается в темной палатке, а по ночам выходит, и когда наступает утренняя заря, он все дольше и дольше остается наверху. В этом состоит придуманный мной опыт. Ну, и как же дела, друг Веньено?
- Да как, привыкаю помаленьку, - смущенно ответил Веньено. - Вчера чуть не до солнышка оставался на вольном свету... и ничего!
Гром аплодисментов был наградой смелому пахарю, а посрамленный Робиль скрылся в толпе.
Еще один важный вопрос разрешился на митинге. В пещере были богатые залежи металлов, а верхний мир такими богатствами не располагал. Как тут быть?
Слово взял один из рудокопов.
- Эх, ребята, о чем говорить? Неужели для себя не поработаем? Ведь это не то что при королях спину гнуть... - На оратора со всех сторон зашикали, и он прикусил язык, спохватившись, что сболтнул лишнее. - Я хочу сказать, что мы согласны работать поочередно. Два-то месяца в году можно в шахте покопаться, зато слаще будет отдых наверху!
- Верно! Правильно! И мы будем работать по очереди! - закричали литейщики.
Так народ сам решил важные вопросы, и пещера начала пустеть. Бывшие работники и земледельцы стремились к ясному солнцу, к голубому небу, к вольному воздуху и благословляли события, которые принесли им освобождение от мрачного существования в подземных пропастях земли. Перевоспитанные, не видавшие в жизни тягот, правда, не совсем понимали радости других, но им наверху нравилось больше, чем внизу.

ВОЗВРАЩЕНИЕ

Конечно, Элли и Фред не стали дожидаться, когда закончится перевоспитание всех спящих и совершиться всеобщее переселение. Пора было возвращаться домой, к семьям, которые их оплакивали.
Перед отъездом Элли решила повидаться с королевой полевых мышей Раминой: девочка соскучилась по доброй маленькой фее.
Но сначала Элли попросила брата покрепче привязать Тотошку к дереву.
На этот раз свисточек подействовал безотказно: в траве зашуршали тоненькие лапки, и перед Элли появилась Рамина в золотой короне на голове, ее сопровождали фрейлины.
Тотошка залаял и завозился на привязи, а Фред Каннинг смотрел во все глаза: мальчишка знал, что это чудо, которое он видит, - одно из последних чудес странного мира, куда забросила его судьба.
Мышь заговорила смешным тоненьким голосом:
- Вы звали меня, дорогая сестра?
- Да, ваше величество! Я очень соскучилась по вас и хотела повидаться перед тем, как покину Волшебную страну.
- Очень признательна за память, - сказала королева. - Тем более что это наше последнее свидание.
- Я больше не вернусь сюда?
- Наш род одарен предчувствием будущего, и это предчувствие говорит мне, что вас ждет долгая и светлая жизнь в родной стране. Но ваших друзей вы уже не увидите никогда.
Элли заплакала:
- Я так буду скучать по ним...
- Человеческая память милосердна, - сказала Рамина. - Сначала вам будет грустно и горько, а потом на помощь придет забвение. Прошлое покроется туманной дымкой, и вы будете вспоминать его, как смутный сон, как милую старую сказку.
Девочка спросила:
- Должна я сказать Страшиле, Дровосеку и Льву, что покидаю их навсегда?
- Нет, - ответила фея. - Они такие добрые и мягкосердечные создания, что не стоит огорчать их. Надежда - великая утешительница в печали...
Быть может, мудрая мышь сказала бы Элли еще много хороших слов, но в э тот момент Тотошка сорвался с привязи, и Рамина со свитой исчезла.
Фред долго стоял в изумлении.
- Знаешь, сестра, - молвил он. - Из всех невозможных чудес этого невозможного мира то, которое я видел сейчас, по-моему, самое невозможное... И ты меня прости, - смущенно добавил он, - за то, что я над тобой немножко подсмеивался...
Элли отказалась совершить новое путешествие в Изумрудный город, сказав, что она уже не раз любовалась его чудесами, а Фред там побывал и знает, что это такое.
- Отсюда, из Голубой страны, ближе добираться до долины чудесного винограда, - говорила девочка. - Туда нас проводят жевуны, помогут Фреду построить новый сухопутный корабль, и мы как нибудь пересечем пустыню.
- Я плавал на яхтах и умею управлять парусом, - вторил сестре Фред.
При одном из таких разговоров присутствовал Ружеро, ставший большим другом детей. Узнав о планах Элли, старик нахмурился.
- То, что вы затеваете, это совершенно ненужное и опасное дело, - сказал он. - Великая пустыня редко выпускает тех, кто ей попадется, и это большая удача, что моряк Чарли дважды сумел пересечь ее. Но полагаться на искусство Фреда (ведь он только мальчик) было бы безумием, и мы, ваши друзья, не отпустим вас на гибель.
- Но как же мы вернемся домой? - спросила Элли.
- У меня есть для этого средство, - хитро улыбнулся Ружеро, поглаживая длинную седую бороду. - Назначьте день и все будет готово.
Страшила, Дровосек и Лев хотели бы, чтобы Элли жила у них долго-долго, но девочка согласилась пробыть в Волшебной стране еще только неделю, хотя она и знала, что ее разлука с дорогими друзьями будет вечной.
Сообщение о скором отъезде Элли было передано в Изумрудный город по птичьей эстафете. Оттуда первой прилетела Кагги-Карр, а за ней спешно прибыли длиннобородый солдат Дин Гиор, страж ворот Фарамант, искусный механик Лестар. И даже многие жители Изумрудного города пустились в далекое, теперь уже безопасное путешествие по дороге, вымощенной желтым кирпичом, чтобы еще раз взглянуть на свою миленькую маленькую фею, которая сделала им так много добра.
На проводы Элли собралось все население Голубой страны во главе со своим правителем Премом Кокусом и, конечно, все бывшие жители пещеры, которые успели к тому времени переселиться наверх. Многие из них еще ходили в темных повязках на глазах, чтобы уберечь их от солнечного света.
Никто не знал, каким образом Элли покинет Волшебную страну, но все свято верили в ее могущество. Если Элли решила что-то сделать, это будет сделано, говорили они.
Вокруг поляны, где стояла палатка Элли, раскинулся шумный лагерь. Добросердечные маленькие жевуны то плакали от горя, то смеялись от радости, что ей удалось избежать стольких опасностей в подземном мире. Они удивительно быстро переходили от одного настроения к другому, но плакали они или смеялись, бубенчики на их шляпах одинаково отвечали мелодичным звоном.
Фред Каннинг до глубины души был растроган, видя, какие необычайные почести воздаются сестре, этой обыкновенной девчонке из Канзаса, которая, однако, благодаря своему доброму сердцу так много сделала для обитателей Волшебной страны. Даже и его - Фреда, мальчишку из Штатов, чествовали так, как будто и он совершил что-то такое большое и хорошее.
- Знаешь, сестра, - сказал он, - я читал в газетах о том, как провожают коронованных особ, султанов, падишахов и императоров. Но, честное слово, там никогда не бывает таких искренних восторгов и похвал...
И вот настал день расставанья. Элли со слезами расцеловала милое разрисованное лицо Страшилы, обняла Железного Дровосека, долго перебирала жесткую спутанную гриву Льва, прижала к груди растроганную Кагги-Карр, простилась с Дином Гиором, Фарамантом, Лестаром, Премом Кокусом.
- Мы еще увидимся, дорогие мои, чудесные, необыкновенные друзья! - лепетала девочка.
На поляне среди расступившейся толпы провожающих появился Ружеро. Элли, хоть и была расстроена прощанием, посмотрела на старика с недоумением: где же то средство, с помощью которого он думает отправить их на родину?
Ружеро взглянул вверх. Там в синеве неба показалась черная точка. Она спускалась все ниже, росла, и вот на поляну опустился огромный дракон, управляемый человеком.
Дракон приветливо смотрел на Элли большими, как чайные блюдечки, глазами. Испуганные жевуны в панике шарахнулись во все стороны: они никогда не видели драконов.
- Ойххо! - воскликнули Фред и Элли.
Ящер постучал хвостом по земле.
- Ойххо легко перенесет вас через кругосветные горы и великую пустыню, - сказал Ружеро. - Он необычайно вынослив, и его приучили к дневному свету. Только до кругосветных гор вас будет сопровождать наш возница рахис. А дальше вы полетите сами.
Теперь ребята поняли, зачем Ружеро заставлял их летать на драконе под сводами пещеры среди золотистых облаков. Мудрый старик настоял на том, чтобы Фред научился управлять драконом.
- А потом что с ним делать? - спросила Элли.
- Если дракон не пригодится вам в домашнем хозяйстве, - рассмеялся Ружеро, - вы его отпустите, и я ручаюсь, что он найдет дорогу домой.
Итак, пришел печальный час разлуки, Элли еще раз обняла и расцеловала друзей, Фред со всеми попрощался, Тотошка долго переходил из рук в руки, его ласкали Страшила и Дровосек, Лев нежно пожал ему лапу.
Вожатый уселся на шею ящера. Улетающие поднялись по лестнице в кабину, помахали руками многотысячной толпе провожающих.
- Прощай, Элли, - крикнул Дровосек, не сдерживая слез. - Прощай! Мое сердце чувствует, что ты покидаешь нас навсегда!
Любящее сердце подсказывало Дровосеку горькую истину. Но Лев и Страшила не хотели с ней смириться.
- Нет, - сказал Страшила. - Наша Элли еще вернется в Волшебную страну!
И Лев согласно кивнул большой косматой головой.
Гигантский дракон взмахнул крыльями, взлетел, подняв вокруг себя вихрь, и скоро исчез в голубой дали неба.

Предыдущая страница 11


Александр Мелентьевич Волков - Биография

Александр Мелентьевич Волков

На основную страницу

Биография

Александр Мелентьевич Волков родился 14 июля 1891 года в Усть-Каменогорске. Будущему писателю не было и четырех лет, когда отец научил его читать и с тех пор он стал заядлым читателем. В 6 лет Волкова приняли сразу во второй класс городского училища и в 12 лет он закончил его лучшим учеником. В конце I-й мировой войны, он сдает выпускные экзамены в Семипалатинской гимназии, а затем заканчивает Ярославский педагогический институт. И уже на пятом десятке Александр Мелентьевич поступает и блестяще всего за 7 месяцев заканчивает математический факультет Московского университета. А вскоре становится преподавателем высшей математики в одном из московских ВУЗов. И вот здесь происходит самый неожиданный поворот в жизни Александра Мелентьевича. Началось все с того, что он, большой знаток иностранных языков, решил изучить английский. И для практики попробовал переводить сказку американского писателя Фрэнка Баума "Мудрец из Страны ОЗ". Книжка ему понравилась. Он начал пересказывать ее двум сыновьям. При этом кое-что переделывая, кое-что добавляя. Девочку стали звать Элли. Тотошка, попав в Волшебную страну, заговорил. А Мудрец из Страны Оз обрел имя и титул - Великий и Ужасный Волшебник Гудвин... Появилось множество и других милых, забавных, иногда почти незаметных изменений. А когда перевод или, точнее, пересказ был закончен, то вдруг выяснилось, что это уже не совсем баумовский "Мудрец". Американская сказка превратилась просто в сказку. А ее герои заговорили по-русски так же непринужденно и весело, как за полстолетия до этого говорили по-английски.

Самуил Яковлевич Маршак вскоре познакомился с рукописью "Волшебника", а потом и с переводчиком, и настоятельно посоветовал ему заняться литературой профессионально. Волков прислушался к совету. "Волшебник" был издан в 1939 году. В руки нашего поколения "Волшебник Изумрудного города" попал только в начале 60-х, уже в переработанном виде, с чудесными картинками художника Л.Владимирского. С тех пор он переиздаётся чуть ли не каждый год и пользуется неизменным успехом. И юные читатели опять отправляются в путешествие по дороге, вымощенной желтым кирпичом...

Невероятный успех цикла Волкова, сделавший автора современным классиком детской литературы, во многом задержал "проникновение" на отечественный рынок оригинальных произведений Ф. Баума; тем не менее, за исключением первой повести, цикл Волкова представляет собой плод его самостоятельной фантазии. У Волкова есть и другие произведения: сборник "След за кормой" (1960), посвященый истории мореплавания, о первобытных временах, о гибели Атлантиды и об открытии Америки викингами; повесть "Приключения двух друзей в стране прошлого" (1963) . Волков также известен как переводчик (в частности, произв. Ж.Верна).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ВСТУПЛЕНИЕ (Страница 1)
    • КАК ПОЯВИЛАСЬ ВОЛШЕБНАЯ СТРАНА (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ПЕЩЕРА     (Страница 1)
    • ТЫСЯЧУ ЛЕТ НАЗАД (Страница 1)
    • ОСАДА (Страница 1)
    • УТРО НОВОЙ ЖИЗНИ (Страница 1)
    • ЗАВЕЩАНИЕ КОРОЛЯ БОФАРО (Страница 1)
    • БЕСПОКОЙНЫЕ СУТКИ (Страница 1)
    • ОХОТА НА ШЕСТИЛАПОГО (Страница 2)
    • ЗАГАДОЧНЫЙ СОН (Страница 2)
    • УСЫПИТЕЛЬНАЯ ВОДА (Страница 2)
    • БЛЕСТЯЩАЯ МЫСЛЬ (Страница 2)
    • БОЛЬШОЙ СОВЕТ (Страница 2)
    • НОВЫЙ ПОРЯДОК В ПЕЩЕРЕ (Страница 2)
    • ЕЩЕ НЕСКОЛЬКО СТРАНИЦ ИЗ ИСТОРИИ ВОЛШЕБНОЙ СТРАНЫ (Страница 3)
    • ПЕРВОЕ ПУТЕШЕСТВИЕ ЭЛЛИ В ВОЛШЕБНУЮ СТРАНУ (Страница 3)
    • ВТОРОЕ ПУТЕШЕСТВИЕ ЭЛЛИ В ВОЛШЕБНУЮ СТРАНУ (Страница 3)
    • КАТАСТРОФА (Страница 3)
    • ДОРОГА К ГОРОДУ (Страница 4)
    • СУД КОРОЛЯ (Страница 4)
    • СМЯТЕНИЕ (Страница 4)
    • ПОЛОЖЕНИЕ ОСЛОЖНЯЕТСЯ (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    ЗАТЯНУВШАЯСЯ ПРОГУЛКА     (Страница 5)
    • ПИСЬМО (Страница 5)
    • В ГОСТЯХ (Страница 5)
    • ЭКСКУРСИЯ В ПЕЩЕРУ (Страница 5)
    • ОБВАЛ (Страница 5)
    • ПОСЛЕ ОБВАЛА (Страница 5)
    • ЛОДКА ПРИГОДИЛАСЬ (Страница 6)
    • БРИЛЛИАНТОВАЯ ПЕЩЕРА (Страница 6)
    • РЫБНАЯ ЛОВЛЯ (Страница 6)
    • ТАИНСТВЕННЫЙ ГОРОД (Страница 6)
    • ПРИКЛЮЧЕНИЕ С ЛОДКОЙ (Страница 7)
    • В СТРАНЕ ПОДЗЕМНЫХ РУДОКОПОВ (Страница 7)
    • УГОВОРЫ (Страница 7)
    • ТОТОШКИНО БЕГСТВО (Страница 7)
  • ЧАСТЬ ТРЕТЬЯ
    КОНЕЦ ПОДЗЕМНОГО ЦАРСТВА     (Страница 8)
    • СТРАШИЛА И ДРОВОСЕК НАЧИНАЮТ ДЕЙСТВОВАТЬ (Страница 8)
    • ТОТОШКА ПРИНОСИТ ПИСЬМО (Страница 8)
    • ВОЙНА! (Страница 8)
    • НЕПОНЯТНОЕ ИСЧЕЗНОВЕНИЕ (Страница 9)
    • ВЕСТНИК МИРА (Страница 9)
    • СТРАННОЕ ПОСОЛЬСТВО (Страница 9)
    • ЭЛЛИ ВНОВЬ ВСТРЕЧАЕТСЯ С ДРУЗЬЯМИ (Страница 9)
    • МЕХАНИЧЕСКОЕ ВОЛШЕБСТВО (Страница 9)
    • ДЛЯ ЧЕГО МОГУТ ПРИГОДИТЬСЯ БРИЛЛИАНТЫ (Страница 10)
    • СЕМЬ ХИТРЫХ ЗАМЫСЛОВ (Страница 10)
    • ВЕЛИКОЕ УСЫПЛЕНИЕ (Страница 10)
    • ПЕРЕВОСПИТАНИЕ (Страница 11)
    • НАВЕРХ! (Страница 11)
    • ВОЗВРАЩЕНИЕ (Страница 11)


Александр Мелентьевич Волков

Семь подземных королей

 Читать книгу

Аннотация

Велика Волшебная страна и множество удивительных созданий населяют ее просторы. И даже глубоко под землей, в извилистых пещерах живет народ подземных рудокопов. Правят этим народом семь королей. Чтобы избежать войн и разногласий мудрые жители подземной страны придумали усыплять остальных королей вместе с их свитами на время правления одного из них. Но случилась беда. Источник чудесной усыпляющей воды иссяк, и стране рудокопов грозят великие бедствия. По счастью, в Волшебной стране снова оказывается девочка Элли со своим двоюродным братом Фредом. Им предстоит вернуть подземным жителям чудодейственную воду и в Волшебной стране вновь воцарится мир.

Создание книги: Советник
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel