Александр Мелентьевич Волков - Огненный бог марранов

1 Александр Мелентьевич Волков

ИЗГНАННИК

Юный друг мой, дай мне руку и помчимся с тобой далеко-далеко, в Волшебную страну, которая отделена от всего мира Великой пустыней и цепью огромных гор. Там, под вечно жарким солнцем, обитают милые и смешные маленькие человечки - Жевуны, Мигуны, Болтуны и еще много разных других племен.
Это в страну Жевунов ураган, вызванный колдуньей Гингемой, принес из Канзаса домик с девочкой Элли и песиком Тотошкой. Гингема погибла, а для Элли и Тотошки начались необычайные приключения.
В те времена в центре страны, в прекрасном Изумрудном городе, жил Великий Волшебник Гудвин. Это к нему пошла Элли, надеясь, что Гудвин поможет ей вернуться на родину.
По дороге Элли захватила с собой ожившее соломенное чучело Страшилу, Дровосека, сделанного из железа, и Трусливого Льва. У каждого из них была своя мечта. Страшила хотел получить мозги в соломенную голову; Дровосек добивался любящего сердца; Льву нужна была смелость. И хотя Гудвин оказался фальшивым волшебником, он исполнил все их желания. Он дал Страшиле умные мозги из отрубей, смешанных с иголками и булавками. Железному Дровосеку - доброе шелковое сердце, набитое опилками, Трусливому Льву смелость, которая шипела и пенилась в золотом блюде.
Гудвину наскучило жить в Волшебной стране, и он покинул ее на воздушном шаре. Улетая, Гудвин назначил своим преемником Страшилу, и тот стал правителем Изумрудного города. Дровосека избрали правителем Мигуны, населявшие Фиолетовую страну. А Смелый Лев сделался царем зверей.
Когда исполнились заветные желания трех друзей Элли, она вернулась на родину, к папе и маме. Ее и Тотошку перенесли волшебные серебряные башмачки Гингемы, которые песик нашел в пещере колдуньи.
Страшила недолго наслаждался своим высоким положением правителя Изумрудного города. В руки злого и коварного столяра Урфина Джюса, обитавшего в стране Жевунов, случайно попал живительный порошок. Столяр наделал деревянных солдат, оживил их и с помощью этой сильной армии захватил Изумрудный город. Страшила и. пришедший к нему на выручку Железный Дровосек оказались в плену у Джюса. Тот посадил их на верхушку высокой башни, за решетку.
Прося о помощи. Страшила и Дровосек написали письмо Элли, и его отнесла в Канзас их добрая приятельница, ворона Кагги-Карр. Девочка не оставила своих друзей в беде и во второй раз отправилась в Волшебную страну. Сопровождал Элли ее дядя, одноногий моряк Чарли Блек, большой мастер на всевозможные выдумки. Он сделал сухопутный корабль, и на этом корабле они с Элли пересекли пустыню.
Борьба с Урфином Джюсом и его могучими деревянными солдатами была нелегка, но Элли и ее друзья победили.
Урфина судили.
За все его преступления он заслуживал жестокой кары, но одноногий моряк Чарли Блек обратился к сотоварищам судьям.
- Друзья, а не лучше ли оставить этого человека просто наедине с самим собой?
И Элли поддержала его:
- Правильно. Это будет для него самым жестоким наказанием.
Страшила, Железный Дровосек и Смелый Лев согласились с моряком и девочкой, и бывшего короля Изумрудного города выпроводили за городские ворота под свист и улюлюканье горожан и фермеров. По дороге кто-то для смеха сунул ему оживленного им деревянного клоуна, его любимца и наушника, и Урфин Джюс машинально сжал его в руке.
- Иди куда хочешь, - сказал Урфину провожавший его Страж городских ворот Фарамант. - и постарайся стать хорошим человеком. В первую очередь ты выиграешь от этого сам.
Джюс ничего не ответил на эти добрые слова. Он бросил на Фараманта угрюмый взгляд из-под косматых бровей и быстро зашагал прочь от города по дороге, вымощенной желтым кирпичом.
"Все покинули меня, - горько размышлял бывший король Изумрудного города. - Все, кто льстил мне в дни моего могущества, кто пировал за моим столом, кто превозносил меня до небес, все теперь восхваляют маленькую Элли и Великана из-за гор... (Так называли Чарли Блока в Волшебной стране.)"
Но, обернувшись назад, Урфин понял, что был не прав. Нашлось одно верное существо: медведь Топотун плелся в отдалении за хозяином. Нет, Топотун никогда его не оставит, в какую бы беду ни попал Урфин Джюс. Ведь это Урфин таинственной силой чудесного порошка оживил его шкуру, когда она лежала жалким пыльным ковриком на полу, и за это медведь обязан ему вечной благодарностью...
Смягчившимся голосом Урфин позвал:
- Топотун, ко мне!
Мишка радостной рысцой подбежал к хозяину.
- Я здесь, повелитель! Что прикажешь?
"Повелитель..."
Это слово облегчило душевную рану Урфина. Да, он все еще повелитель хотя бы только для одного скромного слуги и для ничтожного клоуна. А что, если?.. Неясные надежды пронеслись в мозгу Урфина. Не рано ли празднуют победу его враги?
Он, Урфин Джюс, еще молод, он на свободе, и никто не отобрал у него неукротимой воли, умения пользоваться благоприятными обстоятельствами хитрого, изворотливого ума, искусных рук.
Сгорбленный стан Урфина распрямился, слабая усмешка озарила смуглое лицо с косматыми бровями и хищным оскалом рта.
Обернувшись в сторону Изумрудного города, Урфин погрозил кулаком:
- Вы еще пожалеете, несчастные простаки, что выпустили меня на волю!..
- Да, они пожалеют, - пискнул клоун.
Джюс сел на спину медведя.
- Неси меня, мой славный Топотун, на родину, к Жевунам, - приказал он. - Там у нас с тобой есть дом. Надеюсь, его никто не тронул. Там мы найдем пристанище на первое время.
- И у нас там есть огород, повелитель, - подхватил Топотун, - а в соседнем лесу водятся жирные кролики. Мне пища не нужна, но я буду ловить их для тебя.
Добродушная морда медведя сияла от радости, что он опять будет жить с обожаемым хозяином вдали от всех, в покое и довольстве.
Не такими были думы Урфина.
"Дом послужит для меня временным убежищем, - размышлял Джюс, - я буду скрываться, пока обо мне не позабудут. А там... там посмотрим!.."
Тягостен был путь Урфина Джюса в страну Жевунов. Он мечтал вернуться незамеченным, но дело испортила Кагги-Карр. С помощью многочисленной родни ворона выследила, куда направился изгнанник. Все, кто жил близ дороги, вымощенной желтым кирпичом, своевременно оповещались посланцами Кагги-Карр о приближении Урфина.
Из домов выходили мужчины и женщины, старики и дети, выстраивались вдоль дороги и молча провожали Урфина презрительными взглядами. Джюсу было бы легче, если б его бранили, бросали в него камнями и палками. Но это гробовое молчание, ненависть, написанная на всех лицах, ледяные глаза... Все это было во много раз хуже.
Мстительная ворона рассчитала верно. Путешествие Урфина Джюса в родные места напоминало затянувшееся шествие на казнь.
С каким наслаждением бросился бы Джюс на каждого из врагов, вцепился бы ему в горло, услышал бы его предсмертный хрип... Но это было невозможно. И он ехал на медведе, низко склонив голову и скрипя зубами от ярости.
А клоун Эот Линг, усевшись у него на плече, шептал на ухо:
- Ничего, повелитель, ничего, все пройдет! Мы еще посмеемся над ними!
Ночевал Урфин в лесу под деревьями, ведь ни один из жителей Изумрудной или Голубой страны не предоставил бы ему на ночь свой кров. Питался изгнанник плодами, сорванными с деревьев. Он сильно отощал и, приближаясь к лесу Саблезубых тигров, почти желал, чтобы встреча с хищниками принесла конец его мучениям. Однако жажда жизни и желание отомстить обидчикам взяли верх, и Урфин незаметно проскользнул через опасное место.
И вот, наконец, родной дом. Изгнанник с облегчением убедился, что Жевуны не тронули его владений и все имущество сохранилось в целости. Он достал ключи из потайного места, открыл замки и вошел в комнаты, мрачные и запыленные за время долгого отсутствия хозяина.

ГИГАНТСКАЯ ПТИЦА

БИТВА В ВОЗДУХЕ

Прошло семь лет после того, как Урфин Джюс лишился власти над Изумрудным городом. Многое изменилось в мире. Элли Смит, навсегда покинувшая Волшебную страну, окончила школу и поступила в педагогический колледж в соседнем городе: она избрала себе скромную долю народной учительницы. Ее младшая сестра Энни (она родилась в то время, когда Элли была в Подземном царстве) пошла в первый класс и начала изучать тайны азбуки.
Одноногий моряк Чарли Блек купил корабль и совершил несколько плаваний на острова Куру-Кусу, обитатели которых встречали его каждый раз с радостью.
А как шли дела в Волшебной стране? Мигуны и Жевуны продолжали жить, как и раньше, но совершенно изменилась жизнь подземных рудокопов, у которых Элли побывала в третье и последнее путешествие в край чудес.
Там, в колоссальной Пещере, Элли и ее троюродный брат Фред Каннинг испытали много странных, изумительных приключений. Им удалось восстановить исчезнувший источник Усыпительной воды, и этой водой они усыпили семь подземных королей, поочередно правивших рудокопами. Самое смешное и любопытное было в том, что короли, проснувшись, забыли о своем царственном достоинстве и превратились в кузнецов, землепашцев, ткачей. Наравне со своими бывшими подданными они усердно трудились, добывая пропитание себе и своим семьям.
Покончив с королевской властью, жители Пещеры переселились в верхний мир и заняли пустующие земли по соседству со страной Жевунов. Там они сеяли пшеницу и лен, разводили сады, откармливали домашний скот, обрабатывали металлы. Очень нескоро расстались они с темными очками, потому что глаза их, привычные к полумраку, долго не могли выносить солнечного света.
Только в жизни Урфина Джюса не случалось никаких перемен за долгие годы одиночества. Он перекопал огород и стал возделывать овощи, собирая по три урожая в год.
Как старательно присматривался бывший король к почве своего участка, орудуя лопатой! Как хотел он найти хотя бы одно-единственное семечко того удивительного растения, из которого он получил живительный порошок! О, попадись ему такое семя, он не стал бы делать снова деревянных солдат! Нет, он смастерил бы обитое железом чудовище, неуязвимое для стрел и огня, и снова стал бы повелителем Волшебной страны.
Но поиски его были напрасны и даже бессмысленны. Ведь если бы хоть один росток, один живой кусочек необыкновенного растения уцелел от истребления, оно снова заполонило бы окрестности.
Каждый вечер, каждое утро Урфин смотрел на небо в надежде, не разразится ли буря, подобная той, какая когда-то принесла ему семена необычайных растений. Но свирепые ураганы проносились над страной, не оставляя ничего, кроме разрушений.
И Урфину после того, как он был королем и упивался сознанием власти над тысячами людей, пришлось довольствоваться скромной долей огородника. Конечно, о пропитании под благодатным небом Страны Чудес не приходилось беспокоиться, тем более что Топотун часто притаскивал хозяину жирного кролика или зайца. Но не этого хотел изгнанник: по ночам ему снилась королевская мантия на плечах, и он просыпался разочарованный, с бьющимся сердцем.
В первые месяцы своего одинокого житья Урфин во время прогулок иногда встречал Жевунов, особенно если уходил в сторону деревеньки Когиды, где родился и вырос. Однако соплеменники убегали от него, как от зачумленного, стараясь не встречаться с ним взглядом, и даже спины их, казалось, излучали ненависть.
Но недели складывались в месяцы, месяцы в годы, и людская вражда к Урфину угасала. Воспоминания о его преступлениях бледнели, заслоняясь новыми событиями, новыми житейскими заботами.
Через несколько лет жители Когиды стали дружелюбно здороваться с изгнанником, и, если бы Урфин захотел переселиться в деревню, никто не стал бы ему мешать. Но Урфин хмуро отвечал на приветствия, не вступал в разговоры и всем своим видом показывал, что общество людей ему неприятно... Пожимая плечами, Жевуны уходили прочь от нелюдимого огородника. А Урфин по-прежнему предавался мрачным мечтам о том, как он отомстил бы людям, если бы только смог.
И судьба пошла ему навстречу.
Однажды в полдень Урфин копался в огороде, как вдруг его внимание привлек резкий клекот, доносившийся сверху. Изгнанник поднял голову. Высоко в небесной лазури дрались три орла. Бой шел жестокий, две птицы нападали на одну, стараясь поразить ее клювом и ударами крыльев. Жертва нападения отчаянно отбивалась, пытаясь ускользнуть от врагов, но это ей не удавалось. Сначала орлы показались Урфину не особенно большими, но они начали снижаться, и Джюс убедился, что величина их огромна.
Страшная битва продолжалась, клекот чудовищных орлов становился все слышнее, так как птицы приближались к земле. Израненная птица слабела под ударами врагов, ее движения становились все беспорядочнее. И вдруг, сложив крылья, она, кувыркаясь, полетела вниз.
Орел с глухим шумом упал на лужайку перед домом Урфина. Огородник пугливо приблизился к нему. Птица, даже смертельно раненная, нечаянным ударом крыла могла зашибить человека.
Подойдя к орлу, Урфин убедился, что он был колоссальных размеров: его распростертые крылья заняли всю площадку от края до края, а там было шагов тридцать. И тут Урфин с изумлением увидел, что птица жива. Ее туловище чуть заметно трепетало, во взгляде странно смешались гордость и мольба. Два других орла спускались с явным намерением добить врага.
- Защити, - хрипло пробормотала огромная птица.
Джюс схватил здоровенный кол, стоявший у изгороди, и поднял его с решительным видом. Нападающие взмыли вверх, но продолжали кружиться над владением Урфина.
- Они меня прикончат, - сказал раненый орел. - Человек, копай рядом со мной яму и притворись, что собираешься меня похоронить. Мои враги покинут этот край лишь после того, как убедятся, что я зарыт. Когда стемнеет, я укроюсь в кустах, а ты сбросишь землю в пустую яму.
Ночью хитрая выдумка была исполнена, и утром чудовищные орлы, покружившись над пустой могилой, улетели на север.

ИСТОРИЯ КАРФАКСА

Бесчисленны чудеса Волшебной страны, и целой человеческой жизни не хватило бы узнать их все. Как будто не так уж и велика она была, каким отличалась разнообразием природы, сколько людских племен, необычайных животных и птиц ее населяло!
В уединенной долине Кругосветных гор, в северной их части, жило племя гигантских орлов. Оттуда был родом Карфакс, нежданный гость Урфина Джюса.
Вот что рассказал изгнаннику Карфакс, когда оправился от ран.
- Наше племя обитает в Кругосветных горах очень давно, - говорил орел, - численность его очень невелика. А причина этому такая. Наша пища - туры и горные козлы, населяющие склоны гор и глубокие ущелья. Козлиное племя могло бы размножаться и жить без забот, но этому мешаем мы, орлы, охотясь за ними.
С нашей зоркостью, силой и быстротой полета мы могли бы истребить всех козлов и туров, но мы этого не делаем. Исчезновение животных означало бы и наш конец: мы вымерли бы с голоду. И потому еще с древних времен число членов нашего племени не должно превышать одной сотни.
- Как же это вам удается? - спросил заинтересованный Урфин.
- Наши законы на этот счет очень строги, - ответил Карфакс. - Орлиная семья имеет право вывести птенца лишь в том случае, если кто-нибудь из взрослых членов племени умирает от старости или погибает от несчастного случая, например, расшибется о скалу при неосторожном нападении на добычу.
- Но кто же получает право дать замену умершему?
- Это право дается в порядке строгой очереди всем семьям, населяющим Орлиную долину. Обычай свято выполнялся в течение столетий, но недавно он был нарушен, и это принесло нашему народу огромные бедствия. Мы живем очень долго, - продолжал Карфакс, - полтораста - двести лет, поэтому в нашей долине маленький появляется далеко не каждый год. Посмотрел бы ты, как ухаживают за ним орлицы, как ссорятся, кому покормить птенца или пригреть под крылом! Часто они отпихивают от малыша родную мать... Что поделаешь, - вздохнул Карфакс, - материнские чувства у наших женщин сильны, а счастье вывести детеныша достается каждой из них всего раз-два за ее долгую жизнь.
"У нас, людей, с этим делом обстоит проще, - подумал Урфин. - Можно иметь сколько угодно ребят, хотя это порядочная обуза".
Карфакс продолжал:
- Мне восемьдесят лет, это у нас, гигантских орлов, самый расцвет силы и здоровья. В этом году очередь вывести птенца впервые досталась мне и моей подруге Араминте. Как радостно ждали мы того счастливого дня, когда жене будет разрешено снести яйцо! Какое уютное гнездышко из тонких веток и листьев приготовили в углублении скалы!.. И все рухнуло. Подлый вождь Аррахес, нарушив древний закон, объявил, что птенец будет выведен в его семье! Ему нужен был наследник, так как его единственный сын незадолго перед тем разбился, охотясь за туром... - Карфакс дрожал от негодования, рассказывая о бесчестном поступке вождя, а огородник с насмешкой думал о том, что он-то, Урфин, не стал бы кипятиться из-за такого пустяка.
- Скажи, человек, был ли достоин Аррахес оставаться нашим вождем после такого бесчестного нарушения отеческих обычаев? Я, по крайней мере, считал, что было бы позором подчиняться ему. У меня нашлись сторонники. Мы готовили восстание, чтобы свергнуть Аррахеса. К несчастью, в наши ряды пробрался низкий предатель, он обо всем рассказал вождю, выдал имена заговорщиков. Аррахес и его сторонники неожиданно напали на нас. Каждый из моих друзей имел дело с двумя-тремя противниками. Араминта погибла в первые минуты боя. На меня набросились Аррахес и орел, выдавший заговор. Думая найти спасение в бегстве, я пересек Кругосветные горы и углубился в Волшебную страну. Враги не отставали... Остальное ты знаешь, - устало закончил Карфакс.
Наступило долгое молчание. Потом орел заговорил:
- Моя жизнь в твоих руках. Возвратиться в горы я не могу. Если даже я поселюсь в самой отдаленной их части, Аррахес и его шпионы выследят меня и убьют. Охотиться в ваших лесах мне невозможно. Ты кормишь меня зверьками, которых называешь зайцами и кроликами. Они вкусны, но разве могу я разглядеть их в густой чаще и тем более схватить когтями...
Подумав, Урфин сказал:
- Топотун ловит для тебя дичь и будет делать это, пока ты не поправишься. А там посмотрим, быть может, я придумаю, как тебя прокормить.
И тут в темной душе Урфина зародилась мысль, что эта исполинская птица может послужить его целям. Вот долгожданное средство снова выбиться из безвестности и "схватить судьбу за рога", как он любил выражаться.
"Но мне надо быть очень осторожным, - размышлял Урфин. - Эта птица с ее странными понятиями о справедливости не станет помогать мне, если сочтет мои действия хоть в малой степени бесчестными... А впрочем, не буду торопиться, у меня хватит времени все обдумать".

ЗАМЫСЛЫ УРФИНА ДЖЮСА

Задавая незаметные вопросы, Урфин Джюс убедился, что в Орлиной долине ничего не знали о людских делах. Карфаксу неизвестно было ни о быстром возвышении Урфина, ни о его позорном падении. Изгнанник запретил Топотуну хотя бы словом заикнуться о прошлом и приказал клоуну наблюдать, чтобы птица и медведь, любившие поболтать, не встречались наедине. Сам он начал действовать смелее. Он вел с выздоравливающим орлом долгие разговоры и как бы нечаянно признавался, что у него на уме одно желание приносить людям добро.
- А почему в таком случае ты живешь в лесу далеко от остальной стаи? - удивлялся Карфакс.
- Видишь ли, помогать одной деревне - это слишком мелко для меня, хитрил Урфин. - Вот если бы мне удалось стать во главе целого народа, там уж я развернулся бы и показал себя.
- Кто же тебе мешает сделаться вождем? - недоумевал простодушный орел.
- Мои соотечественники не понимают меня, - изворачивался Джюс. - Они думают, что я стремлюсь к власти из честолюбия, а на деле я ставлю перед собой гораздо более высокие цели.
Такие разговоры повторялись не раз, и наконец орел поверил в благородство Урфина. Карфакс согласился помочь другу добиться высокого положения среди людей, и пусть он тогда творит столько добра, сколько пожелает.
Именно этого и хотел Урфин Джюс. Оставалось придумать, каким образом вернуть себе прежнюю власть при помощи гигантской птицы.
"Только не война... - размышлял Урфин. - Если я ради моего возвышения попрошу Карфакса убить хотя бы одного человека, он сразу разгадает мои намерения. Он может разорвать меня на куски за обман... - Урфин с ужасом представил себе нападающую на него чудовищную птицу. - Я должен действовать мудрее. Надо с помощью орла сделаться повелителем какого-нибудь отсталого народа. И когда я заберу этот народ в руки, у меня будет и армия и оружие... Тогда берегитесь, Страшила и Дровосек!"
Урфин начал прикидывать в мыслях, в какой части страны он легче всего мог бы стать властелином. И тут он вспомнил о Прыгунах.
Воинственное племя Прыгунов обитало в горах между Большой рекой и владениями Стеллы. Еще никому не удавалось пересечь страну Прыгунов, они никого к себе не пускали.
Элли Смит во время первого пребывания в Волшебной стране направлялась к доброй фее Стелле со своими друзьями Страшилой, Железным Дровосеком и Смелым Львом. На их пути непреодолимой преградой стала область Прыгунов, окруженная горами. На гору попробовал взобраться Страшила, а за ним Лев, но оба были сбиты могучими кулаками Прыгунов. Элли и ее спутники так и не дошли бы до Розового дворца Стеллы, если бы Элли не владела в ту пору Золотой Шапкой, дававшей власть над Летучими Обезьянами. Девочка вызвала Летучих Обезьян, и те перенесли путников ко дворцу Стеллы по воздуху.
Много столетий назад Марраны (так называли себя Прыгуны) жили в Подземной стране на берегу реки, впадавшей в Срединное озеро. По преданию, они укрылись в подземелье от сильных врагов, которые теснили их со всех сторон. Там, среди скал, Марраны построили город, развалины которого видели Элли Смит и Фред Каннинг, когда заканчивали долгое и опасное путешествие в недрах земли.
В ту далекую эпоху Марраны умели добывать огонь, делали железные орудия, ловили рыбу и охотились на Шестилапых, в изобилии водившихся в окрестностях. Но со временем Марранов стало слишком много, рыбы и звериного мяса им не хватало, а хлебопашеством заниматься на каменистой почве было невозможно.
Марраны под предводительством князя Грона покинули свой сумрачный край. Они попытались отнять у подземных рудокопов часть их обширной равнины, но воины семи королей отбили нападение и выгнали Прыгунов наверх.
Трудно пришлось Марранам в верхнем мире. Их глаза, привыкшие к вечному сумраку Пещеры, в течение долгих месяцев не могли приспособиться к яркому дневному свету. Переселенцы передвигались только по ночам. Полуслепые, они долго скитались по Волшебной стране, гибли в битвах с ее коренным населением, терпели огромный урон от хищных зверей, умирали с голоду, тонули при переправах через реки... Так прошло несколько лет.
За время скитаний Марраны одичали, растеряли свои орудия, разучились употреблять огонь. Наконец Грон привел немногочисленную группу беглецов в уединенную, никем не занятую долину, которая и стала их убежищем на целые века. Здесь они снова размножились, но так и остались на очень низкой ступени развития.
Сначала воспоминания о том, что их предки жили в каком-то странном, мрачном мире, передавались Марранами от отцов к детям, потом воспоминания превратились в легенды, а затем и легенды позабылись. Марраны так долго жили в одиночестве, что люди, обитавшие в других частях Волшебной страны, знали о них очень мало.
Мало знал о Марранах и Урфин Джюс. Каковы их жилища? Чем они питаются? Нет ли у них увлечений? Чем можно поразить их воображение? На все эти вопросы Урфин не мог дать ответа. А явиться к сильному независимому племени, не зная, что тебя там ожидает, было слишком опасно.
"Я должен произвести основательную разведку", - думал Урфин. Но кто сделает эту разведку? Самому отправиться невозможно: он должен неожиданно появиться перед Прыгунами как повелитель. Послать Топотуна? Медведь тяжел и неповоротлив, ему не хватит уменья скрываться и действовать тайком, как подобает хорошему разведчику. И тут взор Урфина упал на деревянного клоуна, который копошился в углу комнаты.
- Вот кто мне нужен - радостно воскликнул Джюс.
Он вспомнил, как помог ему клоун во время осады Изумрудного города. Несколько атак деревянных солдат были отбиты, и Урфин находился в большом затруднении. И тогда Эот Линг побывал в городе на разведке, узнал, что богач Руф Билан ненавидит Страшилу, а филин Гуамоко уговорил Билана открыть городские ворота.
- Эот Линг, поди сюда! - приказал Урфин, и клоун, переваливаясь, подковылял к нему.
- Я нужен тебе, повелитель?
- Да. Думаю поручить тебе одно очень важное дело.
Урфин Джюс поделился с клоуном своими планами и рассказал, что должен сделать Эот Линг. Клоун выслушал Урфина Джюса и заметил:
- Страна Прыгунов очень далека, повелитель. Путешествие туда будет долгим и опасным.
- Карфакс проделает этот путь за несколько часов. Он отвезет тебя, и ты высмотришь все, что нужно.
Урфин Джюс и его верный слуга Эот Линг с нетерпением ждали, когда выздоровеет орел. Громадная птица до последней косточки съедала кроликов и зайцев, исправно доставляемых Топотуном. Карфакс привязался к добродушному медведю, который, не жалея сил, рыскал по лесу в погоне за дичью.
И вот пришло время, когда орел впервые после падения совершил первый, еще неуверенный полет. Когда 6н низко пролетел над лесом, взмахи его огромных крыльев колебали ветки деревьев, а перепуганные белки стремглав бросались вниз. С каждым днем Карфакс летал все дальше и выше, силы его крепли, и наконец пришел день, когда он предложил Урфину Джюсу прокатиться на его спине.
Урфин согласился с большой опаской: страшно все таки очутиться высоко в воздухе, не чувствуя под собой иной опоры, кроме движущейся спины орла. Но если он не решится на полет, значит, не видать ему страны Прыгунов, не добиться власти, не отомстить врагам. И Джюс поборол свою боязнь.
Всегда труден первый шаг. Скоро Урфин с удовольствием подставлял лицо встречному ветру, гордо смотрел на проносившиеся внизу поля и леса.
- Мое! Скоро все это опять будет мое! - тихо бормотал он, чтобы не расслышал Карфакс.
Урфин рассказал орлу о своем намерении стать во главе племени Прыгунов.
- Это темные, невежественные люди, - говорил Джюс, - и жизнь их крайне тяжела. Я хочу принести им все радости, какие только доступны человеку под солнцем нашей страны.
Карфакс согласился доставить к Прыгунам Эота Линга. Урфин сшил клоуну одежду из кроличьих шкурок. Надев ее, Эот Линг превратился в маленького юркого зверька. Теперь, если он попадется на глаза кому-либо из Прыгунов, тот никоим образом не заподозрит в нем разведчика из чужих краев.
Однажды утром Карфакс поднялся с лужайки перед домом Урфина и полетел на восток, в страну Прыгунов. На шее орла висела связка кроликов - запас пищи. На спине орла, вцепившись в перья, лежал клоун.
Орел вернулся к вечеру следующего дня. Он рассказал, что ночью, когда Прыгуны спали, он перенес разведчика через гору и опустил в уединенном месте. Там Эот Линг будет ждать его через десять дней.
Какими долгими показались эти дни Урфину!
Но пришел наконец момент, когда Карфакс вернулся из второго полета и привез клоуна, невредимого и очень довольного. Эот Линг первым делом сбросил надоевший ему костюм из кроличьих шкурок и многозначительно взглянул на хозяина. Тот понял, что разговор будет секретный, и унес клоуна в дом.
- Ну, повелитель, - весело воскликнул Эот Линг, когда они остались вдвоем, - какие это простаки! Ах, какие простаки!.. Но простаки опасные, им палец в рот не клади! - добавил он многозначительно.
- Рассказывай! - нетерпеливо приказал Джюс.
И клоун начал рассказ о том, что он видел и слышал в стране Марранов за свое десятидневное пребывание там.

БЫТ И НРАВЫ ПРЫГУНОВ

Эот Линг узнал многое. Похожий на большую крысу в своем сером одеянии, он шнырял близ поселков, забирался в жилища, подсматривал, подслушивал. Один только раз он чуть не попался. Его схватил мальчишка (ребята наблюдательнее взрослых), но клоун так укусил его, что любопытный мальчуган взвыл от боли и выпустил опасную добычу.
Вот что узнал Эот Линг.
Племя Прыгунов многочисленно, в нем насчитывается несколько тысяч одних только взрослых мужчин. При этом сообщении Урфин одобрительно качнул головой и подумал: "Из них получится сильная армия".
Страна Прыгунов расположена в круглой долине, окруженной кольцом гор с крутыми склонами. Горы не пропускают в долину ветра, и днем там всегда тепло, зато ночи холодные. Жители не строят домов, для этого им не хватает уменья. Они живут в соломенных шалашах и даже под навесами. Одеваются они легко, мужчины носят длинные штаны и безрукавки, женщины - короткие платья. У Болтунов, подданных феи Стеллы, Марраны выменивают одежду, топоры, ножи, лопаты. Взамен они отдают драгоценные камни, добываемые в горах.
Прыгуны невелики ростом, но коренасты, у них большие головы, длинные сильные руки с большими кулаками, а мускулы ног настолько развиты, что позволяют людям делать громадные прыжки. За это обитатели соседних стран и прозвали их Прыгунами. Но сами Марраны этого прозвища не любят. Правит ими князь Торм...
- Наверно, это почтенный старец с длинной седой бородой? - перебил Урфин рассказ клоуна.
- Ты ошибаешься, повелитель, - возразил Эот Линг. - Представь себе, они совсем не носят ни бород, ни усов. Растительность на лице они считают большим неудобством и избавляются от нее весьма любопытным способом. В их стране есть источник, окруженный едкой коричневой грязью. Когда у юноши Маррана начинают расти усы и борода, он отправляется к этому источнику и обмазывает лицо грязью, а потом дает ей высохнуть на солнышке. Через несколько часов грязь отпадает кусками и навсегда уносит с собой волосы. Совершившего такую операцию сородичи встречают с песнями и плясками, и только тогда Марран получает права гражданства и может жениться.

1 Следующая страница


Огненный бог марранов 2

- Это поистине удивительно, - заметил Урфин.
Эот Линг продолжал свое долгое повествование.
В долине Марранов очень часты грозы. Эот Линг пробыл там всего десять дней, и за это время случилось две грозы.
Грозы в стране Прыгунов ужасны. Молнии сверкают беспрерывно, раскаты грома, отражаясь от горных склонов, сливаются в протяжный оглушительный гул, дождь льет потоками. Молнии часто ударяют в соломенные шалаши Марранов и зажигают их. Обитатели выскакивают прочь и в ужасе смотрят на бушующее пламя, даже не пытаясь его погасить. Огонь для Марранов - грозное карающее божество, они ему поклоняются, но не решаются пользоваться огнем в своем скромном быту.
"Да это настоящий клад, - думал Урфин. - Вот где можно развернуться!"
В центре долины лежит огромное мелководное озеро, поросшее камышом. В камышах гнездится множество уток. Когда выводится молодняк, еще плохо умеющий летать, Марраны устраивают облавы и бьют утят из пращи. Добычу они засаливают и хранят в природных погребах - холодных пещерах, уходящих в глубь горы.
Вокруг озера раскинулись плодородные поля. Там Прыгуны сеют пшеницу. Хлеб они не пекут, потому что не умеют добывать огонь. Пшеничные зерна размалываются между жерновами, и из муки делается тюря на холодной воде.
- Они - мои! - воскликнул Урфин. - Когда я научу их жарить уток и печь хлеб, они пойдут за мной куда угодно. В их глазах я буду великим чудотворцем.
Несмотря на такое скудное питание, Марраны очень здоровые и крепкие люди. У них много свободного времени, и они отдают его спорту - прыжкам, бегу и особенно кулачному бою.
Соревнования по боксу у Марранов - излюбленное занятие. Страшные удары, которые они наносят друг другу, могут свалить с ног быка, а бойцам хоть бы что. Очень забавно у них отмечается победитель. Он имеет право подкрашивать свои синяки темной глиной и выставлять их напоказ, как знаки отличия. Побежденный, наоборот, должен скрывать ушибы и как можно скорее их залечивать. Со стороны побежденного считается бесстыдством хвалиться увечьями, полученными в бою.
Марраны - азартные болельщики и ставят заклады на боксеров или бегунов. Но денег они не знают и расплачиваются собственной свободой. Проигравший в течение месяца, двух и более трудится для более счастливого болельщика: строит ему новый шалаш, обрабатывает поле, мелет зерно, ловит и солит уток.
Тех, кто попал на время в неволю, отмечают особым знаком: проводят на лбу едким соком молочая вертикальную полосу, которая держится долго. Если срок рабства не истек, а полоса сошла, ее возобновляют. Иной бедняга, нерасчетливо держащий пари, не выходит из неволи целыми годами, и знак его рабства неизгладимо въедается ему в кожу.
Даже угрюмый Урфин развеселился, слушая эти смешные подробности о быте Прыгунов. Он все более и более убеждался, что ему легко будет подчинить своей власти этих простодушных людей.
Заканчивая свой рассказ, Эот Линг предостерег хозяина:
- Марраны - опасные люди, повелитель! Они вспыльчивы и скоры на расправу. Чуть только кому-нибудь покажется, что его обманули или обидели, он тотчас лезет в драку и уж тут не щадит ни себя, ни противника.
- Хорошо, хорошо, мой верный слуга, ты раздобыл очень ценные сведения. Я вижу, что из Марранов выйдут хорошие воины, но силой их не возьмешь, тут нужна хитрая уловка. И я уже знаю, как мне действовать.
Урфин пошел на задний двор и принялся кипятить в котле воду, чтобы окрасить соком из корней марены свой лучший костюм в красный цвет. Этим началась подготовка к его рискованной затее.

НЕОБЫКНОВЕННОЕ ПОЯВЛЕНИЕ

Урфин Джюс окончательно убедился, что появление Карфакса - новый подарок судьбы, которая, казалось, на долгие годы забыла о нем. Оставалось только воспользоваться этим подарком. Но тут Урфина учить не приходилось. Он решил явиться к Марранам в грозном облике повелителя огня. Очарованные его могуществом. Прыгуны сразу признают Урфина Джюса своим вождем.
До новолуния оставалось девять дней. В безлунную ночь на темном небе Марраны увидят Урфина в сиянии огня, и он спустится к ним на невиданной птице. Кто не содрогнется при виде таких чудес?..
Изгнанник готовился покинуть опостылевший ему край. Неутомимый Карфакс в сопровождении клоуна сделал несколько рейсов в страну Марранов. Там Эот Линг в ночное время спрятал столярные инструменты Урфина и наиболее нужные предметы домашнего обихода. Под конец орел отвез Топотуна. Неуязвимый для стрел и копий, не знающий сна, не нуждающийся в пище, преданный зверь будет неоценимым хранителем своего господина в среде сильных и опасных будущих его подданных. Важно было и то, что медведи не водились в стране Прыгунов, и Топотун покажется им необыкновенным созданием.
И вот пришел намеченный день. Урфин отправился в дальний путь. Он не стал запирать дом на замок, как сделал в прошлый раз. Джюс натаскал внутрь хвороста и поджег его. Удастся ему или нет завоевать власть над Прыгунами, он все равно не вернется сюда, к нудному, однообразному существованию скромного огородника.
"Будь что будет, пойду навстречу судьбе!" - решил Урфин.
В блеске пламени начнет он новую жизнь, в блеске пламени оставил прежнюю.
Дом Урфина запылал, как огромный костер. Жители Когиды увидели отдаленное зарево, и в смутном его отблеске пронеслась над деревней гигантская тень.
В стране Марранов со времени их переселения из Подземелья прошли сотни лет, отмеченных многими стихийными бедствиями: пожарами, наводнениями, обвалами. Но никогда еще Марраны не переживали таких тревожных, волнующих событий, как в тот достопамятный вечер. Начать с того, что на улицах поселка, где жил князь Торм, после наступления сумерек появился невиданный бурый зверь и закричал трубным голосом:
- Готовьтесь, Марраны, готовьтесь! В этот вечер перед вами появится в небе ваш будущий могучий повелитель, огненный бог Урфин Джюс!
И этому зверю тонким пронзительным голосом вторил сидевший на его спине маленький деревянный человечек:
- Люди страны Марранов, радуйтесь и веселитесь, к вам грядет с небес огненный бог Урфин Джюс!
Трепещущие от удивления и страха полуодетые Марраны выбежали из своих шалашей и из-под навесов, спрашивая князя Торма, что все это означает. Но Торм не мог дать им ответа.
А странные глашатаи все продолжали кричать.
И вот над деревней возникла гигантская тень, а над ней виднелось огненное зарево.
- Это отблески молнии... - шептали пораженные Марраны.
Тень спускалась все ниже и ниже, и сверху послышался громовой голос:
- Я приветствую вас, возлюбленные мои Марраны!
На площадку перед изумленной толпой спустилась колоссальная птица, и с ее спины легко спрыгнул человек в алом плаще, в ярко-красной шапочке с белыми перьями, а в его высоко поднятой руке пылал факел, далеко разбрасывая искры. Казалось, в ночной тьме появился живой огонь.
Да, Урфин Джюс сумел необыкновенно эффектно появиться в первый раз перед Прыгунами!
Растерянные, испуганные, люди повалились на колени, закрывая руками лица от яркого пламени. Пришелец с небес заговорил звучным голосом:
- Не бойтесь, дети мои! Я пришел к вам не со злом, а с добром. И прежде всего я заставлю вас убедиться, что это пламя, которое всегда приносило вам гибель и разрушение, отныне станет вашим верным слугой. Добрый Топотун, - обратился Урфин к медведю, - раздобудь соломы!
Невдалеке лежала груда соломы, приготовленная для постройки шалаша. Медведь подтащил к хозяину несколько охапок. Джюс сложил их аккуратной кучкой и поджег. Огонь взметнулся вверх, а испуганные Марраны попятились.
Урфин рассмеялся.
- Не нужно страха! Сиятельный Торм и княгиня Юма! И вы, почтенные старейшины Грем, Лаке, Венк, приблизьтесь!
В толпе послышались взволнованные голоса:
- Он всех знает по имени! Чудо, чудо! Это бог, а не человек!..
Эот Линг крикливо объявил:
- Великому Урфину все подвластно - земля и небо!
А простодушный Карфакс добавил своим низким хриплым голосом:
- Урфин Джюс благороден, он всем желает добра.
Пламя начало прогорать, и осмелевшие Марраны придвинулись к костру. Ночь была свежая, как всегда в долине, и люди порядком продрогли. Но когда они приблизились к огню, их охватила приятная теплота. Торм и старейшины подставляли к костру то один, то другой бок, и у них явилась мысль, что небесный пришелец принес с собой солнечное тепло и свет.
Волшебная власть Урфина Джюса была признана неоспоримо: он стал не просто королем Марранов, он сделался их божеством.

ЗАЖИГАЛКА ЧАРЛИ БЛЕКА

Среди имущества Урфина Джюса был один предмет, которым он дорожил больше всего. Во внешнем мире, за горами, этот предмет ценился дешево, но в Волшебной стране казался настоящим чудом.
Это была обыкновенная зажигалка, изящная плоская вещичка, скрывавшаяся в ладони своего владельца.
Эта зажигалка досталась Урфину, когда, свергнутый с престола, он сидел в тюрьме в ожидании суда над ним. К бывшему королю пришел одноногий моряк Чарли Влек. Он долго разговаривал с Урфином, пытаясь добиться от него раскаяния в совершенных им преступлениях. Но ни тени раскаяния не выказал Джюс.
Раздосадованный моряк повернулся, чтобы уйти, но в этот момент из его кармана выскользнула блестящая вещица и упала на солому, покрывавшую пол. Не успел Блек выйти за дверь, как узник бросился к упавшему предмету. Это была зажигалка, и Урфин знал ей цену.
Снаружи послышались шаги: моряк хватился своей потери. Урфин мгновенно сунул зажигалку под тюфяк и уселся на койку. Чарли Блек ушел ни с чем, но он не горевал - в рюкзаке у него была запасная зажигалка.
Урфин скрыл находку в одежде и унес в изгнание. От зажигалки шел запах, нравившийся Урфину: это был запах бензина, хотя изгнанник не имел понятия о том, что такое бензин. С течением времени бензин испарялся. Это обеспокоило Джюса, но ему удалось раздобыть бутылку легкой прозрачной нефти, она заменила бензин.
Годы и годы хранил Урфин Джюс зажигалку, как красивую безделушку, которой можно время от времени любоваться. Но теперь, когда он решил выступить в роли огненного бога Марранов, она оказала Урфину огромную услугу. С ее помощью Джюс доказал Прыгунам, что огонь послушен ему и мгновенно возникает по его приказу.
Одно дело - стучать огнивом по кремню, дожидаясь, когда искра попадет на трут, а потом раздувать ее, чтобы появилось пламя. Все это требует времени и не производит сильного впечатления. И совсем другое - когда огонь вылетает из протянутой руки властелина в один момент и зажигает пук соломы, вспыхивающий ярко и горячо.
Конечно, он мог бы приобрести в деревенской лавочке спички, но для того, кто хочет прослыть огненным богом, зажигалка послужит гораздо лучше!
Урфин поразил воображение Марранов в первый же вечер своего появления: под восторженные крики зрителей он много раз извлекал огонь из протянутой руки.

КАК ЖИВУТ БОГИ

Стремление возможно быстрее вновь стать повелителем Волшебной страны так сильно владело Урфином Джюсом, что он не хотел терять ни одного лишнего дня.
Первую ночь Урфин провел в хижине Торма на собственной его постели, а утром объявил князю, что нужно немедленно приступить к постройке дворца для него, огненного бога. Он, бог, оставил прекрасные чертоги в своих небесных владениях.
Тысяча человек принялась носить камни с горных склонов на избранный Урфином холм. Другие работники черпали со дна озера клейкий ил, который заменял цемент.
Урфин показал Марранам, как класть фундамент здания, подгоняя камни один к другому, и как скреплять их цементом. Марраны оказались очень переимчивыми, и дело у них пошло. Самых способных Джюс назначил мастерами и десятниками. Свои инструменты Урфин достал из тайника во время грозы, когда беспрерывно гремел гром и сверкали молнии, а перепуганные Марраны лежали в шалашах, зажмурив глаза и закрыв головы руками.
Глашатай Эот Линг объявил Прыгунам, что предметы, которыми будет работать их повелитель, священны. Их прислал великому Урфину владыка небес Солнце, и дотрагиваться до них без разрешения бога - большой грех.
Урфин принялся делать косяки для дверей и окон, вытесывал потолочные балки и стропила для крыши, готовил оконные рамы. Дело так и кипело в его искусных руках. Работа доставляла ему удовольствие, ведь он столько лет не брался за топор и долото. Тут бы и позабыть Урфину о честолюбивых планах. Но он вспоминал, с каким позором его выпроводили из Изумрудного города, как пренебрежительно к нему отнеслись, когда посчитали, что он уже не в силах причинить вреда.
И Урфин мрачно шептал сквозь стиснутые зубы:
- Врагам не будет пощады! Месть, месть!..
А вокруг Урфина толпились почтительные зеваки и любовались его изделиями. Все, что было связано со столярной работой - свист рубанка по доске, тюканье долота, жужжанье пилы, - все казалось Прыгунам каким-то чудом, совершить которое под силу только божеству.
Князь Торм был необычайно обрадован, когда огненный бог разрешил ему стругнуть несколько раз рубанком. Он собрал упавшие на землю стружки и торжественно отнес в свой шалаш, как знак божьей милости.
Стены дворца с каждым днем поднимались все выше, и здание становилось внушительнее; Марраны поглядывали на него с благоговейным страхом.
В натуре Прыгунов было любопытное свойство: набегавшись и напрыгавшись за день, они спали по ночам мертвым сном, и разбудить их было невозможно, хоть стреляй над ухом из пушки. Этим ловко воспользовался Урфин Джюс. Через Эота Линга он объявил жителям, что каждая семья должна принести в дар богу драгоценный камень, иначе ее в ближайшее время постигнет несчастье.
Перепуганные Марраны потащили Урфину свои лучшие драгоценности. В одну из ночей, когда обитатели долины спали беспробудным сном, он полетел на орле в страну Болтунов. Там, в Розовом городе, он отыскал купца, отдал ему два десятка драгоценных камней, и тот обязался купить для Урфина красивую мебель, ковры, занавески, кухонную посуду, оконное стекло и многое другое.
В последующие ночи все закупленное было перенесено в долину Марранов и спрятано в уединенной пещере. Все эти секреты не нравились Карфаксу.
- Почему бы не делать покупки открыто, при свете дня? - говорил благородный орел.
Урфин хитрил и изворачивался.
- Милый друг мой Карфакс, пойми, - говорил Джюс, - если я и обманываю Марранов, то лишь с благой целью. Когда они убедятся, что я владею даром волшебства, они охотнее пойдут за мной к счастливой жизни.
Дворец был достроен. Его покрыли черепицей, которую сделали из глины женщины, а обжег сам Урфин. Но внутри дома ничего не было, и окна глядели пустыми рамами.
Вечером Урфин сказал Торму:
- Сиятельный князь, приглашаю тебя с супругой и твоих советников завтра ко мне на новоселье.
Торм удивился:
- Великий Урфин, у тебя же во дворце ничего нет.
- Пусть это тебя не смущает, - высокомерно улыбнулся Урфин. - Божеству доступно то, о чем вы, простые смертные, не имеете никакого понятия.
Целую ночь Урфин и медведь работали, не отдыхая ни минуты. И когда утром Торм и старейшины подошли к дворцу, они ахнули от изумления.
Дворец сиял свежепромытыми стеклами окон. Внутри гостей встретила невиданная роскошь: на полах пышные ковры, на окнах цветные занавеси, изящная мебель наполняла комнаты, а из столовой доносился приятный запах кушаний.
- Чудо, - закричали Марраны и упали на колени.
Кушанья, приготовленные на огне, необыкновенно понравились князю, княгине и вельможам. На столе был свежий хлеб, жареные утки, печеные фрукты и разные лакомства, вкуса которых Прыгуны раньше совсем не знали.
- Вот как живут боги! - восхищенно молвил Торм, откидываясь на спинку стула и поглаживая себя по набитому животу.
- Да, так живут боги, - подтвердил Урфин. - Но с этого времени так заживете и вы, Марраны, если будете послушно выполнять мои приказы.
- Мы готовы, великий бог! - вскричали Прыгуны.
- Прежде всего вам надо построить дома, - сказал Джюс.
- Нам дома? Нам?! - в священном ужасе вскричали Марраны. - Такие, как у тебя?
- Ну, не совсем такие, - небрежно заметил Урфин, - конечно, поменьше и попроще, но все же вы станете жить в домах. И далее - вы должны готовить пищу на огне. Вы же видите, насколько эта пища вкуснее той.
На лицах Марранов отразился их долгий страх перед огнем, этим грозным карающим божеством.
- Идите за мной! - приказал Урфин.
Он провел гостей в кухню и показал им пламя, мирно горевшее в печке.
- Вы видите, как я укротил огонь, - сказал Джюс. - Таким же смирным он придет и в ваши очаги, будет обогревать жилища, женщины станут варить на нем суп и печь булки.
- Воистину велик и добр огненный бог Марранов! - восхваляли Урфина Торм и его советники.
С этого дня в уединенной долине Марранов началась большая стройка. Вся тяжесть работ пала на простолюдинов. Знатные сами ничего не делали. Они только подгоняли каменщиков и плотников, обученных Урфином, и те трудились с восхода до захода солнца с короткими перерывами на еду. Работники с грустью вспоминали веселые соревнования по боксу, бегу и прыжкам и начали подумывать, что не такая уж, пожалуй, великая радость - появление среди них огненного божества. Но религиозный страх не позволял им задерживаться на таких мыслях.
Вселение Торма, Венка, Грема и других вельмож в новые дома прошло с пышностью. Народ, толпясь у окон, затянутых слюдой, старался рассмотреть силуэты пирующих, расслышать хмельные голоса: Урфин научил Марранов готовить опьяняющий напиток из пшеничных зерен.
Знатные Марраны были теперь за Урфина горой. Если бы они даже догадались, что Урфин - обыкновенный человек, присвоивший божеское звание, они все равно пошли бы за ним на край света. Теперь они с ужасом вспоминали былое время, когда жили в таких же шалашах, как чернь, питались такой же тюрей и солеными утками...
У марранских аристократов с давних пор скопилось много драгоценных камней - аметистов, рубинов, изумрудов. Они и раньше вели кой-какую торговлю с Болтунами, выменивая у них предметы первой необходимости. Но теперь эта торговля приобрела широкие размеры.
Марраны выходили на склон горы, обращенный к владениям Стеллы, махали руками и кричали, привлекая внимание Болтунов. Болтуны подходили к ним и любовались блеском драгоценных камней.
Скоро в полугоре образовался настоящий базар. Болтуны приносили на продажу кур и баранов, молоко и масло, фрукты, материи и красивую мебель. И когда Торм приобрел резной столик и стулья к нему, точь-в-точь такие же, как во дворце бога, в его голову закрались верные догадки, но он никому о них не сказал.
Конечно, простолюдины не строили себе каменные дома. До того ли им было, когда вожди племени запрягли их в тяжелую работу. Закончив постройку домов, они принялись за расширение посевов. Хлебопечение и быстро развивавшееся винокурение потребовали гораздо больше зерна, чем прежде. Для топки печей в домах аристократов нужны были дрова, и каждое утро вереница дровосеков отправлялась в лес, а к вечеру люди возвращались с тяжелыми вязанками. Раньше простонародью жилось намного легче.
Прошло два-три месяца, и новые тяготы легли на подданных князя Торма.
Соревнуясь между собой, кто обставит свой дом роскошнее, знатные растратили накопленные их предками драгоценности, и покупать красивые ковры, дорогую мебель и наряды стало не на что. И тогда аристократы заставили бедняков добывать для них изумруды и алмазы.
А так как с поверхности драгоценные камни были уже выбраны, то пришлось рыть шахты. Чтобы стенки шахт не обваливались, следовало крепить их подпорками, а за подпорками надо было ходить в дальний лес.
- Боясь, как бы шахтеры не стали утаивать найденные драгоценности, богачи приставили к ним надсмотрщиков, и, чтоб надсмотрщики честно выполняли свои обязанности, им положили хорошее вознаграждение. А от этого опять же страдала беднота.
Эти нерадостные картины наблюдал мудрый Карфакс, и они его возмущали. Самому орлу в долине Марранов жилось неплохо. В горах водились козлы, и они попадали в когти исполинской птицы. На озере было множество уток, и Карфакс не брезговал этой добычей.
Но на душе у него с каждым днем становилось все тяжелее. По вечерам орел разговаривал с Урфином:
- Где же счастье, что ты обещал этому бедному народу?
Урфин с фальшивым воодушевлением восклицал:
- А ты посмотри, как живет князь Торм! Как живут Венк, Грем и другие!
- Таких немного, - возражал Карфакс. - А огромному большинству стало жить гораздо хуже.
- Не все же сразу! - отбивался Урфин. - Дойдет очередь и до других.
- Я все меньше верю тебе, - грустно замечала благородная птица. Князь и его советники утопают в роскоши потому, что на них работают тысячи людей.
Чтобы не спорить с орлом, Урфин старался реже попадаться ему на глаза. И в долине Марранов дела продолжали идти так, как наметил хитроумный честолюбец.

К ВЛАСТИ!

СТРАШИЛА - ИНЖЕНЕР

Расставшись с Элли в третий раз, Страшила вернулся в Изумрудный город в очень грустном настроении. Не радовал его титул Трижды Премудрого, которым он прежде так гордился; не веселили донесения о хорошем урожае хлебов и фруктов; не развлекали танцы, устроенные в его честь бывшим генералом деревянной армии Ланом Пиротом, ныне преподавателем танцев хореографического училища.
Страшила, прощаясь с Элли, выразил твердое убеждение, что девочка вернется в Волшебную страну. Но он чувствовал, что разлука будет вечной, и это его угнетало. А тут еще Железный Дровосек некстати заторопился к себе домой, в Фиолетовую страну.
- Поживи у меня хоть месяц! - умолял Страшила. - Поговорим о прошлом, вспомним, как мы сражались с Людоедом, как вытаскивали Льва и Элли из ядовитого макового поля...
- Не могу, не могу, Друг мой! - отнекивался Железный Дровосек, мерно шагая взад и вперед и озабоченно прислушиваясь, стучит ли сердце в его груди. - Ты знаешь, я заболел, жизнь в Подземной стране плохо отозвалась на моем здоровье. И вообще стареем мы с тобой, любезный друг, стареем! Вот опять я должен обратиться к врачам.
Лечение Дровосека состояло в том, что искусный мастер вскрывал на железной груди правителя заплатку, в его тряпичное сердце подсыпали свежих опилок, заплатку припаивали, и сердце начинало биться с прежней силой. Затем суставы Железного Дровосека смазывали маслом и всего его полировали.
Железный Дровосек ушел, но в Изумрудном городе еще остались погостить Смелый Лев и ворона КаггиКарр. Трое друзей наговорились вдоволь, вспомнили старину, осудили поведение коварного Урфина Джюса, порадовались за подземных королей, которых выдумка мудрого Страшилы превратила в трудолюбивых ремесленников.
А потом и Лев отправился восвояси, соскучившись по своей львице и львятам. Одна Кагги-Карр осталась со Страшилой, и бедняга совсем заскучал. Он хотел бы почаще видеться со Стражем Ворот Фарамантом и Длиннобородым Солдатом Дином Гиором, но и те вернулись к исполнению своих обязанностей.
Фарамант вновь поселился в будочке у городских ворот и на каждого приходящего надевал зеленые очки, чтобы посетителя не ослепило великолепие Изумрудного города.
- Я выполняю приказ Великого Гудвина, - говорил добряк, - и буду выполнять его, пока меня не зароют в землю. Но и мой преемник будет делать то же самое...
А бывший фельдмаршал Дин Гиор опять стоял на посту, на высокой башне, и, смотрясь в зеркальце, расчесывал золотым гребешком свою знаменитую бороду. И когда он занимался этим приятным делом, посетители могли свистеть и кричать ему целый час, чтобы он опустил подъемный мост: Длиннобородый Солдат ничего не видел и не слышал.
И вот Страшила решил затеять какое-нибудь большое дело, чтобы прогнать томительную скуку. Запершись в Тронном зале, он принялся думать. Его думы были такими напряженными, что голова раздулась до чудовищных размеров. Высунувшиеся из нее иголки и булавки (их подмешал к отрубям Гудвин, чтобы мозги были острее) сделали голову Страшилы похожей на огромного ежа.
И наконец в многодумной голове Страшилы зародился поразительный план: он вознамерился превратить Изумрудный город в остров! Когда он поделился своим замыслом с Дином Гиором и Фарамантом, те решили, что правитель сошел с ума.
- Ничуть не бывало, - возразил Страшила. - Не знаю, известно ли вам, что островом называется часть суши, окруженная со всех сторон водой. Мне говорила об этом Элли, когда учила меня ге-о-гра-фи-и. Наш город не может пойти к реке, чтобы она его окружила, потому что города не ходят. Зато река к городу прийти может: она текучая. Я прикажу вырыть вокруг города канал, и речка Аффира, снабжающая нас водой, его наполнит.
После своей длинной речи Страшила остановился передохнуть. Слушатели смотрели на него с изумлением. Фарамант спросил:
- А зачем нужно, чтобы Изумрудный город превратился в остров?
- Это усилит нашу о-бо-ро-но-спо-соб-ность на случай вражеского нашествия, - разъяснил Страшила.
Дин Гиор, Фарамант и Кагги-Карр с уважением посмотрели на соломенного человека: все-таки откуда он берет такие длинные и ученые слова?
- А кто будет рыть канал? - спросил Дин Гиор. - Придется вынуть огромное количество земли, и работа затянется на целые годы.
- Вот и хорошо, что на годы, - обрадовался правитель. - По крайней мере, я буду занят и не стану скучать. А копать заставлю дуболомов, все равно им нечего делать.

Предыдущая страница 2 Следующая страница


3 Александр Мелентьевич Волков

Страшила со своими помощниками обошел вокруг города. Было вбито множество колышков, означавших границу будущего канала, и грандиозное строительство началось. Длина канала намечалась четыре мили, а ширина - 500 футов. Такую внушительную водяную преграду нелегко будет преодолеть врагу, если он задумает напасть на Изумрудный остров.
День и ночь трудились неутомимые дуболомы, день и ночь вгрызались лопаты в землю и скрипели тачки, на которых отвозился вынутый грунт. Им удобряли каменистые участки, обращая их в плодородные поля.
Страшила забыл думать о скуке, дел у него было по горло. С утра и до вечера, а иногда и ночью, если светила луна, он проводил время на стройке, осматривал, обмеривал, приказывал исправлять ошибки. Главного инженера сопровождала свита деревянных курьеров, быстроногие гонцы носились с его распоряжениями туда и сюда, наполняя окрестность веселым гулом.
Одновременно с работами на канале у стен города разбивался большой парк. Вдоль широких аллей высаживались лучшие деревья, какие только можно было найти в обширных лесах страны. В ее благодатном климате пересаженные деревья приживались в любое время года. На полянах парка возводились красивые павильоны и беседки, перекрестки аллей украшались фонтанами.
Строить парк помогали все горожане, они понимали, что это будет для них прекрасным местом отдыха.
Проходили месяцы и годы, огромный котлован расширялся и углублялся. И вот настал торжественный час, когда осталось только впустить в него воду. Подводящий канал из речки Аффиры был выкопан, лишь тонкая перемычка мешала воде устремиться в приготовленное для нее ложе.
Страшиле принадлежала честь первого удара. Он взял кирку в свои слабые руки, стукнул по стенке, а потом к ней подбежали могучие дуболомы и довершили остальное. Воды Аффиры хлынули в котлован.
Толпы народа, собравшиеся по берегам водохранилища, разразились восторженными криками. Страшилу подхватили на руки именитые граждане и пронесли вокруг города. Совершая этот круг почета, правитель время от времени приказывал остановиться, снимал шляпу с полями, увешанными золотыми бубенчиками, и говорил речь об оборонном значении канала.
Речи Страшилы выслушивались с глубоким вниманием и сопровождались бурными аплодисментами. Жители города и раньше гордились, что их правитель - единственный в мире, набитый соломой, и с мозгами из отрубей, перемешанных с иголками и булавками. Теперь же, когда он вдобавок ко всему проявил недюжинные инженерные способности, их обожание дошло до предела.
В парке состоялось всенародное гулянье, были съедены горы тортов и пирожных, выпито сто сорок больших бочек лимонада.
Нет нужды говорить, что на торжестве присутствовали специально приглашенные Железный Дровосек, инженер Лестар, Смелый Лев, правитель Голубой страны Прем Кокус, правитель рудокопов Ружеро и ворона Кагги-Карр. Им были оказаны почести, приличные их высокому сану. Всеми церемониями распоряжались Длиннобородый Солдат Дин Гиор и Страж Ворот Фарамант, который на этот случай заготовил для всех гостей зеленые очки.
Подробное описание праздника вошло в летопись Изумрудного острова так стала именоваться столица Зеленой страны. Желающие могут прочитать это описание в городской библиотеке, шкаф 7, полка 4, ь 1542.
Через несколько недель бойкая полноводная речка Аффира наполнила котлован до краев. На водном зеркале появились нарядные лодки богатых горожан. Возник обычай устраивать гонки гребных судов и соревнования парусных яхт. По приказу Страшилы открылась спасательная станция, так как ребятишки купались в канале с утра до вечера, и могли быть несчастные случаи.
Для сообщения с Большой землей против городских ворот был устроен круглосуточный паром. Его обслуживали бессонные дуболомы. По просьбе любого желающего попасть на остров или покинуть его они перетягивали паром по прочному канату, натянутому над водой.
Но если бы у переправы появились враги, перевозчики должны были тотчас же перегнать паром к острову и поднять тревогу.

ВОЛШЕБНЫЙ ТЕЛЕВИЗОР

Великое и святое дело - труд! У того, кто разумно и с пользой трудится, жизнь полна и радостна, а бездельник томится, не зная, как убить время.
Эту неоспоримую истину Страшила почувствовал на себе, когда великие работы на канале и в парке кончились. Он снова не знал, чем занять свои длинные дни и не менее длинные ночи. Правда, можно было делать умственные вычисления, но нельзя же считать 24 часа в сутки!
И в это тяжелое для Страшилы время произошло неожиданное событие, напугавшее многих горожан. Высоко в воздухе к югу от Изумрудного острова появилась стая Летучих Обезьян.
С этими мощными зверями обитатели города были давно знакомы. С ними когда-то воевал Гудвин Великий и Ужасный и потерпел поражение. Их вызывала во дворец Элли, когда владела Золотой Шапкой, дававшей власть над Обезьянами. Девочка хотела, чтобы Обезьяны отнесли ее на родину, в Канзас. Но Летучим Обезьянам нельзя было покидать пределы Волшебной страны.
Летучие Обезьяны были настроены мирно. Они опустились на площадку перед дворцом, и их предводитель, у которого в лапах был какой-то сверток, попросил приема у правителя города. Один из придворных побежал с докладом, и Страшила приказал немедленно впустить посетителей.
Предводитель Летучих Обязьян и соломенный человек были старые знакомцы. Ведь это предводитель когда-то по приказу Бастинды распотрошил Страшилу, развеял солому по ветру, а голову и костюм забросил на верхушку высокой горы. Но к чему вспоминать прошлое? Теперь у них не было причин враждовать, тем более что предводитель явился к Страшиле с приятным по-ручением. Старые знакомцы любезно поклонились друг другу, и предводитель сказал:
- Ваше превосходительство, Трижды Премудрый Правитель Изумрудного острова! Я имею высокую честь преподнести вам подарок от нашей общей доброй знакомой, могучей феи Стеллы, повелительницы Розовой страны. Проведав о вашем дурном настроении, фея посылает вам вот эту вещь, которая развлечет вас.
С этими словами предводитель бережно развернул сверток, а в нем оказался превосходной работы ящик из розового дерева с передней стенкой из толстого матового стекла.
- А как госпожа Стелла узнала о моем плохом настроении? - удивился Страшила.
- С помощью этого самого ящика, - пояснил предводитель. Он наклонился к уху Страшилы и прошептал, чтобы не слыхали придворные:
- Нужно сказать волшебные слова: "Бирелья-турелья, буридакль-фуридакль, край неба алеет, трава зеленеет. Ящик, ящик, будь добренький, покажи мне то или другое..." Ящик покажет, что вам желательно видеть. Но если вы переставите слова этого заклинания или ошибетесь хоть в одной его букве, оно не подействует. А когда вы насмотритесь, следует сказать: "Ящик, миленький, кончай, благодарность принимай!"
Предводитель Обезьян заставил Страшилу повторять заклинание, пока тот не запомнил его твердо.
Затем Страшила прошептал волшебные слова и попросил:
- Ящик, ящик, будь добренький, покажи мне фею Элли!
Но матовое стекло осталось темным.
- Э, нет, - рассмеялся предводитель Обезьян. - Фею Элли я и сам бы с удовольствием посмотрел, но ящик действует только в пределах нашей страны.
Тогда Страшила пожелал увидеть Железного Дровосека. И о чудо! Экран осветился, и на нем стал виден Дровосек. Добряк проходил очередной курс лечения. Он стоял, подняв над головой руки, и мастер припаивал ему заплатку на грудь. Мастер окончил работу, и Дровосек прошелся по комнате. Фигурки были маленькие, но очень ясные. И более того: из ящика послышался голос Дровосека, тихий, но хорошо различимый. Дровосек говорил:
- Благодарю вас, друг Лестар, сердце бьется в моей груди, как раньше, и его по-прежнему переполняет любовь и нежность!
Страшила пришел в неистовый восторг.
- Вот действительно волшебное средство разгонять скуку! - воскликнул он и тут же пожелал увидеть Льва.
Его желание тотчас осуществилось. Лев, как видно после сытного завтрака, лежал в глубокой уютной берлоге среди своих семейных.
- Чудо, чудо! - повторял восхищенный Страшила и щедро одарил посланцев Стеллы лучшими фруктами из своего сада. Он просил предводителя Обезьян выразить его глубочайшую благодарность госпоже Стелле.
Прощаясь, предводитель Летучих Обезьян потихоньку сказал Страшиле:
- Госпожа Стелла приказала предупредить вас, чтобы вы приглядывали за Урфином Джюсом.
Это было еще в то время, когда Урфин проводил в изгнании тоскливые годы, но фея Стелла обладала даром предвидения и догадывалась, что от Джюса можно ожидать всяких неприятных неожиданностей.
Страшила обеспокоился, выслушав предупреждение доброй феи. Как только Обезьяны покинули Изумрудный остров, правитель произнес заклинания и попросил:
- Ящик, ящик, будь добренький, покажи мне Урфина Джюса!
Страшила тотчас увидел далекую Западную страну, унылый дом Урфина и рядом его самого, с недовольным видом вскапывающего грядку на огороде. На крыльце сидел медведь Топотун и ссорился с деревянным клоуном. В этой сцене не было ничего подозрительного, и Страшила перевел ящик на другое. Первое время его целыми днями нельзя было оторвать от волшебного телевизора. Вспоминая наказ Стеллы, Страшила по временам проверял, чем занят Урфин. Причин для беспокойства не находилось никаких. То Урфин полол грядки на огороде, то ел жареного кролика, то гулял.
- Не понимаю, какая опасность грозит мне от этого угрюмого изгнанника, - ворчал Страшила.
После первых месяцев увлечения Страшила разочаровался в волшебном ящике, и он все реже включал телевизор. Его в этом сильно поддерживала ворона Кагги-Карр.
- Да что это такое, в самом деле! - говорила она. - Ну, посмотрел ты на Железного Дровосека или Льва! А дальше что? Можешь ты их обнять? Поговорить с ними? Вот то-то и есть! Давай лучше собирайся, и поедем в гости в Фиолетовый дворец!
Раза по два Страшила и Дровосек навещали друг друга и жили один у другого подолгу. Бывал у них и Смелый Лев, хотя с возрастом он стал не так легок на подъем.
Собираясь компанией, друзья вели нескончаемые споры о том, что лучше: мозги, сердце или смелость, и вспоминали о тех счастливых временах, когда Волшебную страну навещала их любимица Элли и они вместе с ней переживали много опасных приключений.
И в таких встречах Страшила совершенно позабыл о необходимости наблюдать за коварным Урфином Джюсом. А напрасно! После семи лет вынужденного бездействия Урфин принялся за осуществление новых честолюбивых планов.

СЧАСТЬЕ - ЗА ГОРАМИ!

Прошло несколько месяцев с того времени, когда Урфин Джюс появился в долине Марранов и объявил себя огненным богом.
Недовольство среди простонародья росло с каждым днем. Горожане с сожалением вспоминали то блаженное время, когда они не знали огня, но зато и не изнывали под бременем работы, что взвалили на них знатные.
Но роптать Марраны не осмеливались даже в тесном семейном кругу. Не раз случалось, что хула на огненного бога, высказанная только при жене и детях, становилась известна властям, и виновный терпел жестокое наказание. А потом, брошенный в новенькую тюрьму, бедняга думал, почесывая избитые бока:
"Кто бы мог услышать мои дерзкие слова? Ведь не пересказала же их Великому Урфину крыса, которая рылась в отбросах у входа в шалаш?"
А на самом деле это была не крыса, а неуловимый шпион Эот Линг, шнырявший по поселку в одеянии из кроличьих шкурок.
И все же Урфин Джюс чувствовал, что взрыв народного негодования близится. Взрыв яростный, неукротимый, и подавить его не смогут три десятка полицейских, которых князь Торм набрал из верных людей.
"Пора! - решил Урфин. - Пора бросить эту жадную, исстрадавшуюся орду на цветущие области Мигунов и Жевунов! Голодные, обозленные, Марраны ураганом пройдут по Волшебной стране и все сокрушат на своем пути!"
Деревянный клоун Эот Линг одобрил решение своего повелителя.
- Если мы будем еще медлить, может начаться восстание, - сказал клоун. - Я уже видел во многих хижинах дубины, запрятанные под соломой.
- Мы направим эти дубины на головы подданных Страшилы и Железного Дровосека, - угрюмо молвил Урфин.
На следующий день по зову огненного бога все население долины Марранов собралось на обширной поляне у озера. Впереди стояли сильные коренастые мужчины; далее толпились старики и старухи, женщины, дети. Урфин Джюс возвышался над толпой. Он стоял на большом камне, который приволок Топотун. В алом плаще и красной шапке с перьями, ослепительно рдея в солнечных лучах, Урфин казался настоящим богом огня.
Джюс поднял руку, и все смолкло.
- Возлюбленные мои Марраны! - начал он глухим сильным голосом. - Я знаю, что многим из вас живется плохо и вы вините в этом меня... - Мужчины потупили головы, а Урфин продолжал:
- Ваши сердца открыты передо мной, как на ладони. Вот ты, Бойс, и ты, Харт, и ты, Клем, скажите, на кого приготовлены дубины, скрытые в ваших шалашах?
У Марранов, которых назвал Джюс, на лбу ярко заалели вертикальные полосы, следы былого рабства. Полицейские бросились схватить заговорщиков и отвести в тюрьму, но Урфин остановил их величественным жестом:
- Не надо! Я прощаю их, они поступили так по неразумению. Дети мои, Марраны! Да, вам трудно, тяжело, но кто в этом виноват? Уж, конечно, не ваш добрый князь Торм и не его благородные советники! Они хотели бы всем вам предоставить блага жизни, но не могут, и виной тому - судьба! Да, судьба! - звучно повторил Урфин. - Посмотрите кругом!
Он широким жестом показал вокруг, и Марраны взглянули на свою долину, точно видели ее в первый раз.
- В этой тесной бедной местности много камня и очень мало плодородной земли! Здесь даже не растут прекрасные фруктовые деревья, которыми изобилует остальная часть страны. Здесь нет лугов, где можно разводить жирных овец и молочных коров. Но обратите ваши взоры на север и на запад!..
Головы слушателей разом повернулись.
- Если б не мешали горы, вы увидели бы там плодородные равнины с фруктовыми рощами и цветущими нивами, со множеством теплых уютных домов. Туда, туда поведу я вас, дети мои, там вы найдете изобилие всех жизнен-ных благ! Ваше счастье - за горами!
Дикий рев толпы прервал оратора.
- Веди нас, отец наш! - кричали возбужденные Марраны, и сильнее всех кричали те из них, кто был отмечен знаком рабства. - Веди нас, великий бог!!
Урфин взмахом руки восстановил тишину.
- В тех краях живут слабые, изнеженные создания, они не привычны к борьбе и драке...
- А мы драки не страшимся! - заорал могучий Бойс, скрывавший в шалаше дубину. - Мы им покажем, этим мозглякам, хо-хо-хо!
Его поддержал хор воинственных голосов.
Так хитро направил Урфин гнев народа на ни в чем не повинных Мигунов и Жевунов.
Митинг кончился.
Урфин начал отдавать деловые распоряжения. Он назначил командирами сотен Бойса, Клема, Харта и других любителей подраться, сильных азартных парней.
- Отбирайте в свои сотни только молодых здоровых ребят. Старья нам не надо, старье пусть сидит дома и готовится принимать военную добычу.
Грубый хохот был ответом. Эта будущая солдатня уже обожала своего вождя.
Этим утром Карфакс улетел охотиться в дальние горы. Вернувшись, он застал в долине необычное оживление. По дорогам маршировали отряды мужчин под водительством командиров. На гладковыбитых площадках молодые Марраны фехтовали на дубинках. Слышались воинственные возгласы.
- Что здесь происходит? - спросил Урфина удивленный орел.
- Марраны собираются войной на Мигунов и Жевунов, и я, по совести, не могу их от этого удерживать, - дерзко ответил Урфин. - Беднягам так плохо живется в их скудной долине.
- Низкий ты человек! - загремел Карфакс. - Ты, конечно, сам подбил их на это и теперь хочешь воспользоваться плодами захватнической войны!
Исполинский орел грозно надвигался на человека, разинув крепкий клюв. Урфин обнажил грудь.
- Что ж, рази! - спокойно сказал он. - Бей, только сразу насмерть!
Карфакс отступил.
- Презренный! - глухо молвил орел. - Ты знаешь, что я не могу причинить ни малейшего вреда моему спасителю. И ты всегда это знал, коварный человек! Ты строил козни за моей спиной и даже более того, с моей помощью... Горе мне несчастному, я стал орудием в руках негодяя. Я смертью искуплю свой грех, но запомни, Урфин! Добром ты не кончишь, я говорю это в час предвидения, какие случаются у нас, гигантских орлов.
И, высказав это зловещее пророчество, Карфакс поднялся в воздух и помчался в Орлиную долину, навстречу своей судьбе. Он знал, что его ждет гибель от Аррахеса, его заклятого врага, но не хотел оставаться с Урфином и своим присутствием одобрять и поддерживать его планы.

В ПОХОДЕ

Армия Урфина состояла из двадцати рот, по сто человек в каждой. Джюс считал, что двух тысяч воинов хватит для завоевания Фиолетовой и Голубой стран и Изумрудного острова. В поход выступили в полдень. До гор армию провожало все население долины. Каждый солдат нес пращу с запасом камней, прочную дубинку да сумку с продовольствием на первое время.
Когда Марраны спустились с горы, полководцу с большим трудом удалось добиться, чтобы армия двигалась рота за ротой с соблюдением установленных промежутков. Ряды поминутно расстраивались, потому что то один, то другой воин отбегал в сторону посмотреть на бабочку, птицу или цветок, каких не было в долине.
Урфин ехал на медведе и с тоской вспоминал своих послушных дисциплинированных дуболомов. С Марранами, однако, это были еще цветочки, а ягодки ждали впереди.
Лишь только вечерний сумрак спустился на землю, ряды Прыгунов смешались, солдат начал одолевать сон. Урфин едва успел наскоро расставить часовых, как вся армия беспробудно спала. Помедлив с полчаса, Урфин пошел проверять посты. Все часовые спали, несмотря на строгий наказ охранять лагерь. Иные свернулись на земле калачиком, другие храпели сидя, а несколько человек ухитрились заснуть стоя, обхватив руками деревья. Рассерженный Урфин приказал медведю перевернуть их вверх ногами, прислонив к стволам. Они преспокойно продолжали спать!
Всех этих беззащитных вояк можно было перерезать, как цыплят, если бы ночью напал враг. Но никаких врагов поблизости не было, и Урфин, махнув рукой на воинские уставы, сам отправился спать в палатку, купленную у Болтунов. Его покой охранял бессонный Топотун.
Холодный предрассветный ветер разбудил Марранов. Ежась и потягиваясь, они побежали умываться к ближнему ручью. После скудного завтрака воинство снова тронулось в поход.
Через несколько часов их остановила Большая река. Когда-то на этой реке Элли и ее друзей застигло наводнение. Страшилу унесла река, а Лев и девочка чуть не погибли в волнах. Марраны рассматривали реку с удивлением и страхом. В своей долине они никогда не видели столько текучей воды: ручейки начинались на склонах гор и быстро докатывались до центрального озера.
Река надолго задерживала армию, так как Марраны не умели плавать. Пришлось строить плоты, и самому полководцу много поработать перевозчиком. Наконец это серьезное препятствие осталось позади, и нестройные колонны зашагали дальше. Солдаты были голодны, потому что съели провизию во второй же день похода.
Но вот дорога привела их во фруктовую рощу, и что тут началось!
Солдаты с хохотом и криками помчались к деревьям, посшибали с них плоды - и зрелые и незрелые - и началось чудовищное пиршество. Марраны с обалделыми от наслаждения лицами пожирали непривычное лакомство, и напрасно Урфин метался среди них, призывая к умеренности: никто его не слушал.
Урок был жестокий. К вечеру у всей армии разболелись животы. Ни верховный жрец Краг, сопровождавший войско, ни командиры рот не избежали общей участи.
На этом месте простояли три дня. И хорошо еще, что обошлось без жертв: желудки у Марранов были крепкие. Когда солдаты начали поправляться, Урфин Джюс долгие часы приучал их к строжайшей дисциплине, вдалбливал в их головы мысль о том, что надо слушаться его приказов.
Но трудно было в короткое время перевоспитать этих людей, простодушных, быстро все схватывающих и так же быстро забывающих.
На десятый день похода в стороне от дороги показалось селение Мигунов. Урфину с большим трудом удалось убедить своих воинов, что бессмысленно нападать на маленькую деревушку целой армией. Для захвата деревни послали роту Бойса.
Конечно, никакого сражения не получилось. Как только Мигуны увидели, что на их деревушку мчится с дубинками орава свирепых большеголовых людей, орущих во все горло, они моментально сдались, и их выгнали из домов.
Начался грабеж. В деревне было двадцать три дома, и во всех двадцати трех закипели драки.
- Это мое! - кричали разъяренные Марраны, молотя друг друга здоровенными кулаками и вырывая один у другого какой-нибудь предмет домашнего обихода - стул, полотенце или подушку.
Время от времени в раскрытое окно или дверь вылетал один из грабителей, а остальные продолжали потасовку, на удивление столпившихся поодаль Мигунов. Наконец в комнате оставался один, самый закаленный в драках. Он победоносно оглядывал завоеванное помещение и провозглашал:
- Это будет мой дом! Сегодня же отправлюсь за семьей, приведу ее сюда, и мы будем здесь жить.
Когда рота Бойса вернулась к основным силам, она не досчитывалась командира и двадцати двух бойцов.
- А где остальные? - спросил удивленный Урфин. - Убиты в бою?
- Нет, повелитель, - ответил один из солдат. - Они остались в деревне.
- Что значит остались? - недовольно нахмурил черные брови Урфин.
- Ведь ты же говорил, что мы будем жить в теплых, уютных домах, когда их завоюем, - пояснил солдат. - Они завоевали и станут там жить.
"Вот так штука! - чуть не брякнул вслух Урфин. - Этак вся моя армия расползется по завоеванным деревушкам, и к Фиолетовому дворцу мы придем вдвоем с Топотуном. Нет, так дело не пойдет".
Урфину пришлось отправиться в деревню и вытаскивать Бойса и его солдат из захваченных ими домов. Полководец битый час доказывал простакам, что впереди их ждут неисчислимые сокровища, он описывал роскошь Изумрудного города. Но все это было недоступно для бедных неразвитых умов, а дома Мигунов - бот они стояли перед ними, такие красивые, уютные.
В конце концов Урфину удалось увести солдат, а Мигуны принялись наводить порядок в разоренных жилищах.
А какой вид имела рота Бойса после первой боевой "операции"! Один шел, надев на голову кастрюлю, у другого были полны руки ножей и вилок, третий прикрутил на спину огромное деревянное корыто. А два дюжих молодца тащили кровать с периной, подушками и одеялом.
Угрюмый Урфин смеялся до слез при виде этой картины. Впрочем, недолго тешились трофеями их владельцы. Первой была брошена кровать, за ней полетело корыто, а вскоре за этим последовало и все остальное. Так быстро дети расстаются с надоевшими им игрушками.

ПЛЕНЕНИЕ ЖЕЛЕЗНОГО ДРОВОСЕКА

Армия Урфина быстро продвигалась вперед. Мирные ремесленники и земледельцы, Мигуны не могли оказать никакого сопротивления орде сильных быстроногих молодцов, налетавших внезапно.
Уроки Джюса пошли впрок. Теперь Марраны не оставались жить в захваченных домах, не трогали посуду и мебель, а забирали только одежду и одеяла. И они выгребали все съестные припасы: молоко, масло, сыр, муку, забирали кур и гусей, резали коров и овец, и после их ухода в поселках было, что называется, хоть шаром покати.
Никто из Мигунов не мог предупредить Железного Дровосека о приближающейся угрозе. Урфин действовал по всем правилам военного искусства. Впереди его армии шла цепочка дозорных, которые перехватывали всех, кто пробирался к северо-востоку. И потому правитель Фиолетовой страны ничуть не остерегался.
До замка Железного Дровосека оставалось всего несколько миль. Урфин приказал главным силам оставаться на месте, а сам двинулся вперед с двумя десятками разведчиков. С ним были Топотун и клоун Эот Линг.
Разведчики пробирались осторожно, почти ползком, все время прислушивались. Скоро они услышали какой-то шум. Урфин лег на землю, подавая пример солдатам и Топотуну. Вперед направился Эот Линг, неразличимый на серой земле в одежде из кроличьих шкурок.
Через несколько минут клоун вернулся и потихоньку доложил:
- Там Железный Дровосек. Он корчует пни.
Раскорчевка пней была любимым занятием Дровосека. Она напоминала ему прошлое, когда он был еще как все люди и работал в лесу, чтобы скопить добро, обзавестись хозяйством и жениться на хорошенькой девушке, которую любил. Но у девушки была злая тетка, она подговорила колдунью Гингему, и та заколдовала топор Дровосека. Топор отрубил ему сначала ноги, потом руки, а под конец и голову. Искусный кузнец отковал ему все из железа, лишь не сумел сделать сердце. Но сердце Дровосек получил от волшебника Гудвина и был им очень доволен.
Раскорчевка пней приносила большую пользу: расчищенные поля Дровосек отдавал Мигунам и те сеяли на них пшеницу. Недаром Мигуны гордились Дровосеком и любили его, как родного отца: ведь это был единственный в мире правитель, работавший на своих подданных!
Урфин продолжал расспрашивать клоуна:
- Он один?
- Один.
- А где его ужасный топор?
- Лежит в двадцати шагах от него.
- Ну, тогда Дровосек наш, - прошептал Урфин.
Был разработан план атаки. Джюс приказал Марранам окружить Дровосека и разом броситься на него со всех сторон. А Топотун должен был подбежать к топору и навалиться на него своей грузной тушей. Ведь если Дровосек успеет завладеть топором, исход боя будет ясен: железный силач отобьется от любого числа нападающих.
Ничего не подозревая. Железный Дровосек нажимал на толстый рычаг, подложенный под корень, и мысли его были самые приятные. Он недавно получил сообщение, что скоро к нему в гости явятся Страшила и КаггиКарр, значит, снова начнутся воспоминания о прошлом.
И вдруг мирная картина изменилась в мгновение ока. Из-за соседних пней и бугров поднялись свирепые полуголые фигуры и с ревом бросились на Дровосека. А тот настолько растерялся от неожиданности, что не подумал схватить кол, который мог стать орудием в его руках.
"К топору! Скорее к топору!" - подумал он.
Стряхнув нападающих. Дровосек бросился туда, где лежал топор. Но топор уже скрывался под массивной тушей медведя, а ее нелегко было сдвинуть с места.

Предыдущая страница 3 Следующая страница


Огненный бог марранов 4

Марраны повисли у Дровосека на спине, крепко уцепились за руки, за ноги. В разведчики Урфин выбрал самых сильных и ловких из своего воинства. Борьба была недолгой. Скоро Железный Дровосек лежал на земле, опутанный веревками. Слезы бессильного бешенства готовы были покатиться по щекам, но, к счастью. Дровосек вспомнил:
"Я заржавею! И никто не смажет меня маслом..."
Усилием воли Дровосек сдержался и поднял глаза: перед ним с кривой усмешкой стоял Урфин Джюс.
- Вы!.. Это вы!.. - изумился поверженный богатырь. - Но ведь Страшила говорил мне, что вы спокойно живете в своем доме, в Голубой стране...
- А как он это узнал? - подозрительно спросил Урфин.
Дровосек чуть не проговорился о волшебном ящике, но спохватился: нельзя было выдавать врагу эту важную тайну. Впрочем, Урфин вывел его из затруднения, сказав:
- А, понимаю! Ему, конечно, доносили Жевуны. Да, я жил там долгие годы, но, как видите, я здесь, и теперь в моем распоряжении не две сотни неповоротливых деревянных солдат, а тысячи сильных, ловких Прыгунов!
- Как вам удалось захватить над ними власть? - спросил пораженный Дровосек. - Ведь они никогда никого к себе не пускали!
- Для меня они сделали исключение, - с издевкой похвалился Урфин. Они ведь понимают, кто я такой. Но ближе к делу. Я снова предлагаю вам: хотите стать моим наместником в Фиолетовой стране и править Мигу нами от моего имени?
Джюс мог назначить другого наместника, но ему льстила мысль, что такая знаменитая личность, как Железный Дровосек, будет ему служить, выполнять его приказы. А Дровосек мог бы дать притворное согласие и потом обмануть Урфина, но он был честен и потому гордо ответил:
- Нет, никогда!
- Смотрите, раскаетесь! - пригрозил Джюс. - На этот раз я заточу вас не в башню, а в глубокое мрачное подземелье, где сырость быстро уничтожит вас!
Дровосек содрогнулся при мысли о такой ужасной участи, но все же твердо повторил:
- Нет, тысячу раз нет!
Он думал:
"Эх, кабы Страшила догадался взглянуть на волшебный ящик! Мне это не поможет, зато он сам избежит беды!"
К счастью, мимо пролетела синичка. Видя, что с правителем страны случилось что-то неладное, она спустилась и начала описывать круги над связанным Дровосеком. А тот закричал:
- Передай в Изумрудный город Страшиле, пусть он посмотрит на ящик!
"На какой ящик? - подумал Урфин. - Он бредит с перепугу!"
А синичка продолжала кружить над Дровосеком, и тот снова и снова кричал ей, что Страшила обязательно должен посмотреть на ящик, от этого зависит его судьба. Раздосадованный Урфин пустил в птичку камнем, но та увернулась и пропищала, улетая:
- Поняла! Страшила должен посмотреть на ящик! И это очень важно!
Успокоенный, Дровосек улегся поудобнее и затих.
Скоро к этому месту подошла армия Джюса, и Дровосек понял, какую грозную силу она представляет. Да, это не глупые дуболомы, которых легко удалось напугать одним-единственным выстрелом из деревянной пушки.
Железный Дровосек был очень тяжел, и, чтобы нести его, Урфин сделал прочные носилки. Сверженного правителя понесли четыре Прыгуна, и войско с торжеством двинулось к Фиолетовому дворцу.
Трудно было ожидать, чтобы Мигуны, лишенные предводителя, смогли защитить дворец. Урфин занял его без малейшего сопротивления. Свою буйную армию Урфин во дворец не пустил, чтобы она не попортила внутреннее убранство. Командиров он разместил в надворных постройках, а первосвященнику Крагу досталась железная клетка, в которой волшебница Бастинда когда-то содержала пленного Льва. Краг нашел помещение очень уютным, хотя и немного тесноватым.
Рядовые расположились на открытом воздухе, на ночь они накрывались одеялами, награбленными у Мигунов.
Железного Дровосека отвели в глубокий подвал. Пленный богатырь лежал в сыром углу и думал:
"Что-то будет дальше? Удастся ли Страшиле отстоять Изумрудный остров, или он, как и я, станет пленником жестокого захватчика?."

УСЛУГИ ВОЛШЕБНОГО ЯЩИКА

Страшила собирался отправиться в страну Мигунов. Обычно он путешествовал в паланкине, который несли дуболомы, теперь самые милые и усердные работники в Изумрудной стране. Перед правителем стоял Длиннобородый Солдат, которому Страшила отдавал последние распоряжения на время своего отсутствия.
И тут через раскрытое окно Тронного зала ворвалась взъерошенная ворона Кагги-Карр. Она имела право в любое время являться к правителю без доклада, ведь Кагги-Карр была самым старинным другом Страшилы. И именно ей обязан был Страшила своим теперешним высоким положением. Это Кагги-Карр посоветовала ему добывать мозги, когда он еще висел на колу в пшеничном поле.
- Тр-р-ревога! - кричала Кагги-Карр. - По птичьей эстафете получено очень важное сообщение!
- Какое сообщение? От кого? - спросил Страшила.
- Сообщение от нашего друга Железного Дровосека, - ответила ворона. Он велит тебе немедленно посмотреть в волшебный ящик и уверяет, что это очень важно!
- Где волшебный ящик? - забеспокоился Страшила.
Оказалось, что волшебного ящика нет там, где он всегда стоял. Уборщице надоело стирать с него пыль, и она отнесла его в кладовую. И вот ящик стоит перед Страшилой. Волнуясь, он произносит магические слова:
"Бирелья-турелья, буридакль-фуридакль, край неба алеет, трава зеленеет. Ящик, ящик, будь добренький, покажи мне Железного Дровосека!"
Матовая поверхность стекла осветилась изнутри, Страшила с Дином Гиором схватились за головы, а ворона каркнула от ужаса. Телевизор показал им внутренность зала Фиолетового дворца, а там на троне сидел Урфин Джюс, и перед ним стоял связанный Железный Дровосек!
- Беда... - простонал Страшила. - Дровосек в плену... Так вот почему Стелла наказывала мне приглядывать за этим подлым Урфином Джюсом! Но тес... послушаем их разговор.
Из телевизора явственно донеслись слова Урфина:
- Итак, вы в пятый раз отказываетесь служить мне в Фиолетовой стране?
- В пятый раз я говорю вам нет, презренный захватчик, и скажу то же самое в десятый и в сотый!
Страшила преисполнился гордости за отважного друга, а ворона прокричала:
- Ур-р-фин - др-рянь!
К сожалению, ее ругательство Урфин Джюс не услышал. Он приказал стражам:
- Уведите арестованного и посадите в самый глубокий и сырой подвал!
Страшила затрепетал от ярости и страстного желания очутиться рядом с другом. Если он и не сможет помочь ему, то хоть разделит его судьбу. А Кагги-Карр в гневе хватила клювом по экрану, целясь в ненавистное лицо Урфина. И хорошо еще, что стекло выдержало: как видно, оно было рассчитано на подобные случаи.
- Ну ты все-таки полегче! - предостерег Страшила ворону.
Они горестно смотрели, как Марраны вели Дровосека по полутемным коридорам, пока правитель Фиолетовой страны не оказался в мрачном подземелье. Экран погас, потому что не мог уловить ни одного луча света.
- Что же теперь делать? - взволнованно спросила Кагги-Карр.
- Я буду думать, - ответил правитель Изумрудного острова и погрузился в размышления.
Как всегда в таких случаях, его голова начала пухнуть и раздуваться, из нее полезли иголки и булавки.
Ворона смотрела на друга с состраданием.
- Больно? - потихоньку спросила она.
- Отстань, пожалуйста, - буркнул Страшила, - не мешай сосредоточиться.
Думал он целый час и наконец с торжеством взглянул на Кагги-Карр.
- Придумал, - сказал он. - Тебе надо лететь к войску Урфина.
- Зачем? - удивилась ворона. - Разве я смогу задержать целую армию, если она двинется на нас?
- А я и не думаю, что ты это сделаешь, - возразил Страшила. - Ты будешь моим ос-ве-до-ми-те-лем в стане врагов, - важно произнес он.
- А что это значит? - поинтересовалась КаггиКарр.
- Видишь ли, от ящика мало толку, пока Дровосек сидит в темном подземелье. А ты прилетишь в Фиолетовую страну, будешь все выглядывать, подслушивать и окажешься в курсе всего, что там творится. Каждый день ровно в полдень по солнечным часам я буду просить ящик, чтобы он показывал тебя, а ты мне передашь все, что разузнала.
Ворона пришла в восторг.
- О, так я буду разведчицей в лагере Урфина?
- Ну да, - подтвердил Страшила.
- Так бы и сказал. А то: ос-ве-до-ми-тель, в курсе... И где это ты берешь такие мудреные слова?
- Здесь, матушка, здесь, - похлопал себя Страшила по набитой отрубями голове, в которую медленно уползали иголки и булавки.
- Да, недаром тебе дали титул Трижды Премудрого, - уважительно сказала ворона.
- А как бы ты думала? - отозвался правитель.
Времени, терять не приходилось, так как птичьего лета до Фиолетовой страны были целые сутки, и потому ворона отправилась в путь.
- Если я узнаю особо важные новости, я передам их по птичьей эстафете, - сказала Кагги-Карр. - А ты держи окна Тронного зала открытыми день и ночь.
Придворному часовщику было приказано ежедневно за несколько минут до наступления полудня предупреждать правителя. После этого Страшила садился к телевизору.
Как и следовало ожидать, в первый день ворона еще не достигла цели. Она была на подступах к Фиолетовой стране.
На следующий день сеанс связи прошел удачно. Как видно, Кагги-Карр узнала точное время, потому что в полдень Страшила увидел ее на крыше дворца. Ворона смотрела в сторону Изумрудного острова и говорила медленно и внятно:
- Друг мой, положение хуже, чем мы думали. Урфину Джюсу каким-то образом удалось сделаться повелителем Прыгунов, и он собрал из них большое войско. Я не могла сосчитать, сколько у него солдат, потому что они ни минуты не посидят на месте, все время бегают и прыгают. Но их значительно больше тысячи. Вся Фиолетовая страна захвачена ими. Они ограбили Мигунов, забрали у них все съестное. Жители голодают, выкапывают из земли коренья, едят зерна, собираемые на полях. В ближайшие дни Урфин собирается в поход на Изумрудный остров, а пока проводит ученья с солдатами, которые, надо сказать, довольно бестолковы. Я пыталась повидать Железного Дровосека, но не смогла пробраться в его темницу. Боюсь, что бедняга заржавеет. У меня все! Завтра сеанс в обычное время.
Ворона поклонилась невидимому слушателю и полетела в ближайшую фруктовую рощу обедать. Страшила подивился, как коротко и точно Кагги-Карр изложила все, что делается в стане врагов. Ему хотелось похвалить ворону, но - увы! - телевизор не давал такой возможности.

ШТУРМ ИЗУМРУДНОГО ОСТРОВА

Сеансы связи происходили каждый полдень. Нового ничего не было. Дровосек по-прежнему сидит в подвале, сообщала разведчица, и все-таки она, Кагги-Карр, видит его каждый день. Пленника ежедневно приводят к Урфину, и тот пытается уговорить его подчиниться победителю. Но Дровосек непоколебим. Его дух еще более укрепился с тех пор, как он увидел Кагги-Карр в окне дворца и понял, что Страшила предупрежден об опасности. Железному Дровосеку легче стало переносить томительное заключение.
Строевые ученья Марранов продолжались, новобранцы постигали премудрости ходьбы колонной, атаку врассыпную, повороты и тому подобное. Урфин не жалел усилий, он проводил с солдатами время с утра до вечера.
Из всего персонала, обслуживавшего Фиолетовый дворец, Урфин оставил только кухарку Фрегозу: она превосходно готовила. Фрегоза служила во дворце много лет. Она помнила Бастинду, которая любила хорошо покушать. Правда, Бастинда терпеть не могла ничего жидкого, вроде киселя или компота. Жидкостей она боялась не напрасно: Элли растопила колдунью, вылив на нее ведро воды.
Из своих хозяев Фрегоза больше всего любила Дровосека: он был так неприхотлив! Но на смену ласковому Дровосеку пришел жестокий Урфин Джюс. Не раз собиралась Фрегоза подсыпать в суп ядовитое зелье и покончить с честолюбивыми замыслами Урфина. Однако она убедилась, что таким способом от захватчика не избавишься. Он сажал за стол первосвященника Крага и заставлял его первым отведывать все подаваемые кушанья.
Скоро волнениям Фрегозы пришел конец: армия Урфина выступила в поход на Изумрудный остров. В завоеванной Фиолетовой стране Урфин оставил наместником Бойса, из всех сотников тот казался наиболее смышленым. В качестве гарнизона Бойс получил полсотни Марранов. Джюс считал, что такого количества вполне достаточно, чтобы держать в покорности робких Мигунов.
Трудно пришлось вороне Кагги-Карр во время похода. Связь надо было держать во что бы то ни стало, а как узнаешь точное время без солнечных часов?
Когда приближался полдень, разведчица то и дело смотрела на солнце, на тени от деревьев. Ее сообщения были очень краткими, и ворона повторяла их по несколько раз, надеясь, что хоть одно из них дойдет до Страшилы. Так оно и получалось, потому что правитель Изумрудного острова подолгу не отрывался от телевизора. Из ежедневных докладов своего осведомителя Страшила знал, что по ночам, когда Марраны спал мертвым сном, Кагги-Карр вела долгие разговоры с Дровосеком и поддерживала в нем бодрость. Более того: ворона предлагала Дровосеку освободить его, перебив веревки крепким клювом. Дровосек отказался: за ночные часы он не успел бы уйти так далеко, чтобы его не догнали быстроногие Марраны. Зато Кагги-Карр раздобывала в армейских складах масло и смазывала ржавевшие суставы Дровосека...
Страшила не ограничивался телевизионной связью с одной лишь вороной. Он ловил в поле зрения то мрачного Урфина во главе войска, то одну из рот, лениво шагавшую по каменистому плоскогорью, то носилки, в которых Марраны тащили связанного Дровосека.
Изумрудный остров усиленно готовился к обороне. Подготовкой ведали Страшила, Дин Гиор и Фарамант
Длиннобородый Солдат, вновь возведенный Страшилой в сан фельдмаршала, забыл о своей бороде, а Фарамант запрятал подальше сумку с зелеными очками. Втроем со Страшилой они составили Главный штаб. Штабисты понимали, что канал на какое-то время задержит наступающую армию, и все горожане восхваляли предусмотрительность Страшилы, превратившего Изумрудный город в остров.
- Наш правитель, - с гордостью говорили люди, - видит будущее на много лет вперед!
И вместе с тем было ясно, что тем или иным способом враги переберутся через канал. Значит, главной линией обороны должны стать городские стены.
Под руководством фельдмаршала жители таскали на стены груды камней, громоздили охапки соломы, готовили медные чаны с водой, чтобы кипятить ее перед штурмом и выливать на головы нападающих. Оружейники спали по два-три часа в сутки. Они готовили тугие луки, выстругивали стрелы; а кузнецы ковали для них железные наконечники. По дорогам, ведущим в город, скрипели телеги, запряженные маленькими лошадками, и тачки. Провизия заготовлялась для долгой осады. Обитатели Изумрудного города хорошо помнили, что означает владычество Урфина Джюса, и не хотели испытать его вторично.
Когда армия Урфина находилась на расстоянии трехдневного перехода от столицы Изумрудной страны, к Страшиле по птичьей почте пришло важное известие. Его принесла голубая сойка.
- По поручению вороны Кагги-Карр сообщаю вам, Трижды Премудрый Правитель, следующее! - прокричала запыхавшаяся сойка. - Войско Урфина Джюса забирает на фермах доски и бревна. Нести их очень тяжело, и солдаты Урфина изнемогают, а все-таки волокут эти громоздкие вещи. Цели таких действий госпожа Кагги-Карр не понимает, а потому доносит вам.
Страшила тотчас собрал военный совет.
Фельдмаршал Дин Гиор высказал предположение, что бревнами воспользуются как таранами, чтобы разбить городские ворота. Но зачем Урфину понадобились доски, он не мог объяснить. Начальник снабжения Фарамант думал, что доски и бревна тащат для костров, греться по ночам и готовить пищу. Именитые граждане молчали.
Тогда взял слово Страшила.
- Эх вы, стра-те-ги, - презрительно сказал он. - Неужели вам не ясно, что Урфин знает о нашем канале. Но ведь по воде люди пешком ходить не могут, через воду надо строить мост. Вот для этого враги и несут с собой материал.
Сконфуженные члены совета молчали.
На третий день после заседания совета полчища Урфина наводнили равнину близ Изумрудного острова. Во время похода Марраны грабили население и теперь щеголяли в фиолетовых костюмах Мигунов и в зеленых кафтанах фермеров Изумрудной страны. Их вооружением были пращи и дубины. Вид войска был достаточно грозным.
Широкое водное пространство блеснуло перед глазами Урфина Джюса. Он знал, что вокруг Изумрудного города построен канал: слухи об этом распространились повсюду, о канале знали даже Мигуны. Но завоеватель не представлял себе размеров канала, не думал, что он окажется таким серьезным препятствием. И он мысленно похвалил себя за то, что запасся строительным материалом.
При первом появлении врагов на дальних подступах к каналу перевозчики перегнали паром на городскую сторону. А потом по приказу Фараманта его обложили соломой, и эту солому Страж Ворот поджег. Паром сгорел в несколько минут, от него остались обугленные лодки, но и те ушли на дно. Вслед за паромом были уничтожены все прогулочные яхты и шлюпки.
Урфин спокойно отнесся к гибели парома: он предвидел, что защитники города так и поступят. Постройка моста была неизбежным делом. Это была трудная работа, но Джюс не привык отступать перед трудностями. Марраны превратились в носильщиков, плотников, саперов.
Днем работа кипела, по ночам армия спала беспробудным сном. Если бы об этой слабости знал Главный штаб осажденных! Но Кагги-Карр почему-то ничего не сказала об этом. Вероятно, она считала, что такой сон Марранов - обычное дело. Да и то сказать, горожанам сделать вылазку тоже помешал бы канал.
Защитники города с тоской наблюдали, как узкая лента моста удлиняется с каждым днем, но ничем не могли помешать Марранам. Между городской стеной и каналом расстилалась широкая полоса парка. Через нее стрелы осажденных не могли долететь до врагов...
Прошел месяц. Прочный мост протянулся с одного берега канала на другой. Первая рота Марранов двинулась по нему гуськом, за ней последовали другие. Вооруженные пращами солдаты несли длинные доски и обрубки бревен. Осаждающие наводнили парк, Скрываясь за стволами деревьев, они подбирались к городской стене. Это было небезопасно. Изумрудный город стойко защищался. Сверху засвистели стрелы, раненые Марраны со стонами поползли назад. В армии Урфина горнисты заиграли отступление. Солдаты укрылись в местах, недоступных для стрел.
Джюс послал в лес несколько сот Марранов рубить гибкие ветки. Из этих веток солдаты стали плести щиты. К вечеру работа не закончилась, и сон, как всегда, сморил воинство Урфина. Полководца охватила глубокая тревога: судьба осады висела на волоске. Призвав на помощь Топотуна, Урфин принялся за работу...
В эту ночь Дин Гиор и Фарамант тоже не спали: у них был свой дерзкий план. Когда глубокая тьма окутала землю, они бесшумно выбрались за городские ворота. С охапками соломы и горящими факелами два героя бежали к мосту, чтобы сжечь его. Но, добежав, бессильно остановились: пламя факелов отразилось в темной воде. Урфин и медведь сняли крайнее звено моста!
Да, противники были достойны друг друга.
Утром все началось снова. Но теперь нападающие были неуязвимы. Укрываясь за прочными щитами, они вплотную подобрались к стене.
Враги вели оживленную перестрелку. Пращники посылали на стены тучи камней, и горожанам приходилось скрываться за кирпичными зубцами. В свою очередь защитники города стреляли из луков, швыряли вниз обломки гранита, горячие охапки соломы.
Прячась за щитами, Марраны вели таинственную работу. Они подкатывали к стенам обрубки бревен и клали поперек длинные гибкие доски. Страшила и его штаб смотрели на это странное занятие, ничего не понимая.
Когда вдоль стены было расставлено около сотни досок, на их концы по сигналу горна встали воины с дубинками. Свободные концы поднялись в воздух... Фельдмаршал Дин Гиор побледнел и пробормотал:
- Мы погибли... Это метательные устройства! О таких вещах я читал в старинных летописях. Но откуда узнал это Урфин?
У Марранов дело шло четко и быстро. На каждый свободный конец доски разом прыгнули но два-три солдата, противоположные концы взлетели вверх и высоко подбросили людей.
Несколько десятков Марранов достигли цели. Они ухватились за край стены цепкими руками и ринулись на Защитников города.
Среди горожан началась паника. Покидая стену, они устремились в свои дома, напрасно надеясь отсидеться там. Фарамант и Дин Гиор отважно сопротивлялись, и даже Страшила пытался поднять большой камень своими соломенными руками.
Но силы оказались слишком неравными. Главнокомандующий и его штаб были связаны. Страшила снова стал пленником Урфина Джюса.
Новый властелин тут же предложил ему изъявить покорность и стать наместником завоевателя в Изумрудной стране. Как и Дровосек, Страшила наотрез отказался.
- Отвести этого упрямца и его железного приятеля в башню, где они когда-то были заключены, - распорядился Урфин. - Но поместить их не на верхушке, а в сыром подземелье под башней. Посмотрим, долго ли они там выдержат.
Несмотря на постигшее его несчастье. Страшила с радостью увидел друга.
Дровосек в знак приветствия молча кивнул головой, он не в силах был говорить.
Страшила двинулся за тяжко ступавшим Железным Дровосеком и с горестью думал о чудесном ящике, которым завладеет Джюс. Беда будет, если он разгадает его секрет, тогда могущество Урфина еще более возрастет. Но потом Страшила вспомнил, что, кроме него, никто не знает магических слов, а без них ящик - красивая безделушка. А уж этих слов Урфин не добьется от него никакими средствами.
Пленников привели в тот самый подвал, где Страшила висел когда-то на крюке за бунт против Урфина. Знакомый крюк по-прежнему торчал ид стены, только заржавел за протекшие годы.
- Я уже побывал здесь и вырвался, вырвусь и теперь, - бодро заявил Страшила.
Железный Дровосек покачал головой.
Завоевав Изумрудную страну, Урфин Джюс решил снова поставить к себе на службу дуболомов. Эти деревянные люди, неуязвимые, неутомимые, могли оказать ему громадные услуги. Но все дело испортила Кагги-Карр. Сразу после падения города она созвала дуболомов на лесную поляну и устроила митинг. Усевшись вместо трибуны на голову рослого дуболома, Кагги-Карр открыла собрание.
- Слушайте меня, деревянные люди! - громко начала она свою речь. - Да будет вам известно, что бразды правления в Изумрудной стране вместо нашего доброго правителя Страшилы Мудрого приняла я, Кагри-Карр! Клянетесь ли вы повиноваться мне, вашей законной правительнице?
- Клянемся! - ответили нестройным хором дуболомы.
- Тогда внимайте моим словам! Когда вам вместо свирепых рож вырезали веселые, улыбающиеся физиономии, ваш нрав изменился. С тех пор вы уже не могли вредить людям, и все стали вас уважать, как добрых трудолюбивых работников. Но жестокий Урфин Джюс намерен опять взяться за резец и превратить вас в извергов и злодеев. Хотите вы этого?
- Нет, нет, не хотим! Доброта лучше!
- Ну, тогда вам остается одно: сбежать в Тигровый лес и там укрыться в глубоких оврагах в ожидании того времени, когда окончится власть Урфина. И я, правительница страны, обещаю вам, что ждать придется недолго.
И дуболомы дружно затопали в Тигровый лес. Так рухнула надежда Урфина Джюса. И только среди бывших полицейских нашлось несколько таких, которым все равно было, кому подчиняться, и они пошли на службу к Урфину.

ОРЕХИ С ДЕРЕВА НУХ-НУХ

Захватив город. Прыгуны наводнили дома и лавки, заполонили дворец. Все в Изумрудном городе удивляло и восхищало их. Солдаты с хохотом стаскивали с горожан зеленые очки и надевали на себя. И не могли опомниться от изумления, когда все вокруг казалось им зеленым.
Изумруды между камнями мостовой, на крышах и стенах домов не казались Марранам диковинкой, они водились у них в горах. Но высота домов, почти смыкавшихся вверху, роскошь комнат, устланных коврами, уставленных красивой мебелью, поразили обитателей соломенных шалашей.
Вот когда осуществились щедрые обещания огненного бога! Врываясь в жилище богатого ремесленника или купца, солдаты Урфина выталкивали хозяев с оглушительным криком:
- Это - мое!
Изгнанные жители со слезами покидали остров. Теперь они даже жалели о тех временах, когда Урфин Джюс явился к ним с дуболомами. Те, по крайней мере, не гнались за чужим добром, им не нужны были ни кров, ни пища, ни одежда. И если Джюс обложил тогда горожан огромной данью, то хоть не выгонял из домов.
Устанавливать порядок в городе Урфин начал с того, что выдворил солдат из дворца.
- Дворец - жилище бога! - было объявлено им. - Здесь могут находиться только телохранители Великого Урфина, которых он выберет из числа самых достойных воинов. А посетителей следует допускать лишь после доклада повелителю.
Увы! Телохранители не оправдали оказанного им доверия. В первую же ночь они, по обыкновению, заснули как убитые. И если бы Дин Гиор и Фарамант не оказались в плену, Урфин был бы схвачен в первую же ночь. Но смельчаки сидели в тюрьме, и завоеватель с облегчением встретил рассвет после бессонной ночи.
К большому удивлению Урфина, в раскрытое окно Тронного зала влетел его старый верный помощник по колдовским делам филин Гуамоколатокинт.
- Гуам! - вскрикнул пораженный Урфин.
- Гуамоко! - строго поправил филин. - Мы, помнится, договорились с тобой, что на меньшее я не согласен.
Урфин невольно подивился настойчивости птицы, которая за десять лет не забыла своих притязаний.
- Гуамоко так Гуамоко, - согласился Джюс. - Во всяком случае, я рад видеть тебя живым и здоровым, старый приятель!

Предыдущая страница 4 Следующая страница


5 Александр Мелентьевич Волков

- Ты знаешь, король, весть о твоем появлении в наших краях дошла до меня в тот же день, когда твоя армия осадила остров.
- А почему ты сразу не явился навестить меня? - поинтересовался Урфин.
- Да так, стар я стал и тяжел на подъем. Собирался каждый день и все откладывал.
На самом же деле старый хитрец выжидал, чем кончится осада. И если бы Урфин был отбит и ушел ни с чем, Гуамоко и не подумал бы к нему явиться. А теперь... Теперь - иное дело, с победителем можно вновь дружить.
- Я тебе принес хороший подарок, - продолжал филин. - Известно ли тебе, что я - владыка всего здешнего племени филинов и сов? Уважая мои знания и опыт, они кормят меня мышами и птичками...
- Все это мало относится к делу, - нетерпеливо перебил Урфин.
- Слушай дальше. Однажды мои подданные не смогли раздобыть для меня очередную порцию мышей и предложили заменить их сладкими орехами дерева нух-нух. Орехи не пища для нашего брата, но пришлось согласиться. Я склевал их не так уж много, но что бы ты думал: на меня напала такая бессонница, что я целые сутки не сомкнул глаз.
Урфин радостно оживился:
- Так ты говоришь, орехи нух-нух...
- Это то, что нужно твоим стражам. Я в городе с вечера, не раз проверял бдительность твоих караульных и - скажу тебе по чести - таких сонь я в жизни не видывал. Их хоть на куски режь, они не проснутся.
- Орехи для бессонницы - это чудесно, - согласился Урфин. - Сейчас я отправлю в лес десяток людей с корзинами, и ты, милый Гуамоколатокинт, покажи дерево нух-нух. В стране Жевунов я такого не знал.
- Оно растет только в окрестностях Изумрудного острова, - пояснил филин, польщенный тем, что Урфин назвал его полным именем.
- Если орехи нух-нух оправдают себя, я велю трем охотникам доставлять тебе каждый день свежую дичь, - расщедрился Джюс.
Через несколько часов драгоценный груз был доставлен во дворец. Урфин велел сделать из ядер ореха крепкий настой с ванилью и другими пряностями и каждому часовому приказал выпить на ночь кружку этого напитка.
С этой поры дозорные не спали по ночам, и самозваный король чувствовал себя спокойно под их охраной. Правда, оказалось, что орехи нух-нух не такие уж безвредные. Тем, кто пил отвар, мерещились наяву разные видения, глаза у них блуждали, они заикались, их мучила непонятная тоска. Хорошее настроение возвращалось к ним лишь после того, когда они выпивали новую порцию зелья.
Из Фиолетовой страны не поступало никаких донесений, и Урфин полагал, что там его власть установлена прочно. Он обратил взоры на Запад. Джюс отправил против Жевунов и рудокопов три отборные роты солдат под начальством Харта, которого возвел в чин полковника.
- Через три недели Голубая страна должна быть завоевана, - приказал король.
Радости Урфина Джюса не было пределов: ему казалось, что все его планы выполняются с изумительной точностью, даже несмотря на то что его покинул гигантский орел.
- Хорошо, что Карфакс оставил меня, - вслух размышлял Урфин, следя взглядом за колонной Харта, шагавшей по дороге, вымощенной желтым кирпичом. - Тяжело иметь дело с птицей, помешанной на честности. Она, видите ли, не признает обмана, ха-ха-ха! Да разве без обмана стал бы я королем и богом? Будущее сулит мне только победу и славу...

УДИВИТЕЛЬНЫЕ МУЛЫ

МЕЧТЫ ЭННИ И ТИМА

Когда Элли вернулась в Канзас из своего третьего путешествия в Волшебную страну, она нашла дома сестренку. В честь матери малютку окрестили Анной, но все звали ее уменьшительным именем Энни. Это маленькое живое чудо - ребенок - заставило слегка потускнеть воспоминания Элли о ее необыкновенных приключениях.
Первыми сказками, которые услышала Энни от старшей сестры, были чудесные рассказы об Изумрудном городе и фальшивом волшебнике Гудвине, о Страшиле и Железном Дровосеке, о Трусливом Льве и вороне Кагги-Карр, об Урфине Джюсе и его деревянных солдатах, о семи подземных королях и обо всех страшных и забавных событиях, которые пережила Элли в удивительном крае, отделенном от всего мира песчаной пустыней и горами.
Лучшим другом маленькой Энни стал Тим О'Келли с соседней фермы, находившейся от домика Джона Смита на расстоянии всего в четверть мили.
Тим был старше Энни на полтора года, и дружба его носила характер покровительства. Смешно и трогательно было наблюдать, как этот карапуз, еще сам не очень крепко стоявший на ногах, оберегал свою крохотную подругу от сердитых индюков и бодливых телят.
Дети были неразлучны, и никто не взялся бы сосчитать, сколько раз за день успевали они перейти с одной фермы на другую.
Обе хозяйки, миссис Анна Смит и миссис Маргарет О'Келли, считали обоих малышей своими, ласкали их с одинаковой любовью и шлепали с одинаковым беспристрастием.
Постоянным слушателем удивительных рассказов Элли наравне с ее сестренкой был и Тим О'Келли. Поэтому не мудрено, что, когда Тим и Энни подросли, самым их горячим желанием стало побывать в Стране Чудес и познакомиться с милыми и веселыми ее обитателями.
Энни и Тим хорошо помнили, что второе путешествие Элли началось с того, что за ней явилась ворона Кагги-Карр и принесла призыв о помощи от Страшилы и Железного Дровосека. Друзья Элли попали в плен к коварному Урфину Джюсу и умоляли свою верную подругу. Фею Убивающего Домика, прийти к ним на выручку. И Элли, сопровождаемая одноногим моряком Чарли Блоком, пустилась в опасный путь и победила злого Урфина с его могучими деревянными солдатами.
И вот простодушные дети в каждой вороне, появлявшейся в окрестностях, готовы были видеть КаггиКарр. О, пусть только они, Тим и Энни, получат весточку из таинственной страны Эллиного детства, как смело ринутся они в бой с коварными чародеями и злыми волшебниками! Но все горе было в том, что вороны, с которыми они пытались завести дружбу, оказывались обыкновенными птицами, а вовсе не посланницами Страшилы.
Вороны охотно принимали угощение от Энни и Тима и разнесли весть о добрых ребятах по всему Канзасу. Неисчислимые стаи черного воронья заполонили крыши домов и сараев, ссорились из-за каждой свободной ветки на дереве. И все они ждали подачек из рук Тима и Энни...
Кончилось тем, что раздраженные фермеры, боясь потерять урожай, устроили грандиозную облаву на осмелевших птиц. Летели в воздух камни и палки, гремели ружейные и пистолетные выстрелы, а дедушка Рольф раскопал в сарае старую пушчонку, уцелевшую еще со времен войны за освобождение негров, набил порохом и картечью и ахнул по самой большой стае.
Эффект получился потрясающий. Пушку разорвало, и дедушка Рольф уцелел только чудом, но вороньи полчища так напугались, что разлетелись во все стороны света.
- А ведь среди них могла быть и Кагги-Карр, - вздыхали ребята.
В тот день, когда Энни исполнилось семь лет, старшая сестра подарила ей свисток, полученный от королевы полевых мышей Рамины. Элли без сожаления рассталась с этим сувениром, потому что, как она говорила, в Канзасе нет места чудесам. Но Энни не разделяла такого мнения, и в первый же вечер они с Тимом спрятались за птичник, и девочка трижды дунула в свисточек. И что же бы вы думали? Чудо все таки произошло.
Перед обрадованными детьми появилось множество мышей! При виде этих маленьких серых зверушек всякая другая девчонка подняла бы визг до небес и убежала, но не такою была Энни Смит. Она спокойно осталась стоять и с любопытством рассматривала крохотных гостей.
Мышам понравилось бесстрашие Энни, и из колышущегося серого ковра, устилавшего землю, выдвинулась вперед крупная мышь, по-видимому, королева племени. Она стала на задние лапки и уставилась в лицо девочки умными черными глазками. Она что-то пропищала, но - увы! - только в Стране Чудес люди и животные имеют общий язык. Энни с грустью сказала Тиму:
- Быть может, мышиная королева рассказывает нам новости из Волшебной страны или даже дает совет, как туда попасть, но ее речь совершенно непонятна.
Трижды махнув передними лапками в знак прощанья, королева увела своих подданных, и на пыли остались только следы маленьких лапок.
Свиданья Энни и Тима с мышами продолжались, так как дети не теряли надежды, что королева-мышь наконец заговорит человеческим голосом. Но этого не случилось, и все кончилось очень печально.
Однажды в дальний угол двора, где Энни пыталась понять речь королевы-мыши, явилась миссис Анна. Она не обладала бесстрашием своих дочерей и, испустив пронзительный вопль, готовилась упасть в обморок, но мыши в мгновение ока исчезли, словно провалились сквозь землю. Миссис Анна набросилась на ребят с жестокими упреками.
- Ах вы, скверные дети! - кричала разгневанная женщина. - Вы просто с ума меня сведете своими выдумками! То привадили на ферму тучи зловредного воронья, то развели миллион мышей... Жди теперь, что они выпьют яйца в птичнике и сгложут зерно в закромах.
- Да их много меньше миллиона, мама, - улыбнулась Энни. - Они очень милые и безобидные. Они приходят только по свистку и ничего не трогают на ферме.
- И слышать ничего не хочу! - сердилась миссис Анна. - Давай сюда свисток!
И к великому горю Энни, свисточек был у нее отобран. Свиданья с мышиным племенем прекратились.
Делать нечего, пришлось оставить надежду как на появление Кагги-Карр, так и на помощь мышиной королевы. Тогда Энни с Тимом вспомнили о подземной реке, которая принесла Энни и ее троюродного брата Фреда Каннинга в царство семи подземных королей. Путешествие под землей казалось детям легко осуществимым.
- В самом деле, - рассуждали они, - стоит достать хорошую лодку, запасти побольше провизии, свеч и факелов, спичек... Несколько дней плаванья, и мы в подземелье. А выбраться наверх, в Волшебную страну, самое простое дело. - Ребята долго думали над тем, взять ли с собой в путешествие Тотошку Слов нет, песик был большим знатоком Волшебной страны и очень бы там пригодился. Но собачий век короток, и Тотошка уже состарился, потерял былую живость и предприимчивость, у него уже были внуки. Вот одного из внуков, по имени Арто, Энни с Тимом и решили сделать своим спутником.
Арто очень походил на Тотошку, каким тот был в молодости. Такая же шелковистая черная шерстка, умные глазки под косматыми бровями, та же верность хозяевам и готовность в любой момент пойти за них на смерть.
О своем решении Энни сообщила Артошке. Понял ли ее песик? Вероятно, понял, потому что умильно завилял хвостиком.
Осенью Энни Смит и Тима О'Келли отдали учиться. Время начать ученье для Тима наступило годом раньше. Но разве мог он пойти в школу без своей Энни? С криком, со слезами мальчишка добился от родителей разрешения пробыть дома еще год.
Теперь он был на голову выше Энни и прочих первоклассников и первоклассниц. Румяный, с белокурыми волосами, широкоплечий, с крепкими кулаками, он был надежным защитником Энни от всякого обидчика.
Конечно, Тим и Энни сидели на одной парте и уроки делали вместе.
- Вот неразлучная парочка! - смеялись взрослые.
В первые школьные каникулы Энни и Тим отпросились у родителей и поехали в штат Айова, к Фреду Каннингу.
Когда Джон Смит отпускал младшую дочь в дальнюю поездку, по его лукавой улыбке было видно, что он
Понимает, зачем Энни и Тим отправились в путешествие. Но он не показал им этого и только пожелал весело провести время.
Альфред Каннинг, студент Технологического института, встретил маленькую кузину Энни и ее товарища очень приветливо. На робкую просьбу Энни проводить ее, Тима и Антошку в пещеру, где начинается подземная река, юноша рассмеялся.
- Разве Элли не говорила тебе, милая крошка, что вход в ту пещеру обвалился? Из-за, этого нам пришлось пуститься в необыкновенное путешествие...
Энни возразила:
- Я это знаю, но думала, что ход к подземной реке раскопан.
- Зачем? - спросил студент.
Девочка искренне удивилась:
- Очень просто, чтобы все могли путешествовать в Волшебную страну!
Альфред хохотал до упаду:
- Ах ты, моя маленькая! Ты бы хотела, чтобы здесь, открылось бюро экскурсий и толпы туристов повалили в Очарованную страну?
- А что в этом плохого? - поинтересовался Тим О'Келли.
- Это было бы ужасно, - серьезно объяснил юноша. - Волшебная страна тем и хороша, что отрезана от всего мира, и только потому там живут добрые волшебницы Виллина и Стелла, разговаривают животные и птицы и царствует вечное лето. А если туда нагрянут из Штатов горластые, наглые джентльмены и леди, то придет конец этим милым добродушным созданиям Мигунам и Жевунам! В наших краях уже побывал предприимчивый делец, предлагавший мне кучу долларов за то, чтобы я указал ему, где рыть ход в пещеру. Денег я не взял, а место указал не правильно. Он покопался с десятком рабочих недели две и укатил ни с чем.
- Значит, нам нельзя и мечтать о том, чтобы туда попасть, - огорчилась Энни.
- Ну, ты другое дело, - утешил ее Альфред. - Ты - сестра Элли, а Элли чтут в Волшебной стране как могущественную фею, которая так много Сделала для ее обитателей. Я думаю, Страшила и прочие были бы очень рады, если бы ты, Энни, и твой друг Тим сумели перебраться через Великую пустыню и Кругосветные горы и очутиться в их благодатном крае.
- Да, а только как этого добиться? - вздохнула Энни.
- Большое желание всегда откроет путь, - сказал Альфред. - Упорно думайте и найдете способ пробраться в страну своей мечты. Буду думать и я, вдруг что-нибудь выйдет.
Разговор с Альфредом дал ребятам надежду, и они вернулись домой успокоенные.

ПОСЫЛКА ОТ ФРЕДА

Каникулы подходили к концу, когда почтовый фургон доставил на ферму Джона Смита два огромных ящика, привязанных к крыше. Почтальон и кучер с трудом спустили ящики, подтащили к дому и, получив на чай, укатили. На крышках крупными буквами был написан адрес-Джона Смита, а отправителем значился Альфред Каннинг из местечка Невилл, штат Айова.
- Это от племянника Фредди, - сказала миссис Анна. - Интересно, что может быть в таких больших ящиках? Наверное, фрукты. Только почему так много?
- Мамочка, там что-то шевелится, - заявила Энни, приложив ухо к стенке одного из ящиков.
- Скажешь тоже!
И все-таки слова дочери встревожили фермершу, и она обходила необычные посылки далеко стороной. Решили не открывать их до возвращения дяди Джона с поля.
Для Энни, Тима и всех окрестных ребятишек, проведавших о происшествии, день тянулся бесконечно. Ребята уверяли, что из ящиков доносится шорох и постукиванье. Интерес к странным посылкам возрос необычайно, но тут вернулся с поля дядя Джон.
Вооружившись долотом и клещами, фермер начал распаковывать один из ящиков. Едва он приподнял крышку, изнутри раздалось звонкое ржанье. Джон попятился, миссис Анна закрестилась, мальчишки и девчонки испустили восторженный вопль.
- Там лошадка! - закричал трехлетний малютка Боб.
- Не может быть, - отозвался фермер Джон. - Какая лошадь выдержит трехдневное заключение в этом гробу без воздуха и пищи?
И, однако, когда крышка упала, из ящика выкарабкался стройный гнедой мул, стукнул копытом о землю и снова заржал.
- Святой Джон и все божьи угодники! - воскликнул ошеломленный фермер, хватая мула за уздечку, чтобы тот не убежал. - Уж не из Волшебной ли страны это животное? Я дал бы в том клятву, если бы на крышке не стоял адрес Фреда Каннинга.
Слова отца произвели необыкновенное впечатление на Энни. Она сразу почувствовала, что если ей суждено побывать в Стране Чудес, то средство к этому здесь, перед ее глазами.
Фермер Джон напрасно искал в упаковочных стружках письмо от Фреда. Зато он нашел великолепное седло с мягкой подушкой и посеребренными стременами. Письмо нашлось в другом ящике, где оказался серый мул, ростом чуть поменьше первого. Было там и второе седло.
Вот что писал Альфред Каннинг:
"Дорогая сестренка Энни! Твое желание попасть в Волшебную страну так велико, что пришлось поломать голову и пойти тебе навстречу. Я работал целое лето и сделал этих механических мулов, которых посылаю тебе и твоему другу Тиму О'Келли..."
Чтение письма пришлось прервать, потому что Тим закричал во все горло и совершил такой прыжок через голову, какой едва ли удавалось сделать хотя бы одному мальчишке его лет. Когда Тима угомонили, фермер стал читать письмо дальше.
"Эти мулы, - писал Альфред, - не нуждаются ни в пище, ни в воде, а энергию они получают от солнечных батарей, которые я вмонтировал им под кожу... А ведь солнца в Великой пустыне хватает и, значит, не придется беспокоиться о том, что мулы остановятся на полдороге из-за недостатка корма",
Далее в письме шли наставления о том, как управлять животными. В гриве каждого мула скрывался шпенек, движущийся взад-вперед. Если его сдвинуть назад до упора, это означало "стоп". В среднем положении - умеренная рысь, а если передвинуть шпенек до переднего упора, мул поскачет галопом. Поворачивать животных вправо и влево, было еще проще: стоило потянуть за уздечку.
Альфред писал, что мулов достаточно держать на солнышке два-три часа в день. Во время езды в ясную погоду батареи заряжаются автоматически. Изобретатель сообщал, что во избежание неприятностей он послал мулов незаряженными.
- А почему они ржали и сами вылезли из ящиков? - спросил Тим О'Келли, для своего возраста недурно разбиравшийся в механике.
Фермер Джон задумался и скоро нашел объяснение.
- Видно, солнце так сильно нагревало стенки ящиков во время поездки, что этого оказалось достаточно для зарядки батарей, - решил он. - Но, черт меня побери, выходит, что парень сделал необыкновенное изобретение!.. Да, как видно, на этих мулов можно положиться!
- И смело отпустить нас с Тимом в Волшебную страну, - весело подхватила Энни.
- Ну, это мы еще посмотрим, - с притворной суровостью возразил отец.
В конце письма Альфред сделал Энни и Тиму немаловажное предупреждение. Он советовал никомуникому не открывать во время путешествия тайну чудесных животных. Пусть все считают их обыкновенными животными, от которых они не отличаются по виду. Тогда будет меньше опасности, что кто-нибудь отнимет их у ребят.
- Фред, как видно, пребывает в полной уверенности, что Тим и Энни не сегодня завтра двинутся в путь, - проворчал фермер. - А ведь скоро начнется учебный год.
Тут, как ни странно, в защиту ребят выступила миссис Анна.
- Элли не один год пропустила, - молвила она, - а учится дай бог каждому. То, что она увидела и испытала, заменило нашей девочке годы и годы ученья...
- Так ты не боишься отпустить их одних в Волшебную страну? - удивленно спросил Джон.
Но его жена верила, что каждому на роду написана его участь и что от судьбы не уйдешь.
- Можно и с крыльца упасть и кости переломать, - заявила миссис Смит, - а другой из трех необыкновенных путешествий вернется целым и невредимым, как Элли.
Кстати, сама Элли приехала на следующий день и оказалась самой ярой заступницей Тима и Энни. При таких сильных союзниках ребята победили. Даже родители Тимофея О'Келли согласились отпустить мальчика.
Решено было, что Энни и Тим отправятся в путь в первое же воскресенье, когда фермер Джон, свободный от работы, сможет проводить их хотя бы за два десятка миль от дома.
Элли была от мулов в восхищении.
- Вот бы нам с Тотошкой такого скакуна, когда мы, усталые, тащились по дороге, вымощенной желтым кирпичом! - восклицала она. - Помнишь, Тотошенька?
Тотошка помнил. Он хорошо понимал, что его уже не возьмут в новое путешествие в Волшебную страну, и примирился с этим. "Ничего не поделаешь, старость, - думал пес. - Пускай отправляется Артошка. Надо уступать дорогу молодым".
Элли дала мулам имена. В последнем семестре она изучала древнюю историю и назвала серого Цезарем, а гнедого Ганнибалом. Эти звучные имена очень понравились ребятишкам.

НАЧАЛО ПУТЕШЕСТВИЯ

Ранним августовским утром Энни и Тим О'Келли распрощались с родными и двинулись в путь. Их снаряжение было продумано до мелочей, в этом особенно помогла опытная путешественница Элли.
Запас провизии был уложен в двойные кожаные сумы, перекинутые через спины мулов. Ребята взяли рюкзаки с самым необходимым в дороге: там было уложено по смене белья, мыло, зубные щетки и порошок, ножи, ложки и прочая дорожная мелочь. Через плечо Энни висела подзорная труба, которую подарил Элли одноногий моряк Чарли Блек. На левой руке у каждого из ребят был компас, а на правой - часы. У Тима в сумке лежал спущенный волейбольный мяч. Дело в том, что мальчуган решил научить Жевунов и Мигунов благородной игре в волейбол. Тим был отличным игроком, и его принимали в команду даже старшие ребята. Вдобавок Тим был вооружен: у его пояса висела крепкая дубинка с утолщением на конце.
Из мешочка, притороченного к седлу Энни, выглядывала Артошкина мордочка. Черные глазки песика весело поблескивали: он был очень доволен путешествием. Когда ему надоедало сидеть в мешке, он отрывисто тявкал, его спускали на землю, и он бежал за мулами.
Джон Смит провожал детей на рыженькой кобылке Мери; Ганнибал и Цезарь были пущены на самый тихий ход, и все же фермерская лошадка с трудом поспевала за могучими мулами, заряженными солнечной энергией.
- Хороши скотинки, ничего не скажешь, - ворчал довольный Джон. - Вот таких запрячь в плуг, они за день бог знает сколько акров перепашут...
Точно понимая слова фермера, мулы недовольно поводили длинными ушами.
Пришел час расставанья. Джон сердечно обнял Энни и Тима, пожелал им счастливого пути, просил быть осторожными и не задерживаться а Волшебной стране, потому что родители будут день и ночь думать о них, ждать.
Тим и Энни перевели шпеньки на быстрый ход, мулы звонко брыкнули копытами, из-под ног у них взметнулась пыль, и через пять минут фермер едва мог различить вдали два туманных пятнышка.
- Убей меня бог, - прошептал пораженный Джон Смит, - вот так скачут! Нам с тобой, Мери, так же далеко до них, как черепахе до зайца. Да, вряд ли недруг перехватит их на дороге...
Фермер повернул лошаденку и затрусил домой, размышляя о странных событиях, в которые была втянута его семья с того памятного дня, когда над Канзасом пронесся ураган, вызванный злой волшебницей Гингемой.
Энни и Тим наслаждались быстрой скачкой. Поля и реки проносились мимо них, точно гонимые встречным ветром. Редкие прохожие изумленно смотрели им вслед, а возы со снопами мелькали, точно верстовые столбы.
К вечеру путники оставили позади много миль. Ночевать остановились в уединенном лесочке, вдали от жилья. Энни достала из вьюка всепревращальное полотнище, когда-то изготовленное дядюшкой Чарли Блоком. По желанию владельца оно могло становиться надувной лодкой, парусом, обширным тентом. На этот раз оно превратилось в удобную палатку, где ребята спокойно провели ночь под охраной верного Артошки.
И дни побежали один за другим, как быстрые мулы наших путников. Энни и Тим держали путь на северовосток, по возможности избегая населенных мест. У ручейков они запасали воды в объемистые фляги, а скакунов поить не приходилось. Погода стояла ясная, солнечная, и ставить животных на зарядку не было надобности: они набирались энергии во время бега.
Первая широкая река, встреченная на пути, остановила путников. Энни уже собралась надувать воздухом всепревращальное полотнище, чтобы сделать из него плот. Тим заметил, что нелегко переправить мулов на скользком плоту без перил и ограждений.
- Давай-ка, Энни, попробуем переплыть реку, не слезая с седел, предложил мальчик.
Поставив регуляторы на малый ход, ребята смело направили животных в воду. И о чудо! Мулы поплыли, точно проделывали это много раз. Внутри у них было достаточно пустоты, и на воде они держались отлично. Они так загребали веду своими мощными ногами, что мигом очутились на другом берегу.
- Ура, ура! - закричал Тим. - На таких молодцах, как наши Цезарь и Ганнибал, можно море переплыть!
С большой опасностью ребятам пришлось столкнуться в обширной степи, где водилось много волков. Собравшись большой стаей, степные волки загородили путникам дорогу. Те хотели повернуть назад, но и там их ждали враги.
- Вперед! На самый полный! - скомандовал Тим.
Мулы ринулись, как ураган. Несколько волков покатились с Пробитыми головами и переломанными ребрами. Один крупный зверь, должно быть, вожак стаи, подпрыгнул, силясь сдернуть Тима с седла, но смелый мальчуган что есть силы хватил волка дубинкой по лбу. Ошеломленный хищник опрокинулся, стая расступилась и через минуту осталась далеко позади.
Тим был страшно доволен и хвастался вовсю.
- Видала, как я ему врезал между глаз! - кричал мальчишка. - Наверняка он подох от моей дубинки.
Энни усомнилась в этом, и тогда Тим предложил вернуться посмотреть. Энни не захотела снова встречаться с волками и поспешила согласиться с товарищем. Тим засвистал воинственный марш,
И только тогда Артошка осмелился высунуть голову из мешка. Он ее туда упрятал, когда увидел стаю свирепых волков. Песик по природе был смел, но благоразумен. Он понимал, что борьба с волком будет неравной: хищник перешибет ему спину одним ударом лапы или перекусит пополам огромной зубастой пастью.
Увидев врагов далеко позади, Артошка презрительно гавкнул на них, а Энни рассмеялась:
- Молчи уж, герой!

ВЕЛИКАЯ ПУСТЫНЯ

Держать правильное направление путникам помогали компасы, но и без них ребята знали, что едут верной дорогой. Старшая сестра так часто рассказывала Энни о своем путешествии с одноногим моряком, что девочке казалось, будто она уже побывала здесь. Это она сама в былое время чувствовала знойное дыхание ветра, налетавшего из пустыни, сама видела безобразные головы ящериц, прятавшихся в дюнах.
Вот и лес, за которым начиналась Великая пустыня.
- Здравствуй, старый знакомец! - весело воскликнула Энни. - Это из твоих деревьев дядюшка Чарли построил сухопутный корабль. Он и сейчас где-нибудь стоит на опушке, но мы его разыскивать не будем. Правда, Тим?

Предыдущая страница 5 Следующая страница


Огненный бог марранов 6

- А зачем нам корабль? - солидно отозвался мальчуган. - Наши Цезарь и Ганнибал почище всякого корабля - и сухопутного и водяного.
К рискованному переходу через пустыню Тим и Энни подготовились основательно. В путь они решили отправиться на рассвете, по прохладе. Ребята наполнили фляги водой из ключика, найденного в лесу, и так напились, что у них чуть не лопнули животы. Перед выездом они облили друг друга и собаку водой с ног до головы. Путники надели темные очки с сетками, чтобы предохранить глаза от мелкого песка и пыли. Чуя что-то необычное, Артошка с головой запрятался в мешок, и хозяйка одобрила его поведение. Конечно, песика тоже досыта напоили водой.
Ребята были настроены серьезно. Исчезли из разговора обычные шутки, сердца Энни и Тима бились учащенно. Те дни, что они провели в поездке до этого времени, казались пустяком в сравнении с тем, что их ожидало.
Великая пустыня лежала перед ними торжественная и мрачная, в ее вековом безмолвии таилась угроза.
Наконец дети стряхнули оцепенение.
- Ну что же, надо отправляться, - сказал Тим.
А сам подумал, что, если понадобится, отдаст за Энни жизнь, не жалея об этом.
- Да, оставаясь на месте, вперед не подвинешься, как говорит мудрый Страшила, - согласилась девочка.
По рассказам сестры Энни знала многие изречения Трижды Премудрого Правителя Изумрудного города.
Ребята поехали средним ходом. Скакать галопом было невыгодно: копыта мулов подымут густые облака пыли, да и скакуны будут слишком глубоко увязать в песке. Животные потрусили неспешной рысцой, но, когда Энни через полчаса оглянулась, кромка леса чуть виднелась на горизонте. Мулы, заряжаясь на ходу, оставляли позади милю за милей, а у Энни в голове была одна главная мысль: как избежать страшных черных камней Гингемы.
От сестры Энни знала, что злая фея Гингема задолго до смерти окружила Волшебную страну обломками скал, наделив их таинственной силой притягивать к себе все движущееся. У такого камня едва не остались навеки Элли и Чарли Блек, потому что камень полонил сухопутный корабль и не отпускал от себя путников дальше чем на сотню шагов. Моряк и девочка погибли бы в пустыне, если бы их не спасла ворона Кагги-Карр. Это она, отпущенная на волю, вернулась с кистью чудесного винограда, который сводил на нет силу камня.
Конечно, за прошедшие годы волшебство камней могло прекратиться или ослабеть, но лучше было не рисковать.
Выполняя наказ старшей сестры, Энни через каждые полчаса останавливала Цезаря и всматривалась вдаль через подзорную трубу. И вот после нескольких часов пути, когда солнце уже стояло высоко на небе и когда одежда ребят совершенно просохла, а сами они успели напиться воды раза по три, Энни заметила вдали черное пятнышко.
- Вижу черный камень Гингемы! - взволнованно воскликнула девочка.
- Где он, где? - отозвался Тим.
Посмотрев в трубу, мальчик подтвердил, что в песках действительно чернеет колдовской камень.
План, который помог бы перехитрить злое волшебство Гингемы, был разработан дома, его придумала Элли. План был остроумен, но прост. Если два человека одинаковой силы тянут какой-то предмет, например, стол, в разные стороны, он не сдвинется с места. Элли велела ребятам проехать меж двух черных камней Гингемы как раз посредине. Один камень будет тянуть путников вправо, другой влево, и силы камней взаимно уничтожатся.
Заметив первый волшебный камень, Энни и Тим свернули в сторону и тихонько ехали до тех пор, пока не увидали другой. Рассчитать путь так, чтобы он прошел посредине, казалось не слишком трудно. Наши всадники пустили мулов вскачь. Животные, не знавшие устали, помчались галопом, поднимая тучи песку.
Но когда путники оказались между камнями, они почувствовали, что неведомая сила тянет скакунов и их самих влево. То ли они неверно определили середину и оказались ближе к левому камню, то ли его магическая сила была больше, Энни и Тим не знали. Однако они с ужасом ощущали, как злое колдовство Гингемы старается сдернуть их с седла.
Энни, слабея, вдруг почувствовала, что не может держаться больше в седле, и со слабым криком соскользнула на песок... К несчастью, она не упала, а встала прямо на ноги, и враждебная сила заставила ее, шатаясь, бежать навстречу гибели.
Мул Тима был сильнее, он уже почти вырвался из опасной зоны, но тут мальчик услышал крик Энни и увидел, что Цезарь мчится за ним с пустым седлом.
Несколько секунд требовалось Тиму, чтобы спастись, но он не колебался ни мгновения.
"Энни в беде! Энни погибает!"
Тим с усилием повернул Ганнибала и подскакал к Энни. Он нагнулся и сильным рывком подхватил девочку на седло.
Впоследствии дети не могли припомнить всех подробностей этих страшных минут, которые показались им вечностью. Они только сознавали, что мул бьется под двойной ношей, взрывая песок копытами, что он изнемогает в борьбе с чародейством. Но вот он выигрывает дюйм за дюймом, фут за футом...
Ближе, ближе к свободе... И вот уже с победным ржаньем великолепный скакун мчится на полной воле!
Цезаря поймали, но долго еще обессилевшая Энни ехала на седле Ганнибала, поддерживаемая товарищем.
Когда девочка пришла в себя, она со слезами благодарила Тима, и мальчик, смущаясь и краснея, отбивался:
- Ну хватит, ну ладно тебе, это же все Ганнибал...
И вот черные камни Гингемы остались далеко позади. Мулы бодро, бежали по сыпучему песку. В то время как настоящие животные выбились бы из сил, механические мулы казались такими же свежими, как в первую минуту путешествия.
Подняв головы, дети ясно разглядели снежные вершины Кругосветных гор, поднимавшиеся за дальним горизонтом. Половина пути была сделана, и какая половина!
Теперь можно было не торопиться, и путники остановились на привал. Тим и Энни ели через силу, они все еще не могли опомниться от пережитой опасности. Зато они выпили очень много воды.

ЧЕРЕЗ ГОРЫ

Путникам хотелось попасть в Долину чудесного винограда, где сделали остановку Элли и Чарли Влек после того, как перешли через пустыню. Но Тим и Энни из-за черных камней изменили свой курс и потому подъехали к горам в другом месте. Правда, и здесь протекал ручеек, окаймленный фруктовыми деревьями, но виноградных лоз не было видно.
Чудеса начались сразу же после того, как Энни и Тим разбили лагерь на уютной полянке. Первым ребят удивил Артошка. Когда Энни вытащила его из метка, песик зевнул, вздохнул и ясным звонким голосом сказал:
- Ф-фу... Как я устал сидеть в этой темной душной дыре! Наконец-то можно размять лапы!..
Энни и Тим давно знали, что в Волшебной стране разговаривают животные и птицы, и все же с изумлением смотрели на своего до сих пор бессловесного спутника. Но вскоре они поразились еще больше. Собака в восторге носилась вокруг мулов, стараясь цапнуть их за ноги, и Цезарь заговорил приятным баритоном:
- Ну ты, приятель, поосторожнее! А то как дам разок копытом, только тебя и видели!
Ганнибал поддержал его глухим баском:
- Да, в самом деле, эти собаки ужасно надоедливые создания...
- Как, друзья мои, и вы заговорили? - вскричала Энни.
- А почему бы нет? - спокойно отозвался Цезарь.
И в самом деле, почему бы не ожить и не заговорить механическим мулам в Стране Чудес, если здесь жили и говорили соломенное чучело и железный человек? Это было совершенно в порядке вещей, и ребята с радостью приняли этот-порядок.
Цезарь был, как видно, любознательнее своего товарища, потому что он задал такой вопрос:
- Скажи, пожалуйста, Энни, а что означают наши клички? Почему мы Цезарь и Ганнибал, а не что-нибудь другое?
Энни и Тим смутились. Ведь они окончили только первый класс, а там не изучают историю. Впрочем, когда Элли давала животным имена, она объяснила сестренке их значение, и Энни кое-что запомнила.
- Видите ли, - сказала девочка, хмуря брови. - Ганнибал и Цезарь были какие-то знаменитые древние люди. Не то президенты, не то генералы, в общем, что-то в этом роде...
Честолюбивые животные милостиво согласились откликаться на свои имена. После ужина Энни, Тим и Артошка заснули, а мулы смирно стояли у деревьев, дожидаясь солнечного восхода: тогда они снова смогут заряжаться энергией, это заменяло им и пищу и питье.
Утром Тим занялся важным делом. Он достал из своего вьюка подковы с острыми шипами и привинтил их к копытам Цезаря и Ганнибала. В песках такие подковы только задерживали бы животных, а на каменистых горных тропах они были совершенно необходимы.
В это утро путники покончили с провизией, захваченной из дома, и подивились, как точно Элли рассчитала продовольственный запас. Ребята наполнили сумки великолепными фруктами, сорванными с деревьев, набрали во фляжки воды и отправились в дорогу.
Ох, какой трудной оказалась эта дорога! Крутые подъемы и опасные спуски, узкие карнизы, нависшие над пропастью, неустойчивые осыпи, готовые разразиться каменными лавинами, глубокие ущелья, преграждающие путь...
Иной раз, чтобы преодолеть небольшой участок дороги, длиной в несколько сот футов, приходилось тратить целые часы. Вот когда Энни и Тим в полной мере оценили достоинства Цезаря и Ганнибала. Конечно, им далеко было до горных козлов, которых наши путники видели издали на верхушках скал, но все же механические мулы проявляли чудеса ловкости.
Неутомимые и бесстрашные, проворные, как кошки, они карабкались по крутым склонам, предупреждая седоков, чтобы те крепко держались в седлах. Спускаясь с горы, они подгибали задние ноги и почти ползли на брюхе, а поднимаясь, цеплялись за скалы передними копытами.
Через узкие расщелины мулы перепрыгивали, распрямляя согнутые задние ноги, как пружины, и тут всадники, держась за шеи благородных животных, старались только не вылететь из седла.
Но вот им встретилось такое широкое ущелье, которого не преодолел бы самый лучший скакун в мире. Со дна пропасти поднимался туман, и где-то внизу глухо ревел невидимый поток.
Что делать? Объехать препятствие? Но справа и слева громоздились скалы, на которые не в силах были подняться даже Цезарь и Ганнибал.
Побледневшие Тим и Энни с тоской смотрели друг на друга. Они очутились в западне, и единственным выходом было вернуться назад и искать новую тропу в лабиринте горных хребтов...
Но в это время вверху послышался шум огромных крыльев и чья-то колоссальная тень пала на дорожку. Ребята подняли головы и увидели громадного орла, спускавшегося к ним с высоты. Энни в ужасе взвизгнула и закрыла голову руками, а Тим с угрожающим видом поднял дубинку, хотя и понимал, что нелепо сражаться подобным оружием с чудовищной птицей.
А Карфакс (потому что это был он) опустился на площадку вблизи путников и сказал приятным голосом:
- Не бойтесь, дети! Я никогда не обижаю слабых и беспомощных!
При этих словах оскорбленный Тим нахмурился, а Энни решилась отнять руки от лица и посмотреть на гигантскую птицу. Столько благородства было в осанке Карфакса, что девочка сразу приободрилась.
- Я вижу, дети, вы направляетесь в Волшебную страну из большого мира, - продолжал орел, - Вы проделали большой и опасный путь, но этого препятствия вам не одолеть.
- Да, сударь, - ответила Энни. - Через эту пропасть нашим мулам нипочем не перепрыгнуть... Вот если бы вы нас перенесли, было бы очень хорошо, - добавила осмелевшая девочка.
- Это нетрудно, - добродушно согласился орел. - Девочка, пригнись к седлу...
И едва Энни исполнила совет Карфакса, как мощные лапы осторожно подхватили Цезаря под брюхо. Девочка даже не успела испугаться, как увидела под собой ущелье с курившимся на дне туманом, воздух засвистел у нее в ушах, и через какую-нибудь минуту мул уже стоял на той стороне пропасти и весело ржал. Вскоре Ганнибал с Тимом были возле Энни.
- Дальше дорога безопасна, и мои услуги вам уже не понадобятся, сказал орел и взмыл в небо.
- Спасибо, спасибо, добрый друг! - только и успели крикнуть вслед ему дети, а гигантская птица уже исчезла за ближайшим облаком.
Но каким же образом Карфакс остался в живых? Ведь покинув Урфина Джюса, он отправился на родину, где его ждала смерть от вождя Аррахеса и его сторонников.
А дело было так. Всего, за три дня до возвращения Карфакса в Орлиную долину его лютый враг Аррахес погиб в схватке со змеиным царем, которого он вызвал на поединок из-за своего непомерного тщеславия. Нового вождя орлы еще не успели выбрать, и им сделался Карфакс. Он нашел себе новую подругу жизни и зажил мирно и счастливо.
Ах, если бы Тим и Энни знали, какие события недавно произошли в Волшебной стране! Если бы им было известно, что этот самый орел невольно помог злому Урфину захватить власть над Прыгунами! Они так легко не отпустили бы от себя Карфакса и просили бы благородную птицу исправить то зло, которое она причинила многим людям.
Никаких мрачных предчувствий не было у Энни и Тима, а Карфакс старался держаться подальше от людских дел, особенно после того, как судьба столкнула его с коварным Урфином. Не подозревая, какого могучего союзника в будущей борьбе они" потеряли, дети долго смотрели на тучу, за которой скрылся Карфакс.
Потом Тим весело воскликнул:
- Вот так приключение! Такого не было даже с Элли!
- Да, - отозвалась Энни, - она и не слыхала о том, что в Волшебной стране есть такие орлы.
- Нам с тобой невероятно повезло, - сказал мальчик. - Если бы не эта птица, сколько времени проплутали бы мы в горах...
Ребята тронули мулов и двинулись дальше.
Самая трудная часть путешествия закончилась. Легче всех перенес ее Артошка. Он сидел в своем убежище, высунув только нос и глаза, а в особенно грозные моменты прятался весь и даже зажмуривался. Он полагал, что опасность не так страшна, если ее не видишь.
Заночевать пришлось у самой вершины хребта, на леднике. Палатку раскинуть было невозможно, а холод пронизывал путников до костей. Здесь дельную мысль подал Цезарь. По его предложению полотнище свернули в несколько раз, разостлали на льду, Энни и Тим легли посредине, а мулы по бокам. Их тела излучали накопленное за день тепло, и ребята с притулившимся между ними Артошкой провели ночь совсем недурно.
На следующий день дорога стала более удобной, подъемы и спуски сделались не так круты, на склонах сначала появилась трава, а потом кустарники и деревья.
Кругосветные горы остались позади, и Энни торжественно объявила спутникам:
- Мы в стране Жевунов!

ЕГО ЛИСИЧЕСТВО КОРОЛЬ ТОНКОНЮХ XVI

Энни ошиблась. Отклонившись в Великой пустыне от пути Элли и одноногого моряка, наши путники пересекли Кругосветные горы в другом месте, и страна Жевунов находилась от них справа. Но куда же попали Энни и Тим?
Ребята видели, что тропинка, по которой они ехали среди леса, была выбита не ногами людей. Похоже, что ее протоптали дикие звери.
Дорожка постепенно расширялась, но никто не встречался нашим путешественникам, и только бойкие сороки на деревьях громко обсуждали их одежду и внешность.
После тяжелого двухдневного пути в горах Энни и Тим чувствовали себя очень утомленными. Погода была прекрасная, поэтому они не стали раскидывать палатку, а улеглись под кустом на мягкой травке. Тим мгновенно уснул. У Энни смыкались глаза, как вдруг она услышала отдаленное многоголосое завывание и чей-то жалобный крик:
- Помогите! Ах, помогите же мне!.. Погибаю...
Зов доносился с соседней поляны. Девочка попыталась разбудить Тима, но это было не так-то легко. И Энни одна пошла через кусты. Ей представилось такое зрелище. Посреди поляны с передней лапой, ущемленной капканом, лежал большой рыжий лис, жалобно повизгивая. Вокруг него толпилось несколько лисиц поменьше, которые из сочувствия к пленнику тоже визжали и выли.
Но этот диковинный концерт тотчас прекратился, а лисицы попрятались в кусты, лишь только завидели Энни. Лис, пойманный в капкан, смотрел на девочку жалобными глазами, умолявшими о помощи.
Энни любила животных, особенно обиженных и страдающих. Ей стало жаль несчастного лиса, и она решила помочь ему. Девочка подошла к пленнику поближе.
- Как это тебя угораздило попасть в такую ловушку, бедняжка? - ласково спросила она.
Но прежде чем рыжий лис успел ответить, из чащи выскочила черно-бурая лисица и гневно напустилась на Энни:
- Как ты смеешь, девчонка, так невежливо разговаривать с повелителем этой страны? Знай, что перед тобой его лисичество Тонконюх XVI, король лисьего царства!
- Ах, прошу прощения, ваше лисичество, - улыбаясь, обратилась Энни к королю. - Я из чужой страны и не подозревала о вашем высоком сане!

Король Тонконюх XVI милостиво принял извинения Энни и объяснил, как он попал в беду. Увлекшись погоней за быстрым зайцем, он не заметил капкана, давным-давно поставленного здесь охотником из соседней страны Жевунов. Стальная пластинка защемила ему лапу.
Произошло это неделю тому назад, и за это время никто из людей не появлялся на поляне. И если бы не ее лисичество королева Быстроногая и придворные кавалеры и дамы, разыскавшие пленного короля, он погиб бы от голода и жажды.
Тонконюх сказал, что он уже серьезно подумывал о том, чтобы отгрызть лапу и таким образом освободиться от плена. Но такой поступок был бы равносилен отречению от престола. По законам лисьей страны в ней не мог царствовать калека. Девочка из чужой страны пришла вовремя: она спасет Тонконюху больше чем жизнь, она сохранит ему королевскую власть.
Выслушав взволнованную речь короля, Энни принялась освобождать его, но, к несчастью, ее силы не хватало, чтобы разжать капкан и освободить лапу. Девочка решительно направилась за Тимом, но тут лисицы подняли такой отчаянный вой, что она невольно остановилась.
"Какая я беспомощная, - с досадой подумала она. - Уж Элли на моем месте, наверно, нашла бы выход из положения". Энни огляделась по сторонам и увидела неподалеку крепкий сук, обломанный с дерева бурей.
- Ага, вот как раз то, что мне нужно! - радостно воскликнула она.
Вставив сук, как рычаг, между зубьями капкана, Энни нажала изо всех сил, зубья раздвинулись, и обрадованный король выдернул лапу. Громкий хор лисьих голосов вознес хвалу освободительнице.
Лапа Тонконюха была в плачевном состоянии: рана кровоточила и воспалилась, надо было немедленно ею заняться. Энни с трудом подняла лиса и понесла к своему стану. Лисья свита почтительно следовала за ней.
При виде стаи лисиц Артошка, выглядывавший из мешка, поднял такой оглушительный лай, что даже Тим проснулся. Он очень удивился, увидев Энни в таком необычном обществе. Выслушав ее рассказ, мальчик вполне одобрил действия своей находчивой подруги.
Энни достала из рюкзака аптечку, смазала рану йодом и забинтовала. Королю сразу стало легче, но ходить он все равно не мог.
- Куда прикажете доставить ваше лисичество? - вежливо спросила девочка.
- В мой дворец, в Лисоград, - слабым голосом ответил царственный лис.
Когда Энни и Тим поднимали лисьего короля на спину Цезаря, Артошка высунул голову из убежища и возмущенно тявкнул. Но, получив здоровенный щелчок по носу от Тима, пес понял, что не всегда уместно громко выражать свои чувства. Спрятавшись в мешок, он потихоньку ворчал:
- И чего они так носятся с этим зазнайкой? Да будь он хоть распрекороль, обязанность всякой порядочной собаки гнать его, не жалея сил....
Мулы тронулись неспешной рысью, а свита короля побежала следом. Королеву услужливый Тим устроил на спине Ганнибала.
Тонконюх XVI показывал Энни дорогу среди густой сети тропинок, прорезавших лес. Девочка и король разговорились.
- Скажите, ваше лисичество, сколько у вас подданных? - спросила Энни.
- О, их много тысяч. В последний раз их пересчитывали лет пять назад, и сейчас я не знаю точного числа обитателей лисьего царства.
- А где же вы берете пропитание? - удивилась Энни. - Ведь сколько надо зайцев и кроликов, чтобы прокормить такую массу едоков!
- Об этом позаботилась природа, - объяснил лисий король. - Мы возделываем кроличьи деревья, на которых растут плоды, размерами со взрослого кролика. Их мякоть видом и вкусом не уступает кроличьему мясу...
"Как много чудес в Волшебной стране, - невольно подумала Энни. - Вот даже Элли ничего не слыхала о гигантских орлах, о лисьем королевстве и кроличьих деревьях, хоть и была здесь целых три раза..."
- А зачем вы отправились на охоту, если в вашей стране растут такие замечательные деревья? - поинтересовалась девочка.
- Их плоды вкусны, - ответил Тонконюх, - но мы предоставляем их простонародью. Питаться той же пищей, что земледельцы и поденщики, фи!.. брезгливо сморщился король. - И потом, какое наслаждение догнать зайца и вонзить зубы в его живое мясо! - Глаза Тонконюха кровожадно блеснули. Недаром у нас разрешается охотиться только королевской семье и принцам. А если на это осмелится кто-нибудь из простых, его ждет смертная казнь.
Энни пожалела, что спасла короля из капкана. А впрочем, подумала она, если бы он и погиб, его страной стал бы править наследник. И порядки в лисьем царстве остались бы прежние.
Король отвлек мысли Энни в другую сторону, задав ей вопрос:
- Что это за животные, на которых мы едем? Я побывал во многих краях нашей страны, но таких нигде не видал.
- Вы не увидите таких и за горами, - сказала Энни.
Она попыталась объяснить его лисичеству, как действуют механические мулы, но так как и сама плохо в этом разбиралась, то из объяснения ничего не вышло. Король усвоил только одно: животные, называемые мулами, питаются солнечными лучами. Это его ничуть не удивило.
- Всякому свое, - рассудил он. - Наше простонародье питается плодами кроличьего дерева, знать - живыми кроликами и зайцами, ваши мулы - лучами солнца. Но зайчатина - лучше всего!

ДРАГОЦЕННЫЙ ТАЛИСМАН

Лисье королевство имело немалые размеры: мулам пришлось затратить на дорогу до столицы часа два.
Наконец показались невысокие холмы, в которых расположился Лисоград; они шли в два ряда по бокам широкой улицы. Легко было догадаться, что они искусственные, но кто их насыпал - лисицы ли в древние времена или кто иной, этого Тонконюх XVI объяснить не мог.
В каждом холме чернели многочисленные отверстия - входы в лисьи норы. У подножия холмов играли рыжие и черно-бурые лисята.
Король Тонконюх объяснил Энни:
- Наш народ разделяется на два племени: рыжих и черно-бурых. Когда-то эти племена жили отдельно и враждовали между собой, но сто лет назад они слились и переселились в эту местность, где нашли холмы, удобные для рытья нор. От старых времен у нас остался обычай: если король из рыжего племени, его супруга обязательно должна быть черно-бурой. Если же король черно-бурый, королева - рыжая.
Энни не очень внимательно слушала короля: ее и Тима гораздо больше занимали картины жизни лисьего народа. Действительно, в Лисограде было на что подивиться.
За холмами шла плантация, где росли те самые деревья, о которых говорил ранее Тонконюх. С их веток свешивались крупные продолговатые плоды, завернутые в кожистую оболочку. Время от времени один из плодов, очевидно созревший, обрывался и шлепался об землю. При ударе оболочка лопалась, и сквозь щель проглядывала аппетитная розовая мякоть.
К упавшему плоду подходила на задних лапах лисица и, обхватив его передними, куда-то уносила, вероятно, на склад.
Все работники плантации, занятые делом, ходили на задних лапах. Одни разрыхляли землю между деревьями острыми сучками, другие носили в скорлупе больших орехов воду и поливали растения, третьи выгрызали из трещин коры вредных насекомых и личинок. На четырех лапах бегали только молодые лисицы, посланные с поручениями.
Нашим путникам встретилась странная процессия. Четыре носильщика несли нарядный паланкин, в котором на шелковом ложе важно развалилась пожилая черно-бурая лисица. Лисица и король обменялись поклонами.
- Моя тетка, принцесса Остроухая, разъезжает с визитами, - объяснила Тиму королева.
Энни спросила короля:
- Неужели ваши мастера могут изготовлять такие замечательные вещи?
- К сожалению, нет, - ответил Тонконюх. - Наши предки выменивали предметы роскоши у людей, а взамен давали им плоды кроличьего дерева.
- Вы и теперь ведете торговлю?
- Ах, нет, нет, - с раздражением махнул король здоровой передней лапой. - И не спрашивайте меня, по какой причине она прекратилась. Об этом потом, потом...
Энни в недоумении замолкла. И к тому же она увидела, как по дорожке рыжая лисица везла в детской коляске трех лисят. Малыши весело возились, а рыжая нянька уговаривала их лежать спокойно и легонько нашлепывала по бокам.
Дворец короля Тонконюха XVI представлял собой такой же холм, как все другие, но вход в него был только один, и такой высокий, что Тим и Энни прошли в него, не нагибаясь, и очутились в обширной пещере.

Предыдущая страница 6 Следующая страница


7 Александр Мелентьевич Волков

К удивлению ребят, оказалось, что пещера ярко освещена самосветящимися шариками, подвешенными к потолку. Энни вспомнила рассказ сестры о ее путешествии в Подземную страну и догадалась, что эти светильники, пропитанные веществом из шерсти Шестилапых, - оттуда. Видно, лисицы тоже выменяли их у людей, но спросить об этом у короля девочка не решилась. Она помнила его раздражение при ее последнем вопросе.
У задней стенки пещеры стояли два трона, один повыше, другой пониже. На них с достоинством уселись король и королева, а придворные на задних лапках выстроились вдоль стен.
"Все, как у людей..." - с улыбкой подумала Энни.
Король Тонконюх произнес речь. Он в кратких словах рассказал о том несчастье, которое его постигло, и выразил Энни самую глубокую благодарность за то, что она избавила его от неминуемой гибели.
- Но не думайте, что я ограничусь только словами признательности, я сделаю больше. Вы получите такой подарок, который очень пригодится вам в нашей стране. Первый министр Долгохвост, сюда!
К трону подошел осанистый черно-бурый лис с замечательно длинным пушистым хвостом. Этим хвостом министр, как видно, очень гордился: хвост был расчесан волосок к волоску и обрызган духами.
Встав перед троном, Долгохвост сказал:
- Ожидаю повелений вашего лисичества!
- Пойди в нашу королевскую сокровищницу и принеси серебряный обруч! приказал король.
Среди придворных поднялся переполох. Одни негромко застонали, а другие с мольбой протянули к королю передние лапы. Очевидно, обруч, о котором шла речь, имел огромную ценность. Но никто ни словом не осмелился возразить монарху: с его лисичеством Тонконюхом XVI шутки были плохи.
Через несколько минут в зале появился Долгохвост, неся в передних лапах широкий серебряный обруч, украшенный рубинами. Обруч был необычайно красив, и Энни радостно встрепенулась при мысли, что он будет принадлежать ей. Но она была скромная - девочка, и получить ценный подарок за доброе дело - спасение чужой жизни - казалось ей нехорошим поступком.
Энни сказала:
- Ваше лисичество, вы преувеличиваете мою заслугу в вашем спасении.
- Преувеличиваю?! - изумился король. - Но вы же сохранили мне трон!
- Вы могли обойтись и без моей помощи.
- Как?
- Нужно было послать гонца в страну Жевунов, оттуда явились бы люди и помогли вам, как требует того ваше королевское достоинство.
Король горько рассмеялся.
- Ты слишком низко оцениваешь нашу сообразительность, девочка! Да будет тебе известно, что мы посылали к Жевунам трех гонцов, одного за другим, и все они погибли за своего монарха!
- Погибли? Почему?
- На единственной дороге, которая идет от нас в страну Жевунов, поселился свирепый, вечно голодный Саблезубый тигр. Достаточно лисице попасть к нему в лапы, как он разрывает ее и съедает. По той же причине торговля между нами и людьми прекратилась восемь лет назад.
Удивленная, Энни воскликнула:
- У вас появился Саблезубый тигр?! А разве их не истребили дуболомы по приказу Страшилы Мудрого?
Теперь пришла очередь изумиться Тонконюху. Поднявшись с трона, он торжественно произнес:
- Вы знаете Страшилу, дуболомов и Саблезубых тигров?! И вы пришли из-за гор? Тогда я скажу вам, ваша светлость, кто вы такая! Вы - Элли, Фея Убивающего Домика! Приветствую вас в Лисограде!
И он усадил смущенную девочку на свой трон и низко склонился перед ней, и то же сделали королева и все придворные. Один Тим стоял прямо, не понимая, почему его подруге воздаются такие почести, да Артошка на его руках сердито ворчал, видя перед собой столько лисиц, на которых можно было бы славно поохотиться.
Сойдя с трона, Энни сказала:
- Вы ошибаетесь, ваше лиси честно! Займите место, принадлежащее вам по праву, и выслушайте меня. Элли - моя старшая сестра. Она действительно не раз побывала в Волшебной стране и совершила здесь много славных подвигов. А я маленькая Энни Смит, я всего второй день в вашей удивительной стране и не сделала ничего такого, за что стоило бы меня хвалить.
Король возразил:
- Ваши заслуги огромны. Вы избавили страну от перемены династии и, быть может, от междоусобной войны. Вы по заслугам получите этот серебряный обруч, волшебные свойства которого сейчас узнаете.
Король Тонконюх сел на трон и надел обруч. Энни залюбовалась его красотой, но тут лис прикоснулся лапой к рубиновой звездочке, сиявшей на переднем крае обруча... и исчез! Да, он исчез вместе с массивным троном, на котором сидел. Энни и Тим стояли, вытаращив глаза от изумления, а Артошка оглушительно залаял, приведя в трепет лисиц.
Прошла минута, и трон с сидящим на нем королем возник как будто из ничего. Видя удивление Энни, довольный Тонконюх рассмеялся.
- Как видите, ваша светлость, этот обруч делает невидимым его носителя, стоит только прикоснуться вот к этой звездочке, - король указал лапой. - Невидимыми становятся и все вещи, к которым прикасается в это время носящий обруч. И еще одним замечательным свойством обладает он: обруч пригоден на любую голову, он расширяется или сжимается, смотря по ее размерам.
Энни все-таки стеснялась принять такой драгоценный подарок, но король насильно всунул обруч ей в руки, не слушая горячих благодарностей девочки.
- Берите, берите, - подбодрял Энни король. - Мне он совсем не нужен. Если я слишком часто буду становиться невидимкой, мои подданные, пожалуй, забудут, как я выгляжу, а для королей это не слишком полезно, ха-ха-ха!
Тогда Энни робко примерила обруч, и он пришелся ей как раз по голове, точно его подгонял искусный мастер.
- Ох и здорово, Энни, он тебе идет! - восхищенно молвил Тим. - Прямо чудо! А ну, исчезни!
Палец девочки прикоснулся к звездочке, и Энни пропала из глаз! И сквозь то место, где она стояла, Тим все видел.
Артошка обиженно взмолился:
- Ты брось, Энни, такие штучки, не пугай порядочных собак!
Из пустоты послышался звонкий смех и раздались слова:
- Эй, Тим, поймай меня!
Тим бросился на звук голоса, но едва ему удалось коснуться руки Энни, как девочка ускользнула, и зов ее донесся из другого угла пещеры. После нескольких неудачных попыток рассерженный мальчуган остановился.
- А ну тебя! - воскликнул он. - Это в десять раз хуже, чем когда играешь в жмурки.
И вот на пустом месте появилась Энни, снова тронувшая звездочку.
Король Тонконюх сказал:
- А ведь есть справедливость в том, что серебряный обруч попал к вашей светлости. Вы - сестра феи Элли, уничтожившей Бастинду, а этот волшебный талисман в былое время как раз Бастинде и принадлежал. Злая Гингема взяла меня из материнской норки еще маленьким лисенком и послала в подарок своей сестре в Фиолетовый дворец. В стране Мигунов совсем нет лисиц, и я был там диковинкой. Бастинда держала меня в плену несколько лет. По рассказам сестры вы, конечно, знаете, Энни, как трудно было вырваться из дворца злой волшебницы. А я сумел это сделать! - с гордостью похвалился Тонконюх. - Я подсмотрел, как колдунья пользовалась обручем, сумел стащить его из сокровищницы и - прости-прощай, неволя! Этот талисман спас меня от многих бед, когда я пробирался на родину, помог мне завоевать власть в лисьем королевстве. Но теперь я расстаюсь с ним без всякого сожаления, потому что... - Он приблизился к Энни и шепнул ей: Я боюсь, как бы им не завладел мой соперник в борьбе за престол черно-бурый принц Кривоног...
Выслушав такое признание, Энни решила, что делает доброе дело, избавляя Тонконюха от опасного талисмана, и с чистой совестью покинула Лисоград, чтобы направиться в страну Жевунов, а оттуда в Изумрудный город.
Но перед отъездом Энни, Тиму и Артошке пришлось присутствовать на пиру, который устроил в честь гостей его лисичество король Тонконюх XVI. Предложенные им плоды кроличьего дерева оказались превосходными. Несколько таких плодов ребята получили на дорогу, а взамен Энни подарила Тонконюху свою голубую накидку. Рыжий лис надел ее с большой гордостью, заявив, что отныне она будет служить королевской мантией в стране лисиц.

СТРАНА ЖЕВУНОВ

Посланцы короля Тонконюха проводили Тима и Энни до границы лисьего царства, где начиналась тропинка, ведущая к Жевунам. Они рассказали также, где сидит в засаде последний Саблезубый тигр Волшебной страны.
Тропинка была не из лучших, извилистая и: заросшая травой, и ребята сдерживали бег своих мулов. Цезарь и Ганнибал недовольно фыркали: за время стоянки в Лисограде они зарядились энергией до отказа и думали лишь о том, как ее потратить.
Но всадники дали мулам волю, когда заметили за поворотом дорожки полосатую шкуру тигра. Затаившийся хищник поджидал неосторожных лисиц.
Заслышав топот копыт (железные подковы Тим с них снял, когда - горы остались позади), тигр насторожился, но ребята перевели шпеньки на полный, и мулы промелькнули мимо него, как порыв урагана.
Озадаченный тигр пробормотал:
- Э-хе-хе, стар я становлюсь и нерасторопен. Даже не успел рассмотреть, кто это так бойко пронесся мимо. Но только это были не лисицы...
И он опять спрятался в кустах.
Энни и Тим ехали еще несколько часов, и наконец перед, ними открылась прекрасная Голубая страна, так хорошо знакомая девочке по рассказам старшей сестры.
И опять Энни овладело странное чувство: ей показалось, что она уже видела эти чудеса с изумрудной травой, эти деревья с необыкновенными плодами, эти звонкие ручьи, где плескались золотые и серебряные рыбки.
И конечно, девочка ничуть не удивилась, когда из-за деревьев вышли смешные и милые Жевуны в широкополых шляпах с серебряными бубенчиками.
Маленькие человечки, одетые в голубые кафтаны и узкие панталоны и беспрестанно двигавшие челюстями, точно что-то пережевывая, остановились на краю поляны. Они с изумлением смотрели на мальчика и девочку, которые возвышались над ними на рослых мулах с блестящей шерстью. Вид Жевунов был явно испуганный.
Энни первая нарушила молчание.
- Здравствуйте, милые друзья мои, Жевуны! - воскликнула девочка своим звонким детским голоском, сошла с мула и сделала несколько шагов вперед. Настороженный Тим оставался в седле.
- Здравствуй, могучая фея! - отозвался самый храбрый из Жевунов.
Он поклонился пришельцам. Его примеру последовали остальные Жевуны, и бубенчики на их шляпах мелодично зазвенели.
- Почему вы считаете, что я фея? - улыбаясь, спросила Энни.
- Потому, что только фея может носить на голове такой прекрасный серебряный обруч. И ты очень походишь на Фею Убивающего Домика, которая освободила нас от злой Гингемы, а потом победила коварного Урфина Джюса с его деревянными солдатами.
И тут Жевуны вдруг зарыдали, а чтобы звон бубенчиков не мешал им плакать, они сняли шляпы и поставили на землю.
- Отчего вы плачете, милые друзья? - удивленно спросила Энни.
- Мы плачем оттого, - ответил один из Жевунов, - что злой Урфин опять поработил Волшебную страну и взял в плен Страшилу Мудрого...
Глаза Энни и Тима сделались совершенно круглыми от изумления.
- Но как это могло случиться? - спросила девочка.
- Об этом расскажу я! - раздался неизвестно откуда голое, и прямо перед Энни появилась маленькая старушка в белой мантии, украшенной блестящими звездочками.
Энни не испугалась. Ведь с первых своих сознательных дней она слышала рассказы о волшебниках и феях, и самые удивительные чудеса были для нее привычным делом: так воспитала ее старшая сестра.
- Здравствуйте, госпожа Виллина! - смело поздоровалась девочка. - Вы прилетели сюда из Желтой страны?
- Да, конечно, милое дитя мое, - ласково ответила добрая фея, обнимая и целуя Энни. - Я уже несколько дней слежу за твоими приключениями и очень рада, что ты не теряешь времени даром.
И с этими словами Виллина прикоснулась к волшебному обручу.
- Это подарок лисьего короля, - смущенно сказала Энни.
- Знаю, моя милая, и поздравляю тебя. Этот талисман очень пригодится тебе и твоему другу в борьбе с Урфином Джюсом.
- Как, сударыня, и нам придется бороться с жестоким Урфином? - в страхе вскричала Энни.
- Да, придется, дитя мое, - спокойно подтвердила волшебница. - Твоя сестра Элли и ее друзья слишком мягко обошлись с этим коварным человеком, и вот результат. Он снова набрал силу, создал армию из Прыгунов, взял в плен Страшилу и Железного Дровосека,
- Как, и Дровосека тоже?
- Да, твои будущие друзья находятся во власти врага, и только Смелый Лев в безопасности в своем далеком лесу. Видишь ли, милая девочка, я не имею права надолго покидать пределы моей страны и могу помочь тебе только советом. Но я сделаю все, что в моих силах...
- Благодарю вас, сударыня, - сказала Энни. - Если судьба привела нас с Тимом сюда, чтобы выручить из беды Страшилу и Железного Дровосека, мы выполним свой долг.
- Я думаю точь-в-точь, как Энни, - подхватил Тим.
- Сейчас я посоветуюсь с моей волшебной книгой, - молвила Виллина и достала из складок мантии крошечную книжку величиной с наперсток.
Она положила ее на камень, подула, сказала волшебные слова, и книга превратилась в огромный том. Виллина начала перебирать его листы, бормоча скороговоркой:
- Виноград, вороны, дерево нух-нух, механические мулы, обезьяны... Ага, вот, нашла: пленники!
Старушка начала говорить заклинание:
"Бамбара-чуфара, скорикигморики, турабо-фурабо, лорики-ерики..."
Жевуны, зажмурив глаза, в страхе повторяли: "Бамбара-чуфара, лорики-ерики..."
На белом листе волшебной книги проступили слова, которые Виллина торжественно читала вслух:
"Пусть девочка Энни и ее спутник, прибывшие в нашу страну на чудесных животных, питающихся солнечными лучами, отправятся в Изумрудный город по дороге, вымощенной желтым кирпичом..."
- Как странно, - молвила волшебница, прервав чтение, - десять лет назад эта книга послала по дороге, вымощенной желтым кирпичом, твою сестру Элли, а теперь пришла и твоя очередь, дитя мое... Но будем продолжать.
"...В бывшем дворце Гудвина Энни и. ее друг должны забрать волшебный ящик Страшилы, которым незаконно овладел Урфин. В этом им поможет серебряный обруч. Волшебный ящик докончит остальное..."
- Д-да, - протянула волшебница, - конец не совсем ясен, но книга не хочет больше говорить. Видно, дело выяснится на месте. Что/ж, дети мои, отправляйтесь в путь, и желаю вам удачи! Прощайте!..

Книга снова сжалась, исчезла в складках мантии, а через секунду пропала и сама волшебница. На том месте, где она стояла, закружился вихрь и улетел прочь, оставляя след на густой зелени поляны.
Жевуны с изумлением смотрели на тот клочок земли, где только что видели Виллину, и тут Энни пришла в голову озорная мысль. Она решила показать этим бесхитростным созданиям, что может совершать чудеса не хуже старой волшебницы из Желтой страны. Она прикоснулась к рубиновой звездочке на обруче, украшавшем ее голову, и тоже пропала из глаз.
Два исчезновения подряд - это было уж слишком для робких Жевунов. С криками ужаса они бросились к ближайшим кустам и скрылись. Энни, появившаяся через несколько секунд, и недовольный ее выходкой Тим долго уговаривали попрятавшихся человечков, прежде чем те осмелились вновь вступить в разговор.
Убедившись, что причиной исчезновения и появления Энни служит серебряный обруч, Жевуны без колебаний признали девочку феей, более могущественной, чем ее сестра.
Жевуны усиленно просили Энни прогнать жестокого Урфина с его Прыгунами и вернуть правление доброму Страшиле. Они натащили путникам на дорогу множество провизии, а Энни отдала Жевунам плоды кроличьего дерева. Маленькие человечки были в восторге. Они сказали:
- Мы не пробовали этих восхитительных плодов с той самой поры, как кровожадный тигр засел на дороге в королевстве лисиц.
- А почему бы вам его не убить? - спросил Тим.
Жевуны так удивились, что бубенчики на их шляпах выбили частую дробь.
- Нам?! Таким маленьким и слабым! - завопили Жевуны.
Тим снисходительно улыбнулся.
- Если бы у меня было время, я бы сам руководил работой, но уверен, что вы справитесь и без меня. Сделайте так. Футах в трехстах от логова зверя выройте на тропе глубокую длинную яму с отвесными стенками. Замаскируйте ловушку ветками и листьями. Приведите парочку баранов, и пусть они блеют во всю мочь. Тигр не утерпит, бросится на добычу, и тут-то ему и придет конец!
Жевуны пустились в неистовый пляс и прыгали до тех пор, пока не свалились от усталости.
Через несколько дней обитатели Голубой страны исполнили совет Тима, и тигр нашел смерть в устроенной ими западне.
Жевуны вбили около ямы кол, а к колу прибили доску с надписью:

Здесь погребен прах
Последнего Тигра Волшебной страны.
Погубить этого злодея
Нас научил Мальчик из-за гор,
Великолепнейший Тим.
Слава ему, слава, слава!

Жевуны предупредили путников, что, направляясь к Изумрудному городу, они должны будут проехать через большое селение подземных рудокопов. Немало лет прошло с той поры, как рудокопы покинули Пещеру и поселились в верхнем мире, а их все еще по привычке называют подземными.
- Они нас не обидят? - боязливо спросил Артошка.
- Что вы, это добрейшие люди, - заверили Жевуны. - У них, правда, есть привычка, которая не всем нравится: при разговоре они смотрят не на собеседника, а в землю. Но это объясняется тем, что они до сих пор не привыкли к яркому дневному свету.
Дружески прощаясь с Жевунами, Тим и Энни обещали снова побывать у них, когда будут возвращаться на родину. Ведь отсюда начинается путь через Кругосветные горы.
Цезарь и Ганнибал весело пустились в путь: они больше всего на свете любили движение, такова уж была их природа.
За этот день ребята миновали несколько деревень, где обитали Жевуны. Все там было голубое: голубые дома с остроконечными голубыми крышами, голубые ворота в голубых заборах, голубые изгороди садов и полей, голубые костюмы жителей... Жевуны радостно приветствовали путников. Каким-то таинственным образом они уже узнали, что в их стране появилась младшая сестра Феи Убивающего Домика, которая намерена вступить в борьбу с жестоким Урфином Джюсом.
В последнем голубом селении Тиму и Энни указали, как им выбраться на дорогу, вымощенную желтым кирпичом.
Распрощавшись с Жевунами и пожелав им успеха в борьбе с жестоким врагом, наши путники вскоре выехали на поляну, где когда-то приземлился домикфургон Джона Смита после удивительного путешествия по воздуху, фургон и теперь стоял там, потемневший от непогод, но еще пригодный для жилья. На его двери виднелась полустертая надпись: "Меня нет дома, сделанная неуклюжим детским почерком маленькой Элли.
Конечно, ребята не упустили случая зайти в фургон. Там был полный беспорядок. Стулья валялись на полу, часть посуды, выпавшей из кухонного шкафа, разбилась. Энни взяла на память тарелочку, расписанную цветами, из которой когда-то ела ее сестра. Тим расставил стулья вокруг стола и вытер с них пыль.
Притихшие дети оставили домик, в котором вот уже десять лет не была ничья нога.
- Где-то здесь неподалеку пещера Гингемы, - прошептала Энни. - И мне страшно...
- Не бойся, - успокоил девочку Тим. - С нашими мулами, с серебряным обручем нам не страшны никакие враги... И потом ведь с тобой я! Мальчик выпрямился в седле и сделал свирепое лицо.
- Эх ты, хвастунишка! - улыбнулась Энни. - Все-таки мы с тобой еще очень маленькие, друг мой Тимофей!..

СЕРЕБРЯНЫЙ ОБРУЧ

В ГОСТЯХ У РУДОКОПОВ

Оставив старый фургон, путешественники вскоре увидели перекресток, от которого расходились три дороги. На указателе было три дощечки: на первой - "Дорога туда", на второй - "Дорога сюда, а на третьей была надпись "Дорога ВЖК".
- Вот это нам и нужно! - обрадовалась Энни.
- А что это значит? - с недоумением спросил Тим.
- Неужели не понимаешь? Дорога, вымощенная желтым кирпичом, - объяснила девочка. - Она точь-в-точь такая, какой я представляла ее себе по Эллиным рассказам. Я словно вижу, как Элли шагает по ней в волшебных серебряных башмачках, а за ней трусит ее верный Тотошка...
- Ты очень кстати об этом заговорила, - отозвался Артошка из мешка. Я сам не прочь пробежаться по этой чудесной гладкой дороге, а то у меня совершенно затекли лапы.
Тим и Энни спустились с мулов, дали свободу собаке. Ребята неторопливо зашагали по желтым кирпичам, лоснившимся от времени. Мулы следовали за ними. Артошка весело шнырял по кустам, облаивая белок, а те отругивались с высоких веток.
Энни невыразимо странно было думать, что она идет по той самой сказочной дороге, которая снилась ей в первые годы жизни, по дороге, где Элли когда-то встретила Страшилу, Железного Дровосека, Трусливого Льва... Девочка дрожала от страха: ей чудилось, что за кустами прячется страшный Людоед, и он вот-вот схватит ее, как в давнее время схватил Элли. Но Людоеда уже десять лет не было на свете, его зарубил Железный Дровосек.
Переночевав в лесу, путники к полудню следующего дня начали замечать, что приближаются к поселению рудокопов. Тропинка превратилась в широкую дорогу, по краям которой шумели от ветра пшеничные поля и цвели сады. А в одном месте крестьянин вспахивал поле на Шестилапом, глаза которого были плотно завязаны. Как видно, зрение этих подземных чудищ все еще не приспособилось к яркому свету солнца.
Тим и Энни с любопытством рассматривали странного зверя с грубой белой шерстью, с большой круглой головой, с круглым туловищем, с шестью толстыми круглыми лапами. Шестилапый был так силен, что свободно тащил огромный плуг, отворачивая широкие пласты черной земли.
Со своей стороны хлебопашец тоже во все глаза смотрел на незнакомцев, которые проезжали мимо него па диковинных животных, прежде не виданных в Волшебной стране.
Не доезжая до села, ребята заметили в стороне от дороги небольшой завод, откуда доносились шум станков и звон молотков по наковальням. Рудокопы, переселившись наверх, продолжали обрабатывать металлы, добываемые в Пещере.
Появление Тима и Энни в селении произвело большой переполох. Из красивых высоких домов с красными крышами выбегали взрослые и дети, и скоро наши путники оказались в кольце любопытных. У рудокопов были длинные бледные лица, а глаза их на мгновение поднимались на путников и снова опускались к земле.
Высокий худощавый старик с длинной седой бородой представился ребятам:

Предыдущая страница 7 Следующая страница


Огненный бог марранов 8

- Ружеро, правитель Страны рудокопов!
- О, я много слышала о вас от сестры, - живо откликнулась Энни. - Это вы были последним Хранителем времени в Подземной стране?
Ружеро улыбнулся.
- Не думал я, что обо мне еще помнят там, за горами. Об этом, конечно, постаралась Элли?
- А кто же еще? - сказал Тим. - У нас все ребята на фермах прекрасно знают имена подземных королей и ваше, понятно, тоже! - вежливо добавил он.
Правитель пригласил Энни и Тима к столу. Мулов поставили заряжаться на солнечной стороне, и Артошка остался их сторожить.
В доме Ружеро было несколько прекрасно убранных комнат, и в каждой под потолком висели небольшие шарики.
Правитель объяснил, что они освещают дом по ночам. В окраске стен и мебели преобладали яркие цвета: зеленый, нежно-голубой, оранжевый... По-видимому, за столетия подземной неволи рудокопам прискучили блеклые, пасмурные цвета Пещеры.
В честь прибывших знатных гостей Ружеро устроил пир. Он предупредил Энни и Тима:
- Речи некоторых моих соплеменников, быть может, покажутся вам странными. Но я очень прошу вас соблюдать серьезность, даже если это будет трудно.
В большом зале за длинными столами собралось несколько десятков людей. В полутьме и прохладе комнаты рудокопы чувствовали себя свободно, и Энни заметила, что у них смелые проницательные глаза и лица, полные достоинства.
Хозяин посадил девочку между двумя пожилыми людьми. Сосед слева, полный, рыжеволосый, представился:
- Барбедо!
Другой, сидевший справа, с густыми бровями, с прядкой черных волос, свисавших на лоб, также назвал имя:
- Ментахо!
Соседями Энни по столу оказались двое из последних подземных королей! Энни чуть не фыркнула, но предупреждение Ружеро подействовало, и она сдержалась.
На столах были всевозможные вкусные яства: торты на больших блюдах, фигурные пряники, пироги, суп из черепахи, вазы с превосходными фруктами, оладьи с медом. Запивались кушанья шипучим лимонадом.
Соседи Энни старались занять девочку разговорами. Бывший король Ментахо горячо восхвалял свое теперешнее ремесло - ткачество.
- Как я горжусь, милая Энни, - говорил Ментахо, - что я ткач и что все мои предки были ткачами. Думаю, что ткачество - самое важное занятие на свете. Представьте себе, что не стало ткачей: люди одевались бы в звериные шкуры, как тысячи лет назад. И разум их опустился бы до уровня зверей.
- Но-но, Ментахо, не очень заносись, - весело крикнул один из гостей. - Не забывай про тех, кто выращивает лен!
А другой подхватил:
- Скажи, друг, что сталось бы с твоей материей, если бы не мы, портные!
Застолье смеялось и шумело.
Вниманием Энни завладел Барбедо. Старый толстяк оказался убежденным революционером. Он говорил взволнованно:
- Не понимаю, почему наши отцы и деды так долго терпели королевскую власть! Да живи я в то время, я первым восстал бы против тиранов!
Тиму и Энни казались смешными горячие речи Ментахо и Барбедо, Теперь они поняли, почему хозяин пира просил их сохранять серьезность. Но вот что было удивительно! Несколько десятков человек слушали низвергнутых королей, и ни тени улыбки не мелькнуло в чьих-нибудь глазах. Наоборот, застольники сочувственно кивали головами и вставляли одобрительные замечания. Да, высокая и чистая душа была у этого народа, долгие столетия закалявшегося в трудных условиях жизни под землей. Перевоспитав бывших королей, превратив их из паразитов и насильников в трудолюбивых ремесленников, деликатные сограждане ни словом, ни звуком не хотели напоминать им о прошлом, чтобы не унизить их теперешнее достоинство. Они все поняли и все простили.
Потрясенные благородством рудокопов, Тим и Энни притихли и смирно сидели до конца пира. Пир кончился вечером. Дождавшись, когда хозяин проводил гостей, Тим поделился с ним печальным известием о том, что Урфин снова захватил Изумрудный город.
- Я давно знаю об этом от Жевунов, заявил Ружеро. - У нас с ними заключен союз, и мы будем помогать друг другу в случае нападения врагов.
- А что вы думаете предпринять? - с тревогой спросила Энни. - Сестра рассказывала мне, что Прыгуны очень сильный и воинственный народ.
- Мы приготовили для них кой-какие сюрпризы, - улыбнулся Ружеро, - но об этом никому ни слова!
После нескольких часов езды. Энни и Тим услышали топот. Из-за поворота дороги выбежало странное создание. Это был деревянный человек, но совсем не похожий на дуболомов, какими их представляла себе Энни. У него были длинные тонкие руки со множеством пальцев, длинные ноги, приспособленные для быстрого бега, длинный острый нос, который, казалось, так и вынюхивал все вокруг.
Энни поняла, что видит одного из бывших, полицейских, которые после свержения Урфина сделались курьерами и почтальона ми.
- Стой! - повелительно крикнула Энни и преградила дорогу деревянному человеку.
Тот моментально остановился.
- Кто ты такой? - спросила девочка.
- Я - Реллем, гонец правителя Изумрудного острова, Трижды Премудрого Страшилы.
- Так Страшила на свободе? - обрадовалась Энни. - Это он послал тебя с донесением?
- Увы, нет, милостивая госпожа! Изумрудный город захвачен врагами, наш правитель в плену, жители изгнаны из домов и скитаются по полям, раздетые и голодные.
- А куда же ты спешишь? - спросил Тим.
- К почтенному Прему Кокусу, правителю Жевунов, и к почтенному Ружеро, правителю рудокопов. Меня отправила к ним предупредить об опасности вражеского нашествия госпожа Кагги-Карр, временная правительница Изумрудного острова. Конечно, Жевуны и рудокопы не справятся с воинственными Прыгунами, но, по крайней мере, успеют спрятать свое добро и провизию.
- Это хорошо придумала Кагги-Карр, - заметил мальчик.
- Ну что ты, это же умнейшая птица в Волшебной стране, - с гордостью за ворону сказала Энни. - Я уверена, что в борьбе с Урфином Джюсом она очень поможет нам. Скажи, Реллем, далеко отсюда Прыгуны? - обратилась девочка к курьеру.
- На расстоянии моего дневного перехода, - молвил деревянный человечек. - Это не так близко, потому что я бегаю очень быстро, и мало кто в нашей стране может сравниться со мной.
- А какие вести слышны из страны Мигунов? - спросила Энни. - Их, наверно, тоже завоевал злой Урфин?
- Завоевать-то он их завоевал, да ненадолго, - ответил деревянный гонец. - Кагги-Карр поведала мне случившуюся там историю, о которой ей донесли птицы. Похоже, что сам Урфин еще и не подозревает об этом.
Вот что рассказал Реллем.
После ухода главных сил Урфина Джюса Мигуны несколько дней покорно выполняли все распоряжения Бойса, командира маленького гарнизона Марранов. Но Лестар, друг и главный советник Железного Дровосека, был находчивым и изобретательным человеком. Это он построил деревянную пушку, которая во время борьбы с дуболомами единственным выстрелом разогнала деревянную армию Урфина. Лестар начал присматриваться к жизни и повадкам Марранов и скоро узнал их главную слабость - полную беспомощность во время сна.
Боясь ночного нападения, Марраны ложились спать в комнатах с крепкими дверями, закрывались на прочные засовы и замки. Но что значили запоры для искусных мастеров Фиолетовой страны?
Однажды Прыгуны проснулись связанными по рукам и по ногам. Повстанцы отвели их в подвал, и там у них оказалось достаточно времени каяться в безрассудстве, с каким они поверили щедрым обещаниям огненного бога.
Лестар понимал, что этим легким успехом дело не кончится, что Урфин пришлет большой отряд войска, и тогда начнется настоящая борьба. И он начал готовиться к этой борьбе. Лестар объявил всеобщую мобилизацию мужчин от 18 до 30 лет, таких набралось около трех тысяч. Кто был старше тридцати, готовили оружие: ковали мечи и кинжалы, наконечники для копий и стрел. Груды оружия и щитов складывались в обширной передней дворца.
Мигуны, когда-то проходившие военную подготовку у Дина Гиора, приказом главнокомандующего Лестара были произведены в капралы, лейтенанты и капитаны и принялись обучать молодежь. Народ был настроен воинственно.
"Победа или смерть!" - говорили Мигуны.
Рассказ Реллема очень порадовал Тима и Энни. Значит, Прыгуны не так уж страшны, как им казалось, и на них можно найти управу.
- Спасибо за добрые вести, друг Реллем, - сказал Тим. - Отправляйся в путь и передай Жевунам и рудокопам, чтобы они получше прятали имущество и съестные припасы. А лучше всего им уйти в леса и трущобы, - продолжал мальчик. - Пусть завоеватели найдут пустые деревни, это их сразу обескуражит. Прем Кокус, конечно, уже слышал о нас. Передай ему наш привет и скажи, что мы, Энни и Тим, сделаем все возможное, чтобы победить коварного Урфина Джюса.
Реллем, вытянувшись перед Тимом, отрапортовал:
- Все ваши приказания будут выполнены, милостивый господин! И еще скажу вам вот что: на дороге ВЖК стоят вражеские заставы, а переправу через Большую реку охраняет целый взвод Прыгунов. И они не спят по ночам, потому что пьют напиток из орехов нух-нух.
Деревянный курьер рассказал ребятам, что это за орехи и какое их действие. Снабдив путников этими ценными сведениями, гонец Кагги-Карр взял с места в карьер и быстро скрылся из виду.
У Энни и Тима сразу испортилось настроение. Дорога по-прежнему казалась приветливой и мирной, но известие, что где-то по ней идут враги, все изменило. По сердцу пробежал холодок, тревога обострила чувства, дети зорко смотрели вдаль.
В эту ночь Тим и Энни не стали раскидывать палатку. Они переночевали в полуразвалившейся хижине, которую девочка признала за старую хижину Железного Дровосека. На полке еще стояла запылившаяся фляга с маслом, им Дровосек когда-то смазывал свои железные суставы.

ОБРУЧ НАЧИНАЕТ ДЕЙСТВОВАТЬ

На следующий день ребята продвигались с большими предосторожностями. Прямые участки дороги они просматривали в подзорную трубу, а перед каждым поворотом останавливались и пускали в разведку Артошку. Песик неслышно скользил меж кустов и выяснял обстановку.
После одной из таких вылазок Арто вернулся встревоженный, со взъерошенной шерстью.
- Впереди враги! - доложил он. - Их целый десяток, они расположились у края дороги.
Тут же открылся военный совет. В нем приняли участие и мулы, потому что Ганнибал заявил:
- Ведь мы недаром носим имена знаменитых генералов, значит, достойны обсуждать военные дела.
Тим и Энни с этим согласились. Девочка спросила собаку:
- Как вооружены Прыгуны?
- У них пращи с запасом камней и тяжеловесные дубины.
Цезарь сказал:
- Мы с Ганнибалом можем проскакать мимо заставы так быстро, что люди не успеют схватиться за оружие. Хотите в этом убедиться?
- И получить камень в спину? Спасибо, - усмехнулась Энни. - И кроме того, Урфин не должен знать о том, что мы в Волшебной стране. Проведав об этом, он станет беречься, и нам будет гораздо труднее выполнить наказ магической книги Виллины.
- Давайте проберемся лесом в объезд стражи, - предложил Тим.
- Это невозможно, чаща очень густая, - возразил Артошка.
Все задумались, а потом Энни весело воскликнула:
- Какие же мы глупцы, совсем забыли про серебряный обруч. Мы пройдем невидимками.
Тотчас было принято все необходимое, чтобы обмануть слух Марранов. Дети разулись, а копыта мулов Тим обмотал листьями, обвязав их лианами.
Была сделана проба. Ребята пошли по желтым кирпичам, держась за руки и ведя за собой мулов за уздечки. Энни прикоснулась к рубиновой звездочке. Получится или нет?
- Не видно и не слышно! - радостно объявил наблюдатель Артошка, когда процессия прошла мимо него два десятка шагов.
И уж если пес с его зоркими глазами и чуткими ушами ничего не обнаружил, то тем более не наметили путников дозорные Прыгуны. Способ проходить мимо вражеских застав оказался превосходным. По-другому пришлось действовать, когда путешественники встретились с крупным отрядом Марранов, посланным против Жевунов и рудокопов. Это о нем Реллем должен был предупредить Кокуса и Ружеро.
Топот многочисленных ног и гул голосов Энни и Тим услышали еще издали. Разминуться с солдатами Урфина на узкой дороге было невозможно. К счастью, невдалеке в лес отходила тропинка. Отъехав на полсотни шагов, мулы и люди плотно сгрудились, и Энни нажала заветную звездочку.
Бесшабашная орава - три роты армии Урфина - прошла, мимо, смеясь и болтая, и никто из воинов не догадался, что тут, совсем рядом, затаились враги.
К вечеру следующего дня показалась голубая гладь Большой реки.
Предупрежденные Реллемом о том, что паромная переправа охраняется, наши путники заблаговременно свернули с дороги и поехали вдоль берега. Найдя удобное место, они переплыли реку, не слезая с мулов.
До Изумрудного острова оставалось два дня пути, если идти пешком, и всего несколько часов езды на мулах. Но в этой густо населенной местности приходилось вести себя очень осторожно. Здесь повсюду шныряли Прыгуны, и попадаться им на глаза раньше времени не стоило.
Даже жители Изумрудной страны, встретив девочку, так похожую на Элли, конечно, поведут об этом разговор, и молва может докатиться до Урфина. И ребята решились на смелый шаг: они задумали идти пешком. Так им будет легче пользоваться волшебством серебряного обруча.
Энни и Тим задумались над тем, что делать с мулами. Оставить их на солнышке было опасно: они настолько зарядятся энергией, что их не удержат никакие привязи. Тим уложил мулов в тенистой чаще, на всякий случай крепко связал им ноги и забросал скакунов ветками и листвой. Теперь мулов не мог обнаружить случайный путник.
Ребята уложили в рюкзаки самое необходимое, попрощались с Цезарем и Ганнибалом и попросили славных животных набраться терпения и ждать их возвращения, которое может случиться и не так скоро.
Затем они вышли, на дорогу ВЖК и невидимками зашагали к Изумрудному острову. Здесь все было зеленое. В зеленых рощах прятались фермы с яркозелеными стенами и бледно-зелеными крышами. Изгороди садов и пшеничных полей были цвета морской волны, а дорожные указатели выкрашены темнозеленой краской.
По рассказам сестры Энни знала, что и в костюмах жителей Изумрудной страны преобладали зеленые цвета. Но фермеры, которых изредка удавалось видеть ребятам, ходили в лохмотьях, цвета которых и не разберешь. Их дочиста обобрали Марраны.

РАТНЫЕ ПОДВИГИ ОЙХХО

А тем временем посланный Урфином полк Марранов шел завоевывать Голубую страну. Солдат вел полковник Харт, коренастый силач с огромными кулаками. Резкая борозда на его лбу показывала, что он много лет провел в рабстве - слишком уж безрассудно держал оп пари па соревнованиях!
Приближаясь к селению рудокопов, солдаты выровняли строй, шум и песни в их рядах прекратились. Харт отправил разведчиков, и те вскоре вернулись с известием, что они никого не встретили, только дорогу им преградило какое-то непонятное сооружение.
Полк двинулся в наступление. Но за поворотом дороги Марранов остановила баррикада. Да, ожидая врагов, рудокопы не сидели сложа руки.
Между крайними домами селения возвышался завал, где в причудливом беспорядке перемешались стволы деревьев, железные плуги, бороны, положенные зубьями вверх, массивные шкафы и садовые скамейки...
Обойти баррикаду мешали глубокие рвы, на дне которых торчали острые колья. Пока Харт раздумывал, как поступить в таком трудном положении, на верхушке завала появился правитель Ружеро.
- Люди из далекой страны, что вам здесь нужно? - громко спросил он.
Полковник Харт выступил вперед.
- От имени его величества короля Урфипа Первого предлагаю вам сдаться и признать его владычество.
- А какие преимущества это нам даст? - поинтересовался Ружеро.
- Ну, какие... - Не искушенный в дипломатических переговорах, Харт запнулся. Вы будете платить Великому Урфину дань, а за это он станет оборонять вашу страну от врагов...
Ружеро рассмеялся:
- Мы живем здесь уже восемь лет, и за это время в первый раз увидели врагов. И враги эти - вы! Что же, вы будете охранять нас от самих себя?..
Полковник почувствовал, что словесный поединок он проигрывает, и рассвирепел.
- Э, да что там разговаривать! - заорал он. - Бей его, ребята!
Но прежде чем солдаты успели схватиться за пращи, Ружеро скрылся за баррикадой, а из незаметных ее отверстий хлынули тугие струи холодной воды, сбивая с ног ошеломленных Марранов и промачивая их до костей.
Это был первый "сюрприз" рудокопов. Они притащили из садов насосы, наготовили побольше воды и этой водой охладили воинственный пыл Прыгунов.
Скользя по лужам, спотыкаясь, падая и снова поднимаясь, солдаты в панике отступили. Харт и ротные командиры кое-как установили порядок и построили людей в ряды.
Харт погромил невидимым защитникам селения кулаком.
- Этими штучками вы от нас не отделаетесь, - пригрозил он.
Жаркое солнце Волшебной страны быстро высушило промокших Марранов, подсохли и лужи на дороге. Войско снова перешло в наступление.
Запас воды у рудокопов кончился, и отдельные слабые струйки уже не могли испугать нападающих. Цепляясь за сучья деревьев, за рукоятки плугов, за всевозможные выступы, Марраны карабкались па баррикаду и уже приближались к ее верхушке. Тогда в действие вступил второй "сюрприз" Ружеро.
Из ближней рощи быстро махая кожистыми крыльями и злобно разинув зубастую пасть, вылетел громадный дракон и набросился на вражескую рать.
Древнее племя летающих драконов давно уже вымерло во всем мире и остатки его сохранились только в сыром полумраке Подземной страны. Рудокопы приручили их, когда ими правили еще короли, на них несла вахту королевская стража. Из всех драконов самым ручным и понятливым был Ойххо. Это он отнес Элли и Фреда, в Канзас после того, как Элли в третий раз побывала в Волшебной стране.
И вот этого Ойххо рудокопы вызвали из Пещеры и пустили в бой. На его спине, в беседке, сидел Ментахо и управлял действиями летучего чудовища. В новой своей жизни Ментахо был ткачом. Но, что ни говори, он родился в королевской семье, получил хорошее военное воспитание, и воинские навыки, всплыли в его памяти в это опасное для рудокопов время.
Могучему зверю ничего не стоило уничтожать Марранов десятками, но такой приказ ему не был дан. Мудрый Ружеро понимал, что виной всех несчастий в Волшебной стране является честолюбивый Урфин, а Прыгуны - только бедные, обманутые им жертвы. И поэтому правитель рудокопов велел Ментахо и дракону просто навести панику в стане неприятеля и принудить его к бегству.
Ментахо выполнил свою задачу блестяще. Он понимал, что первым долгом надо лишить нападающих руководства. Опытным глазом он выделил в толпе врагов полковника Харта, который пытался навести порядок среди своих воинов. По приказу Ментахо дракон осторожно подхватил Харта сильными лапами и посадил его на верхушку высокой пальмы. А потом он проделал то же самое и с капитанами.
Стволы пальм были совершенно голые, и несчастные командиры не смогли сами спуститься с деревьев. Когда их расстроенное воинство разбежалось, Харта и его помощников пришлось снимать рудокопам.
Ойххо со свистом носился над дорогой, по которой бежали перепуганные Марраны. Снижаясь, он притворялся, что хочет ударить того или другого солдата, и бедняга с криком падал на землю.
А тут еще со свирепым хриплым ревом выбежали откуда-то Шестилапые, на спинах которых сидели погонщики и направляли их слепой бег.
Это был третий и последний "сюрприз" правителя Ружеро.
Вражеский отряд потерпел сокрушительное поражение. Сотни Марранов, побросав оружие, разбежались по лесам и полям.
Долго после этого робкие и полуголые фигуры слонялись по дорогам Голубой страны, подходили к фермам и дрожащим от стыда голосом просили накормить их дать на ночь приют.
После сражения Ружеро отправил к Прему Кокусу гонца с вестью о победе. Жевуны, которые уже успели побросать свои жилища и укрыться в глухих чащах, радостно возвратились домой.
Разбитые Марраны по одному выбирались на дорогу ВЖК и потихоньку плелись на восток, к Изумрудному острову. Они отнюдь не торопились: побежденным воинам страшно казалось предстать перед грозными очами Великого Урфина, их повелителя.

НОВЫЕ ЗАБОТЫ УРФИНА ДЖЮСА

Когда Урфин Джюс в первый раз захватил власть в Изумрудном городе, среди его жителей нашлись предатели, которые переметнулись на его сторону и служили ему. Первым среди них был Руф Билан, возведенный королем в сан главного государственного распорядителя. После свержения Урфина Руф Билан сбежал в Подземную страну и там за новые преступления был усыплен чудесной водой на десять лет.
Но оставались еще в городе Кабр Гвин, бывший наместник Голубой страны, Энкин Флед, правивший Мигунами от имени Урфина, и другие изменники. Их простили, сохранили им жизнь и имущество, и мягкосердечный Страшила даже допустил их ко двору. Это было большой ошибкой правителя.
Лишь только Урфин опять водворился в Изумрудном городе, как все его бывшие министры и советники явились к нему и выразили глубокую радость по случаю его возвращения. Урфин всех их принял на службу и дал им высокие должности. В сан главного государственного распорядителя он возвел богатого купца Кабра Гвина. Энкин Флед стал начальником полиции.
Осматривая захваченное имущество Страшилы, Урфин обратил внимание на розовый ящик превосходной работы с передней стенкой из матового стекла. Король попытался открыть его, но безуспешно. Пока он возился с телевизором, к нему с докладом вошел Кабр Гвин.
- Этот ящик не открывается, ваше величество, - почтительно доложил Гвин. - Что у него внутри - неизвестно, но он - магический.
- Магический?!
Глаза Урфина заблестели от радости. Неужели он столкнулся с новым, еще неизвестным ему чудом, которое сможет использовать в своих интересах?
- Да, ваше величество, - подтвердил Гвин. - Я не раз наблюдал, как наш бывший правитель говорил какие-то слова, и на стекле появлялись различные движущиеся изображения. То виден был Железный Дровосек, то Смелый Лев, а иногда появлялись и вы...
"Волшебное зеркало! - догадался Урфин. - Вот почему Страшила знал, где я проводил первые годы своего изгнания. Он видел меня в этом зеркале! Я обязательно должен узнать его тайну!"
- Какие слова говорил Страшила? - спросил Джюс.
- Никто никогда не слыхал их. Правитель произносил их шепотом.
- Прикажите привести ко мне Страшилу!
Через час бывший правитель острова появился перед Урфином. Страшила имел жалкий вид: черты его лица начали расплываться от сырости, ноги плохо держали отяжелевшее туловище. Но дух его был бодр.
- Что вам от меня нужно? - спросил он хриплым голосом.
- Я хочу, чтобы вы открыли мне секрет розового ящика. Скажите магические слова, которые приводят его в действие, и вы получите свободу. Более того, я отпущу вашего друга Дровосека. Я знаю, ему не сладко приходится в заключении.
"Я дам им свободу, но под строгим надзором", - подумал Урфин.
- А если я откажусь?
- Тогда я сожгу вас и прах развею по ветру!
- Ну что же, жгите! Быть может, ветер, который развеет мой прах, подскажет вам магические слова!

Предыдущая страница 8 Следующая страница


9 Александр Мелентьевич Волков

Никакие уговоры и угрозы не смогли заставить Страшилу открыть тайну. Его увели обратно в подвал к Дровосеку. И там Страшила открыл другу магические слова. Он боялся, что волшебный ящик станет ненужной безделушкой, если Урфин, разъярившись, уничтожит его, Страшилу.
Урфину до зарезу нужно было узнать секрет ящика. После того как Марраны покинули свою уединенную долину, ореол огненного бога значительно потускнел в их глазах. Да, Великий Урфин по-прежнему мог извлекать огонь неуловимым движением руки. Но Марраны убедились, что жители Фиолетовой страны и Изумрудного острова владели этим волшебством почти в такой же мере. Достаточно было им чиркнуть деревянной палочкой по черному боку небольшой коробки, и на конце палочки вспыхивало пламя. Мигуны называли эти таинственные палочки спичками. Что же, выходит, все подданные Дровосека и Страшилы - тоже Огненные боги? Да что там говорить, даже некоторые смельчаки из Марранов научились добывать огонь таким чудесным способом. Значит, и они - боги?
Если Марраны еще не уверились, что их одурачили, то, во всяком случае, они были близки к этой мысли. Так доносил каждый вечер Урфину его главный шпион, клоун Эот Линг. И если это смелое племя взбунтуется, как удержишь его в подчинении?
Все изменилось бы, если бы Урфин овладел тайной волшебного ящика. Он мог бы каждому из своих подданных рассказать, что делал тот в любой час дня и в любом месте, где бы ни находился. Вот это всеведение было бы поистине божественным.
Джюс пришел к совершенно нелепой мысли, что можно разгадать тайну ящика, если наговорить множество слов в различных сочетаниях. Урфин сидел перед телевизором и бормотал:
- Шалаш-ералаш, зарево-марево, пуфики-муфики... чикало-брыкало... Ящик, милость окажи, мне картинку покажи!.. Каламас-паламас, бахали-трахали... шерево-мерево, розовое дерево... Ящик, ты мне добрый друг, покажи-ка все вокруг!..
Но ящик оставался немым и темным.
Урфин не понимал, что он мог миллион лет бормотать бессмысленные слова и все равно был бы так же далек от цели, как путник, который задумал бы добраться пешком до края Вселенной.
И тогда Урфин в ярости бросал ящик на пол, принимался пинать ногами. Чудесное творение Стеллы было неуязвимо.
Однажды Джюс в досаде хватил по стеклу молотком. Молоток отскочил и стукнул Урфина по лбу.
- Привести ко мне Страшилу! - заорал Урфин, открыв двери зала.
И снова уговаривал Джюс бывшего Правителя Изумрудного острова, льстил ему, угрожал - все напрасно.
Страшила мужественно хранил тайну. Даже предложение Урфина объявить упрямца своим соправителем, то есть разделить с ним власть на равных правах, было отвергнуто.
Как просто и легко было уничтожить соломенного человека! Но секрет ящика умер бы с ним, и Страшила продолжал жить.
И снова Урфин, уставившись в матовое стекло воспаленными глазами, Шептал бессмысленные слова...

ВСТРЕЧА С КАГГИ-КАРР

Энни и Тим благополучно добрались до Изумрудного острова. Под защитой волшебного обруча, держа друг друга за руки и поочередно неся Артошку, они шли, никем не видимые, но ничего кругом не ускользало от их зорких глаз.
Ребята нашли убежище на покинутой ферме недалеко от канала (превращение Изумрудного города в остров их не удивило, они слышали об этом от Жевунов). Внутри домика можно было снять обруч: всегда нашлось бы время прибегнуть к волшебству, если бы вблизи показался чужой.
Тим и Энни ели черствый хлеб, полученный еще от рудокопов, и бросали крошки за окно, для птиц. В воздухе вдруг послышался шум крыльев, и на подоконнике появилась большая ворона с лукавым взглядом черных глаз.
- Наконец-то вы здесь! - радостно воскликнула птица. - А уж как томительно было ждать вас с того самого дня, как вы перешли горы!
- Вы Кагги-Карр? - вежливо спросила девочка.
Она не могла назвать на "ты" ворону, которая носила титул правительницы Изумрудного острова, хотя бы и временной.
Ворона утвердительно кивнула головой.
- Но как вы узнали о нашем появлении в Волшебной стране?
Кагги-Карр разразилась хриплым смехом.
- Милая Энни! Ты просто не представляешь себе, что такое птичья разведка! Когда вы с Тимом сидели у костра и беседовали о своих делах, а в стороне копошился какой-нибудь невзрачный воробей, вы даже и подумать не могли, что он старательно ловит каждое слово вашего разговора. Ну а потом? Потом он летит на следующий пост и с точностью передает все, что узнал. Весть мчится на быстрых крыльях дальше, дальше и через какие-нибудь сутки становится известной мне, главному начальнику птичьей связи Волшебной страны, а ныне по совместительству еще и временной правительнице Изумрудного острова.
Энни и Тим смотрели на ворону разинув рот. А та продолжала:
- Разве сестра не рассказывала тебе, какие услуги оказывала ей и Великану из-за гор птичья связь во время войны с Урфином и дуболомами?
- Я что-то такое помню, - пролепетала девочка.
- Эх, вот она, людская благодарность! - с укором молвила Кагги-Карр. - Ну ладно, не будем об этом говорить. Я очень рада, что ты, Энни, и твой друг Тим, и песик Артошка явились сюда. Одного я не могу понять, как вы узнали в Канзасе, что мы опять попали в беду и что нам нужна помощь.
Кагги-Карр прыгнула на колени к девочке и прижалась к ней, ожидая ласки. Растроганная Энни, гладя ворону по гладким черным перьям, объяснила:
- Видите ли, это произошло совершенно случайно. Мы ничего не знали о том, что злой Урфин Джюс снова захватил власть и взял в плен Страшилу и Железного Дровосека.
И тут Энни начала длинный рассказ. Она говорила о детских мечтах своих и Тима - обязательно побывать в Волшебной стране, и о механических мулах, которых сделал Фред Каннинг, и о том, как они с Тимом перехитрили черные камни Гингемы... А под конец Энни показала Кагги-Карр действие серебряного обруча.
- Клянусь парусами, как сказал бы твой дядя, Великан из-за гор, воскликнула ворона, когда сияющее личико Энни вновь появилось под обручем, - это самая удивительная повесть на свете, какую я когда-либо слышала! О серебряном обруче птицы мне уже доносили, но одно дело - получать донесения, а другое - увидеть обруч собственными глазами. И раз он у нас есть, мы победим коварного захватчика и освободим наших друзей! Невдалеке от городских ворот стоит старая башня, в ее подвале заключены Железный Дровосек и Страшила. Где сидят Фарамант и Дин Гиор, я не знаю, но мы выведаем это с помощью волшебного ящика.
О том, что такое розовый ящик и каковы его свойства, Кагги-Карр кратко рассказала новым друзьям.
Было решено, что ворона отправится на разведку и узнает, где телевизор. Плохо было только, что Урфин знал ворону и, увидев ее, мог заподозрить что-то неладное.
- Вы полетите невидимкой, - сказала Энни.
Кагги-Карр страшно возгордилась и раздулась от счастья. Девочка надела ей на шею волшебный обруч. Он тотчас сжался и плотно охватил шею Кагги-Карр. Энни нажала звездочку, и ворона исчезла. Только по шуму крыльев можно было догадаться, что она улетела.
Час, в продолжение которого Кагги-Карр отсутствовала, показался Эни и Тиму очень долгим. Наконец знакомый шум крыльев возвестил, что разведчица вернулась. Освободившись от обруча, Кагги-Карр доложила о результатах разведки.
Оказалось, что ящик стоит в стенной нише Тронного зала; взять его можно совершенно свободно, и, если у вороны хватило силы, она принесла бы ящик в когтях, потому что Тронный зал в то время пустовал.
Идти в этот день во дворец было уже поздно, солнце склонилось к закату. Тим объявил, что на следующее утро он пойдет сам, а Кагги-Карр будет его проводником.

КОРОЛЕВА ПОЛЕВЫХ МЫШЕЙ

Тим с талисманом на голове и вороной на плече отправился в город, оставив Энни под защитой Артошки. В случае опасности они должны были укрыться в погребе.
Когда-то всякого пришельца поражало великолепие Изумрудного города: красивые фасады домов, фонтаны, развевающиеся флаги; сверкающие повсюду изумруды, пестрые, нарядные толпы жителей...
Ничего этого не осталось при владычестве Урфина и Марранов. Флаги были сняты, фонтаны иссякли, изумруды с домов и башен выковыряны и спрятаны в королевской кладовой, жители изгнаны из города. И только странные фигуры Марранов с коренастыми туловищами и большими головами виднелись на улицах.

Тим зорко смотрел вперед, избегая нежелательных столкновений. Они с вороной условились, что, когда нужно идти прямо, Кагги-Карр будет сидеть спокойно, а если потребуется повернуть, она тронет мальчика клювом за правое или левое ухо. Подавать сигналы резким вороньим голосом было невозможно, а шептать Кагги-Карр не умела.
В сопровождении вороны Тим благополучно добрался до Тронного зала. Какое счастье! Зал оказался пуст. Мальчик мгновенно завладел магическим ящиком и направился к выходу. Но в это время послышались шаги.
Тим замер на месте. В зал вошел Урфин Джюс. Мальчик узнал его по пышной одежде, по косматым черным бровям, злобному взгляду. Урфин Джюс был один. И Тиму пришла в голову дерзкая мысль одним махом покончить с владычеством Урфина в Волшебной стране.
"Убью врага!.. Разом развяжу все узлы... Оружия у меня нет, но разве этот тяжелый ящик не оружие?.."
Невидимый лазутчик, больше не рассуждая, изо всех сил ударил короля по голове волшебным телевизором. Силы у Тима хватало, и Урфин грохнулся на паркет, но, падая, испустил дикий вопль. Череп его оказался гораздо крепче, чем думал Тим, да и удар пришелся вскользь.
На крик вбежали Кабр Гвин, Энкин Флед, стража.
- Закрыть все двери и окна! Во дворце враги! - кричал король.
Чтобы отвлечь внимание людей, Кагги-Карр сорвалась с плеча Тима и с пронзительным карканьем заметалась по залу. Гвин и Марраны пустились ловить ее, поднялась страшная суматоха. А тем временем невидимый Тим мчался к выходу из дворца, путаясь в незнакомых переходах и коридорах. Минут пять Кагги-Карр дурачила врагов, а потом выпорхнула в открытую форточку. Взъерошенная, возбужденная ворона ворвалась в домик, где скрывалась Энни. Девочка перепугалась.
- Что с вами? Где Тим? Достали ли вы ящик? - закидала Энни вопросами ворону.
Услышав рассказ о происшествии во дворце, Энни всплеснула руками.
- Несчастный! Он погиб!
- Возможно, - мрачно согласилась Кагги-Карр. - Я долго отвлекала внимание людей, но Тим мог заблудиться и попасть в руки врагов...
Энни горько заплакала, но в это время послышался голос:
- Не плачь, я здесь!
И Тим О'Келли появился перед друзьями с обручем на лбу и розовым ящиком в руках. Оказалось, что он выскочил из окна первого этажа в тот самый момент, когда это окно собирались закрыть.
Девочка страшно обрадовалась, но стала упрекать Тима за безрассудство.
- Что ты наделал! - воскликнула она. - Теперь Урфин узнал, что на острове - сторонники Страшилы, и начнет действовать.
Тим краснел и бледнел, выражая раскаяние, а потом возразил:
- Но ведь исчезновение ящика все равно насторожило бы Джюса.
- Ну, это еще когда было бы... Увидев, что ящика нет, он мог подумать всякое, а уж теперь знает, в чем дело.
- Узнаешь, когда тебя так треснут по голове, - подвела ворона итог странному приключению во дворце.
И тут наши друзья невольно принялись хохотать, представляя себе испуг и удивление Урфина, когда его свалил удар из пустоты. А Тим сказал:
- Вот уж не думал я, что у этого негодяя такая крепкая башка!
Они снова посмеялись, а потом Энни озабоченно сказала:
- Однако нужно действовать, не теряя времени. Я боюсь, что Урфин переведет Страшилу в другую тюрьму, а мы не сможем пользоваться ящиком, потому что не знаем магических слов.
Правительница Изумрудного острова, глядя на серебряный свисточек, висевший на шее девочки, спросила:
- Послушай, Энни, у тебя не от Рамины ли этот свисток?
- Да, - подтвердила Энни. - Это мне сестра подарила.
- Так чего же ты медлишь? - сердито крикнула ворона. - Скорей вызывай королеву полевых мышей! Рамина - могущественная фея, и она нам поможет.
Смущенная собственной недогадливостью, Энни трижды подула в свисточек. Затопотали маленькие лапки... И Тим едва успел схватить за ошейник рванувшегося вперед Артошку. Неистребимый инстинкт охотника за мышками заставил песика броситься на добычу.
- Простите, ваше величество, - извинилась Энни за невежливость пса. Я вызвала вас потому, что мы очень нуждаемся в вашей помощи.
Опытный глаз феи Рамины трудно было обмануть. И она не спутала Энни с ее старшей сестрой.
- Здравствуйте, дорогая! - приветствовала девочку королева. - Мне давно донесли о вашем прибытии в нашу страну, но моему достоинству не приличествовало явиться незваной. Вы, конечно, младшая сестра Элли. Как вас зовут?
Энни представилась и представила своих спутников, Тима и Арто. И не теряя времени, она в кратких словах рассказала, какую услугу ждет от королевы полевых мышей. Рамина задумалась, соображая.
- Страшила заключен в подвале старинной башни. Вам нужно узнать слова, приводящие в действие розовый ящик Стеллы? Вы будете их знать!
И королева исчезла так внезапно, что Артошка, вырвавшийся из рук Тима, схватил зубами пустоту.
Рамина. была могущественная фея. К числу ее дарований относилась способность мгновенно переноситься с места на место. Через какую-нибудь долю секунды она очутилась в подвале, где сидели Дровосек и Страшила. Они с радостью приветствовали нежданную гостью и еще больше обрадовались, когда узнали, кто ее к ним послал.
- Энни Смит, сестра нашей дорогой малютки Элли, здесь! Она приехала из-за гор на удивительном скакуне, питающемся солнечными лучами? Эй-гей-гей-го, мое блаженство не имеет границ!
Счастливый Страшила пел и приплясывал, хотя непослушные ноги плохо ему повиновались. А Дровосек приложил руку к груди и сказал:
- О, сколько у меня здесь любви и нежности! Я всю ее отдам нашей новой подруге, ведь она сестра милой Элли!
В ответ на просьбу Рамины Страшила тотчас пересказал ей магические слова Стеллы.
- Вы не забудете их, ваше величество?
- О, моя память непогрешима! - рассмеялась королева и исчезла.
И было самое время, потому что за дверью послышался шум: это Марраны пришли переводить узников в другую тюрьму по приказу Урфина Джюса. Но его предосторожность оказалась бесполезной: дело было сделано.
Рамина вернулась к Энни и Тиму. Вся компания, включая ворону и пса, крепко затвердила волшебные слова: ведь мало ли что может случиться с каждым из них.
Между Раминой и Энни состоялся длинный разговор. Королева интересовалась судьбой всех своих знакомцев из-за гор.
Больше всего она, конечно, расспрашивала об Элли.
- Я предсказала Элли, что она больше не вернется в Волшебную страну, и, как видишь, оказалась права, - с гордостью молвила Рамина. - Нам, могучим феям, доступно предсказание будущего.
Однако на вопрос, чем кончится борьба Энни и ее друзей, Рамина предпочла не отвечать.
Узнав, что Элли отлично учится в колледже и скоро будет учительницей, королева одобрила избранную ею специальность.
- Элли такая ласковая, так любит детей, что будет прекрасным педагогом, - заверила Рамина.
Королеве также любопытно было узнать, что случилось в большом мире с одноногим моряком Чарли Блоком и со смелым Фредом Каннингом.
- Они - хорошие люди и заслуживают счастья, - говорила Рамина.
Когда королеве сказали, что это Фред сконструировал тех удивительных мулов, на которых Энни и Тим приехали в Волшебную страну, Рамина захотела обязательно увидеть их в действии. Энни обещала исполнить ее желание.
Расстались с изъявлениями взаимного уважения и приязни. Сцену прощания испортил Артошка, который вырвался из рук зазевавшегося Тима.

В НОВОЙ ТЮРЬМЕ

После исчезновения королевы полевых мышей Энни решила испытать телевизор. У нее было опасение, что ящик испортился, когда Тим стукнул им по голове Урфина Джюса. Поставив телевизор на хромоногий столик, девочка, волнуясь, произнесла волшебные слова:
"Бирелья-турелья, буридакль-фуридакль, край неба алеет, трава зеленеет. Ящик, ящик, будь добренький, покажи мне Страшилу и Железного Дровосека!"
И тотчас матовое стекло осветилось, на нем показалась дорога, а по дороге шли Дровосек и Страшила, окруженные стражей.
- Так и есть! - воскликнула Энни. - Их переводят в другую тюрьму.
Поддерживаемый Дровосеком, Страшила еле плелся, ноги его подгибались, голова клонилась на грудь. Видно было, что он совершенно обессилел. Немногим лучше чувствовал себя и Дровосек. Даже в телевизоре слышно было, как поскрипывают его давно не смазанные суставы.
Энни видела Страшилу впервые, но она так хорошо знала его по рассказам сестры, что теперь девочке показалось: она много-много раз сидела рядом с ним, брала его непослушные мягкие руки, гладила умную, набитую отрубями голову...
- Бедный, бедный, - прошептала Энни сквозь слезы, - что они с тобой сделали?!
Компания слышала, как Дровосек подбадривал друга. Толку от этого не получилось никакого. Тогда железный человек взял Страшилу на руки и понес, как заботливая мать ребенка.
Ах. Дровосек, Дровосек! Твое нежное сердце никогда не изменяло тебе, даже в самые тяжелые минуты жизни... И пусть бы все люди из плоти и крови вели себя так же, как ты, насколько краше была бы жизнь на земле!
Правительница Изумрудного острова, наименее чувствительная из всех зрителей, хладнокровно следила за тем, куда Марраны ведут узников. Время от времени она бормотала:
- Перекресток Двух дубов... Ферма "Земляничный холм"... Куда же теперь? Ага, конечно. Мостик влюбленных... Знаю, знаю! - вдруг заорала она. - Их ведут в поместье Олла Бирна!
- Чему вы радуетесь? - с укором спросила Энни.
- Ну, как же, мне знаком там каждый камень, - ответила ворона. - И если их посадят в овощехранилище... Ой-ой-ой, туда и повели!
Кагги-Карр принялась хохотать. На немой вопрос друзей пояснила:
- Там в крыше есть дыра. И через эту дыру я немало потаскала у Бирна яблок и груш, ха-ха-ха!
Энни и Тим повеселели: у них появилась возможность сообщаться с Дровосеком и Страшилой. Но еще больше возросла их радость, когда экран показал им внутренность сарая, и там они увидели Дина Гиора и Фараманта. Ребята узнали их - первого по длинной бороде, второго - по зеленым очкам, которых он никогда не снимал.
- Ура, ура, ура! - приплясывал Тим. - Теперь мы освободим всех четверых сразу?
Действительно, задача Энни и Тима намного облегчилась. Участь Длиннобородого Солдата и Стража Ворот Фараманта беспокоила ребят, но они не знали, где их разыскивать. Новое открытие давало возможность покончить все одним ударом.
Успокоившись на этот счет, можно было перейти к другим наблюдениям. Ребята захотели увидеть Урфина Джюса. Диктатор сидел на троне очень мрачный. На голове его Тим с великим удовлетворением усмотрел огромную шишку, плохо скрытую бинтом.
Перед Урфином стоял начальник полиции, толстенький рыжеволосый Энкин Флед, и властелин отдавал ему приказы. Потирая шишку, он заговорил:
- Я чувствую, что близ Изумрудного острова появились какие-то неведомые друзья Страшилы. Если бы это происходило восемь лет назад, я руку бы отдал на отсечение, что тут действует эта фея, девчонка Элли.
Энни фыркнула и тотчас зажала рот рукой, точно испугавшись, что ее услышит Урфин. А тот продолжал:
- Поставь на ноги всю полицию, всех советников, всех моих приверженцев! Объяви: кто обнаружит врагов, получит десять... нет, пять самых крупных изумрудов из моей казны!
По просьбе вороны Энни переключила экран на Фиолетовую страну. Кагги-Карр хотела увидеть Лестара. По рассказам Элли девочка хорошо знала этого маленького деятельного старика, лучшего мастера среди Мигунов.
Зрители увидели Лестара на огромной куче земли. В ту и другую сторону простирался глубокий ров, а по его внутреннему краю возвышались каменные башенки с бойницами.
- Они строят укрепления! - вскричал Тим. - Реллем сказал нам правду.
- Как же это могло оказаться ложью? - с достоинством возразила Кагги-Карр. - Ведь это он от меня получил информацию.
Ворона переняла от Страшилы немало ученых слов и любила время от времени вставлять их в свою речь.
Сердце Энни сильно забилось от волнения: из-за глиняной кучи величаво вышел Лев. Он сказал инженеру:
- Друг Лестар, наши работы подвигаются хорошо, но уверен ли ты, что Урфин не нагрянет на нас прежде, чем мы их закончим?
- А я принял меры, - ответил Лестар. - По всей дороге до Изумрудного острова у меня расставлены сторожевые посты: в дальнем конце караулят птицы, а ближе сюда - деревянные курьеры. Если только армия Урфина двинется в поход, мы будем знать об этом через несколько часов. Но пока все спокойно.
- Да, тут чувствуется школа фельдмаршала Дина Гиора, - с уважением молвила правительница Изумрудного острова. - Пожалуй, я не сделаю ошибки, если назначу Лестара временным правителем Фиолетовой страны. Думаю, он вполне годится на такой высокий пост. Сегодня же отправлю приказ по птичьей почте. И оказывается. Лев тоже явился в страну Мигунов. Это очень здорово! А ну, что делается у Жевунов? Какие там успехи у полковника Харта, что он успел завоевать?
Зрителям снова пришлось изумляться. Экран показал им веселую голубую деревню. На улице возле голубых крылечек играли ребятишки в голубых рубашках и штанишках.
Две женщины в голубых платьях с кувшинами на головах о чем-то оживленно беседовали. Одна из них продолжала начатую фразу:
- ...до сих пор не опомнюсь от радости, что мы выбрались из трущобы. Моя крошка Рин так кашляла...
- А все эти храбрые рудокопы! - подхватила другая. - Как они разгромили наглых завоевателей!..
- Да, большое счастье для нас, что они покинули Пещеру и поселились в верхнем мире, - закончила разговор первая и пошла прочь, придерживая голубой кувшин с водой на голове.
Глаза Энни и Тима заблестели от радости.
- Неужели и там Марраны разбиты? Но нет, этого не может быть...
Энни стала переводить экран на другие деревни Жевунов, и везде - радость, мирный труд, беззаботное веселье...
- Селение рудокопов, пожалуйста, - попросила Энни.
И они увидели знакомое селение и толпу рудокопов, разбиравших большой завал посредине улицы. И среди них было несколько пленных Марранов, усердно трудившихся наравне с победителями.

Предыдущая страница 9 Следующая страница


Огненный бог марранов 10

- Ура, ура, победа! - радостно заорал Тим.
Сомнения не было: захватнические планы Урфина Джюса провалились как на востоке, так и на западе. Все были страшно довольны, только ворона посетовала на связь: известия по этой линии доходили с запозданием.
- Придется мне провести там реформу, - важно заявила Кагги-Карр. Объявлю выговор и сниму руководство.
Да, другое настало время, не то, что девять лет назад, когда Урфин грозой носился по стране со своими непобедимыми дуболомами. Прошедшие испытания многому научили народы. Они крепко взяли свое счастье в свои руки, и не так-то легко было положить их под пяту завоевателя. И теперь они не очень нуждались в чужой помощи для борьбы с врагами.
Задача Энни и ее друзей намного упростилась: надо в первую очередь освободить пленников, а потом нанести последний удар Урфину.
Уже вечерело, когда ребята оторвались от телевизора. В последний раз взглянули они на Страшилу и его друзей, томившихся в неволе. Дин Гиор и Фарамант укладывались спать, а Дровосек старался подсушить Страшилу, подставляя его под последние лучи заходящего солнца, пробивавшиеся сквозь маленькое окошко в стене.
Энни сказала:
- Ящик, миленький, кончай, благодарность принимай!
И телевизор погас.
Ворона промолвила:
- Завтра утром побываю у пленников и утешу бедненьких, расскажу им все, что видела сегодня. - Потом она вдруг поклонилась розовому ящику: Прости меня, глупую птицу, за то, что неуважительно отзывалась о тебе. Вижу теперь, ты - самое великое чудо в нашей стране!

ЗА УСЫПИТЕЛЬНОЙ ВОДОЙ

Утром Кагги-Карр побывала в сарае Олла Бирна, поговорила с узниками. Бежать из сарая было невозможно: хозяин построил его прочно, с крепкими стенами, с надежной дверью. А за дверью всегда стоял караул из бессонных потребителей орехов нух-нух.
Вернувшись с фермы, лазутчица рассказала обо всем, что видела, и закончила доклад словами:
- Если мы не усыпим стражу, нам не вырвать наших друзей из неволи. И в этом деле нам поможет только Священный родник.
- Вы говорите о том чудесном источнике, вода которого усыпляла подземных королей?
- Да, о нем, - подтвердила Кагги-Карр. - Путешествие долгое и трудное, но другого выхода я не вижу.
И все согласились с правительницей.
Чтобы не терять времени, решили отправиться в тот же день. Кагги-Карр еще раз побывала у заключенных и просила их набраться терпения на несколько дней.
Прежде чем идти, Энни хотела посмотреть на страну Подземных рудокопов, но ящик остался темным и немым. Ребята поняли, что он не может показывать Пещеру, скрытую под огромной толщей земли. Посовещавшись, закопали телевизор у стены домика, тащить его с собой было бы неудобно и тяжело.
Мулы смирно лежали там, где их оставили. Побыв на солнце часа три, Цезарь и Ганнибал так зарядились энергией, что нетерпеливо ржали, призывая хозяев тронуться в путь.
Освободить друзей надо было как можно скорее. И потому Тим и Энни, махнув рукой на осторожность, мчались по дороге ВЖК во весь опор. Где уж там было остановить их заставам! Марраны едва успевали рассмотреть два смутных силуэта каких-то невиданных животных, которые проносились мимо них как ураган. Надо к этому добавить, что дисциплина дорожной стражи сильно упала. Виной тому были рассеянные по дороге беглецы из полка Харта, которые рассказывали страхи о летающих чудовищах и неведомых шестилапых зверях, которые, того и гляди, нагрянут в эти места.
Тим не боялся, что весть о них достигнет Изумрудного острова. Прежде чем не слишком усердные гонцы доберутся до Урфина, ребята уже побывают в Пещере и вернутся с Усыпительной водой.
Прошло три дня бешеной скачки, и наши друзья оказались у ворот, ведущих в Подземное царство. Кагги-Карр осталась там.
- Довольно я насмотрелась на эту Пещеру, когда была здесь со Страшилой и Дровосеком, - ворчливо сказала ворона. - Лучше буду греться на солнышке.
Сердце Энни замирало от волнения: сейчас она окажется в удивительной стране, где ее сестра испытала такие странные приключения во время своего третьего путешествия.
Вечная осень царствовала на лугах и холмах огромного подземелья, в которое вступили путники. Везде господствовали багряные, красные, желтые, коричневые тона. Золотистые облака клубились высоко вверху, скрывая от глаз каменный свод Пещеры. Странный, величавый, но печальный мир...
Энни содрогнулась и вполголоса сказала Тиму:
- Подумать только! Целые поколения жили здесь всю жизнь, так и не увидев ни разу солнечного света... Бедные! Как мне их жаль!..
Везде было безлюдно и тихо, только издали доносился шум какого-то завода, где обрабатывали металл.
Мулы бойко бежали по наезженной дороге. Дети стали смелее оглядываться вокруг. Они с любопытством смотрели на видневшийся вдали город, посреди которого величаво возвышался семицветный дворец подземных королей. Цвета радуги, в которые были выкрашены башни дворца, сильно потускнели с тех пор, как короли покинули свою резиденцию. Кирпичи на стенах и башнях города начали крошиться и вываливаться. Подземный город приходил в запустение...
Сильный шум вверху привлек внимание ребят. Они подняли глаза и остолбенели: огромной темной тучей на них спускалось чудовище на распростертых кожистых крыльях.
Дракон!
Энни и Тим в страхе закрыли глаза и зажали головы руками, ожидая, что огромная зубастая пасть сдернет кого-нибудь из них с седла. Но вместо этого они услышали приветствие, произнесенное хриплым бархатистым голосом. А из дверей завода выбежал человек, он размахивал руками и кричал:
- Не бойтесь, он вас не тронет. Это Ойххо!
И в самом деле, это был Ойххо, лихой боец, в одиночку разгромивший целый полк Марранов. Но здесь не могло быть и речи о драке. Могучий зверь рассмотрел, что перед ним были мальчик и девочка, и к тому же девочка как две капли воды похожая на Элли, которую он когда-то отнес на своей спине за горы.
Ребята успокоились и стали с любопытством рассматривать дракона, а тот делал над ними круги почета. Но тут всадники заметили, что их мулы бегут все медленнее. Скоро они с рыси перешли на шаг, потом начали спотыкаться и, наконец, со вздохом опустились на землю.
Ребята успели соскочить с седел и в недоумении стояли возле неподвижных животных. Цезарь прошептал:
- Все... Энергия кончи...
Он смолк, не договорив фразы. Дети солнца быстро сделались беспомощными в мрачном подземелье, куда не проникал ни один Животворный луч дневного светила.
- Что же теперь делать? - с беспокойством спросила Энни.
Тим пожал плечами. Но в это время к ним подошел обитатель Пещеры. Высокий, с красивым бледным лицом, он представился:
- Я - Эльгаро, помощник правителя Ружеро. Я не ошибусь, если предположу, что вы, милая девочка, сестра Элли, гостившей у нас восемь лет назад?
- Вы правы, - подтвердила Энни, назвав себя и спутника.
- Я рад приветствовать вас и вашего друга в Пещере! Она выглядит далеко не такой оживленной, как в то время, когда здесь была ваша сестра. Но мы теперь живем в верхнем мире, а сюда спускаемся по очереди, отработать на заводе или шахте один месяц в году.
- Да, я слышала об этом от вашего правителя Ружеро.
- Я вижу, вы в затруднении, - продолжал Эльгаро. - Что-то случилось с животными, которые несли вас на спине. Чем я могу вам помочь?
Энни начала рассказывать. Эльгаро уже знал о поражении Марранов. Но ему не было известно о пленении Страшилы и Железного Дровосека.
- Очень жаль, - сказал рудокоп. - Я видел Страшилу и Железного Дровосека, когда они были здесь восемь лет назад, и сохранил о них самые приятные воспоминания. Они держались с большим достоинством, как прирожденные правители своих народов.
- Вы можете выручить их из беды, - молвила Энни.
И она открыла рудокопу цель своего приезда в Пещеру.
- Усыпительная вода выдается только с письменного разрешения правителя Ружеро, - сказал Эльгаро. - Но ввиду особых обстоятельств вы ее получите. Только я должен вас предупредить, милые Энни и Тим, вода не может долго хранить свое свойство. Вы должны очень плотно закрыть ее и пустить воду в ход как можно скорее.
- Мы постараемся, - заверил Тим.
По приказу Эльгаро дракон осторожно отнес мулов одного за другим к выходу из Пещеры. Туда же Ойххо доставил и Тима, мальчику предстояло зарядить животных солнечной энергией. Когда дракон вернулся, Эльгаро привязал к его спине беседку, в которой когда-то помещались Элли и Фред, и сказал:
- Полетели за водой!
У Энни замерло сердце, когда дракон, шумно хлопая крыльями, взвился в воздух.
Две большие фляги с Усыпительной водой были доставлены в штаб-квартиру заговорщиков - в тот домик, возле которого был зарыт телевизор.
Вся поездка, туда и обратно, отняла неделю.

ОСВОБОЖДЕНИЕ

После возвращения из поездки ворона предупредила Дина Гиора и Фараманта, что в эту ночь они не должны ложиться спать. Им было строго запрещено пить воду, которую тюремщики принесут к ужину. Страшиле и Дровосеку о таких вещах говорить не приходилось: они никогда не спали, не ели, не пили.
Страшила ночью обычно делал арифметические вычисления. Он так наловчился, что мог перемножать в уме любые числа до тысячи. Правда, теперь его умственные способности ослабели, ему давно не промывали мозги. А Дровосек по ночам сочинял в голове письма, которые отправил бы Элли, если бы мог. Эти письма были очень трогательны и красноречивы, и жаль, что они никогда не дойдут до Элли.
За освобождение пленников взялся Тим. Прежде всего надо было заменить воду, которую пили караульные, на Усыпительную. В одной из покинутых ферм нашелся кувшин точь-в-точь такой, каким пользовалась стража. Мальчик прокрался в караулку и переменил кувшины.
Обычно Марраны много пили после сытного ужина. Так было и в этот раз. Каждый из тюремщиков приложился к кувшину. Прошло немного времени, и головы Марранов начали клониться, точно на них налегла неодолимая тяжесть. Один за другим стражи свалились на пол, и их охватил волшебный сон полное подобие смерти.
- Готово! - с торжеством воскликнул Тим, наблюдавший за Марранами через маленькое окошко караулки. - Теперь можно мне и расколдоваться!
Тим отодвинул засов, закрывавший снаружи тюремную дверь, и появился на пороге.
- Друзья, вы свободны! - крикнул мальчик. - За мной!
И тут Тим подвергся самой большой опасности за все свое пребывание в Волшебной стране: его заключил в железные объятия Дровосек. Случись это в другое время" когда правитель Мигунов был в полной силе, мальчику пришлось бы плохо. А теперь он отделался только помятыми ребрами.
Освобожденные узники двинулись за Тимом по дороге к стану заговорщиков, к счастью, находившемуся не очень далеко. Железный Дровосек: тащил на плечах Страшилу, а в руке держал самую увесистую дубину, какую только смог найти у спящих тюремщиков. Дин Гиор широко шагал, разглаживая свою замечательную бороду, а Фарамант спешил за ним, пыхтя и отдуваясь.
Свобода!!
А что случилось с Марранами, напившимися Усыпительной воды?
Спали они недолго, только до утра. И это объясняется тем, что чудесную воду они пили через целых трое суток, после того, как она была взята из Священного источника, и за это время ее действие сильно ослабело.
Пробуждение караула было крайне неприятным; дверь сарая настежь открыта, узники исчезли. А ведь Великий Урфин приказал особенно зорко сторожить этих заключенных и за небрежность грозил страшными карами.
Тюремщики не стали ждать расправы и дезертировали из армии. Оставаться в Изумрудной стране было опасно, и они всей компанией отправились на родину, куда и добрались благополучно.
Но самым удивительным в этой истории было то, что беглецы, заядлые потребители орехов пух-нух, совершенно Излечились от вредного пристрастия к этим орехам. Их уже не тянуло ежедневно пить ореховый настой, голова у них не кружилась, мучившие их галлюцинации исчезли, вернулось хорошее настроение. Словом, бывшие "бессонники" сделались вполне здоровыми и по ночам спали, как все люди.
Впоследствии о лечебном действии Усыпительной воды стало широко известно по всей Волшебной стране, и злополучные любители орехов нух-нух отправлялись в Пещеру лечиться от своей гибельной привычки.
Мулы, полные энергии и жизни, ждали Тима и освобожденных узников у домика, где скрывались Энни с Артошкой и Кагги-Карр. Времени терять не приходилось. Тим взял к себе на седло Страшилу, а Энни - Фараманта. Длинноногий Дин Гиор был хорошим ходоком, а Железного Дровосека не выдержал бы ни один мул - ни живой, ни механический.
Серебряный обруч вернулся на голову Энни, но пользоваться им, чтобы скрыть от чужих глаз многочисленную компанию верховых и пешеходов, было затруднительно. Поэтому положились на свое счастье и двинулись на юго-восток, в страну Мигунов. Там их ждали Смелый Лев и Лестар, там они померятся силами с наглым Урфином Джюсом, если он вздумает их преследовать.
До рассвета прошли порядочное расстояние и стали располагаться лагерем в густой чаще.
И только здесь Страшила и Железный Дровосек по-настоящему разглядели свою освободительницу Энни. Их радость была при этом необычайна. У Железного Дровосека сердце сильно билось в груди, а Страшила почувствовал небывалый прилив сил. Правда, это можно было объяснить еще и тем, что он ехал на теплой спине Ганнибала и значительно подсох.
Оба друга не могли наглядеться на Энни и уверяли девочку, что она, ну, прямо вылитая Элли, и вид ее живо напоминает им прежние счастливые времена. А когда Энни передала им горячий привет от сестры и уверила, что Элли никогда-никогда о них не забывала, Дровосек так растрогался, что обильные слезы хлынули у него из глаз. И конечно, челюсти у него тут же заржавели. Пришлось смазывать их маслом, которое, к частью, нашлось в рюкзаке у Тима.
Фарамант и Дин Гиор сердечно благодарили своих спасителей. В тюрьме узников кормили плохо, и они сильно похудели, но держались бодро. Настроение у них было веселое, они шутили и смеялись. Фарамант насмешил всю компанию. Он нацепил Артошке на глаза зеленые очки, защелкнув их сзади замочком.
Озадаченный пес в недоумении смотрел вокруг, не понимая, почему все вокруг сделалось таким зеленым. А потом принялся рычать на Фараманта и пытался его укусить. Арто успокоился, лишь когда очки были сняты.
- А Тотошка любил зеленые очки, - с укором сообщил собаке Фарамант.
Дин Гиор, проделавший весь путь пешком, запылил свою длинную бороду, и Энни, выбив из нее пыль веткой и расчесав гребешком, заплела ее в три пряди. Фельдмаршалу по душе пришлась такая забота.
Скудно позавтракав, улеглись спать под развесистыми кустами.
Тим, Дин Гиор и Фарамант после бессонной ночи давно спали, а Дровосек и Страшила все еще не давали покоя Энни, без конца расспрашивая ее о том, как живет, как учится Элли, большая ли она стала, и прочее, и прочее, и прочее. Потом они перешли к расспросам о добром Великане из-за гор, о Фреде...
Наконец, увидев, что у девочки закрываются глаза, а язык уже не поворачивается, два друга догадались оставить Энни в покое, и та, не договорив слова, крепко уснула.
А восхищенные Дровосек и Страшила целый день восхваляли достоинства двух сестер. Страшиле этот разговор пришлось вести не в очень удобной позе: он висел вниз головой на спине Ганнибала. Туда его пристроил для просушки Железный Дровосек.
К вечеру все проснулись бодрые, освеженные. Отправляться было еще рано, и Энни вспомнила о своем обещании показать королеве мышей механических мулов. Она подула в свисточек, и на полянке появилась Рамина с несколькими фрейлинами.
- Здравствуйте, ваше величество! - сказала Энни. - Я позвала вас, чтобы показать животных, на которых мы приехали в Волшебную страну. Мы зовем их мулами. Не правда ли, они красивы?
- Они великолепный - ответила Рамина и залюбовалась гордыми стройными скакунами с гладкой блестящей шкурой. - И вы говорите, дитя мое, что им не надо никакой пищи, кроме солнечных лучей? Тогда это просто чудо!
- Видите ли, мы называем это не чудом, а изобретением, - возразила Энни. - Настоящие чудеса - здесь, у вас. Это серебряные башмачки Гингемы, волшебный ящик Стеллы, магическая книга Виллины, серебряный обруч Бастинды... Это - ваша способность мгновенно появляться в любом месте по звуку чудесного свисточка. Вот это настоящие чудеса!
Рамина рассмеялась.
- Для нас это самые обычные вещи. И то, что вы перечислили, милая Энни, лишь малая доля наших "чудес". Такой уж создал нашу страну Гуррикап, великий волшебник древних времен. Ведь это он наделил даром речи животных и птиц, заставил здесь цвести вечное лето, отгородил этот удивительный уголок земли горами и Великой пустыней. Честь и хвала ему за это!
- Честь и хвала! - подхватила вся компания.
Мулы заржали, затопали копытами, призывая хозяев в путь.
- Нет, они поистине чудесны, хоть и явились сюда из-за гор! - воскликнула Рамина, прощаясь. - Доброго вам пути, дитя мое, доброго пути вам всем! И помните, если я буду вам нужна, я всегда к вашим услугам.
И королева исчезла со всей своей свитой.
Путешествие в Фиолетовую страну закончилось благополучно. Правда, беглецам изредка встречались небольшие отряды Марранов. Но те не осмеливались нападать на такую внушительную силу, какую представляли наши друзья. Дровосек и Дин Гиор поднимали увесистые дубины, а мулы топали копытами и скрежетали зубами при виде врагов. И Марраны, обойдя грозных животных сторонкой, спешили с донесением к Урфину Джюсу. Но рота капитана Клема, посланная вдогонку, не могла настичь беглецов.
Пришел момент желанной встречи.
Лев, под старость сделавшийся очень чувствительным, чрезвычайно растрогался, увидев старых друзей - Страшилу, Железного Дровосека, Дина Гиора, Фараманта. А когда Энни смело подошла к нему и слегка хлопнула его рукой по морде. Лев чуть не упал в обморок.
- Как тебе не стыдно обижать маленьких?! - повторяя когда-то сказанные сестрой слова, воскликнула Энни и взяла на руки струсившего Артошку.
- Неужели я спал десять лет и проснулся? - в изумлении проговорил Лев, глядя на Энни и собачку. - Элли? Тотошка?! Но этого не может быть!
Ему рассказали, в чем дело, и он подошел к Энни и стал тереться об ее плечо, как огромный добродушный кот. А когда девочка начала играть кисточкой его хвоста, слезы счастья хлынули из глаз старого Льва...
А какая радость была у Мигунов, когда их возлюбленный правитель снова появился перед ними, и с ним его новые друзья, которые в тот же миг стали бесконечно милы и простосердечным его подданным.
Беспрерывно мигая, Мигуны пустились в такой пляс, что от мельканья их фиолетовых одежд у Энни и Тима зарябило в глазах. Они громко щелкали пальцами и хвалились, что если дела у них идут хорошо и все беды обходят их стороной, то это только потому, что они никогда не забывали умываться трижды в день в честь Феи Спасительной Воды!
Они обещали наказать и потомкам строго выполнять этот священный обычай...
Узнав, что девочка, прибывшая с Железным Дровосеком и Страшилой, вовсе не Фея Спасительной Воды, а ее младшая сестра, Жевуны ничуть не огорчились. Они прозвали Энни Феей Будущей Победы и проводили ее к кухарке Фрегозе.
Добрая женщина тотчас отвела Энни в ванну, вымыла ее и переодела в лиловое платье, сшитое для. Элли Мигунами и оставленное ею в Фиолетовом Дворце. Затем Фрегоза занялась Тимом и Артошкой.
Страшилу и Железного Дровосека тотчас же взяли в капитальный ремонт.
Драгоценные мозги из головы Страшилы не осмеливались вынуть, а потому голову повесили сушиться целиком. Костюм вымыли, выгладили, набили свежей соломой, ботфорты вычистили. И когда Страшила предстал перед Энни свежий, благоухающий запахом поля, но только с расплывшимися чертами лица, девочка раздобыла кисточку и краску и занялась его глазами, носом и ртом. И еще прежде чем она кончила, Страшила пел во все горло:
- Эй-гей-гей-го, я снова-снова-снова с Энни!
Безмятежно счастливый Страшила пел и приплясывал и ничуть не стеснялся этого, потому что Мигуны не были его подданными!
А Железного Дровосека лучшие мастера страны во главе с Леетаром разложили на верстаке и возились над ним целый день: разбирали на части и вновь складывали, паяли, развинчивали отдельные детали и свинчивали, и смазывали, и полировали - и он вышел из их рук совершенно новенький, как из мастерской. Его сердце набили свежими опилками, зашили, и оно по-прежнему осталось самым добрым и нежным в Волшебной стране.
Когда Дровосек появился среди своего народа, он сиял так, что у всех, кто на него смотрел, слезились глаза. Мастера сделали ему новый топор вместо того, что остался у Джюса, и Дровосек грозно взмахнул им, так что воздух засвистел вокруг, и воскликнул:
- Ну, теперь посмотрим, кто кого!

ЧУДОВИЩНЫЙ ОБМАН

Заветная мечта Урфина Джюса сбылась: он снова захватил власть в Волшебной стране. Но удивительное дело: как и в первое свое царствование, он не чувствовал себя счастливым. Честолюбивый диктатор хотел всеобщего преклонения, хотел, чтобы при его появлении на улицах и площадях собирались толпы народа, бросали в воздух шапки и восторженно кричали.
А этого не было. На пирах он брезгливо выслушивал всегда одни и те же хвалы немногих прихлебателей во главе с главным государственным распорядителем Кабром Гвином и жирным, брюзглым первосвященником Крагом. А на улицах он вообще перестал появляться с тех пор, как его чуть не убил пущенный с кровли камень. И он подозревал, что этот камень вылетел из пращи, находившейся в руке Маррана.
А власть? Где она, эта власть?
Из Голубой страны, на завоевание которой он послал отборный полк Харта, стали появляться разрозненные беглецы. Жалкие, исхудалые, обтрепанные, они нарисовали королю картину такого поражения, что он не спал несколько ночей и при каждом подозрительном шуме бежал к окну посмотреть, не летят ли на город драконы Ружеро.
Рассказы беглецов ослабляли воинский дух в армии, и Урфин поспешил от них отделаться. Он уволил их из армии как недостойных служить королю, и приказал им убираться домой.
Не лучше были и сообщения с востока, из страны Мигунов. Обеспокоенный тем, что от капитана Бойса очень долго не поступало донесений, Урфин отправил туда деревянного курьера. Гонец Верес вернулся с плохими известиями. Он рассказал, что Мигуны восстали вскоре же после ухода главных сил, взяли в плен капитана Бойса и его солдат и держат их в заключении. Впрочем, как ему удалось подслушать, с пленниками обращаются хорошо, кормят три раза в день и даже выпускают на прогулку.
Страшила и его друзья, сбежавшие из тюрьмы, все очутились в Фиолетовой стране. И там же появились люди из-за гор: девочка, которую Мигуны прозвали Феей Будущей Победы, и мальчик, ростом на целую голову выше любого жителя Волшебной страны. А приехали они на удивительных животных, которые, как говорят, глотают солнечные лучи.
Выслушав доклад, Урфин пришел в ярость. Он приказал Вересу молчать, что гонец видел в стране Мигунов, а для надежности запер его на замок.
Мрачные думы овладели Урфином. Запад и восток потеряны, но не лучше обстояли дела и в Изумрудной стране. Здесь, правда, жители не осмеливались сопротивляться. Изгнанные с острова, они кое-как устроились на немногих фермах, не захваченных Марранами, и там вели скудную, нищую жизнь. От них опасности ожидать не приходилось.
Но диктатора беспокоила армия, единственная опора его могущества. Эта опора начала сильно шататься. Об этом Джюс знал от разведчика, на которого только и мог положиться, на беззаветно ему преданного Эота Линга. Деревянный клоун рыскал по стране день и ночь, и ничто от него не ускользало. И вот клоун доносил повелителю.
В армии идет брожение. Беспечным и непостоянным Марранам надоела военная служба. Они не ходят на учения, стараются увильнуть от караульной службы, а иные уже дезертировали.
Несколько солдат женились на дочерях фермеров и объявили, что покидают армию, чтобы заняться мирным трудом. Многие Марраны завидуют им и готовы последовать их примеру.
Очень беспокоило Джюса то обстоятельство, что его солдаты пристрастились к употреблению орехов нухнух. Урфин хотел бы, чтобы настойка из этих орехов давалась только тем, кому это было необходимо: кто нес стражу по ночам или ходил в ночную разведку. А если на орехи набросятся слишком многие, то и орехов в лесу не хватит. И что из этого выйдет, трудно было даже предсказать (Джюс не знал, что от вредной привычки можно лечить усыпительной водой).
Урфин, с его незаурядным умом, хорошо понимал причины разложения, начавшегося в армии. Дисциплину легко поддерживать, когда солдаты находятся под постоянным надзором командиров, когда их с утра до вечера гоняют в строю, и вредные мысли просто не, успевают забраться им в голову.
А здесь? Марраны добились исполнения всех своих желаний. Они живут, как боги, в уютных теплых домах, они завладели несметными богатствами купцов и ремесленников Изумрудного острова, и чего им еще больше желать? Зачем им маршировать по пыльным дорогам с тяжелыми дубинками в руках?
Чтобы сплотить Марранов и снова увлечь за собой, надо было поставить перед ними новые большие цели. Такие цели, чтобы в погоне за ними эти простодушные люди бросили все завоеванные ими блага. Коварный изворотливый Урфин придумал такой план. Он пришел к заключенному Вересу и сказал ему:
- Завтра я соберу солдат и буду держать перед ними речь. И пусть она покажется тебе не совсем согласной с истиной, но ты должен под клятвой подтвердить каждое мое слово. Иначе сгоришь в печке!
Напуганный деревянный человечек обещал выполнить все, что требует от него повелитель.
По всему Изумрудному острову и окрестностям разнеслась молва, что Великий Урфин (Джюс больше не именовал себя огненным богом) сделает своей армии необычайное сообщение. Оно касается всех его солдат, и кто не придет, пусть пеняет на себя.
В назначенный час все Марраны собрались на равнине перед Изумрудным островом. Урфин появился в сопровождении Топотуна и деревянного курьера Вереса. Он поднялся на высокую трибуну, и все воины обратили к нему взоры. Лицо Урфина выражало глубокую печаль. Помолчав некоторое время, чтобы накалить интерес, Урфин начал зычным голосом:
- Горе, горе! Возлюбленные мои Марраны, я должен сообщить вам ужасную весть! - По рядам слушателей, пробежало волнение. - Знайте, мои дорогие, что командир оставленного мною в Фиолетовой стране отряда доблестный Бойс погиб! Да, не стало нашего Бойса, чемпиона по прыжкам, непревзойденного кулачного бойца, мир его праху!
Толпа выжидательно молчала. Стоило ли собирать столько народа, чтобы сообщить о смерти одного Прыгуна? Но Урфин был искусный оратор. Возвысив голос, он продолжал:
- Это еще не все! С Бойсом погиб весь его отряд, все пятьдесят славных воинов, которые должны были держать в подчинении завоеванный край. Всех их убили коварные Мигуны, убили предательски, заманив в засаду!
Это известие произвело сильное впечатление. Многие солдаты, имевшие в отряде Бойса родственников и друзей, начали потрясать кулаками и выкрикивать угрозы.
- И это не все, возлюбленные мои Марраны! Свирепые Мигуны надругались над трупами убитых: они разрубили их на куски и скормили свиньям!
Толпа бушевала. Среди нее нашелся лишь один здравомыслящий; он осмелился спросить:
- А может быть, все это ложные слухи?

Предыдущая страница 10 Следующая страница


11 Александр Мелентьевич Волков

- Ложные слухи?! - Урфин втащил на трибуну Вереса. - Вот свидетель! Это мой курьер, он только что вернулся из страны Мигунов. Говори, Верес!
И человечек, запинаясь, пробормотал:
- То, что говорит Великий Урфин, святая истина!
Случилось так, что незадолго до этого Энни включила волшебный телевизор, чтобы понаблюдать за Джюсом. Так она поступала каждый день около полудня. И у экрана собирались Тим, Страшила, Дровосек и другие друзья Энни.
Сцена, которую они увидели в этот день, поразила зрителей. Они трепетали от злобы, слушая наглые выдумки Урфина. Но этим дело далеко не кончилось. Толпа Марранов гремела и бесновалась. Водворив тишину, диктатор обратился к деревянному курьеру:
- А еще? Что ты слышал там еще? Говори, мой добрый Верес, не бойся!
- Я слышал, повелитель, - дрожащим голосом сказал Верес, - что Мигуны собираются идти войной на долину Марранов, чтобы уничтожить там всех стариков, женщин и детей...
Нет нужды говорить, что эта ложь была продиктована Вересу Урфином.
- О-о! Смерть презренным! Месть! Месть!!
Рев толпы потряс всю окрестность. Яростные лица, кричащие рты, сжатые кулаки, поднятые к небу. Урфин следил за Марранами с улыбкой скрытого удовлетворения.
А там, за сотни миль, Страшила и его друзья глядели на экран с бессильным гневом, с сознанием полной беспомощности. Вскочить бы рядом с Урфином на трибуну, заставить обманщика сказать правду...
А комедия продолжалась. Урфин произнес большую речь. О, он умел быть красноречивым! Он призывал Марранов отомстить за убитых братьев и спасти от гибели свой народ. Он взывал к родственным чувствам Прыгунов, а Прыгуны, хоть и были воинственным племенем, очень любили своих престарелых матерей и отцов, своих жен и детей.
Вся армия, как один человек, изъявила готовность немедленно выступить в поход. Согласились пойти даже и те, кто недавно обзавелся семьями. С большим трудом Урфину удалось убедить одну роту Марранов остаться на Изумрудном острове, чтобы сохранить здесь власть короля.
- Ну что ж, будем готовиться к вражескому нашествию, - мрачно сказал Страшила, когда экран телевизора погас.
Нет надобности говорить, что Страшила, освобожденный из плена, сразу был объявлен правителем Изумрудной страны. Кагги-Карр уступила ему полномочия и тепло поздравила с восстановлением на высоком посту.
Со своей стороны Страшила растроганно благодарил ворону за неоценимые услуги, которые она оказала за время правления страной.
- Да что там говорить! - Страшила даже запыхался, перечисляя подвиги вороны. - Я учреждаю орден "Золотого венка", и первым его кавалером будет наша любимая и уважаемая Кагги-Карр. Как только мы расправимся с Урфином, этот орден выкуют лучшие ювелиры страны, украсят его чистейшими алмазами, и он засияет на голове нашей дорогой подруги...
Кагги-Карр так растрогалась, что из ее черных глаз выкатились две слезинки.
- Мало этого, - продолжал Страшила, - в память заслуг Кагги-Карр я от имени жителей Изумрудного острова обещаю, что любой вороне, которая появится в городских пределах, будет обеспечен самый сердечный прием.
Это обещание свято выполняется на Изумрудном острове до сих пор.

ФИНАЛЬНАЯ ИГРА

Армия Урфина спешила в Фиолетовую страну. Марраны не сворачивали с пути, не заглядывали на фермы, расположенные близ дороги; воины торопились отомстить за погибших товарищей, спасти свою уединенную долину от вражеского нашествия.
Ни разговоров, ни песен не слышалось в рядах: лица бойцов были суровы. Урфин искусно поддерживал воинственное настроение. Боясь, как бы обманутые Марраны не узнали правду, Джюс отдал такой приказ:
- Никаких переговоров с коварным противником! Сразу нападать и все крушить на своем пути. Убивать предателей беспощадно!
Эот Линг шнырял, как крыса, среди распаленных ненавистью Марранов и приносил своему хозяину только утешительные вести.
- Они рвут и мечут, - говорил клоун. - Уж как доберутся до дела, будет потеха! Грозятся за каждого своего сотню врагов со света сжить!
Довольный Урфин потирал руки. После расправы с Мигунами он всей силой обратится на запад и подчинит своему владычеству рудокопов и Жевунов. Он найдет средства борьбы с драконами и Шестилапыми, и горе тем, кто станет на его пути!
...Вдали показались фиолетовые шпили и башенки дворца, построенного в незапамятные времена и переменившего много владельцев на своем долгом веку. В старое время, вступив во владение дворцом, Бастинда обнесла его высокой прочной стеной с железными воротами, всегда закрытыми на замок. Ключ от замка колдунья носила в кармане, а ночью прятала под подушку.
Когда правителем Фиолетовой страны стал Железный Дровосек, он первым делом распорядился сломать стену и разбить вокруг дворца парк. Ведь ему-то не приходилось опасаться подданных, горячо любивших своего мягкосердечного правителя. Наружные украшения дворца и окраска постоянно поддерживались в полном порядке, и дворец выглядел таким уютным и мирным, что Марранам невольно пришла в голову мысль: как могли обитавшие в нем совершить такое черное злодейство?
Но Урфин не давал воинам времени одуматься. По рядам разнеслась команда:
- Ускорить шаг! Выбросить на край дороги все лишнее! Приготовиться к бою!
Грозная лавина катилась вперед. И вдруг... Медленно, но неотвратимо бег людей начал замедляться, перешел на шаг... и армия остановилась.
Остановку вызвали две причины. Первая - на пути наступающих оказался глубокий ров, а с его противоположной стороны, из бойниц каменных башенок, высовывались стрелы, нацеленные на врага.
А вторая... О, вторая была настолько невероятна, не правдоподобна, что даже многоопытный Урфин, прочитавший в библиотеке Изумрудного города множество книг по истории войн, разинул рот.
В стане Мигунов шла игра!
Это было странно, неестественно... но это было так!!
Видно, войско Дровосека и Страшилы уж очень надеялось на силу своих укреплений, что так беспечно вело себя перед лицом врага. А может быть... может быть, игроки не в силах были бросить неоконченную партию, где каждая из сторон рассчитывала на победу?..
Прыгуны, самые азартные игроки на свете, такое поведение вполне поняли и оценили. Замерев на месте, опустив дубинки и копья, в беспорядке сгрудившись у рва, Марраны с огромным интересом наблюдали за игрой.
Игра была им совершенно незнакома. И не диво: впервые от века появилась она в Волшебной стране, и это был волейбол!
Если читатель помнит, Тим О'Келли вез с собой волейбольный мяч. Мальчишка был страстным волейболистом и взял мяч в путешествие, рассчитывая вволю наиграться с Жевунами и Мигунами. Но водоворот событий, в которые вовлекла его судьба, заставил Тома забыть об игре. Он вспомнил о ней здесь, в Фиолетовой стране, во время длительного ожидания вражеского нападения.
Не мудрено храбро вести себя в пылу битвы, расточая и принимая удары. Гораздо труднее ждать изо дня в день, когда придет опасность, а она все откладывается...
Вожди заметили, что бодрость Мигунов падает с каждым днем, и это было очень плохо. Чем поднять дух приунывшей армии? И Тим догадался: волейбол!
Мальчик организовал несколько команд, объяснил правила игры, провел тренировки (сетку быстро сплели Мигуньи, и, понятно, она была повешена гораздо ниже, чем это принято в большом мире).
Сначала игра велась "на вылет" и возымела необыкновенный успех. С утра и до вечера стучал мяч на волейбольной площадке, и только ночь разгоняла игроков. Очередь желающих сразиться росла неимоверно, и потому кожевники взялись за работу и наделали еще с десяток мячей.
Образовалось несколько команд с самыми причудливыми названиями: "Львы", "Любимцы судьбы", "Саблезубые тигры", "Отважные парни", "Летучие Обезьяны"... Начался розыгрыш первенства страны.
Забыты были страхи перед вражеским нашествием. Мигуны сделались неузнаваемы: бодрые, энергичные, они даже стали меньше мигать, просто у них не хватало на это времени!
Вокруг игроков во множестве толпились рьяные болельщики.
Тим посмеивался:
- Правильно мой папа говорит: "Спорт - великое дело!" А он в этом разбирается: недаром чемпион, играл за сборную Канзаса!
Марраны не ошиблись: за вражескими укреплениями шла очень важная игра. Это был заключительный матч между командами, претендовавшими на первое место. Играли "Летучие Обезьяны" (капитан Дин Гиор) и "Непобедимые друзья Энни" (капитан Тим О'Келли). Когда вдали показался неприятель, счет был 13:13, и каждая сторона надеялась выиграть.
14:13. Ведут "Обезьяны"... Удар! 14:14! Этот счет держится всего несколько секунд.
Вперед вырываются "Непобедимые". 15:14. А через полминуты подача отобрана, и счет снова сравнивается: 15:15!
Да разве можно в такой момент бросить игру, даже если небо начнет рушиться на землю!
Каждая команда выкладывает последние силы. Игроки показывают чудеса ловкости. Они кружатся, как волчки, высоко подпрыгивают, припадают к самой земле, отбивают совершенно немыслимые мячи.
Марраны были очарованы, восхищены. Да, эта игра в их духе! Как могли бы подпрыгнуть они в погоне за этим неуловимым вертким мячом! Какие могли бы наносить умопомрачительные удары! Незаметно для себя Прыгуны уже разделились на две партии: одни болели за "Обезьян", другие за "Непобедимых". Начали заключаться пари.
Рев толпы на той и на другой стороне. 16:15, ведут "Непобедимые". Еще удар, и чемпионат выигран...
Но что это? Марраны поражены. Бойс?! В одной из команд появляется Бойс, заменивший игрока. Бойс, убитый, разрезанный на куски и скормленный свиньям! Ох, как он ловко пустил мяч над самой сеткой!..
Стой, подожди! А что же говорил Великий Урфин? Может, его обманул этот мерзкий деревянный человечишка? Может, он налгал и во всем другом?..
Вот еще один Прыгун срезает мяч, а другие весело хохочут в толпе зрителей...
17:15! "Непобедимые" выиграли, они чемпионы страны. И Бойс бежит ко рву и весело здоровается с друзьями, машет рукой, зовет играть!
Взоры Марранов обращаются к Урфину. Взоры недоумевающие, вопросительные... А потом гневные, бичующие.
Урфин не выдержал. Он в ужасе закрыл лицо руками, а потом повернулся и побежал.
Он бежал, и спотыкался, и падал, и вставал, и снова бежал. Сердце Джюса бешено колотилось в груди, его терзал невыносимый страх. Беглецу чудилось, что в спину ему со свистом летит туча камней, что его настигают озлобленные мстители с тяжелыми дубинками в руках...
Но ни один Марран не двинулся в погоню за низверженным божеством.
Вслед ему неслось громовое:
- Обманщик! Лгун!.. Презренный клеветник!.. Фальшивый бог!..
Все было кончено. Мудрый Карфакс не ошибся в своем предсказании. Все его покинули, и даже верный Топотун куда-то скрылся.
Позор, вечный позор, легче которого смерть...
Через ров были переброшены мостки, и бывшие враги радостно бросились друг к другу. Уже начали собираться смешанные волейбольные команды, в воздух полетели мячи, послышались крики:
- Гаси... Аут... Пасуй!
А Ганнибал и Цезарь дружно ржали и нетерпеливо топали копытами, призывая своих хозяев в дальний путь, на родину.
И в час, который определила судьба, удивительные мулы примчали и Энни и Тима домой.

Предыдущая страница 11


Александр Мелентьевич Волков - Биография

Александр Мелентьевич Волков

На основную страницу

Биография

Александр Мелентьевич Волков родился 14 июля 1891 года в Усть-Каменогорске. Будущему писателю не было и четырех лет, когда отец научил его читать и с тех пор он стал заядлым читателем. В 6 лет Волкова приняли сразу во второй класс городского училища и в 12 лет он закончил его лучшим учеником. В конце I-й мировой войны, он сдает выпускные экзамены в Семипалатинской гимназии, а затем заканчивает Ярославский педагогический институт. И уже на пятом десятке Александр Мелентьевич поступает и блестяще всего за 7 месяцев заканчивает математический факультет Московского университета. А вскоре становится преподавателем высшей математики в одном из московских ВУЗов. И вот здесь происходит самый неожиданный поворот в жизни Александра Мелентьевича. Началось все с того, что он, большой знаток иностранных языков, решил изучить английский. И для практики попробовал переводить сказку американского писателя Фрэнка Баума "Мудрец из Страны ОЗ". Книжка ему понравилась. Он начал пересказывать ее двум сыновьям. При этом кое-что переделывая, кое-что добавляя. Девочку стали звать Элли. Тотошка, попав в Волшебную страну, заговорил. А Мудрец из Страны Оз обрел имя и титул - Великий и Ужасный Волшебник Гудвин... Появилось множество и других милых, забавных, иногда почти незаметных изменений. А когда перевод или, точнее, пересказ был закончен, то вдруг выяснилось, что это уже не совсем баумовский "Мудрец". Американская сказка превратилась просто в сказку. А ее герои заговорили по-русски так же непринужденно и весело, как за полстолетия до этого говорили по-английски.

Самуил Яковлевич Маршак вскоре познакомился с рукописью "Волшебника", а потом и с переводчиком, и настоятельно посоветовал ему заняться литературой профессионально. Волков прислушался к совету. "Волшебник" был издан в 1939 году. В руки нашего поколения "Волшебник Изумрудного города" попал только в начале 60-х, уже в переработанном виде, с чудесными картинками художника Л.Владимирского. С тех пор он переиздаётся чуть ли не каждый год и пользуется неизменным успехом. И юные читатели опять отправляются в путешествие по дороге, вымощенной желтым кирпичом...

Невероятный успех цикла Волкова, сделавший автора современным классиком детской литературы, во многом задержал "проникновение" на отечественный рынок оригинальных произведений Ф. Баума; тем не менее, за исключением первой повести, цикл Волкова представляет собой плод его самостоятельной фантазии. У Волкова есть и другие произведения: сборник "След за кормой" (1960), посвященый истории мореплавания, о первобытных временах, о гибели Атлантиды и об открытии Америки викингами; повесть "Приключения двух друзей в стране прошлого" (1963) . Волков также известен как переводчик (в частности, произв. Ж.Верна).


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ИЗГНАННИК (Страница 1)
  • ГИГАНТСКАЯ ПТИЦА (Страница 1)
    • БИТВА В ВОЗДУХЕ (Страница 1)
    • ИСТОРИЯ КАРФАКСА (Страница 1)
    • ЗАМЫСЛЫ УРФИНА ДЖЮСА (Страница 1)
    • БЫТ И НРАВЫ ПРЫГУНОВ (Страница 1)
    • НЕОБЫКНОВЕННОЕ ПОЯВЛЕНИЕ (Страница 2)
    • ЗАЖИГАЛКА ЧАРЛИ БЛЕКА (Страница 2)
    • КАК ЖИВУТ БОГИ (Страница 2)
  • К ВЛАСТИ! (Страница 2)
    • СТРАШИЛА - ИНЖЕНЕР (Страница 2)
    • ВОЛШЕБНЫЙ ТЕЛЕВИЗОР (Страница 3)
    • СЧАСТЬЕ - ЗА ГОРАМИ! (Страница 3)
    • В ПОХОДЕ (Страница 3)
    • ПЛЕНЕНИЕ ЖЕЛЕЗНОГО ДРОВОСЕКА (Страница 3)
    • УСЛУГИ ВОЛШЕБНОГО ЯЩИКА (Страница 4)
    • ШТУРМ ИЗУМРУДНОГО ОСТРОВА (Страница 4)
    • ОРЕХИ С ДЕРЕВА НУХ-НУХ (Страница 4)
  • УДИВИТЕЛЬНЫЕ МУЛЫ (Страница 5)
    • МЕЧТЫ ЭННИ И ТИМА (Страница 5)
    • ПОСЫЛКА ОТ ФРЕДА (Страница 5)
    • НАЧАЛО ПУТЕШЕСТВИЯ (Страница 5)
    • ВЕЛИКАЯ ПУСТЫНЯ (Страница 5)
    • ЧЕРЕЗ ГОРЫ (Страница 6)
    • ЕГО ЛИСИЧЕСТВО КОРОЛЬ ТОНКОНЮХ XVI (Страница 6)
    • ДРАГОЦЕННЫЙ ТАЛИСМАН (Страница 6)
    • СТРАНА ЖЕВУНОВ (Страница 7)
  • СЕРЕБРЯНЫЙ ОБРУЧ (Страница 7)
    • В ГОСТЯХ У РУДОКОПОВ (Страница 7)
    • ОБРУЧ НАЧИНАЕТ ДЕЙСТВОВАТЬ (Страница 8)
    • РАТНЫЕ ПОДВИГИ ОЙХХО (Страница 8)
    • НОВЫЕ ЗАБОТЫ УРФИНА ДЖЮСА (Страница 8)
    • ВСТРЕЧА С КАГГИ-КАРР (Страница 9)
    • КОРОЛЕВА ПОЛЕВЫХ МЫШЕЙ (Страница 9)
    • В НОВОЙ ТЮРЬМЕ (Страница 9)
    • ЗА УСЫПИТЕЛЬНОЙ ВОДОЙ (Страница 10)
    • ОСВОБОЖДЕНИЕ (Страница 10)
    • ЧУДОВИЩНЫЙ ОБМАН (Страница 10)
    • ФИНАЛЬНАЯ ИГРА (Страница 11)


Александр Мелентьевич Волков

Огненный бог марранов

 Читать книгу

Аннотация

Прошло немало лет с тех пор как Элли последний раз побывала в Волшебной стране. С тех пор она выросла и стала учительницей. Но людская жестокость и честолюбие неподвластны времени. Урфин Джюс, с позором изгнанный из Изумрудного города после неудачной попытки захватить власть в Волшебной стране затаил обиду и вынашивает план мести. И судьба снова дает ему шанс. С невольной помощью благородного гигантского орла Карфакса, Урфин покоряет воинственный народ марранов и с новой армией намеревается покорить Волшебную страну. На помощь ее жителям спешат младшая сестра Элли - Энни со своим другом Тимом О'Келли.

Создание книги: Советник
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel