Александр Дюма - Заяц Моего Деда

1 Александр Дюма

Вступительная Беседа
Уважаемые читатели, если вы следили за моей литературной и частной жизнью хотя бы самую малость, то это освободило бы меня от необходимости сообщать, что с 11 декабря 1851 года по январь 1854 года я жил в Брабанте, а точнее, в Брюсселе.
Четыре тома "Консьянса Невинного", шесть томов "Пастора из Ашберна", пять томов "Исаака Лакедема", восемнадцать томов "Графини де Шарни", два тома "Екатерины Блюм" и двенадцать-четырнадцать томов "Воспоминаний" относятся именно к этому периоду.
Моим биографам придется немало потрудиться, чтобы выяснить имена моих соавторов, написавших все эти пятьдесят томов.
Ибо, как вы прекрасно знаете, уважаемые читатели, - а моим биографам это известно лучше, чем кому бы то ни было! - я не написал ни одной из двенадцати сотен своих книг.
Да явит Господь свою безграничную милость и смилуется над описателями моей жизни, как и надо мной самим!..
Сегодня, дорогие читатели, я предлагаю вашему вниманию еще одну повесть.
Но поскольку я не хочу, чтобы имя ее автора осталось неизвестным - как это произошло с другими - в этой вступительной беседе я расскажу, как она появилась на свет. Оставляя за собой право на звание крестного отца, державшего ее над издательской купелью, я сообщу имя ее истинного родителя.
Итак, ее настоящий отец - господин Де Шервиль.
Господин Де Шервиль для вас, дорогие читатели. Для меня же он просто Шервиль.
В добровольном изгнании, на которое я себя обрек, поселившись в этом славном городе, время текло быстро и приятно.
В большом салоне на улице Ватерлоо, в доме No 73, почти каждый день собиралось несколько близких мне людей: Виктор Гюго, Шарра, Эскирос, Ноель Парфе, Этцель, Пеан, Шервиль и другие.
За чаем, с веселой болтовней, смехом, а иногда и со слезами, время пролетало быстро, и потому нередко мы засиживались за полночь.
Лично я работал, покидая находившийся этажом выше рабочий кабинет два или три раза за вечер, чтобы бросить в общую беседу слово, как путник, оказавшийся на берегу реки, кидает в воду ветку.
И беседа уносила это слово, как речной поток уносит все, что в него попадает.
Затем я возвращался к себе на третий этаж.
И вот однажды друзья сговорились вытащить меня из рабочего кабинета дней на пяток, чтобы поохотиться и отвлечься от работы.
Наш друг Жуаньо сообщил из Сен-Юбер-ан-Люксембурга, что в арденских лесах появилась пропасть зайцев, косуль и кабанов.
Приглашение его было соблазнительным, во-первых, потому, что давало возможность встретиться со старым другом, а, во-вторых, тем, что было бы интересно пострелять зайцев, косуль и кабанов.

Организацией охоты занялись Шервиль, полковник К*** и Этцель.

Я обещал присоединиться к ним.
И вот однажды, при очередном появлении среди гостей, я увидел на столе свое ружье марки "Лефоше-Девиси", ягдташ, огромное количество гильз и кучу всевозможных зарядов.
- Что это за выставка? - поинтересовался я.
- Как видите, это ваше ружье, извлеченное из чехла; вот это ваш ягдташ, извлеченный из шкафа; а это ваши заряды, извлеченные из ягдташа.
- И зачем, разрешите узнать?
- Сегодня 1 ноября.
- Допускаю.
- Послезавтра будет 3 ноября.
- Скорее всего.
- 3 ноября - день святого Губерта!... А это значит, что мы вас совращаем, увозим и - хотите вы этого или нет! - заставляем охотиться.
Когда мне говорят об охоте, в душе моей вдруг возникает некий огонек, словно таившийся под слоем золы.
Дело в том, что до того, как я приговорил себя к литературной каторге, охота была моим основным, я бы даже сказал, единственным развлечением.
О той жизни я сохранил лишь два воспоминания.
Одно из них связано с охотой.
- Черт побери! - воскликнул я. - Ваше предложение страшно соблазнительно!
- Жуаньо сообщает о начале охотничьего сезона. Точнее, он написал об этом Этцелю. Этцель же, естественно, не ответил, и теперь у нас есть шанс нагрянуть к нему, как снег на голову!
- К Жуаньо... пожалуй...
- Тогда в чем дело?
Я ушел и спустился с пером в руке.
- Увы! - это единственное оружие, каким я теперь пользуюсь. И охочусь лишь за мыслями. А этой дичи с каждым днем становится все меньше.
- Бросьте вы это перо и поедемте с нами!.. Это займет не больше трех дней: день туда, день обратно и день на охоту!
- Звучит убедительно.
- Ну так решайтесь!
- Я готов, если... если ничего не случится.
- А что может случиться?
- Кто его знает?.. Но только за полтора года, что я здесь, меня уже не раз приглашали на охоту: князь Де Линь в Белей, господа Лефевр в Турней, Букье в Остенде. Я купил две лицензии по тридцать франков каждая, что пять франков дороже, чем во Франции. И что же? Ни Остенде, ни в Турнейе, ни в Белейе я так и не побывал.
- Почему?
- Да потому, что всякий раз что-то мешало...
- Но теперь, кажется, ничего неожиданного произойти не может?
- Если бы...
- Так помолитесь святому Губерту! Пусть защитит и нас от этих самых неожиданностей!
Идея воззвать к святому принадлежала Шервилю.
И вот, словно святой из всей фразы уловил лишь ее конец и захотел продемонстрировать свое могущество, в парадную дверь вдруг позвонили.
- Все правильно, дети мои! - воскликнул я. - Почтовое время!
Жозеф - так звали моего слугу - пошел открывать.
Он был бельгийцем; бельгийцем в полном смысле этого слова, то есть человеком, видевшим в каждом французе своего естественного врага.
- Жозеф, - сказал ему вслед Этцель, - это письмо из Парижа. Порвите его.
Слуга появился через пять минут. В руках он держал огромный конверт.
- Почему вы не сделали того, что я вам велел, Жозеф? - спросил Этцель.
- Это не письмо, сударь, - отвечал тот. - Это телеграмма.
- Час от часу не легче! - воскликнул я.
- Похоже, что охота срывается, - с сожалением произнес Шервиль.
- Друзья! - сказал я. - Вскройте конверт... и сами решите, что мне делать.
Жозеф отдал депешу Этцелю. Тот распечатал ее.
Она состояла из четырех строчек:
"Париж, пятница. Уважаемый Дюма, если я не получу "Совесть" пятого числа, то, как предупреждают Рауе и Ваез, шестого состоится репетиция неизвестно какой трагедии неизвестно какого автора. Ясно? Лаферрьер".
Расстроенные Шервиль и Этцель переглянулись.
- Что скажете? - спросил я.
- Вам осталось еще много?
- Половина пятой картины и целиком шестая.
- Все пропало.
- Для меня. Но не для вас же, дети мои!.. Шервиль мне расскажет об охоте. По канве его рассказа Этцель что-нибудь вышьет, и таким образом я получу исчерпывающее впечатление об охоте.
И, взяв перо с камина, я приказал друзьям убрать заряды в ягдташ, ягдташ в шкаф, а ружье в чехол и, тяжко вздохнув, поднялся к себе на третий этаж.
Бог свидетель, как мне хотелось отправиться на охоту! Увы! - никто не мог дописать мою пьесу вместо меня.
5 ноября полный текст пьесы был отправлен в Париж.
6 ноября, утром, посыльный принес мне на дом заднюю ногукосулиикоротенькое письмо следующего содержания:
Мой дорогой Дюма,
Посылаю вам часть косули, подстреленной под Сен-Юбером. Сегодня вечером Этцель и я придем к вам на чай. Обещаю охотничий рассказ, достойный истории Робин Гуда.
Жуанье вас нежно обнимает.
Этцель и я жмем вам руки.
Преданный вам де Шервиль.
Я продиктовал кухарке рецепт маринада, изобретенный моим другом Виллемо, одним из хозяев трактира "Колокол и бутылка", что в Компьене, и снова уселся за прерванную работу.
Ровно в девять часов вечера слуга доложил, что пришли господа де Шервиль и Этцель.
Друзья вошли с видом победителей, чуть ли не под звуки фанфар и барабанной дроби.
Не прошло и пяти минут, как Этцель взял колокольчик, которым я вызываю Жозефа, и позвонил.
- Слово де Шервилю, - объявил он.
- Дорогой Дюма, я привез вам чрезвычайно занятную историю, - начал тот.
- Гонорар пополам.
- Идет... А теперь слушайте.
- То, о чем вы собираетесь рассказать, произошло с вами?
- Нет. С дедом Дени Палана, хозяина постоялого двора "Три короля" в Сен-Юбере.
- А сколько лет вашему Дени Палану?
- Сорок пять-пятьдесят.
- Стало быть, история относится к концу восемнадцатого века?
- Да.
- Слушаем.
- Согласитесь, для начала надо рассказать, как Дени Палан решил поведать нам эту историю.
- Дружище, не кажется ли вам, что вы начинаете тянуть?
- Ей-богу, нет! Это совершенно необходимо! Без подготовки вы ничего не поймете.
- Да, пожалуй, подготовьте нас! В умении подготавливать состоит мастерство великих сочинителей романов и драм... Но только, ради бога, не тяните...
- Будьте покойны.
- Ну так с богом!
- Дети мои! - вставил наконец свое слово Этцель. - Слушая эту охотничью историю, разрешается спать. Но храпеть запрещается категорически!.. Итак, слушаем тебя, Шервиль.
Шервиль заговорил.
- Обстоятельства свадьбы Жуаньо сложились так, что нам пришлось отказаться от настойчивых предложений заночевать у них дома и отправиться на постоялый двор "Три короля".
Чтобы понять серьезность нашей ошибки, оказалось достаточно переступить порог этого заведения. Даю честное слово эгоиста: лучше было бы проявить бестактность и остаться у Жуаньо.
Не знаю, останавливались ли когда-нибудь у Дени Палана короли, но даже если и так, то я не уверен, что они давали ему право вешать над дверью эту аристократическую вывеску.
В "Трех королях" не празднуют свадеб, не устраивают пирушек; там не живут ни конные, ни пешие...
Там едят стоя и спят на стульях.
Однако, справедливости ради, надо признать, что хозяин этого постоялого двора не обещает больше того, что дает.
Над полыхающим всеми цветами радуги изображением трех королей, служащим вывеской, создатель сего произведения искусства нарисовал еще рюмку на тонкой ножке и кофейную чашку.
Я уже слышу вопрос: "Как это вас, полковника и Этцеля угораздило выбрать для ночлега именно это неудобное место?!"
Уверяю вас, не такие уж мы, в конечном счете, дураки, как это может показаться сначала!
Мы выбрали "Трех королей", дорогой Дюма, потому... потому что выбирать было не из чего.
Теперь, с вашего позволения - топографический очерк постоялого двора.
Я буду краток.
Заведение состоит из трех помещений.
Первое: кухня; она же является спальней хозяина и его семейства.
Второе: зал для посетителей, представляющий собой закопченную комнату с низкими потолками, с двумя столами и несколькими дубовыми табуретками, отполированными скорее задами, чем рубанком.
Третье помещение было чем-то средним между скотным двором и конюшней; кроме лошадей, там находились ослы, коровы и свиньи.
Когда утром нам показали зал для гостей - объяснив, что это единственное место, где мы могли бы поесть и поспать, - то со свойственной охотникам беспечностью мы сказали:
- Что ж, у камина, с бокалом пунша и тремя матрацами ночь пролетит быстро!..
Лишь когда началась наша ночь, мы поняли, какими долгими иногда бывают ночи.
Точнее тогда, когда огонь в камине начал угасать, когда опустела бутылка можжевеловой водки, когда мы узнали, что, кроме матрасов, на которых спал хозяин, его жена и трое детей, других не имелось.
К чести хозяина замечу, что он добросовестно отстоял ночную вахту в готовности по мере сил и возможностей удовлетворить пожелания господ парижан.
Пока длился более или менее приличный ужин, веселье держалось.
Пока в бутылке оставалась влага, беседа не утихала.
Пока горел огонь в очаге, французское остроумие время от времени еще разбрасывало по сторонам свои яркие искры.
Но вот беседа угасла.
Мы стали думать, как бы устроиться со сном.
Оглядевшись, нашли подходящее место и худо-бедно как-то заснули. Слышалось лишь тиканье деревянных напольных часов, украшавших один из углов зала.
Внезапно они закачались и раздался ужасный скрежет цепи и шестеренок. Затем часовой молоток одиннадцать раз обрушился на звонок.
Все проснулись.
- Что за дьявольщина? - чертыхался полковник.
- Что это? - спросил я.
- Кажется, нас ожидает веселенькая ночка, - предположил Этцель. - Вдобавок ко всему здесь явно не жарко... Шервиль, вы самый молодой и красивый. Позовите хозяина.
- Зачем?
- Пусть подбросит пару полешков! Если нельзя постоянно пить и беспрестанно есть, то тепло поддерживать надо все время...
Я встал, подошел к двери и крикнул хозяина.
Тут, дорогой Дюма, я заметил картину, на которую прежде не обращал никакого внимания и которая оставила бы меня совершенно равнодушным, окажись я и мои товарищи в менее неуютном, чем тогда, положении.
Но когда человек погибает - то ли от неумения плавать, то ли от скуки - он хватается за все, что попадает под руку.
Я погибал от скуки и ухватился за эту картину.
Подойдя к ней, я нахально потребовал свечу и поднес ее к сему произведению.
Это был рисунок гуашью на доске - из тех, что делают в Спа. Он был вставлен в рамку, некогда золоченую, но за долгие годы почерневшую от пыли и копоти.
На нем был изображен святой Губерт в окружении облаков.
Святого можно было узнать по традиционному рогу и по стоявшему пред ним на коленях оленю с крестом, излучавшим свет.
Святой занимал верхний правый угол.
Олень - нижний левый.
Все остальное пространство отводилось пейзажу.
На фоне этого пейзажа был изображен человек, одетый в зеленую куртку, бархатные гольфы и большие охотничьи гетры. Он бежал, а за ним скакало животное, которого можно было с одинаковым успехом принять за небольшого осла и за очень большого зайца.

1 Следующая страница


Александр Дюма - Заяц Моего Деда

Заяц Моего Деда 2

- Господа, - сказал я, сняв картину и положив ее на стол, - конечно, разгадывание ребусов не самое интересное занятие, но когда умираешь от безделья - лучше разгадывать ребусы, чем злословить по поводу ближнего своего.
- Не нахожу, - заметил Этцель.
- Что ж, займитесь поношением ближнего и постарайтесь преуспеть!.. А мы с полковником займемся ребусом.
- Я пас. Разгадывайте сами.
- Итак, судари мои, что мы имеем? Мы имеем осла или зайца, 3 ноября 178... года гнавшегося за охотником.
- О! - воскликнул появившийся хозяин. - Эта картина изображает моего деда!
- Как? - спросил Этцель. - Вы являетесь внуком святого Губерта?
- Нет... Я внук Жерома Палана...
- А это кто?
- Это тот, кто со всех ног удирает от зайца.
- До сих пор, любезный, нам доводилось наблюдать только зайцев,убегавших от охотников.Теперь же мы видим охотника, улепетывающего от зайца... Это просто потрясающе!
- Вам это кажется потрясающим потому, что вы человек покладистый. Я же хочу знать причину этого странного явления.
- Черт возьми! Если на этом рисунке изображен дед хозяина, то пусть сам хозяин и расскажет, почему такое случилось с его пращуром!
- Пусть расскажет.
- Итак, любезный, подбросьте полешко в камин и поведайте нам, что в самом деле произошло с вашим замечательным дедушкой.
- Сначала я принесу дров.
- Разумно.
- Потому как история эта длинная.
- И... интересная?
- Ужасная, господа!
- Это как раз то, что нам нужно! Давайте скорее ваши дрова и эту жуткую историю!
- Минутку, господа! - сказал трактирщик и через несколько секунд возвратился с охапкой дров, шестую часть которой отправил в камин, а остальное сложил стопкой в углу.
- Как я понял, господа, вы настаиваете на том, чтобы я рассказалисторию, послужившую темой для нашей фамильной картины.
- Если у вас нет для нас ничего более интересного, - заметил Этцель.
Трактирщик задумался, усиленно копаясь в памяти.
- Нет, господа, - заявил он вскоре. - Ничего другого нет. Честное слово!
- На нет и суда нет... Давайте, что есть.
- Просим вас, - сказал полковник.
- Просим, - как эхо, повторил я.
Наш хозяин начал рассказывать.

Глава I

- Если, - для начала заявил Дени Палан, - когда-нибудь вы решите пересказать эту историю устно или письменно, то назовите ее так: "Заяц моего деда"...
- Что ж! - воскликнул я. - Я так и сделаю! Когда на заголовок обращают больше внимания, чем на содержание, этоназваниенехуже других...Итак,мывас слушаем, дружище!
Мы все затихли. Наверное, так же замолчали три тысячи лет назад слушатели Энея.
Трактирщик приступил к рассказу.
- Мой дед, - сказал он, - хотя и не был богатым человеком, но все же дело имел прибыльное. Во всяком случае, так утверждали... Он был тем, кого в наши дни именуют фармацевтом, а в те времена - а именно, в 1788 году - называли аптекарем.
Жил он в городе Те, что в шести милях от Льежа.
- Три тысячи жителей, - вставил Этцель. - Мы его знаем так хорошо, как если бы он был построен нашими руками... Но рассказывайте, рассказывайте.
Рассказчик продолжал:
- Отец его занимался тем же, и поскольку мой дед был его единственным сыном, то унаследовал отлично оснащенную лавку и несколько тысяч франков, скопленных благодаря тому, что травы скупались за медные деньги, а продавались за серебряные... Здесь я должен извиниться и уточнить: прадед был не совсем аптекарем, а скорее торговцем лекарственными растениями.
Мой дед сумел бы значительно и быстро округлить эту сумму, но у него имелось два недостатка. Во-первых, он был охотником, а во-вторых - ученым...
- Хозяин! - воскликнул я. - Поосторожней! Мы - слава богу! - не являемся учеными мужами, но все, как один, охотники!
- Прошу вашего прощения, господа! - возразил трактирщик. - Вы согласились бы со мной, если бы дали мне закончить предложение или хотя бы дополнить его несколькими словами!.. Я полагаю, что охота - занятие похвальное для человека, которому нечего делать. Охотясь, он приносит зло животным, вместо того, чтобы причинять его себе подобным. Но страсть к охоте пагубна для человека, которого кормят руки.
Итак, эти два порока имели для моего деда два печальных последствия: наука убила его тело, а охота погубила его душу.
- Послушайте, уважаемый, - сказал я, - Что за необходимость строить из себя романиста и выдвигать подобные теории? А если вы их все-таки выдвигаете, то потрудитесь объясниться!
- Как раз именно это я и собирался сделать! Но вы меня перебили...
- Да замолчите вы, животное! - обрушился на меня Этцель. - Только мы погрузились в сладостное состояние дремы, как смена интонации нас разбудила!.. Продолжайте, любезный!
- А может, господа хотят спать? - сказал трактирщик, более обиженный вторжением Этцеля, чем моим замечанием.
- Нет-нет! - поспешил я успокоить его. - Не обращайте внимания на то, что говорит мой коллега... Он принадлежит к особому виду наших соотечественников, которых ученые называют "Человек насмешливый"... Вы остановились на смерти тела и гибели души вашего дедушки.
Рассказчик явно собирался прекратить свою повесть, но, уступая моей настойчивости, продолжил:
- Я хотел сказать, что, благодаря чтению, мой дед стал сомневаться во всем, даже в святых и в самом Всевышнем, и что охота нанесла ущерб тому небольшому достатку, что моя бабка создала или, точней, сохранила. Я уже говорил, что большая его часть состояла из наследства, полученного от прадеда.
Чем больше дед удалялся от религии - а отходил он от нее тем дальше, чем усерднее читал и изучал! - тем очевиднее было угрожающее состояние его души.
Сначала он запретил своей жене ходить в церковь, оставив ей только воскресные службы и те, во время которых молитвы не поются, а читаются. В своих молитвах она могла упоминать кого угодно, но не своего мужа. Жером Палан уверял, что великие миров земного и горнего вспоминали о нем лишь для того, чтобы причинить какую-нибудь пакость.
Затем он запретил ей и детям собираться у его постели и молиться, стоя на коленях, по заведенному с незапамятных времен обычаю Паланов. Ради правды следует сказать, что мой дед так часто отлучался из дому, так рано уходил и поздно возвращался - особенно по воскресеньям - что моя бабка могла без особых помех не только ходить на все без исключения службы, но даже сопровождать любые процессии соборования.
Как вы понимаете, делала она это в надежде, что, видя ее усердие, Господь простит ей непослушание.
Добраяженщинаужаснобояласьмужаипотому упросила соседей не говорить ему, что она ходит в церковь и участвует в соборованиях.
Эта просьба, высказанная во имя душевного покоя, о котором бабка моя пеклась более всего, позволила жителям городка составить вполне ясное представление о религиозных, или, точнее, антирелигиозных чувствах Жерома Палана.
- Недурно! Совсем недурно! - сказал Этцель. - Немного затянуто, но если дойдет дело до публикации, то просто кое-что выбросим.
- Это уже ваши проблемы! - сказал я. - Вы сами виноваты, что читаете все, что у вас печатается... Мне же эта история нравится... А вам, полковник?
- Мне тоже, - ответил он. - Но я все жду, когда рассказчик перейдет к главному.
- Ах, полковник! Неужели вам, солдату, герою засад, покорителю городов, неизвестно, что лишь по чистой случайностикрепостьможетпастьс первогораза? Согласитесь, чтобы подойти к стене, надо сделать подкопы и ходы сообщения!..
Именно
этим
и занимается сейчас
наш хозяин!..Вспомните:осадаТроидлилась девять лет,а Антверпен пал через три месяца... Так что продолжайте, господин Дени, продолжайте!..
Наш хозяин, явно желая подчеркнуть, как мало он ценит моих спутников в роли слушателей, сказал, тряхнув головой:
- Да, сударь, я продолжаю. Вы можете гордиться, ибо я делаю это исключительно для вас!.. И ни для кого больше!
Последние слова он постарался произнести с особенной интонацией, чтобы сомнений на этот счет не оставалось ни у кого.
Сделав это отступление, трактирщик продолжил:
- Как я уже сказал, благодаря тому, что мой дед понемногу взял в обыкновение отсутствовать не только по воскресеньям, но и в будни, моя бабка имела полную возможность оставаться доброй христианкой, несмотря на мужнины запреты.
Однако, не вредя духовному состоянию семьи, отлучки Жерома Палана из дому наносили огромный ущерб ее материальному положению.
Сначала он посвящал охоте лишь воскресенья. Упрекнуть его тут было не в чем, поскольку он не промышлял на землях епископа и во владениях господ из Те, и все пока молчали.
Но со временем дед пришел к выводу, что было бы нелишним (имея в виду, что в своем магазине он производил все остальные шесть дней недели) позволить себе развлечься еще и в четверг.
Вследствие этого соображения, справедливость которого не оспаривала даже жена, четверг был присоединен к воскресенью.
Вскоре за ним последовала и среда.
Наконец, и еще три дня оказались втянутыми в водоворот всепоглощающей страсти к охоте.
И вот Жером Палан стал проводить на охоте уже шесть дней в неделю, а за прилавком - один.
Увы! - та же участь постигла и седьмой день...
Итак, мой дед все больше и больше отходил не только от Бога, но и от семьи.
Он уже не только целыми днями гонял по лесам, полям и болотам, презирая дожди, ливни и снегопады, которые в наших краях страшнее ливней. По вечерам, вместо того, чтобы идти домой и восстанавливать свои силы у семейного очага, он шел в трактир, где, хвастаясь охотничьими успехами, напивался с приятелями, а то и просто с первым встречным.
Жером Палан рассказывал не только о подвигах, совершенных накануне или в тот же день, но и о тех, что обязательно совершит на следующий день.
Разговоры эти, сопровождаемые сначала пивом, потом местным вином, а затем вином немецким, затягивались так далеко за полночь, что частенько мой дед даже не появлялся дома, оставляя жену и детей в неведении.
Нередко, встав до зари, он прямо из трактира отправлялся на охоту.
Беда не приходит одна, а поскольку всякое страстное увлечение несет в себе не только семя зла, но и еще плоды его, то случилось то, что должно было произойти.
Как я уже сказал, все молчали, когда Жером Палан охотился по воскресеньям и лишь там, где позволялось.
Но вы уже видели, что он стал отлучаться из дому ежедневно и порой не возвращаться к семейному очагу.
И вот случилась беда.
- Черт возьми! - сказал Этцель. - Что же еще с ним стряслось? История становится интригующей в высшей степени... Не находите, полковник?
- Да замолчите, болтун вы этакий!- воскликнул полковник. - Если интерес падает, то лишь из-за ваших постоянных встреваний! Продолжайте, любезный! Продолжайте!
Я поддержал полковника, и наш хозяин продолжил свою повесть.

Глава II

- Мой дед, - поведал Дени Палан, - так усердно охотился, что перебил почти всю дичь не только на общественных землях, где стрелять имел право, но также и на землях частных, где его только терпели.
Постепенно он начал наведываться и на земли господские.
Сначала робко, устраивая засады на лесных опушках или что-нибудь в этом роде.
Заметим, что уже тогда эти скромные вылазки расценивались, как поступки весьма дерзкие. Правосудие не шутило с преступлениями, совершаемыми на охоте. Феодалы были всемогущими, их желание заменяло суд, и из-за какого-нибудь жалкого зайца можно было прямиком угодить на галеру...
Надо сказать, дед мой был малым веселым, и его в погребе возле бочки ламбика, нашего бельгийского пива, или фара - пива, изготовляемого в самом Брюсселе - неизменно стояла бочка рейнвейна, а на столе рядом с наполненным стаканом всегда стоял пустой, предназначавшийся для любого и каждого.
Дед был особенно доволен, когда к нему подсаживался кто-нибудь из объездчиков, чтобы под очередной охотничий рассказ чокнуться с ним разок-другой. Как вы понимаете, именно поэтому сей народ не был с ним ни строг, ни суров.
Однако нет правил без исключений. Нашлось исключение и среди объездчиков.
Жерома Палана, то есть моего деда, совершенно не переносил один из лесников епископа, человек по имени Тома Пише.
"В чем была причина его ненависти?" - спросите вы.
В подсознательной антипатии, полагаю я, столь же необъяснимой, как и симпатия одного человека к другому.
Еще детьми Тома и Жером не терпели друг друга. В школе, как два петуха, они дрались на каждой перемене. Силы у драчунов были равные, и потому тузили друг друга до изнеможения.
Возможно, причина их взаимной антипатии скрывалась еще и в их физическом различии.
Тома был маленького роста, коренаст и рыжеволос.
Жером - высок, худ и темноволос.
Тома, у которого один глаз слегка забегал за другой, не был красавцем.
Жером и в этом составлял ему полную противоположность.
Тома был влюблен в мою бабку.
Она же вышла замуж за Жерома Палана.
Все это и многое другое привело к тому, что их обоюдная ненависть не утихала ни на минуту.
Однако, повзрослев, Тома и Жером стали вести себя более рассудительно.
Особенно мой дед.
То ли случай, то ли хорошее воспитание давали ему заметное превосходство над соперником.
Тома в конце концов не выдержал этого превосходства и уехал.
Он нанялся объездчиком в Люксембурге, как раз там, где мы сейчас находимся.
Но, к несчастью, его хозяин умер.
К несчастью же, один из друзей сообщил ему, что у льежского епископа можно получить точно такую же работу.
В довершение всех бед, получив эту работу, Тома вернулся во Франшимон, что, как вам известно, совсем близко от Те.
Так Жером и Тома снова стали соседями.
Позднее мы увидим, угасла ли ненависть в сердце моего деда. Но уже сейчас, не боясь ослабить занимательность истории, я могу заявить, что в душе Тома она полыхала, как никогда.
Узнав из разговоров, что мой дед стал таким же "сильным звероловом перед Господом", как библейский Нимрод, и что, уступая своей необузданной страсти к охоте, он почти никогда не обращал внимания на рвы и межевые столбы, обозначающие границы владений коммуны и господ, Тома Пише поклялся, что при первой же возможности он покажет Жерому Палану, что две горы не сходятся, но это вовсе не значит, что два человека не могут столкнуться на узенькой дорожке.
Мой дед всего этого не знал. Правда, услышав о появлении Тома Пише, в восторг не пришел. Но был он человеком по сути своей добрым, и в первый же раз, когда увидел Тома, сидя, как обычно, перед бутылкой вина, то крикнул:
-Эй, Тома!
Тот повернулся на голос и побледнел.
-Чего тебе?
Жером наполнил стаканы и поднялся.
-Сердце тебе ничего не подсказывает, Тома?
Тот ответил, мотнув головой:
-Только не с тобой, Жером...
И, отвернувшись, ушел.
Дед мой сел, выпил один за другим оба стакана и произнес:
-Это кончится плохо, Тома.
Увы! - Жером Палан даже не подозревал, как прав он был в тот раз!
Как вы понимаете, столкновение охотника с объездчиком становилось неизбежным.
Так думали все в городке, но никто не ожидал, что трагедия разыграется так скоро.
Я уже говорил, что объездчики льежского епископа и феодалов-соседей прощали Жерому Палану практически все его охотничьи грешки.
Но, чувствуя свою безнаказанность, мой дед осмелел настолько, что, увлекаемый собаками, стал себе позволять стрелять дичь не только на краю запрещенных для него угодий, но и посреди владений Его Преосвященства, испытывая при этом удовольствие от того, что одновременно попирал и духовное, и материальное могущество владетельного прелата.
Бесконечно так продолжаться не могло.
Однажды в компании молодых господ и прекрасных дам льежские епископы всегда были галантны! - монсеньер охотился возле Франшимона. Несмотря на прекрасное общество - а может, именно из-за этого! - он пребывал в прескверном настроении.
Основания для этого у него были.
Дело в том, что его собаки дважды потеряли добычу: сначала - оленя, а затем косулю.
Прелат, пообещавший своей компании захватывающее зрелище погони, был разъярен.
Он уже развернул свою лошадь в сторону замка, как вдруг великолепный олень-семилетка перебежал дорогу приунывшим охотникам.
- Монсеньер! - крикнула одна из дам, похлопывая по шее испуганную зверем лошадь. - Похоже, это тот, кого мы гнали!
- Клянусь святым Губертом, сударыня!- ответил епископ. - Вы не только отличная наездница, поскольку другая на вашем месте уже выпала бы из седла, но и великолепная охотница!.. Шампань, посмотрите-ка, не наш ли это олень, в самом деле!
Доезжачий, который в это время собирал свору, подозвал товарища, передал ему поводки собак и склонился над следом.
- Ей-богу, монсеньер! Это он! Епископ вдруг прислушался.
- Похоже, его кто-то уже гонит?
Ветер действительно доносил отдаленный лай.
- Это, должно быть, брешет какая-нибудь потерявшаяся собака.

Предыдущая страница 2 Следующая страница


Александр Дюма - Заяц Моего Деда

3 Александр Дюма

- Вовсе нет, - ответил епископ. - Это лай собак, идущих по следу. Да-да! Именно так!
Объездчики прислушались и переглянулись.
- Ну что? - задал вопрос Его Преосвященство.
- Вы правы, монсеньер! Это лай собак, преследующих зверя.
- Тогда что это за собаки? - спросил епископ, побледнев от гнева.
Все молчали.
Не слыша ответа, тот продолжил:
- В таком случае, я хотел бы знать, кто осмелился охотиться в моих владениях?.. Впрочем, скоро мы и так это узнаем. Где прошел олень, там непременно появятся и собаки.
Видя, что один из объездчиков направился в лес, епископ скомандовал:
- Не расходиться!
Все замерли.
Стали ждать...
- Вы, вероятно, догадались, господа, - сказал трактирщик, - что собаки, гнавшие потерянного епископом оленя, принадлежали моему деду.
- Да. Нашего ума на это вполне хватило, - ответил Этцель. - Продолжайте, дружище.

Глава III

- Необходимо сказать несколько слов о собаках моего деда, поскольку им суждено было сыграть важную роль в истории, рассказать вам которую я имею честь.
Это были потрясающие собаки, господа! Каждая - на вес золота! Сами черные, как смоль, а грудь и брюхо - ярко-рыжие! Шерсть у них была жесткая и сухая, как у волка, а лапы - длинные и тонкие. Эти собаки могли гнать зайца, косулю или оленя по восемь - да что там! - по десять часов без передышки и никогда не упускали своей добычи! Боюсь, что сейчас таких уже не найти...
Вскоре они действительно появились, все четыре... Нимало не смущаясь ни присутствием епископа и его компании, ни его псарей с собаками, они выскочили из кустов, обнюхали место, где олень оставил следы, и бросились дальше, залившись азартным лаем.
- Чья это свора? - воскликнул епископ. Объездчики молчали, делая вид, что не знают ни собак, ни их хозяина.
К несчастью, здесь же находился Тома Пише.
Решив, что подвернулся удобный случай свести счеты с Жеромом Паланом, а заодно и выслужиться перед прелатом, он заявил:
- Эти собаки принадлежат Жерому Палану, аптекарю из Те, Ваше Преосвященство.
- Собак пристрелить. Хозяина связать. Приказ был более чем ясен.
- Вы займетесь хозяином, - сказал Тома своим товарищам, - а я собаками.
Хотя ловить Жерома Палана большого удовольствия объездчикам не доставляло, они взялись за это дело охотнее, чем за то, что выбрал себе Пише.
Всем было известно, что мой дед легче простил бы выстрел в него самого, чем в его собак.
Объездчики пошли вправо, а Тома побежал влево, вдогонку за собаками своего врага.
Отойдя от епископа на достаточное расстояние, объездчики стали держать совет.
Их было пятеро: три холостяка и два женатых.
Холостяки предложили предупредить моего деда, чтобы при случае он мог сказать, что собаки, сбежав от него, охотились самостоятельно.
Но женатые запротестовали:
- Если епископ дознается, он или уволит нас, или придумает что-нибудь похуже.
- Лучше потерять работу и сесть в тюрьму, чем предать такого отличного товарища, как Жером.
- У нас семьи, - возразили женатые.
Против такого убедительного довода, как говорится, не попрешь, и холостякам ничего другого не оставалось, как сдаться.
Найти моего деда было нетрудно. Он всегда шел следом за своими собаками.
И в самом деле, не прошли объездчики и трех сотен шагов, как столкнулись с ним лицом к лицу. И как ни горько было его арестовывать, они связали Жерома, разоружили и повели в Льеж.
Тем временем Тома Пише, как одержимый, мчался по лесу.
Ориентируясь по лаю, он прибежал к холму с мельницей на верху и притаился на его склоне.
Место было ему прекрасно знакомо. К тому же он нашел здесь след оленя и знал, что собаки появятся с минуты на минуту.
Тома присел за изгородью.
Послышался лай. Пише понял, что устроил засаду вовремя: этакой гонки не выдержит даже олень-семилетка.
Лай раздавался все громче.
Еще никогда сердце Тома Пише не колотилось так сильно, как в этот раз.
Показались собаки.
Прицелившись в переднюю, Тома спустил курок. Первым выстрелом он уложил Фламбо. Вторым - Раметту.
Фламбо был лучшим кобелем в своре Жерома Палана. Раметта была племенной сукой.
Кроме этих собак, было еще две: Рамоно и Спирон.
С особым злорадством Тома Пише стрелял в суку, зная, что тем самым он лишал своего врага возможности снова завести гончих такой породы.
Совершив сей замечательный подвиг, он поспешил к себе, предоставив Рамоно и Спирону гнать оленя дальше.
Итак, арестовав моего деда, объездчики повели его в Льеж, в тамошнюю тюрьму. По дороге они мирно беседовали. Можно было подумать, что шли не арестант со своими сторожами, а закадычные друзья, возвращавшиеся домой после прогулки по лесу.
Дед мой, казалось, совсем забыл о положении, в какое он попал, и думал лишь о собаках и об олене, которого они гнали.
- Клянусь! - говорил он шедшему по левую руку Жонасу Дезейю. - Таким оленем не грех соблазниться! Красавец!
- Лучше бы, дорогой Жером, ты соблазнился им в другой раз. А сейчас ты угодил прямо волку в пасть!.. Неужели ты не слышал наших собак?
- Да ваши жалкие собачки так скверно гнали, что я их принял за пастушьих псов, сбивавших стадо!.. Не то, что это!.. Слышите? Вот что значит гнать по-настоящему!
И мой дед с удовольствием прислушался к лаю своих собак.
- Как же все это произошло? - поинтересовался шедший справа Люк Тевелен.
- Могу рассказать... Мои собаки загнали зайца в межевой ров. И тут как раз я увидал вашего оленя. Всего в какой-то сотне шагов! Он показался и сразу же скрылся в кустах. Но потом появился снова, уже гоня перед собой оленя-первогодку, подставляя его вместо себя. О, это великий хитрец!.. Ваши собаки бросились за теленком, а семилетка потрусил в сторону. Мне подумалось, что было бы забавно угостить его плодом его собственной хитрости. Я отозвал собак и пустил по его следу. Можешь мне поверить, Тевелен, они его не упустили!.. Вот уже три часа, как они гоняют этого красавца по лесу. Слышишь? Что за глотки!
- Что и говорить! - согласился Жонас. - Лучше твоих собак нет во всей округе. Но дело все же дрянь, Жером...
Мой дед не слышал Жонаса Дезейя. Он слушал своих собак.
- Они его загонят! Ей-богу, загонят!.. Слышишь, Жонас? Слышишь, Люк?.. Они уже у Руайомона... Отлично, Фламбо! Отлично, Раметта! Ату его, Рамоно! Ату его, Спирон!
Забыв, что он арестован, мой дед довольно потирал руки и весело насвистывал.
Неожиданно послышались два выстрела.
- Очень уж вашим охотникам не терпится, - усмехнулся Жером.
Лай собак продолжался, и он сказал:
- Что это за мазила там стрелял? Не попасть в такого оленя! Я бы посоветовал ему сначала потренироваться на слонах!
Догадываясь о происхождении этих выстрелов, объездчики беспокойно переглянулись.
Вдруг дед изменился в лице.
- Люк, Жонас! - воскликнул он. - Скольких собак вы слышите?
- Не пойму, - в один голос ответили они.
- Прислушайтесь! - остановил их Жером Палан. - Я слышу только двух. Спирона и Рамоно... Где же Фламбо и Раметта?
- Ты, наверно, путаешь их голоса, Жером, - сказал один из объездчиков.
- Я?.. Да вы что?.. Я знаю голоса своих собак, как влюбленный знает голосок своей девушки... Говорю вам, за оленем идут только Рамоно и Спирон!.. Куда же подевались остальные?
- Да что с ними такого может случиться? - ответил Жонас. - Ты рассуждаешь, как дитя!.. Наверно, Фламбо и Раметта оставили оленя и гонят какого-нибудь зайца!
- Мои собаки, - запротестовал дед, - не могут поменять след. Они не погонят вместо оленя зайца, даже если он прыгнет им на спину... Нет! Тут что-то не так...
Недавно такой веселый, мой дед едва не плакал.
- Нет, положительно я слышу одних Спирона с Рамоно! - воскликнул он почти в отчаянии. - Что с другими? Я вас спрашиваю, что с ними?
Объездчики, как могли, утешали друга, уверяя его, что те две собаки, должно быть, убежали домой. Но дед не давал им говорить.
Он качал головой и тяжело вздыхал.
- С ними что-то произошло... Какое-то несчастье... Уверяю вас!
Так было на протяжении всего пути от Франшимона до Льежа, где объездчики передали арестованного конной жандармерии.
Жерома Палана бросили в камеру размером восемь квадратных метров, находившуюся в отведенной под тюрьму части дворца епископа.
Дверь закрылась, и ключ с жутким скрипом повернулся в замочной скважине. Если бы дед мой был уверен, что с его собаками ничего плохого не произошло, он переносил бы свое заточение значительно легче.

Глава IV

На следующий день Жерому Палану, который все еще думал о судьбе своих собак, пришлось в полной мере ощутить тяжесть собственного несчастья. Он был неверующим и, не имея возможности найти утешение в Боге, вскоре впал в уныние.
Ему, привыкшему к активному образу жизни, к свежему воздуху, к ежедневной физической нагрузке и веселой компании, было невыносимо тяжко.
Он влезал на табурет, подтягивался на решетке, желая получить хотя бы глоток воздуха, приносимого ветром с родных Арденн, но напрасно! Он пытался разглядеть на мглистом горизонте дорогие сердцу леса Те - там, за Маасом, обвивающим город огромной серебряной лентой - увы! - напрасно!.. Напрасно стремился он туда в своем воображении, пытаясь воскресить в памяти свежие лесные запахи, потоки света, пронизывающие кроны деревьев, невнятный шум ветвей, раскачиваемых ветром, и шелест листвы, что-то нашептывающей ночи!.. Мрачная действительность уничтожила его золотые грезы, смела их, как сдувает опавшие листья осенний ветер.
Оказавшись запертым в холодных и голых стенах, мой дед впал в хандру и заболел.
Явился тюремный врач.
Он отнесся к заключенному аптекарю сочувственно, как к коллеге и, несколько преувеличив серьезность его состояния, добился перевода в камеру менее унылую, а также питания более сносного. Кроме того, он пообещал, что будет снабжать его книгами, чтобы как-то смягчить тяжесть одиночества.
Не довольствуясь этим, доктор предпринял ходатайство перед Его Преосвященством, предлагая отпустить заключенного за солидный выкуп.
С подобной просьбой, по настоянию моей бабки, обратились к епископу и бургомистр с членами магистрата.
И вот однажды тюремный врач сообщил Жерому Палану, что его отпустят на свободу, если... если он внесет в казну епископата две тысячи флоринов.
Дед мой немедленно направил домой письмо, сообщая жене радостную новость и приказывая доставить требуемую сумму, даже если для этого придется ликвидировать все накопления.
В примечании к письму указывалось, что чем раньше будет сделан взнос, тем быстрее его отпустят.
Тут же, с нарочным, моя бабка направила ответ, извещая, что явится в епископский дворец в два часа следующего дня.
Это сообщение так обрадовало деда, что он не сомкнул глаз до самого утра.
Он уже видел себя дома, в большом кресле со своим замечательным ружьем в руках. Он уже слышал, как радостным лаем его приветствуют все четыре его собаки. Соглашаясь с Люком и Жонасом, он уже верил, что Фламбо и Раметта действительно сбились тогда со следа, и он готов был простить их за это, повторяя про себя то, что сказал Людовику XV тулузский судья: "Конь о четырех ногах, а спотыкается". Он уже думал, с какой радостью обнимет детишек и жену!..
Несмотря на всю свою сладость, мечты Жерома Палана не могли избавить его от ощущения, что время тянется слишком долго. Желая развлечься, он достал из тайника одну из книг, одолженную тюремным врачом, засветил лампу и стал читать.
Это была его роковая ошибка.
Читая, он заснул. Да так крепко, что надзиратель, заметив свет, вошел в камеру и незаметно вынул книгу из рук заключенного.
В довершение всех бед, он был неграмотен и потому отнес добычу епископскому казначею, управлявшему, кроме всего прочего, делами дворца.
Найдя случай серьезным, тот передал книгу монсеньеру, который, лишь взглянув на заглавие сочинения, бросил его в огонь и в оплату за освобождение потребовал от аптекаря уже двойной штраф: во-первых, за браконьерство, а во-вторых, за чтение еретических книг.
Теперь от моего деда требовалось принести в жертву не только накопления, но еще и профессию, поскольку для того, чтобы набрать четыре тысячи флоринов, надо было продать аптеку.
Распродажа - дело нескорое, и Жерому Палану не оставалось ничего другого, как терпеливо ждать.
Получив, наконец, деньги за аптеку, моя бабка побежала выкупать своего бедолагу.
Тому не терпелось оказаться на свободе тем более, что за недозволенное чтение его водворили обратно в первую камеру.
Итак, настал день, когда заскрипели замки мрачного узилища, заскрежетали петли тяжелой двери, и моя бабка упала в объятия мужа.
- Ты свободен, мой бедный Жером!- воскликнула она, покрывая поцелуями его исхудавшее лицо. - Наконец-то!.. Правда, мы разорены...
- Ничего! - радостно ответил мой дед. -Главное, что я свободен! Не горюй, жена! Я заработаю эти деньги!.. но сначала давай выйдем отсюда. Я здесь задыхаюсь...
Казначей получил требуемую сумму. С трудом сдерживая злость, мой дед выслушал нотацию, которой тот счел нужным сопроводить получение штрафа. Наконец, получив расписку, он подхватил под руку жену и бросился вон из тюрьмы и из города.
По дороге домой, ни в чем не упрекая мужа, моя бабка рассказывала ему о бедности, в какой они оказались.
Ее заботило только одно: чтобы, осознав серьезность такого положения, муж больше не охотился так много, как прежде.
Но чем ближе Жером Палан подходил к родному городу, тем меньше вникал в слова жены.
С запахами улиц и полей к нему возвратилась тревога, всего несколько месяцев назад оставленная им на пороге тюрьмы.
Он буквально дрожал при мысли о том, что с собаками, которых перестал слышать в лесу в день ареста, случилось несчастье.
Несмотря на это, он так ни разу и не спросил жену о собаках.
Однако, придя домой, даже не взглянул на пустую аптеку и на разоренную лабораторию. А они на протяжении более сотни лет переходили в семье Паланов от деда к отцу, от отца к сыну.
Обняв детей, бросившихся к нему на шею, он направился прямо на псарню.
Когда дед вышел оттуда, на нем не было лица. Бледный, как мел, он спросил:
- Где собаки?
- Какие? - трепеща, спросила моя бабка.
- Фламбо и Раметта!
- Разве тебе неизвестно, что...
- Что мне неизвестно? Отвечай! Где они? Ты продала их, чтобы пополнить мошну проклятого епископа? А может быть, они сдохли? Да говори же!
Мой отец, любимчик деда, ответил за потерявшую дар речи мать:
- Их нет в живых, папа.
- Как нет в живых?
- Их убили.
Мой отец очень любил играть с Фламбо и потому, сообщив о гибели друга, залился горючими слезами.
- Ах, вот что! Они погибли! Их убили! - воскликнул мой дед, посадив сынишку на колени и поцеловав его в лоб.
- Да, папа, - рыдая, подтвердил тот.
- Но кто же их убил, дружок?
Мальчик молчал.
- Ну, так кто же? - спросил дед, постепенно теряя самообладание.
- Я думала, - поборов страх, сказала моя бабка, - я думала, Жером, что тебе известно, что монсеньер велел их пристрелить.
Лицо деда стало мертвенно бледным.
- Он велел их пристрелить?
- Да.
- И кто это сделал?
Вдруг его осенило:
- Только один человек мог совершить это злое дело!
- Он очень об этом сожалеет, Жером.
- Это - Тома Пише... Так?
- С того дня от него все отвернулись.
- Что до епископа, то черт с ним! Кто-нибудь ему за меня отомстит! - воскликнул Жером Палан. - Но с Тома Пише я сведу счеты сам! Это так же верно, что я не верую в Бога!
Мурашки побежали по спине моей бабки - не столько из-за угрозы отомстить, сколько из-за богохульства.
- Жером! Дорогой! Умоляю тебя! Не говори так!.. Ведь не хочешь же ты навлечь проклятие на своих детей и жену?!
Но мой дед ничего не ответил. Он сел в свое большое кресло и задумался.
За ужином он не задал ни одного вопроса относительно подробностей того, что его так волновало.

Предыдущая страница 3 Следующая страница


Александр Дюма - Заяц Моего Деда

Заяц Моего Деда 4

И вообще об этом он больше никогда не заговаривал...
На следующий день, держа данное жене слово,он отправился на поиски работы.
Человек он был образованный, как я говорил, и потому вскоре нашел, что искал.
Компания "Левье" в городе Спа поручила ему ведение бухгалтерского учета, и поскольку платила она щедро, благополучие быстро возвратилось в дом Жерома Палана.

Глава V

Когда Жером Палан вышел на свободу, характер его резко переменился.
Если раньше он был беззаботным весельчаком, теперь печаль и суровое выражение глаз не покидали его.
Иной раз он без видимых причин принимался отчаянно ругать человечество вообще и своих соседей в особенности.
Поэтому моя бедная бабушка постоянно была в слезах, но показывать их мужу боялась.
- В чем дело? - спрашивал тот, видя грустное лицо жены. - Чем ты недовольна? Разве я мало работаю?
- Не в этом дело, дорогой мой Жером, - отвечала бедная женщина.
- У тебя есть все... У твоих детей тоже... Не так ли?
- Да-да, слава Богу... Но все это не то...
- Я бросил охоту, я больше ни разу не притронулся к ружью и не выпускаю собак с самого возвращения из тюрьмы.
- Знаю, знаю, - говорила моя бабка. - Но повторяю, Жером: не в этом дело.
- Тогда в чем? Можешь ты мне, наконец, объяснить, что тебе еще нужно? Да говори же! Не бойся! Не съем же я тебя, в самом деле!
- Хорошо. Я скажу... Мне тяжело оттого, Жером, что во всех недавних друзьях ты видишь врагов. Еще я хочу, чтобы ты хотя бы немного попытался стать таким же веселым, каким был раньше. Может, даже начал охотиться... Но - упаси Бог! - не каждый день - а по праздникам и по воскресеньям... И самое главное: я хотела бы, чтобы ты не богохульствовал и не поносил святых.
- Что до моих друзей, то уверяю тебя, они мне просто благодарны за то, что я от них отказался! Им в тягость дружба бедняка!
- Жером!
- Я знаю, что говорю, жена... Что до моей веселости, то она погибла в лесу под Франшимоном, и ничто уже ее не воскресит.
- Но... - хотела было возразить моя бабка, да так и не закончила фразы.
- Да-да, я понимаю, - помрачнев, сказал Жером Палан, - ты хочешь мне напомнить о Боге и святых.
- Да, Жером, у тебя был святой, которого ты когда-то очень любил.
- Не помню такого.
- Неужто ты забыл святого Губерта, покровителя охотников?
- Ну, его-то я любил так же, как меня любили друзья: за хороший обед, поводом для которого он частенько служил. Но за все эти обеды платил я. Он же - хотя поднять бокал в его честь я не забывал! - ни разу не попросил счета. Так что я раздружился с ним так же, как и со всеми... Но довольно об этом, жена. Я люблю тебя и наших детей. И мне этого достаточно. Я и впредь буду работать много, чтобы вам жилось хорошо. Но при одном условии.
- При каком?
- При том, чтобы ты не лезла мне в душу.
Бабка моя вздохнула и замолчала. Она хорошо знала мужа.
Дед посадил сына и дочку на колени и стал их подкидывать, имитируя езду на лошади.
Бабка подняла голову и взглянула на них с удивлением. За последние полгода у мужа еще не бывало такого хорошего настроения.
- Жена, - сказал он, заметив ее удивление, - завтра воскресенье, день охоты, как ты только что сказала... В этом я, пожалуй, последую твоему совету... Что же до веселости, то, будем надеяться, придет когда-нибудь и ее черед.
И Жером Палан потер руки.
- Вот видишь, я уже начинаю веселеть.
Бабка поразилась такому необычайному возбуждению мужа.
- Ну-ка, жена, - сказал тот, - налей-ка мне глоточек можжевеловой! Давненько не брал я в рот спиртного.
Бабка поставила перед мужем ликерную рюмку.
- Что это? - воскликнул мой дед. - Подавай-ка нам фужер! Я хочу наверстать упущенное!
Видя замешательство жены, дед спустил детей на пол, поднялся и взял себе сосуд по аппетиту.
Он трижды протягивал его жене, и та трижды по его настоянию наполнила фужер до краев.
- Жена, - сказал дед, - завтра воскресенье. Более того: 3 ноября, день святого Губерта. И я решил полностью последовать твоим указаниям. Я поднимаю этот бокал в честь святого, пожелав ему вечной славы в этом и другом мирах... И посмотрим, какую дичь он нам пошлет в знак благодарности. И ее, жена - какой бы она ни была! - мы не продадим, а съедим дома, всем семейством!.. Согласны, дети?.. Если да, то скорее скажите, дорогие крошки, чего вам хочется больше всего?
- Мне, - заявил мальчик, - больше всего хочется зайца под сладким соусом!
- И мне! И мне! - обрадовалась дочь, тоже большая любительница вкусненького. - И мне хочется зайца в сиропе! Мы уже давно такого не ели!
- Ну что ж, черт возьми! Будет вам заяц, дети! - воскликнул Жером Палан и крепко обнял своих любимых крошек. - А вот и мое льежское ружьецо! Думаю, оно не подведет... Ты слышишь, великий святой Губерт? Нам нужен заяц! Это просьба детей, черт побери! И я добуду его! Любой ценой!..
Как вы понимаете, господа, конец возлияния испортил его начало.
Уйдя к себе в комнату, моя бабка встала на колени и принялась усердно молиться.
Но, вероятно, богохульство ее мужа помешало тихому шепоту, вылетавшему из ее губ, подняться к Богу...
На следующий день, верный слову, мой дед поднялся ни свет ни заря и, сопровождаемый двумя оставшимися собаками, направился в поле.
Хотя, как и сегодня, на календаре значилось 3 ноября, снега было полно, и собаки, проваливаясь по самую грудь, бежать не могли.
Кроме того, снегопад длился всю ночь, зайцы еще не покидали своих лежек, и следов не было видно никаких.
Дед попытался было спугнуть какого-нибудь косого, но, несмотря на весь свой опыт, не нашел ни одного, хотя пробежал около шести лье.
Ничего другого ему не оставалось, как с пустым ягдташем возвращаться домой...
После обеда он запер собак, снял с гвоздя ружье, поцеловал жену и детишек.
- Ты куда, Жером? - удивленно спросила моя бабка.
- Хочу устроить косому засаду, жена... Разве я не обещал детям зайца?
- Ты его подстрелишь в следующее воскресенье.
- Я сказал, что принесу сегодня, а не в следующее воскресенье. Хорош я буду, если не сдержу слова!
Дети кинулись к отцу на шею.
- Папа, папа! Подстрели зайца!
- Большого-большого! С собаку! - смеясь, добавил сын.
- Огромного-преогромного, как ослик тетушки Симоны! - еще громче крикнула дочь.
- Не волнуйтесь, крошки! - отвечал Жером Палан, нежно обнимая детей. - Будет вам заяц!.. Сегодня ночью, при луне, все косые выскачут на снег!.. Громадные, как слоны!
И повесив ружье на плечо, ушел.

Глава VI

Он пошел по дороге к Ремушану.
Полагая, что снегопад не прекратится и что зайцы спустятся в лощины, он решил поохотиться в долине между Ремушаном и Спримоном.
Дойдя до перекрестка, Жером Палан остановился.
Место для засады было самое подходящее.
Других охотников опасаться не приходилось, так как был праздник.
В те годы возле того места росли кусты. Там мой дед и засел.
Прошло всего пятнадцать минут, судя по тому, что часы пробили девять, как вдруг со стороны Эйвейя послышалась веселая застольная песенка.
- Что за черт? - выругался дед.- Этот гуляка сейчас распугает мне всех зайцев!
Голос становился все громче.
Снег захрустел уже совсем рядом с кустами.
Светила полная луна. Свежевыпавший снег усиливал ее свет.
При таком освещении дед легко узнал певца. Это был Тома Пише.
Он направлялся к своему тестю, эйвейскому магистру, жившему во Франшимоне.
Едва Жером Палан увидел убийцу его собак Фламбо и Рометты, как кровь ударила ему в лицо, а пальцы судорожно сжали приклад ружья.
Но он не был злым человеком и ничего плохого не замышлял.
Он решил пропустить Тома Пише. Лишь бы тот с ним не заговорил!
И Тома Пише действительно прошел мимо.
Он даже не заметил моего деда.
Но по воле злого случая он пошел той же дорогой, по какой пришел Жером Палан.
И вдруг увидел на снегу свежие следы.
Они доходили только до перекрестка, дальше никаких следов не было.
Пише оборотился и увидел кусты. У него возникло подозрение, что там притаился охотник, и, желая убедиться в этом, он пошел обратно.
Жером Палан понял, что его сейчас обнаружат.
Не желая доставлять удовольствия своему врагу, он сам поднялся во весь рост.
Тома Пише от неожиданности остановился. Он сразу понял, с кем имел дело. И тут, вероятно, движимый чувством раскаяния за совершенное когда-то зло, проговорил почти ласково:
- А, господин Палан? Мы снова в засаде?
Дед промолчал, лишь стер рукавом со лба пот.
Пише продолжал:
- Ну и ветер сегодня! Волку не позавидуешь!
- Проваливай! - вместо ответа крикнул мой дед.
- Как это "проваливай"? - удивленно спросил тот. - Почему это я должен проваливать? И по какому праву вы мне приказываете?
- Говорю тебе - проваливай! - стукнув прикладом о землю, повторил Жером Палан.
- Уж не потому ли, что вы тут браконьерствуете, незаконно охотясь по свежему снегу?
- Я говорю тебе еще раз, - крикнул дед, - убирайся подобру-поздорову!
Тома Пише на мгновение заколебался, но, видимо, профессиональная гордость не позволила ему отступить перед браконьером.
- Раз так, - сказал он, - то я никуда не пойду! Когда я увидел вас, Жером Палан, то решил было уйти, потому как после тюрьмы у вас не все дома, как говорят, а умалишенным и детям надо уступать... Но коли вы разговариваете со мной в таком тоне, то я вас сейчас арестую и еще раз докажу, что свое дело знаю.
И он пошел прямо на моего деда.
- Ни с места, Тома! Не вводи во грех! - в сердцах крикнул тот.
- Ты меня не испугаешь, Жером, - ответил Пише и упрямо тряхнул головой. - Я не из пугливых.
- Говорю тебе - ни шага больше! - голос моего деда звучалвсеболее угрожающе. -Берегись!Между нами уже есть кровь. Смотри, как бы не пролилась твоя, как кровь моих собак!
- Ах, так? Ты мне угрожаешь? - воскликнул объездчик. - Уж не думаешь ли ты остановить меня своими угрозами? Нет, мой дорогой! Для этого нужно нечто другое и некто другой!
И, подняв свою палку, Тома Пише двинулся на моего деда.
- Значит, ты так?! - сказал дед. - Ну, хорошо... Так пусть же кровь, которая сейчас прольется, падет на того, кто действительно виноват!
И вскинув ружье, выстрелил сразу из обоих стволов.
Два выстрела слились в один залп.
Они прозвучали на удивление тихо! Забыв, что снег заглушает звуки, мой дед решил, что произошла осечка. И, взяв ружье за ствол, приготовился обороняться им, словно дубиной.
Тут он увидел, что Тома Пише вдруг выронил палку, замахал руками и упал лицом в снег.
Дед бросился к нему.
Тома был мертв. Он умер, не издав даже стона. Двойной заряд пробил ему грудь навылет.
Дед стоял, как вкопанный, возле человека, которого в одну секунду превратил в труп.
Он вспомнил, что у Тома Пише были дети и жена, ожидавшие его возвращения, и представил себе, как они в тревоге подбегают к двери при малейшем шуме.
Ненависть, которую дед прежде испытывал к Пише, исчезла перед лицом боли, причиненной трем невинным существам.
Тут деду показалось, что простого желания будет достаточно, чтобы возвратить убитого к жизни.
- Эй, Тома! - сказал он. - Давай! Вставай-ка! Тома! Слышишь?
Само собой разумеется, труп не только не поднялся, но и не ответил.
- Ну вставай! Вставай! - настаивал мой дед.
Он наклонился, чтобы подхватить Пише за плечи и помочь встать. Но, увидев красное пятно, образованное кровью, вытекшей из груди убитого, осознал ужас произошедшего.
Жером Палан подумал о своих собственных детях и жене. И, не желая оставлять вдовами и сиротами двух женщин и четверых детей, решил жить.
Но чтобы жить, надо было спрятать труп.
Дед поспешил в Те.
Он перелез через забор своего сада и тихо, стараясь не разбудить домашних, прокрался в дом, закинул ружье за спину, взял кирку и лопату и опрометью бросился назад, к перекрестку.
Приближаясь к месту трагедии, он дрожал, как если бы возле трупа его ждали судья и палач.
Когда до перекрестка оставалось шагов сто, из-за туч снова выглянула луна и осветила белый саван, покрывавший поле.
Кругом было пустынно и тихо.
Жером Палан, которого не переставала бить лихорадка, перевел взгляд на перекресток.
Черный силуэт трупа Тома Пише четко выделялся на белом снегу.

Глава VII

- Но то, что увидел Жером Палан, - продолжал хозяин трактира, - потрясло его больше всего. На трупе он увидел какое-то животное.
Холодный пот потек у него между лопаток.
Подумав, что все это лишь плод его воспаленного воображения, он решительно пошел вперед. Но ноги не слушались! Они словно приросли к земле.
Дед запаниковал. Надо было спешить, потому что в ночь святого Губерта собираются компании охотников, и кто-нибудь вполне мог наткнуться на труп.
Нечеловеческим усилием воли он заставил себя собрать в кулак все свое мужество и, преодолев страх, сделал несколько шагов, качаясь, словно пьяный.
Чем ближе он подходил к трупу, тем отчетливее различал того, кто сидел на нем.
По длинным и подвижным ушам, по передним лапам, более коротким, чем задние, дед узнал зайца.
- Что за черт! - сказал он.
Однако опытного охотника смутило не столько то, что самое трусливое животное явно не боялось ни мертвого, ни живого человека, сколько то, что оно было в три-четыре раза больше обычного.
И только тогда дед вспомнил, что его сынишка просил подстрелить зайца "большого-пребольшого", как их собака Рамоно, а дочь заказывала косого величиной с ишака тетушки Симоны.
Неужели, как в волшебной сказке, сбываются пожелания детей?
Все это показалось Жерому Палану столь невероятным, что он подумал, не снится ли ему этот заяц, и вдруг ни с того, ни с сего рассмеялся.
Смех его подхватило ужасное эхо.
Это смеялся заяц! Он сел и принялся передними лапами тереть себе нос.
Дед замолчал, похлопал себя по ногам и даже ущипнул за ухо, желая снова удостовериться, что все это ему не снится.
Нет, это был не сон.
Он снова взглянул на зайца.
Тот находился на прежнем месте.
На земле лежал труп.

Предыдущая страница 4 Следующая страница


Александр Дюма - Заяц Моего Деда

5 Александр Дюма

На трупе сидел заяц.
Заяц, как я сказал, в три раза больше обыкновенного.
Заяц, покрытый белой шерстью.
Заяц, глаза которого горели в темноте, как глаза кошки или пантеры.
Несмотря на странный вид животного, деда успокоила уверенность в том, что в конце концов он имеет дело с обычно безобидным четвероногим.
Он подумал, что если подойти ближе, косой убежит.
Дед подошел к трупу вплотную. Заяц даже не шелохнулся.
Блеск его глаз усиливался, когда они встречались с глазами охотника.
Жером Палан стал ходить вокруг трупа.
Заяц крутился на месте, не спуская горящих глаз с человека.
Мой дед крикнул, махнул рукой, даже издал рык, при звуке которого любой другой косой, будь он самим заячьим Александром Македонским, Ганнибалом или Юлием Цезарем, пустился бы наутек.
Но этот сидел, как и прежде.
Тогда несчастного убийцу охватил ужас. Он поскользнулся и упал на руки.
Тут же встав, попытался перекреститься. Поднеся пальцы ко лбу, он заметил, что ладонь была в крови.
Перекреститься окровавленной рукой невозможно.
Тогда благая мысль о божественной защите была отброшена.
В душе деда вскипела ярость. Он кинул лопату с киркой и, приложив к щеке приклад ружья, нажал на курки.
Сноп искр вылетел из-под бойков, но выстрела не последовало.
Дед вспомнил, что оба заряда были выпущены в Тома Пише и что от страха он забыл перезарядить.
Тогда схватив ружье за ствол, он размахнулся и хватил зайца прикладом по голове.
Животное успело отскочить, и удар пришелся по трупу. Раздался глухой стук.
Заяц же принялся кружить вокруг убийцы и его несчастной жертвы.
Круги становились все больше.
И - странное дело! - чем больше удалялся заяц, тем крупнее он казался деду.
Не выдержав этой жути, дед потерял сознание и упал рядом с трупом.

Глава VIII

Когда Жером Палан пришел в себя, он увидел, что снегопад усилился.
Он поднял голову, как сделал бы мертвец, желая выбраться из савана, и взглянул на труп Тома Пише.
Тот лежал под снегом, как под белой простыней.
Но не трупа боялся Жером Палан, а зайца. К счастью, тот исчез.
Видя, что самого страшного врага уже нет, дед вскочил, словно подброшенный пружиной.
Закапывать тело Тома Пише ему уже не хотелось. Для этого у него не осталось ни сил, ни мужества. Боясь возвращения огромного зайца, он спешил как можно дальше уйти от этого страшного места.
Он подобрал ружье, лопату с киркой и пьяной походкой, понурив голову и опустив плечи, заторопился в Те.
На это раз он вошел в дом через дверь и, оставив орудия труда и охоты на кухне, ощупью добрался до своей комнаты и рухнул на постель.
Лихорадка била его до самого утра.
На следующий день, взглянув в окно, дед увидел, что снегопад продолжался.
Он поднялся и пошел к окну. Окно выходило в сад. За садом белело поле, покрытое полуметровой толщей снега.
Снегопад продолжался двое суток. Земля скрылась под сплошным сугробом.
В течение всего этого времени дед не сходил с кровати.
Он был настолько плох, что, хотя и лихорадка немного отпустила его, специально придумывать какую-либо причину для объяснения, почему он не спускается к семье, было не нужно.
Тем не менее, размышляя над правдоподобием этого происшествия, Жером Палан пришел к выводу, что просто, как говорится, у страха глаза велики.
Таким образом, он остался один на один лишь с убийством. Но и этому преступлению его совесть оправдание в конце концов нашла.
Все благоприятствовало этому.
Если бы не снег, то о гибели Тома Пише уже знали бы, но в деревне было тихо.
Дед молился, чтобы этот Богом посланный снег не прекращался. Однако он понимал, что рано или поздно снегопад кончится. Но пока что стояли холода, и снег валил не переставая.
До оттепели труп не найдут. В этом можно было особенно не сомневаться.
Дед подумал и о побеге. Но денег не было, а мысль о нищенском существовании в чужом краю, вдали от жены и детей, пугала его больше, чем эшафот.
К тому же все случилось ночью, в чистом поле и без свидетелей.
Почему, в самом деле, должны заподозрить его, а не кого-нибудь другого?
Скорее всего именно его и не заподозрят. Все видели, как он вышел из дома в воскресенье утром и к ночи возвратился.
Но того, как он вышел второй раз, вечером, не заметил никто!
Да, всю ночь его трепала лихорадка и весь понедельник он себя чувствовал отвратительно. Но разве болезнь и высокая температура являются уликами, дающими основание для подозрения в убийстве?
Итак, мой дед доверил случаю избавить его от последствий преступления. Само собой разумеется, проявленная слабость, когда он решил было осенить себя крестом, больше не повторилась! Дед предпочел изобрести легенду на случай, если его все-таки заподозрят...
Однажды проснувшись - а с той ужасной ночи Жером Палан прежде всего смотрел, какая стоит погода - он заметил, что по небу плывут низкие темные тучи.
Открыл окно. Теплый, густой воздух ударил в лицо: началась оттепель.
Ужасный миг приближался.
Несмотря на выдуманную легенду, Жером Палан не находил себе места. Лихорадка снова схватила его. Весь день он пролежал, натянув одеяло по самые глаза. Временами спрашивал себя: "Не будет ли лучше пойти и во всем признаться?"
Через сутки после начала оттепели снег растаял полностью. Дед лежал под одеялом, не отрывая взгляда от поля. Словно острова среди океана, на поле чернели проталины.
Вдруг с улицы донеслись крики.
Сердце деда сжалось от страха и пот выступил даже у самых корней его волос!
Дед не сомневался, что произошло нечто важное и имеющее отношение к гибели Тома Пише.
Ему захотелось взглянуть на улицу... хотя бы из-за занавески...
Он встал. Но не смог сделать и шага. Ноги подкосились.
Он умирал от желания спросить кого-нибудь о причине всего этого шума.
Но знал также, что голос задрожит, а это может показаться подозрительным.
Послышались шаги. Кто-то поднимался по лестнице. Дед быстро лег в постель и, повернувшись к стене, натянул одеяло по самые уши.
Как бы желая удовлетворить его любопытство, пришла моя бабка. Она рывком открыла дверь и дед вскрикнул, подумав, что кто-то взломал ее.
- Ох! - воскликнула бабка. - Прости меня, милый друг!..
- Ты меня разбудила, жена, - ответил Жером Палан.
- Я думала, что тебе будет интересно узнать...
- Что?
- Ты знаешь, что несколько дней назад пропал Тома Пише?
- Да... то есть...
На лбу у деда выступил пот, который он тут же вытер простыней.
- Ну так вот, - продолжила бабка, не заметив этого жеста мужа, - сейчас принесли его тело.
- Да? - сдавленным голосом спросил тот.
- Ей-богу!
Деду очень хотелось спросить, что говорят о смерти Тома Пише, но он не решался.
Жена сама ответила ему:
- Похоже, что он замерз в этом снегу.
- А... что... труп? - выдавил Жером Палан.
- Его объели волки.
- Как это? - воскликнул дед.
- Да так уж!.. Почитай, ничего и не осталось! Один скелет!
Дед вздохнул. Он подумал, что если остался только скелет - значит, следы его выстрела бесследно исчезли вместе с телом.
Моя бабка продолжала назидательным тоном:
- Вот видишь, Жером, божий суд не скор и пути господни неисповедимы... Но рано или поздно его рука настигает преступника и чаще всего тогда, когда тот уже уверовал в свою безнаказанность.
- Погоди, жена, - остановил ее дед, - мне что-то плохо.
- Действительно, ты страшно бледен.
- Это из-за твоих рассказов... Никак не ожидал, что... Дай-ка мне воды.
- Держи, мой дорогой Жером.
И бабка поднесла стакан к губам мужа. Его зубы застучали по стеклу, а рука задрожала так, что половина воды оказалась на простыне.
- Боже мой! - воскликнула моя бабка. - Тебе хуже, чем ты думаешь! Может, позвать доктора?
- Нет! - запротестовал дед. - Не надо!
И он схватил жену за руку. Ладонь его была совершенно мокрой, жена посмотрела на него с тревогой. Дед, стараясь успокоить бабку, добавил:
- Ничего! Ничего! Сейчас мне будет лучше, лихорадка скоро кончится.
И в самом деле, благодаря столь счастливой развязке, деду становилось лучше с каждым часом, как бы после тяжелого, но спасительного кризиса.
Вечером, узнав, что останки Тома Пише отнесены на кладбище и что на них набросали добрых шесть футов земли, дед почувствовал такое облегчение, что велел жене привести сына с дочерью. Когда дети в сопровождении матери появились в его комнате, Жером Палан крепко обнял всех троих, чего не делал уже давно, с самого того ужасного 3 ноября.
Но семья обрадовалась еще больше, когда глава дома объявил, что чувствует себя достаточно хорошо, чтобы спуститься к столу.
Желая помочь мужу, бабка протянула ему руку.
-Зачем это? - сказал он, встав во весь свой красивый рост. - Я еще жив!
И уверенным шагом спустился по лестнице.
Стол был накрыт на троих.
- А мне ужин разве не полагается? - весело спросил дед.
Бабка тут же поставила четвертую тарелку и пододвинула стул мужа к столу.
Дед сел и принялся отбивать такт какого-то марша, стуча вилкой и ножом по тарелке.
- Раз такое дело, - сказала бабка, - не достать ли нам из погреба бутылочку "Бургундского", что я припасла к празднику? По-моему, сейчас это было бы кстати!
Добрая женщина спустилась в погреб и вскоре возвратилась с вином.
Ужин начался.
На радостях моя бабка то и дело подливала в стакан своего мужа.
Вдруг она заметила, что тот побледнел и вздрогнул.
Вскочив из-за стола, Жером Палан бросился к ружью, стоявшему возле очага, схватил его и, забившись в самый темный угол дома, стал что-то с ним делать. Затем, ни разу не выстрелив, возвратился в столовую и забросил ружье в дальний угол.
Дело было в том, что он вспомнил, что не перезаряжал ружья с самого 3 ноября.
Моя бабка спросил о причине его странного поведения, но дед ничего не ответил. Около получаса он ходил взад и вперед по комнате. Затем поднялся к себе и молча лег спать.
Ночью его мучили кошмары. Он просыпался, вскрикивал, махал руками, кого-то отгонял.
Жерому Палану снился огромный заяц!

Глава IX

- Итак, - продолжал трактирщик, - убийство Тома Пише не осталось, вопреки надеждам Жерома Палана, его с Богом тайной.
То, что жертву засыпала земля забвения, ничего не изменило: кошмарное животное напоминало о себе, если не ночью, то днем, как бы говоря убийце, что забравшая жертву могила не сделала того же самого с его совестью.
С той поры жизнь моего деда превратилась в сплошную пытку.
То он видел ужасного зайца возле очага, откуда тот бросал на него свои огненные взгляды.
То во время обеда заяц залезал под стол и острыми когтями драл ему ногу.
Когда дед подсаживался к конторке, тот вставал сзади, положив лапы на спинку стула.
Поздними вечерами чудовищный заяц встречал его в проулках, чихая и тряся ушами.
Забравшись в постель, дед напрасно крутился с бока на бок: заяц не исчезал.
Измучившись вконец, Жером Палан засыпал. Но тут же просыпался от страшной тяжести, давившей ему на грудь. Он открывал глаза и видел зайца, сидевшего у него на животе и, как ни в чем не бывало, тершего себе нос передними лапами.
Но ни бабка, ни дети ничего не видели. Несчастный явно боролся с какими-то видениями, и они решили, что их отец сходит с ума.
Семья загрустила.
Но вот, после очередной кошмарной ночи мой дед встал с постели с самым решительным видом.
Он натянул сапоги с подковами, кожаные гетры, взял ружье, вычистил его, продул, зарядил потуже, отвязал собак и зашагал по рамушанской дороге.
Читатель помнит, что это была та дорога, по какой Жером Палан шел в ночь на 3 ноября.
Видя все это, бабка только радовалась, надеясь, что любимое занятие отвлечет мужа от странной тоски.
Она вышла на порог и долго смотрела ему в спину.
Был конец января.
Густой туман покрывал все поле. В лощинах его пелена становилась совсем уж непроницаемой. Но знавший дорогу, как свои пять пальцев, Жером Палан вышел прямо к злополучному перекрестку.
До кустов, за которыми он прятался в ночь святого Губерта, оставалось шагов десять, как вдруг с того места, где упал Тома Пише, выскочил не дававший ему покоя заяц. Дед тут же узнал его по ненормальным размерам.
Но не успел он прицелиться, как четвероногое исчезло в тумане. Собаки бросились за ним.
Прибежав на плато Спримон, где ветер был посильнее, а туман значительно реже, мой дед увидел своих собак.
В двухстах шагах перед ними скакал заяц. Его белая спина отчетливо выделялась на красноватом фоне зарослей вереска.
- Как бы они его не упустили! - воскликнул дед. - Ну, так и есть, будь им неладно: потеряли!.. Ату, Рамоно! Ату его, Спирон!
И он бросился за собаками с утроенной энергией.
Мышцы охотника, зайца и собак, казалось, были стальными. Поля, луга, леса, перелески, холмы, ручьи и скалы преодолевались, как на крыльях!
Но странным было то, что заяц бежал, подобно старому волку, только по прямой.
Он не сдваивал, не прыгал через ручьи и канавы, не выскакивал на пашню.
Он проявлял полное равнодушие к собакам!
Чуя его теплый, еще дымящийся след, они заливались отчаянным лаем! Но стоило им приблизиться к зайцу хотя бы на десяток шагов, как тот припускал и расстояние восстанавливалось.
Собаки бежали за зверем, а дед бежал следом за ними, подбадривая их громкими криками: "Ату его, Рамоно! Ату его, Спирон!"
Ягдташ мешал бежать, и он бросил ягдташ.
Веткой сорвало шляпу, и он не стал поднимать шляпу; не желая терять времени.
К полудню собаки подогнали зайца к реке.

Предыдущая страница 5 Следующая страница


Александр Дюма - Заяц Моего Деда

Заяц Моего Деда 6

Жером Палан был уверен, что животное не решится плыть через вздувшуюся после дождей реку, бросится обратно и уж тогда-то обязательно побежит мимо него.
Поотставшие Рамоно и Спирон приближались к зайцу.
Совершенно безразличный к преследователям, тот спокойно обгрызал тростник.
Собаки были уже в десяти шагах от него.
Сердце деда так сжалось, что он даже не мог дышать.
Расстояние между зайцем и собаками неуклонно сокращалось.
Бежавший первым Рамоно уже приготовился схватить его за ногу.
Но тут заяц прыгнул в бурлящий поток. Челюсти собак схватили воздух.
- Он сейчас утонет! - радостно закричал мой дед. - Браво, Рамоно!
Но, переплыв реку наискось, заяц спокойно вылез на противоположном берегу.
Увидев его живого и невредимого, пощипывающего травку, оскорбленный Рамоно бросился в реку.
Но ему повезло меньше, чем зайцу. С потоком он не справился.
Жером Палан сбежал, точнее, скатился с берега и бросился в холодную реку, желая чем-нибудь помочь бедной собаке. Животное повернуло голову и жалобно заскулило.
- Рамоно! - позвал дед.
Голос хозяина взбодрил собаку, и она поплыла к нему.
Это ее и погубило.
В это время с берега послышался лай.
Дед поднял голову и увидел зайца. Тот, сделав круг, возвратился к берегу, как бы желая присутствовать при гибели одного из своих преследователей.
Спирон, в отличие от своего товарища, сумел переплыть реку и бросился на проклятое животное.
Охота продолжилась.
Закончилась она лишь поздно вечером.
И - ничем.

Глава Х

Мой дед взвалил обессилевшего Спирона себе на плечи и пошел домой.
Он вступил в мрачный Сен-ламберский лес.
Не успел он пройти и двух сотен шагов, как за спиной раздался хруст сухих листьев.
Дед обернулся, но, увидев зайца, зашагал быстрее.
Заяц тоже.
Дед остановился. Остановился и заяц.
Дед опустил Спирона на землю и указал на зайца. Собака принюхалась и, заскулив, легла на землю.
Тогда дед решил стрелять. Но пока он прицеливался, заяц исчез.
Потрясенный, дед подобрал собаку и, не оглядываясь, пошел дальше.
Было три часа ночи, когда он переступил порог своего дома.
Моя бабка собралась слегка пожурить мужа, но увидев его состояние, не стала ругать его ни слегка, ни сильно.
Ей было страшно жалко своего несчастного Жерома. Дед был тронут слезами жены. Подумав, что раскрыв тайну, он облегчит свои страдания, и рассказал ей все.
- Жером, - отвечала та, - согласись, что во всем этом виден божий промысел. Это Бог подставил Тома Пише под твое ружье, покарав за причиненное тебе зло. Но это Он же, наказывая за неверие, позволяет лукавому мучить тебя.
Дед тяжело вздохнул:
- Да не причастны к этому делу ни Бог, ни Сатана!
- Кто же тогда?
- Все это - чистая случайность и моя фантазия! Когда я увижу проклятого зайца у своих ног, ум мой успокоится.
Моей бабке не оставалось ничего другого, как в очередной раз покориться. Кто-кто, а уж она-то знала характер своего мужа.

Глава XI

Передохнув пару дней, Жером Палан снова направился в поле.
Но, как и в первый раз, заяц перехитрил своих преследователей.
Как и в тот раз, дед возвратился грустный и обессиленный.
В течение целого месяца, два или три раза в неделю, он вступал в эту изнурительную борьбу. Бедный Спирон умер от истощения, и вконец измученному деду пришлось отказаться от мечты подстрелить проклятого зайца.
Благодаря аккуратности и распорядительности моей бабки, дом поначалу еще как-то держался. Но положение становилось все хуже, и ей уже приходилось продавать то что-нибудь из мебели, то какое-нибудь свое украшение.
Вскоре и эти средства исчерпались. Стены дома оголились. Опустели и ящики. От былой роскоши не осталось и следа.
И в тот вечер, когда издох Спирон, доброй женщине не оставалось ничего другого, как признаться мужу, что в доме не было даже крошки хлеба.
Жером Палан молча достал из кармана фамильные золотые часы, которыми страшно дорожил. Моя бабка боялась даже заикаться о них.
Он взглянул на часы и отдал их жене. Та отнесла их в Льеж, где и продала за девять луидоров. Придя домой, она выложила золотые на стол.
Дед посмотрел на деньги и с жадностью, и с сомнением одновременно. Отделив от кучки четыре луидора, он громко крикнул:
- Жена!
- Ты звал меня, муж мой?
- Да. Сколько времени ты сумеешь протянуть на пять золотых?
- Что ж, - прикинула в уме добрая женщина, - если постараться, то месяца два наверняка.
- Два месяца, - повторил дед, - двух месяцев мне хватит за глаза... Через два месяца я или сделаю рагу из зайца, или он загонит меня в могилу.
Бабка заплакала.
- Не бойся, жена! - стал успокаивать ее мой дед. - Я обязательно пристрелю этого зайца!.. С этими четырьмя луидорами я отправлюсь в Люксембург. Там у одного браконьера еще остались собаки породы моих бедных Фламбо и Раметты. И если мне удастся купить у него пару таких гончих, то - клянусь! - через две недели ты непременно сошьешь себе муфту из шкуры моего проклятого преследователя!
Видя, как прогрессирующая болезнь каждый день накладывает на лице мужа зловещий отпечаток, моя бабка возражать не стала.
И вот одним прекрасным утром Жером Палан поехал в Люксембург. Он явился прямо в Сен-Юбер и пришел на этот самый постоялый двор, который тогда принадлежал его родному брату, Кризостому Палану.
Найдя там браконьера, он купил у того кобеля и суку, Рокадора и Тамбеллу, и к концу пятого дня возвратился домой.
На рассвете следующего дня Жером Палан был уже в поле.
Увы! - заяц оказался хитрее и сильнее любых собак любой породы. Он ушел от родственников Фламбо и Раметты так же легко, как от Рамоно и Спирона.
Однако теперь, наученный горьким опытом, Жером Палан понимал, что если зверь загоняет этих собак так же, как Спирона, то заменить их уже будет нечем. И потому не давал им бегать более трех-четырех часов кряду.
Полагая, что силой зайца не взять, мой дед решил прибегнуть к хитрости. Он заткнул все дыры в служивших изгородью кустах, через которые проклятое животное имело обыкновение убегать, и специально оставил две. Здесь он установил силки.
Приняв эти меры предосторожности, мой дед уселся неподалеку, во-первых, для того, чтобы выпутывать собак, если, паче чаяния, они угодят в петлю, и, во-вторых, затем, чтобы вовремя осадить в неуловимого зайца изрядный заряд дроби.
Но тот, видно, смеялся над охотником.
За версту чуя силки, он проделывал дыры в других местах и, не оставляя на колючих ветках ни шерстинки, выскакивал так далеко, что стрелять оказывалось бесполезно.
Как тут не свихнуться!
Два месяца прошли, а заяц оставался живым и невредимым!
Дети не получили рагу.
Жена не сшила себе муфты.
Что до охотника, то он еще жил, если можно было назвать жизнью его жалкое существование.
Дед не знал покоя ни днем, ни ночью. Он пожелтел, как лимон. На костях его осталась только кожа, прозрачная, как пергамент. Но какая-то нечеловеческая сила поддерживала его. Так что, несмотря на ежедневные изматывающие гонки, он все еще крепко стоял на ногах.
Прошло еще два месяца.
Паланы влезли в долги. И в немалые.
Настал день, когда им пришлось покинуть свой дом, который отошел кредиторам.
- Пустяки! - упрямо говорил дед. - Главное - пристрелить, наконец эту каналью!

Глава XII

Жером Палан снял жалкую лачугу на краю деревни.
Повесив ружье на плечо, он взял детей за руки, свистнул собак, кивком головы приказал жене следовать за ним и пошел прочь, не оглядываясь.
Моя бабка плакала, покидая дорогой сердцу дом, где родились ее дети и где она так долго была счастлива.
Прибыв на новое место, она решила, что наступил подходящий момент для серьезного объяснения.
Молитвенно сложив руки, она опустилась перед мужем на колени и стала умолять его взглянуть открытыми глазами на очевидное и признать в случившемся проявление Господней воли.
Но дед мой, которого несчастья лишь озлобили, довольно грубо оборвал жену и, жестом указав на ружье, угрюмо сказал:
- Пусть только этот мерзавец проскачет мимо меня в сорока шагах и тогда я всажу в него хороший заряд дроби!.. Вот это и будет мне отпущением грехов!
Увы! - после этого разговора дед более десяти раз стрелял в зайца с сорока, тридцати и даже двадцати шагов и столько же раз промахивался...
Наступила осень.
Приближалась годовщина трагедии, так круто изменившей жизнь моего деда. Подошло 2 ноября. Жером Палан был занят тем, что изобретал очередное средство борьбы со своим кошмаром.
Перед ним, в очаге, тлела кучка торфа. Рядом сидели дети и жена, пытаясь чуть-чуть согреться.
Вдруг открылась дверь. В хижину вошел хозяин постоялого двора "Льежский герб".
- Господин Палан, - обратился он к моему деду, - не хотели бы вы подзаработать?
Заработки у деда были уже так редки, что сначала он не понял вопроса. Потом покачал головой.
- Вы отказываетесь?
- Я не отказываюсь. Просто не вижу, как можно заработать.
- Очень просто. Сейчас я все объясню.
- Слушаю.
- У меня остановились два охотника из Те. Вы могли бы их сопровождать в качестве егеря.
Намеревавшийся, очевидно, посвятить следующий день охоте на огромного зайца, мой дед собрался было категорически отказаться, но бабка, понимавшая, что творится в его душе, подтолкнула вперед худых и грустных детишек, почти ничего еще не евших в тот день, и "нет" застыло на губах у отца.
- Ладно, - вздохнув, сказал он. - Я согласен.
- В таком случае вы должны будете забрать их завтра в восемь тридцать. Мне, конечно, нет нужды говорить вам о пунктуальности. Помнится, вы были образцом точности, когда держали аптеку... Итак, до завтра. Не забудьте: в половине девятого!
- Не забуду.
- Я могу на вас рассчитывать?
- Можете.
- До свиданья.
- Спокойной ночи.
Трактирщик вышел в сопровождении моей бабки, которая не знала, как и благодарить его.
Дед же принялся готовиться к охоте.
Он наполнил порохом рожок, набрал дроби, вычистил ружье и все это положил на стол.
Бабка села в стороне и задумчиво следила за действиями мужа. Можно было подумать, что она что-то затевает...
Наконец, все легли спать.
В ту ночь дед спал так хорошо, что проснулся позже обычного. Открыл глаза. В доме никого не было. Позвал жену и детей. Никто не ответил. Решив, что все в саду, он встал и быстро оделся.
Кукушка прокуковала восемь часов. Надо было торопиться. Натянув охотничьи штаны, гетры и куртку, дед пошел за ружьем. Но ни ружья, ни пороха, ни дроби с ягдташем на месте не было.
Жером Палан прекрасно помнил, что все было сложено на столе!
Но, обшарив весь дом, ничего не нашел.
Бросился в сад.
Ни жены, ни детей там не оказалось.
Посмотрел на конуру. Собак тоже не было.
Часы на башне пробили половину девятого. Нельзя было терять ни минуты.
Боясь упустить обещанный хозяином "Льежского герба" заработок, дед мой побежал на постоялый двор, надеясь получить все необходимое там.
Охотники были уже готовы и ждали только его. Он рассказал, что произошло и, получив снаряжение, вышел на улицу.
И тут дед увидал жену, бежавшую с ружьем и ягдташем. Рокадор и Тамбелла скакали рядом.
- Жером! - крикнула она издалека. - Разве тебе не нужны собаки и ружье?
- Я их не нашел.
- Прости, дорогой, я все спрятала от детей, а собак отвела к мяснику... вчера он пообещал дать им обрезков.
- А где дети?
- Я брала их с собой... Извини, но тебя ждут господа... Ступай. Желаю тебе ни пуха, ни пера... Но сердце мне подсказывает, что вечером у тебя настроение будет лучше, чем сейчас...
Дед поблагодарил жену, но на прощанье как-то неуверенно махнул рукой. С некоторых пор он мало верил в удачу...
Повинуясь привычке, Жером Палан повел своих подопечных к перекрестку.
Спустили собак, и те принялись искать след. На это раз они что-то замешкались.
Наконец, след был взят и погоня началась.
Однако, как показалось деду, собаки напали на другого зайца.
Но тут, наклонившись, один из охотников сказал:
- Ба! Вот это да! Ну и след!.. Господин Жером, вы когда-нибудь видели у зайца такие огромные лапы?
Сомнений не оставалось. Только один зверь мог оставлять такие гигантские отпечатки.
Дед помрачнел. Если злому року вздумается лишить удачи этих двух охотников, то обещанного вознаграждения не видать.
Пока он размышлял, собаки приблизились к зайцу.
Их лай становился все громче и заливистее.
Охотники разошлись, чтобы попытаться перехватить зайца на кругу.
Дед повел самого старшего из них к перекрестку, где заяц пробегал уже несколько раз. Ему было любопытно поглядеть, что же получится у человека, так сказать, нейтрального.
Дед уже серьезно подумывал, что этот заяц был заколдованным. И теперь надеялся, что заряд, выпущенный из ружья охотника из Те, положит конец чарам. Но зайца будто подменили.
Тот заяц обычно бежал прямо, как волк.
Этот же ходил кругами, как и положено.
Тому было безразлично, по какой местности бежать.
Этот предпочитал землю раскисшую, которая, прилипая к лапам, не оставляла на поле никаких запахов.
Взяв след того зайца, собаки гнали его с явным нежеланием, будто заранее уверенные в неудаче.
На этот раз они бежали, как бы предчувствуя победу и заливаясь радостным лаем.
Заяц попытался было запутать следы, но перехитрить собак ему не удалось.
Дед не верил своим глазам!

Предыдущая страница 6 Следующая страница


Александр Дюма - Заяц Моего Деда

7 Александр Дюма

Время от времени он оставлял своего подопечного охотника и изучал следы. Ему казалось невероятным, что это петлял его заклятый враг.
Наконец, он увидел его во плоти. Скача по одной из дорог, заяц приближался к перекрестку.
Да! Это был он! Огромный и седой, с подпалинами!
Он летел прямо на охотников.
Мой дед тронул локтем своего подопечного и указал на зайца.
-Вижу, - ответил тот.
-С тридцати шагов и по передним лапам, - прошептал дед на ухо своему спутнику.
- Знаю, - ответил охотник, не торопясь приставив приклад к плечу. - Будьте покойны!
Заяц уже был на нужном расстоянии.
Вдруг он сел. Сел и прислушался. Нужно было стрелять.
Сердце Жерома Палана страшно колотилось.
Охотник выстрелил.
Ветер дул со стороны зайца и потому пришлось подождать несколько секунд, чтобы узнать, каков же результат выстрела.
- Ах ты, черт! - воскликнул дед.
- Что? - спросил его подопечный. - Неужели промазал?
- А вы что? Сами не видите?
И дед указал на зайца. Тот резво скакал вверх по насыпи.
Охотник из Те выстрелил еще раз и снова промахнулся.
Дед стоял, как вкопанный. Можно было подумать, что он забыл, что у него тоже имелось ружье.
- Да стреляйте же вы! - крикнул охотник.
Дед очнулся и прицелился.
- Поздно! - недовольно сказал подопечный.
И тут Жером Палан выстрелил.
Хотя до животного было более ста шагов, заряд настиг его. Пораженный заяц несколько раз перекувыркнулся через голову и замер.
Охотники бросились к нему.
Заяц начал биться и орать.
Человек из Те взял косого за задние лапы, а дед, вне себя от радости и не верящий своим глазам, нанес ему по голове удар такой силы, от которого подох бы и хороший бык!

Глава XIII

Приезжие охотники пришли в восторг от размеров зайца и явно были довольны началом дня.
Дед мой не проронил ни слова, хотя - можете мне поверить, господа! - радовался он не меньше их!
Ему казалось, что огромный камень свалился с его плеч. Дышал он легко и свободно, всей грудью. Земля, деревья, небо все вдруг предстало ему в радужном свете!
Жером Палан взял у охотника зайца и положил к себе в сумку. Животное было довольно тяжелым, но дед не чувствовал его веса! Время от времени он ощупывал ягдташ, желая убедиться, что мерзавец не исчез.
Но брат черта был на месте. Глаза его остекленели, а его торчавшие из сумки лапы при ходьбе едва не били деда по затылку.
Собаки тоже были счастливы. Они радостно прыгали и лаяли, вставали на задние лапы, стараясь лизнуть сочившуюся из ягдташа кровь.
День закончился так же успешно, как начался.
Жером Палан оказался на высоте своей былой славы. В этот раз он вел охотников лучше любого пойнтера или спаниеля.
Хотя сезон уже кончался, с его помощью охотникам удалось подстрелить целых пять глухарей и уйму прочей дичи. Они были так довольны, что дали деду золотой и пригласили на ужин в "Льежский герб".
Будь то вчера, дед наверняка бы отказался. Но сегодня... Смерть огромного зайца совершенно освободила его от навязчивой идеи, и приглашение было принято.
Жером Палан повел своих подопечных по дороге, проходившей мимо его хижины. Те даже и не заметили этого крюка.
Деду хотелось, во-первых, отдать жене луидор, чтобы дома тоже был устроен праздничный ужин, а во-вторых, ему не терпелось показать домочадцам этого кошмарного зайца, с которым теперь было покончено.
Моя бабка поджидала его, стоя на пороге, будто замечательная весть уже успела дойти до нее.
- Ну что? - крикнула она и бросилась к мужу.
Тот вытащил зайца за задние лапы и потряс им в воздухе.
- А вот что!
- Какой громадный!- с искренней радостью воскликнула женщина.
- Больше ему не царапать мои ноги под столом!
- Да! Да!.. А кто же его подстрелил?.. Кто-то из этих господ?
- Нет! Я сам!
- Ты?
- А ты как думала?!.. Да ведь еще с какого расстояния!.. Должно быть, сам Сатана дунул вслед моей дроби!.. Клянусь!
- Нет, Жером! Это дунул Господь!
- Ну, завела свою песню!
- Послушай, Жером, и покайся!.. Этим утром я тайком от тебя молилась святому Губерту, чтобы он благословил твоих собак и ружье. Потом я окропила их святой водой, и именно это придало твоей дроби такую чудесную силу.
- Ха-ха! - рассмеялся дед.
- Ты что? Не веришь?
Мой дед иронически покачал головой. Но протестовать на этот раз не стал.
- Жером! - продолжала моя бабка. - Надеюсь, что после сегодняшнего чуда ты перестанешь сомневаться в милости божией.
- Пожалуй... - ответил тот.
Но бабка явно не поняла смысла, вложенного в этот ответ.
- Тогда, - сказала она, - раз ты больше не сомневаешься, окажи мне милость, которая меня просто осчастливит. По дороге в трактир ты встретишь церковь. Войди в нее и встань на колени. Вот и все.
- Я разучился молиться.
- Тебе будет достаточно сказать: "Господи, спасибо тебе!" и перекреститься.
- Завтра, жена, - нетерпеливо сказал ей дед. - Завтра уж.
- Несчастный! - воскликнула добрая женщина в отчаянии. - Знаешь ли ты, что между сегодня и завтра лежит неодолимая пропасть? Жером, ну, сделай то, что я прошу! Зайди в церковь! Ради детей и жены войди! Скажи эти слова Богу! Перекрестись! Ничего другого я от тебя не требую... Так же, как и Господь.
- Хорошо. Завтра ты дашь мне свою книгу и я прочитаю все, что ты захочешь.
- Молитвы не в книгах, Жером. Они в сердце... Окуни пальцы в святую воду и скажи: "Спасибо!" Разве не сказал ты "спасибо" этим господам за луидор? Неужели заслуживает меньшего Господь, давший тебе здоровье, жизнь и покой?
Бабка взяла мужа за руку и повела в сторону церкви.
- Нет уж, жена, - упрямо и раздраженно произнес тот. - Потом как-нибудь. Не сейчас. Эти господа ждут меня в трактире... А мне не хочется есть холодный суп... На вот!.. Купи хлеба, вина и мяса...Угости детей хорошим ужином... И успокойся! Обещаю: завтра я отстою и заутреню и обедню. А на Пасху исповедаюсь во всех своих грехах... Ну что? Довольна?
Бедная женщина тяжело вздохнула, отпустила руку мужа, и тот ушел.
Она смотрела ему вслед до тех пор, пока он не скрылся из виду. Тогда моя бабка возвратилась домой. На сердце у нее было тяжело.
И вместо того, чтобы заняться ужином, она принялась молиться.

Глава XIV

В тот вечер в трактире было шумно и весело, как никогда.
Охотники, как правило, на аппетит не жалуются.
Бутылки сменяли друг друга, и браунбергер и йоганнесберг лились рекой.
Дед с большим удовольствием восстанавливал знакомство с этой славной влагой, качество которой оценил еще тогда, когда жил богато и себе в удовольствие.
За подобным занятием время пролетает быстро.
Охотники из Те то и дело чокались со своим егерем.
Пробило одиннадцать, а гулякам казалось, что не было и десяти.
Колокол еще гудел, когда в помещение вдруг ворвался сильный ветер и чуть было не задул лампу.
Холод пробежал по спинам собутыльников, а волосы их встали дыбом.
Не сговариваясь, они поднялись.
В тот же миг из угла, где находились ружья и трофеи, донесся тяжкий вздох.
- Что это? - спросил один из охотников.
- Не знаю, - ответил его товарищ.
- Похоже на стон терзаемой души.
- Пойдем посмотрим...
Они направились в угол, где был заяц.
Мой дед побледнел. Его снова начал бить лихорадка.
Как завороженный, смотрел он на странно шевелившийся ягдташ.
Вдруг одной рукой он схватился за старого охотника, а другой прикрыл себе глаза.
В это время заяц просунул нос в дыру между пуговиц сумки.
За носом последовала голова.
За головой и сам косой.
Огромный заяц, явно полагая, что находится в огороде, принялся грызть ботву подвернувшейся морковки.
Одновременно он бросал на Жерома Палана ужасные огненные взгляды.
Когда дед отнял руку от глаз, его взгляд встретился со взглядом зайца.
Он вскрикнул, как от ожога.
Затем, выскочив из трактира, бросился в поле.
Заяц поскакал следом.
Вышедшая из дома бабка видела, как ее муж промчался мимо, даже не взглянув на жену и не отвечая на ее крики.
За ним по пятам прыгал заяц небывалых размеров.
Вскоре, как два привидения, они скрылись в ночной темноте.

x x x

На следующее утро на том же месте, где ровно год назад было обнаружено тело Тома Пише, нашли моего деда.
Он лежал на спине.
Его окостеневшие пальцы сжимали горло огромного зайца, и пришлось приложить немалые усилия, чтобы их разогнуть...
Золотого, полученного от охотников из Те, хватило как раз на то, чтобы купить гроб и заплатить священнику за отпевание и гробовщикам за могилу...
...Хозяин трактира умолк.
- Честно говоря, - сказал Этцель, - я думал, что конец будет другим. Мне казалось, что заяц все-таки превратится в рагу, и я даже спрашивал себя, надо ли убивать черта прежде, чем совать его в кастрюлю...

x x x

Вот, дорогие читатели, рассказ, услышанный мной от моего друга де Шервиля в моем доме на бульваре Ватерлоо, в ноябре 1853 года.
После него я три ночи не мог заснуть.
И лишь спустя два с половиной года, как вы можете сами судить по дате, набрался храбрости пересказать его письменно.
Суббота, 22 февраля 1856 г.,
без четверти два часа ночи.

Предыдущая страница 7


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Заяц Моего Деда

Оглавление

    • Глава I (Страница 2)
    • Глава II (Страница 2)
    • Глава III (Страница 3)
    • Глава IV (Страница 3)
    • Глава V (Страница 4)
    • Глава VI (Страница 4)
    • Глава VII (Страница 4)
    • Глава VIII (Страница 5)
    • Глава IX (Страница 5)
    • Глава Х (Страница 6)
    • Глава XI (Страница 6)
    • Глава XII (Страница 6)
    • Глава XIII (Страница 7)
    • Глава XIV (Страница 7)


Александр Дюма - Заяц Моего Деда

Александр Дюма

Заяц Моего Деда

Цикл: "Сказки" - 8

С французского

 Читать книгу

Аннотация

Неверие в дьявола может довести до не приятностей

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel