Александр Дюма - Волшебный свиток

1 Александр Дюма

Жил-был богатый и могущественный король. И была у него необыкновенной красоты дочь. Когда пришла пора выдавать ее замуж, глашатаи возвестили по всему королевству и вывесили на стенах указ о том, что все желающие получить руку королевской дочери должны явиться на такое-то поле, где принцесса бросит в воздух золотое яблоко. Тот, кто завладеет яблоком и выполнит три задания, станет зятем и наследником короля, поскольку сына у монарха не было.
В назначенный день претенденты собрались в указанном месте. Принцесса бросила яблоко, но первые трое из завладевших им сумели выполнить лишь самое простое задание, а приступить к остальным ни один из них даже не пытался.
Что тут поделаешь - королевская дочь бросила яблоко снова. На сей раз оно оказалось в руках пастуха - самого красивого, но и самого бедного из всех соревнующихся.
Первые испытания, настолько простые, что и не стоит о них упоминать, юноша выполнил так легко и непринужденно, что зрители даже зааплодировали. Тогда королю пришлось волей-неволей перейти к заданиям более серьезным.
Первое из заданий, которые предстояло теперь выполнить юноше, состояло в том, чтобы выгнать на поле, где происходил отбор женихов, сотню зайцев, запертых на конюшне по приказу короля, пасти их в течение дня, а вечером пригнать обратно.
Услышав это, пастух попросил сутки на размышление. Король согласился, найдя просьбу справедливой.
Парень отправился в лес, рассчитывая в тиши дерев поразмыслить о том, как станет он выполнять задание, которое, дорогие дети, было похитрей иной задачки по арифметике.
Опустив глаза, он брел по тропинке, тянувшейся вдоль ручья. Вдруг, откуда ни возьмись, навстречу ему седая-преседая старушка!
- Что пригорюнился? - участливо спросила она, а глаза ее так и сверкали!
- Эх! - махнул рукой парень. - Захотелось пастуху на дочери короля жениться!..
- Погоди отчаиваться-то!.. - сказала старая женщина. Лучше расскажи, что тебя печалит. Может, я и помогу...
На сердце у нашего героя было так тоскливо, что он тут же все и выложил.
- И только-то? - удивилась она. - Ну, этому горю помочь легко.
Старая женщина достала из кармана костяной свисток и протянула его пастуху.
Свисток как свисток, ничем особенным от других он не отличался; и юноша решил, что вся хитрость в том, как им пользоваться. Обернулся было к старушке, чтобы спросить, да той уж и след простыл.
Однако, доверяя той, кого принял за свою покровительницу, пастух на следующий день пришел во дворец и заявил королю:
- Я согласен, сир, буду пасти ваших зайцев!
Его Величество поднялся и приказал министру внутренних дел:
- Прикажите выгнать зайцев из конюшни.
Пастух стал в дверях и начал считать, но когда появился последний косой, от первого уж и след простыл. А когда юноша пришел на поле, то не нашел там ни одного зайца.
Что делать?
И тут пастух вспомнил о свистке, поскольку другого средства помочь себе у него не имелось. Приложив свисток к губам, он дунул что было мочи.
Раздался резкий и продолжительный свист. И тут же, к немалому удивлению юноши, справа и слева, спереди и сзади стали появляться зайцы, и вскоре вся сотня сидела вокруг него!
Королю срочно доложили о том, что произошло на поле, и тот понял, что задание пастух выполнит.
Его Величество поспешил к принцессе.
Призадумались отец и дочь. Если со следующими задачами пастух справится так же легко, то не миновать принцессе выйти замуж за крестьянина; а для Их Королевских Величеств это было бы слишком унизительно!
- Надо что-то делать! - сказала принцесса. - Думайте, батюшка, я тоже пораскину умом.
И вот до чего додумалась королевская дочь.
Переоделась она крестьянкой, вскочила в седло и поскакала на поле.
Сто зайцев весело прыгали вокруг юноши.
- Не могли бы вы продать мне одного? - спросила принцесса.
- Я не продам зайца ни за какие деньги,- отвечал пастух. - Но ты могла бы получить его иначе.
- Как?
- А сойди с лошади и посиди со мной четверть часа.
Разумеется, принцесса решила, что подобное предложение ее недостойно. Но другого средства получить зайца у нее не было, и, соскочив на землю, она расположилась на траве возле пастуха.
Юноша тут же начал болтать всяческий нежный вздор, а принцесса только презрительно морщилась. Но как только пятнадцатая минута истекла, принцесса встала и решительно потребовала:
- Ну? Выполняй обещание! Подавай зайца.
Верный своему слову, пастух схватил косого за уши и протянул его принцессе.
Довольная принцесса посадила того в притороченную к седлу корзину и поскакала во дворец.
Как только она скрылась с глаз, пастух достал свисток и дунул. Услышав команду, заяц приподнял крышку, выскочил из корзины и помчался во всю прыть обратно в поле.
Прошло немного времени, и к пастуху подъехал на осле какой-то крестьянин. Это, дорогие дети, был сам король! Он тоже переоделся в чужое платье и покинул дворец с теми же намерениями, что и его хитрая дочь.
Через спину осла был перекинут мешок.
- Продай мне зайца, парень! - попросил крестьянин.
- Зайцы не продаются, - ответил пастух. - Их зарабатывают.
- Как? - с тайной надеждой спросил король.
Пастух подумал-подумал и заявил:
- Поцелуй своего осла три раза под хвостом.
Столь унизительное условие возмутило старого короля, которому вовсе не хотелось целовать ишака, и он предложил парню пятьдесят тысяч франков за косого, но пастух твердо стоял на своем.
Заяц королю нужен был позарез, и он сдался. Он трижды поцеловал осла, весьма удивившегося такому знаку внимания со стороны Его Величества, и получил от верного слову пастуха желанного зайца.
Король сунул зайца в мешок и погнал ишака ко дворцу.
Но не успел он отъехать и четверти лье, как раздался свист, и заяц, разодрав мешок, выскочил из него и был таков...
- Ну что? - спросила принцесса, когда король вернулся в замок.
- Надо признать, парень страшно упрям, - проговорил король. - Не захотел продать зайца ни за какие деньги... Но будьте покойны! На остальных задачах он сломает себе шею.
Монарх, конечно, не стал рассказывать принцессе об унижении, ценой которого он получил было зайца, а та тоже предпочла кое-что от отца утаить.
- И я, - сказала она, - не смогла заполучить зайца ни за серебро, ни за золото.
Вечером, пригнав зайцев во дворец, пастух пересчитал их в присутствии короля. Убедившись, что их - увы! - было ровно сто, Его Величество приказал министру внутренних дел водворить косых на конюшню.
- С первым заданием ты справился, пастух, - сказал он. - Попробуй так же успешно решить вторую задачу. Послушай внимательно,
Юноша обратился в слух. Король продолжал:
- В моем амбаре насыпано сто мер гороха и сто мер чечевицы. Коли ты в полной темноте за одну ночь отделишь одно от другого, то вторая задача будет считаться решенной.
- Я готов! - отвечал пастух.
Монарх позвал министра внутренних дел, и велел проводить парня до амбара. Отведя юношу, министр запер за ним дверь, а ключ отдал королю.
Была уже ночь, и времени терять было нельзя. Пастух достал свисток и дунул.
На свист явилось пять тысяч муравьев. Они немедленно приступили к сортировке зерна, и к утру все разобрали.
Увидев кучу гороха и - отдельно - гору чечевицы, король немало удивился. Хотел было придраться, да оказалось не к чему...
Итак, отцу с дочерью оставалось надеяться только на то, что с последним испытанием пастух не справится.
Старый король весьма на это рассчитывал, ведь задание было наисложнейшим; поэтому он и был далек от отчаяния.
- Теперь, - обратился он к юноше, - ты должен пойти в пекарню и за одну ночь съесть весь хлеб, выпеченный за неделю. Если к утру не останется ни крошки, я буду доволен, а ты женишься на моей дочери.
В тот же вечер пастух был доставлен в пекарню, которая была так набита свежеиспеченным хлебом, что в ней почти не оставалось пустого места - разве что у самого
входа.
В полночь, когда жизнь во дворце замерла, пастух достал костяной свисток и свистнул.
На зов прибежало десять тысяч мышей. Они принялись поедать хлеб с таким усердием, что к утру не осталось даже крошки. Пастух стал барабанить в двери и кричать:
- Эй! Скорей открывайте! Я умираю с голоду!..
Как видите, дорогие дети, третье задание было выполнено с таким же успехом, что и два предыдущих.
Тем не менее, король решил продолжить испытание. Он приказал принести мешок емкостью в шесть мер пшеницы, а затем, собрав придворных, заявил:
- Ну, а теперь, парень, наговори столько небылиц, сколько может вместить этот мешок, а когда он будет полон под завязку, получишь мою дочь.
Пастух рассказал все слышанные им небылицы, но в мешке, как вы понимаете, по-прежнему оставалось много места. На городской колокольне прозвонили полдень.
- Ну что ж, - решился юноша, - когда я пас зайцев, ко мне пришла принцесса, переодетая крестьянкой. Чтобы я дал ей одного зайца, она разрешила мне поцеловать себя.
Дочь короля не осмелилась приказать пастуху замолчать, но покраснела, как свекла, а король подумал, что рассказ пастуха похож на правду, но все же сказал:
- Хотя ты бросил в мешок очень большую ложь, парень, он далеко не полон. Испытание продолжается!
Пастух поклонился и сказал:
- Вскоре после того, как принцесса удалилась, я увидел короля. Он также переоделся поселянином... И даже приехал верхом на осле. Его величество тоже захотел купить одного зайца!.. Когда я понял, что он готов заполучить его любой ценой... Представьте себе, господа, я заставил Его Королевское Величество...
- Довольно! Хватит! - закричал король. - Мешок полон!
Через неделю, дорогие дети, состоялась свадьба пастуха с королевской дочерью.

1


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Волшебный свиток

Александр Дюма

Волшебный свиток

Цикл: "Сказки" - 1

С французского

 Читать книгу

Аннотация

Сказки просто сказки ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel