Александр Дюма - Воды Экса

1 Александр Дюма

Хорошенький городок Аоста не принадлежит, по мнению его жителей, ни к Савойе, ни к Пьемонту; они утверждают, что их территория входила некогда в состав той части империи Карла Великого, которую унаследовали Стралингенские сеньоры. В самом деле, хотя горожане и несут воинскую повинность, они освобождены от всяких налогов и сохранили за собой право охоты на близлежащих землях; во всем же остальном они волей-неволей подчиняются королю Сардинии.
Помимо отвратительного местного диалекта, - по-моему, он не что иное, как испорченный савойский язык, - характер городка чисто итальянский; внутри зданий обои и деревянная обшивка стен заменены фресковой живописью, а трактирщики неизменно подают вам на ужин какое-то месиво и нечто вроде сбитых сливок, высокопарно величая эти кушанья макаронами и самбайоном. Прибавьте к этому меню бутылку асти и отбивные котлеты по-милански - и вы получите полное представление о местном столе.
Аоста называлась прежде Корделлой по имени Корделлиуса Летьелуса, правителя колонии цизальпинских галлов, или салассов, некогда основавших этот город. В царствование Августа римский легион под началом Таренция Варрона захватил Аосту и в честь своей победы возвел при въезде в город триумфальную арку, полностью сохранившуюся до наших дней; надписи, начертанные на ней в наше время, гласят:
Салассы долго защищали свои очаги,
Возложил на этом месте свои венки.
Они потерпели поражение: победоносный Рим
Возведена в честь победы Октавиана Августа Цезаря,
Наголову разбившего салассов
В DCCXXIV году по римскому исчислению
(за 24 года до христианской эры).
В конце Троицкой улицы стоят три другие античные арки из серого мрамора; они служили тремя въездами в город, и средняя пришла ныне в негодность; как самая высокая, эта арка предназначалась для проезда императора и консула; на ее основании читаем следующую надпись:
Император Октавиан Август основал эти стены,
За три года построил этот город
И нарек его своим именем
В год DCCVII по римскому исчислению.
Неподалеку от этого памятника старины находятся руины амфитеатра тоже из серого мрамора.
На архитектуре городской церкви отразился характер тех веков, когда ее строили и реставрировали. Портал ее выдержан в римском стиле, несколько видоизмененном под итальянским влиянием; окна стрельчатые и, вероятно, относятся к началу XIV века. На хоре - пол там выложен древней мозаикой, изображающей богиню Исиду, окруженную всеми двенадцатью месяцами, - находится несколько великолепных мраморных гробниц; на одной из них лежит статуя савойского графа Тома; против алтаря помещен небольшой готический барельеф превосходной работы. Со всей наивностью, присущей искусству XV века, скульптор запечатлел в этом произведении жизнь Иисуса Христа от рождения до смерти.
Все эти достопримечательности, в том числе и развалины монастыря святого Франциска, покровителя города, можно осмотреть за два часа; как раз это время мы и посвятили им.
Возвратившись на постоялый двор, мы нашли там возницу, которого хозяин вызвал в наше отсутствие. Этот человек брался доставить нас в тот же день в Пре-Сен-Дизье и, верный своему слову, втиснул нашу компанию из шести человек в карету, где было бы тесно вчетвером, уверив нас, что ехать будет весьма удобно, как только мы немного утрясемся; затем он захлопнул дверцу и, несмотря на наши жалобы и крики, остановился лишь в трех лье от Аосты, за пределами Вильнева.
Этой передышкой мы были обязаны несчастью, случившемуся неделю тому назад. Ледяная глыба, рухнувшая в озеро, - я так старательно записал его название, что ничего не могу разобрать, - подняла в нем уровень воды на двенадцать - пятнадцать футов, и оно вышло из берегов. Хлынувший поток избрал необычайное для себя русло и, встретив на своем пути шале, увлек его с собой; при этом погибли четыре человека, пятьдесят восемь коров и восемьдесят коз; их обезображенные трупы были найдены по берегам образовавшейся речки, которая пересекла шоссе и низверглась в Дору. Из древесных стволов, досок и камней был наскоро сооружен мост, и по нему-то не решался проехать наш возница в своем переполненном экипаже, что и позволило нам выйти на минуту из нашей клетки.
Мне кажется, нет более несчастного существа, будь то картезианский монах, траппист, дервиш, факир, живой феномен или невиданное животное, что показывают за два су, чем путешественник, который рискнул занять место в общественной карете, отказавшись тем самым от собственной воли. Отныне его желания, потребности, намерения подчинены прихотям возницы, рабом которого он стал. Ему будет отпущено количество воздуха, строго необходимое для того, чтобы он не умер от удушья, и количество пищи, достаточное лишь для того, чтобы довезти его живым до места. Он не должен даже заикаться о встречающихся по дороге пейзажах, живописных уголках, о достопримечательностях, что следует осмотреть в городах, где меняют лошадей, если не хочет подвергнуться оскорблениям возницы. Поистине, общественные кареты - превосходное изобретение... для коммивояжеров и слуг.
Мы заявили владельцу кареты, что лишь четверо из нас согласны ехать дальше, а двое остальных твердо решили проделать пешком весь оставшийся путь в восемь лье. Я был одним из этих двоих.
Стояла глубокая ночь, когда мы пришли в Пре-Сен-Дизье, где нашли наших попутчиков, более утомленных, чем мы сами; было условлено, что на следующий день мы преодолеем пешком перевал малый Сен-Бернар.
Наутро тот из нас, кто первым открыл глаза, завопил от восторга, разбудив всю нашу компанию; как я уже говорил, мы прибыли ночью и посему не имели ни малейшего представления о великолепном виде, открывавшемся из окон постоялого двора, а его хозяин так привык к этому виду, что даже не подумал привлечь к нему наше внимание.
Мы находились у подножия Монблана со стороны, противоположной Шамони. Пять ледников спускались со снеговой вершины нашего старого друга и, наподобие стены, закрывали горизонт; это зрелище, которого мы никак не ожидали, было, пожалуй, прекраснее всего, что мы видели за все наше путешествие, исключение не составляет даже Шамони.
Мы спустились вниз, чтобы узнать у хозяина постоялого двора названия этих ледников и остроконечных вершин; в то время, как он перечислял их, мимо нас прошел охотник с ружьем в руке и с двумя сернами, самцом и самкой, на плечах; оба животных были убиты наповал. Кожаный Чулок и тот не сделал бы этого лучше.
Хозяин понял, что мы принадлежим к разряду любознательных, и предложил нам осмотреть королевские бани. Узнав от него, что в Пре-Сен-Дизье имеется теплый источник, мы опрометчиво дали свое согласие.
Он провел нас к дрянному оштукатуренному строению и заставил обследовать его от подвала до чердака, не пропустив ни одной кастрюли на кухне, ни одной губки в бане. Мы было решили, что отделались от нескончаемого перечня предметов, когда он показал нам в перистиле гвоздь, на который его величество король удостаивал вешать свою шляпу.
Я спасся бегством, проклиная королей Сардинии, Кипра и Иерусалима; моя тирада, само собой, навела нас на разговор о политике, и так как среди нашей шестерки имелись представители четырех различных убеждений, разгорелся жаркий спор; добравшись до города Бур-Сен-Морис, мы все еще продолжали спорить; мы проделали целых восемь лье, даже не заметив этого. Наименее охрипший из нас взялся заказать обед.
Когда мы встали из-за стола, до ночи оставалось еще четыре часа; мы с удобством расположились в двух повозках, которые чинно тронулись в путь, и остановились лишь в одиннадцать часов в Мустье, перед гостиницей "Красный крест".
В этом городке нет ничего примечательного, кроме соляных копей; мы осмотрели их на следующее утро.
В тот же день, в четыре часа пополудни, мы уже были в Шамбери. Я ничего не могу сказать об общественных зданиях савойской столицы: доступ в них мне заказан из-за моей серой фетровой шляпы. Говорят, что строжайшие меры, принятые против этого крамольного головного убора, были вызваны депешей кабинета министров Тюильри и что по столь пустячному поводу король Сардинии не захотел рисковать войной со своим возлюбленным братом Людовиком-Филиппом Орлеанским; когда же я стал упорствовать, возмущаться столь несправедливым запретом, королевские карабинеры, стоявшие на часах у двери дворца, насмешливо заявили, что если мне так хочется попасть в какое-нибудь здание, они могут препроводить меня в одно из них, а именно в тюрьму. Подозревая, что французский король тоже не пожелал бы рисковать войной со своим нежно любимым братом Карлом-Альбертом, да еще из-за такого маленького человека, как его бывший библиотекарь, я ответил стражникам, что они весьма любезны для савояров и чрезвычайно остроумны для карабинеров.
Мы выехали из Шамбери тотчас же после обеда, за который пришлось выложить целых восемнадцать франков, что, конечно, не нанесло ущерба бюджету хозяина ресторации по имени Шевалье, и прибыли через час в Экс-ле-Бен. Первое, что мы услышали, остановившись на городской площади, был на редкость громкий и четкий возглас: "Да здравствует Генрих V!" Я тотчас же высунул голову из окошка кареты, решив, что в стране, управляемой столь нетерпимым правительством, не премину увидеть арест легитимиста, рискнувшего публично выразить свое мнение. Я ошибся: ни один из десяти - двенадцати карабинеров, которые расхаживали по площади, не сделал ни малейшего движения, чтобы схватить виновного.
Все три постоялых двора Экса были битком набиты: холера принесла сюда множество трусов, а политическое положение в Париже - множество недовольных; таким образом, Экс оказался средоточием как потомственной аристократии, так и аристократии денежного мешка. Первая была представлена маркизой де Кастри, вторая бароном Ротшильдом; маркиза, как известно, пользуется репутацией одной из прелестнейших и остроумнейших парижанок.
Впрочем, такое стечение народа не привело к повышению цен на квартиры или продукты питания. Я снял у бакалейщика довольно хорошую комнату за тридцать су в день и превосходно поужинал за три франка у местного ресторатора. Эти подробности, неинтересные для большинства, приведены здесь лишь для нескольких пролетариев вроде меня, которые придают им немалое значение.
Я попробовал заснуть, но сделать это оказалось невозможным раньше полуночи; дело в том, что на городской площади собралось человек тридцать денди, а чем громче кричат эти горлопаны, тем им бывает веселее. Среди поднятого ими гвалта я различил одно имя, правда, в течение какого-нибудь получаса оно повторилось десятки раз; только и слышно было: Жакото, Жакото! Я подумал, естественно, что человек, носящий его, какая-нибудь знаменитость, и спустился вниз, дабы познакомиться со столь выдающейся личностью.
На площади имелось два кафе; одно пустовало, другое было переполнено; одно хирело, другое процветало. Я спросил у своего хозяина, в чем кроется причина такого предпочтения публики; он ответил, что привлекает ее Жакото. Я не посмел спросить, кто такой Жакото, из страха показаться слишком провинциальным, и направил свои стопы к переполненному кафе; все столики были заняты; за одним все же оказалось свободное место, я завладел им и позвал официанта.
Мой призыв остался без ответа. Тогда я прибегнул к своему самому зычному голосу, но и это не помогло.
- Ви нетафно прибили к Экс? - спросил меня с немецким акцентом один из моих соседей - он поглощал пиво и выдыхал дым.
- Сегодня вечером.
Он кивнул, как бы говоря: в таком случае все понятно, и, повернув голову в сторону двери, произнес лишь одно слово:
- Шакото!
- Сию минуту, сударь! - ответил чей-то голос.
И тут же появился Жакото; это был всего-навсего старший официант. Он остановился у нашего столика: стереотипная улыбка не сходила с его толстого, добродушного и глупого лица. Видели бы вы эту физиономию! Пока я заказывал смородиновую настойку, раздалось одновременно множество голосов:
- Жакото, сигару! - Жакото, газету! - Жакото, огня!
Откликаясь на каждый возглас, Жакото тут же извлекал требуемую вещь из кармана; мне на мгновение показалось, что он обладал волшебным кошельком Фортунатуса.
В ту же минуту из темной залы, смежной с кафе, донесся еще один голос:
- Жакото, двадцать луидоров!
Жакото приложил руку к глазам, взглянул на того, кто обращался к нему с этой просьбой, и, вероятно удостоверившись в платежеспособности клиента, порылся в своем чудодейственном кармане, извлек из него пригоршню золотых монет и, ничего не прибавив к своим обычным словам: "Сию минуту, сударь!" - вышел, чтобы принести мне настойку.
- Ты проигрался, Поль? - спросил молодой человек, сидевший за соседним столиком.
- Потерял три тысячи франков...
- А ви играете? - спросил меня немец.
- Нет.
- Почему?
- Я недостаточно беден, чтобы мечтать о выигрыше, и недостаточно богат, чтобы рисковать проигрышем.
- Ви прави, молодой шеловек! Шакото!
- Сию минуту, сударь!
- Пиво и сигара.
Жакото принес ему шестую сигару и четвертую бутылку пива, предложил огня и откупорил бутылку.
Пока я пил настойку, двое наших попутчиков подошли к моему столику и хлопнули меня по плечу; с дюжиной приятелей, встреченных в Эксе, они собрались на следующий день ехать купаться на озеро Бурже в полулье от города и пришли спросить, не желаю ли я примкнуть к ним. В моем согласии можно было не сомневаться; я поинтересовался только, как мы туда доберемся; они ответили, чтобы я ни о чем не тревожился: все улажено. И я преспокойно отправился спать.
Наутро я был разбужен громким шумом под моим окном. На этот раз имя Жакото было заменено моим собственным именем, и не менее тридцати глоток выкрикивали его что есть мочи, стараясь докричаться до моего третьего этажа. Я соскочил с кровати, думая, что в доме пожар, и подбежал к окну. Тридцать - сорок наездников верхом на ослах выстроились в два ряда на площади, перегородив ее во всю ширину. Такое зрелище привело бы в восторг самого Санчо. И все они приглашали меня присоединиться к их компании.
Я попросил на сборы пять минут, каковые и были мне дарованы. С редкой любезностью, которую читатель оценит ниже, в мое распоряжение была предоставлена великолепная ослица по кличке Кристина. Маркиз де Монтегю верхом на породистом вороном жеребце был единогласно провозглашен генералом и командиром всей нашей оравы; он дал сигнал к отъезду, обратившись к нам с кратким напутствием, которое было в ходу у полковников кирасир:
- Вперед! По четверо в ряд, рысью, если желаете, галопом, если можете!
Мы и в самом деле тронулись в путь, причем каждого из нас сопровождал мальчишка, коловший булавкой круп осла. Десять минут спустя мы были на озере Бурже, но надо признаться, что выехало нас из Экса тридцать пять, а на место прибыло только двенадцать: пятнадцать наездников вылетели из седла по дороге, а восемь остальных никак не могли заставить своих ослов отказаться от свойственного им медленного шага; зато моя Кристина неслась, как конь Персея.
Швейцарские и савойские озера - подлинное чудо, с их голубой прозрачной водой, сквозь которую можно разглядеть дно на глубине восьмидесяти футов. Надо было прибыть на озеро Бурже после купанья в нашей грязной Сене, чтобы понять, с каким наслаждением мы бросились в его воды.
В противоположном конце озера виднелось довольно примечательное здание; я заставил с головой погрузиться в воду одного из своих спутников и, как только он вынырнул, спросил у него, что это за сооружение. Приятель не остался в долгу: он положил мне руки на макушку, а ноги на плечи и отправил меня на глубину пятнадцати футов; затем, воспользовавшись минутой, когда моя голова показалась над поверхностью озера, ответил:
- Это Откомб, место погребения герцогов савойских и королей сардинских.
Я поблагодарил его.
Было решено позавтракать в Откомбе, а затем посетить королевские гробницы и перемежающийся ключ. Но лодочники предупредили нас, что от осмотра последней достопримечательности придется отказаться, ибо неделю тому назад источник иссяк из-за наступившей жары - двадцати шести градусов выше нуля.
Вся наша компания одобрила это решение, но тут было высказано вполне разумное замечание, что тридцать пять молодцов вроде нас нелегко накормить яйцами и молоком, единственными продуктами, которые, по всей вероятности, можно найти в бедной савойской деревушке. Вот почему в Экс был отправлен мальчишка с двумя ослами; мальчику вручили записку для Жакото с просьбой послать нам по возможности сытный завтрак; оплатить расходы мы обязали тех, кто свалится на обратном пути со своих ослов.
Нетрудно догадаться, что мы прибыли в Откомб раньше нашего посыльного и, чтобы не терять времени даром, направились к церкви, где находятся гробницы.
Хотя эта прелестная церквушка построена в наше время, но по своему стилю напоминает готическую. Если бы ее стены приобрели тот темный налет, который чередование веков накладывает на предметы, можно было бы отнести ее к концу XV века.
При входе в церковь наталкиваешься на гробницу ее основателя, короля Карля-Феликса; так и кажется, что, доверив церквушке прах своих предков, этот последний представитель знатного семейства пожелал как благочестивый сын охранять у двери останки своих праотцов, род которых насчитывает более семи столетий.
По обеим сторонам прохода, ведущего к алтарю, выстроились великолепные мраморные гробницы, в которых покоятся савойские герцоги и герцогини; в ногах у мужчин лежит лев - олицетворение храбрости, в ногах у женщин левретка - символ верности. Герцоги, избравшие путь святости вместо бранного пути, облачены в сабо и власяницу - в знак смирения и жизни, отданной Богу; за редким исключением, эти памятники прекрасно выполнены и поражают своей силой и наивностью; но как бы опровергая прежних мастеров и оспаривая их трактовку образа, над каждой могилой высечен одним из современных художников овальный или квадратный барельеф, изображающий сцены войны или покаяния из жизни того, кто здесь покоится. "Безвкусные" доспехи, облекающие усопшего на надгробной статуе, заменены греческим костюмом, в руки ему вложен меч или дротик, которым он готовится нанести удар в условной позе Ромула или Леонида. Видимо, теперешние художники слишком горды, чтобы подражать древним мастерам, и наделены слишком пылким воображением, чтобы стремиться к правде жизни. Да не тревожит их совесть!
Мы встретили нескольких монахов, которые молились за упокой души своих прежних сеньоров. Монахи эти живут в аббатстве Сито по соседству с церковкой и обязаны поддерживать в ней порядок; аббатство было основано в начале XII века и дало миру двух пап: Жоффруа де Шатийона, ставшего римским первосвященником в 1241 году под именем Селестена VI, и Жана Гаетана де Юрсена, восшедшего на папский престол в 1277 году под именем Николая III.
Пока мы осматривали аббатство и расспрашивали монахов, прибыла заказанная нами провизия, и великолепное угощение уже готовилось для нас под сенью каштанов, в трехстах шагах от монастыря. Услышав эту приятную весть, мы простились со святыми отцами и поспешили бодрым шагом в указанное место. Перемежающийся ключ остался влево от нас. Я все же удосужился взглянуть на его русло и встретил там своего вчерашнего немца с сигарой в зубах; он уже три часа стоял, заложив руки за спину, и терпеливо ожидал, когда же наконец потечет вода: ему забыли сказать, что ключ пересох еще неделю тому назад.
Я присоединился к моим товарищам, возлежавшим, как римляне, вокруг приготовленного пиршества; даже беглого взгляда на разложенные яства было достаточно, чтобы отдать справедливость Жакото: это был один из редких людей, поистине достойных своей славы.
Когда все припасы были съедены, вино выпито, бутылки разбиты, мы подумали о возвращении и вспомнили о нашем утреннем уговоре, а именно: седокам, свалившимся с ослов на обратном пути, вменялось в обязанность уплатить долю тех, кто удержится в седле. Бросив ретроспективный взгляд на нашу поездку, мы признали, что она была настоящим пикником.
По возвращении в Экс мы нашли город в неописуемом волнении. Те, у кого были собственные лошади, приказывали запрягать их, те, у кого лошадей не было, нанимали экипажи, те, кому таковых не хватало, осаждали конторы дилижансов; кое-кто даже собрался уйти из города пешком; дамы в смятении окружили нас, слезно моля уступить им наших ослов, а на все наши расспросы собеседники отвечали одним словом: "Холера!" Видя, что невозможно добиться толка от этих обезумевших людей, мы вызвали Жакото.
Он вышел к нам, на глазах у него были слезы. Мы спросили, что же, в конце концов, здесь произошло.
Вот что он рассказал:
Некий инженер-литейщик похвалился по приезде в Экс, что ему удалось избежать шестидневного карантина, введенного королем Сардинии для всех приезжих, как вдруг после завтрака с ним приключились колики и головокружение. К несчастью, инженер имел неосторожность пожаловаться на свое здоровье, и в ту же минуту сосед по столику признал у него все симптомы азиатской холеры; окружавшие их люди повскакали с мест, испуская дикие вопли, а несколько человек выбежали на площадь, крича: "Холера! Холера!" Так иной раз кричат: "Пожар! Пожар!"
Больной, привыкший к таким недомоганиям, - обычно он излечивался сам с помощью чая и горячей воды, - не обратил особого внимания на эти крики. Он хотел было спокойно вернуться в отель и приняться за свое обычное лечение, когда за дверью кафе его встретили все пятеро врачей местной водолечебницы. Он собрался приветствовать этих светил савойской медицины, но резкие колики вырвали у него стон, и рука, вместо того чтобы приподнять шляпу, машинально коснулась живота, средоточия боли. Пять врачей обменялись взглядом, означавшим: "Случай весьма серьезный". Двое из них схватили пациента за руки, пощупали у него пульс и заявили, что у больного начальная стадия холеры.
Вспомнив злоключения г-на де Пурсоньяка, инженер попытался объяснить врачам, что, несмотря на все его почтение к их профессии и учености, ему лучше знать собственное заболевание - оно случалось с ним десятки раз - и что симптомы, которые они считают холерными, свидетельствуют попросту о несварении желудка, и он потребовал отпустить его, ибо намеревался заказать чай у себя в отеле. Но врачи заявили, что не в их власти удовлетворить эту просьбу, поскольку правительство поручило им следить за санитарным состоянием города, а посему все приезжие, заболевшие в Эксе, принадлежат им по праву. Несчастный инженер сделал последнюю попытку и попросил дать ему четыре часа, чтобы полечиться своим способом; по прошествии этого времени он соглашался, если не выздоровеет, предоставить себя в полное распоряжение медицинской науки. На что наука ответствовала, что азиатская холера, та самая, которой заболел их пациент, шутить не любит и что через четыре часа он будет мертв.
Пока длился спор, врачи о чем-то договорились между собой, один из них вышел и вскоре вернулся в сопровождении четверых королевских карабинеров под командованием бригадира, который спросил, покручивая ус, где находится строптивый холерный больной. Ему указали на беднягу; двое карабинеров схватили его за руки, двое других - за ноги, бригадир вытащил из ножен саблю и, печатая шаг, отправился вслед за своими подчиненными. Пятеро врачей пристроились в хвосте процессии, а инженер, вне себя от ярости, кричал во все горло и впивался зубами во все, до чего мог дотянуться. То были поистине все симптомы азиатской холеры второй степени: болезнь прогрессировала на глазах.
Прохожие могли воочию убедиться в этом. Люди восхищались самоотверженностью достоуважаемых врачей, смело пренебрегающих заразой, а сами спешили спастись бегством. Во время этой паники мы и вернулись в город.
Тут наш немец хлопнул по плечу Жакото и спросил у него, не потому ли кажется таким испуганным весь народ, что перемежающийся ключ высох. Жакото повторил с начала до конца свой рассказ. Немец выслушал его со своей обычной серьезностью, а когда повествование подошло к концу, ограничился возгласом: "Неужели?" - и направился к водолечебнице.
- Куда вы идете, сударь, куда? - кричали ему со всех сторон.
- Навестит болного, - ответил он и продолжал путь.
Десять минут спустя он вернулся все тем же размеренным шагом. Его окружили, забросали вопросами о холерном больном.
- Его фскрыфают, - ответил немец.
- Как вскрывают?
- Да, да, ему фскрыфают шивот, - и он пояснил свои слова жестом, который не оставлял никакого сомнения в характере операции.
- Так, значит, он умер?
- Да, наферно, - ответил немец.
- От холеры?
- Нет, от несфарения шелутка: нешастный шеловек! Он много ел, и ему било болно. Они посатили его в горашую ванну, и это погубило его. Вот и все.
Это была сущая правда; назавтра инженера похоронили, а день спустя никто уже не помышлял о холере. Одни только врачи продолжали утверждать, что их пациент умер от этой злой болезни.
На следующий день я отказался от удовольствия искупаться в озере. Мое пребывание в Эксе близилось к концу, и мне хотелось подробно осмотреть римские термы и современные ванны.
Различные перемены, происшедшие со времени нашествия варваров, которым приписывают первое уничтожение римских терм, и пожар, случившийся в 1630 году, изгладили из памяти людей целебное действие вод Экса. К тому же дождевая вода, которая стекает с окрестных гор, неся с собой камни и растительный покров, постепенно покрыла древние римские сооружения слоем земли восьми - десяти футов толщиной. Только в начале XIX века врач по фамилии Кабьа, живший в небольшом городке провинции Дофине, открыл целебные свойства теплых источников Экса, на которые местные жители не обращали ни малейшего внимания. Сделанный им химический анализ воды показал, несмотря на все свое несовершенство, тайну ее эффективности при лечении некоторых болезней; по возвращении в свой родной город Кабьа стал не только рекомендовать эту воду, но и сам поехал в Экс с первыми богатыми пациентами, которые согласились испытать ее действие на себе. Их выздоровление послужило поводом к изданию небольшой брошюры под заглавием "О случаях чудесного излечения и об особенностях вод Экса". Брошюра вышла в Лионе в 1824 году и принесла громкую известность Эксу, которая с тех пор непрерывно растет.
Арка или, вернее, аркада, руины храма Дианы и остатки терм - таковы памятники старины, сохранившиеся в Эксе от эпохи римского владычества.
Кроме того, при рытье могил в церковке, которая стоит на берегу озера Бурже, были найдены жертвенник Минервы, урна для крови жертвенных животных и острый каменный нож для их заклания. Однако в приступе религиозного рвения местный священник приказал уничтожить все эти предметы.
Римская арка была предметом длительных споров: одни считали ее входом в термы, расположенные поблизости, другие - надгробным памятником и, наконец, третьи - триумфальным въездом в город.
И хотя надпись на арке ничего не говорит о том, с какой целью она была воздвигнута, мы все же узнаем из надписи на ней имя того, кто велел ее построить. Вот эта надпись: L.POMPEIUS KAMPANUS
VIVUS FECUS[1]
Отсюда и название арки "Помпейская".
От храма Дианы мало что уцелело. Его плиты частично пошли на постройку великолепных лестниц экского клуба[2], а остальные, сохранившиеся лучше всего, были скрыты под зданием плохонького театра, которому они послужили фундаментом.
Не повезло и римским термам, оказавшимся под домом некоего Перрье. Мы говорили выше, что дождевая вода постепенно занесла землей все античные здания; термы полностью исчезли, и никто не знал о них до тех пор, пока Перрье не нашел их при перестройке своего дома.
Четыре ступеньки античной беломраморной лестницы ведут к восьмиугольному бассейну двадцати футов длиной, окруженному скамьями амфитеатра, на которых располагались купальщики; и скамьи, и дно бассейна облицованы белым мрамором. Под всеми уступами амфитеатра проложены трубы, а над последним уступом видны отдушины, через которые пар проникал в помещение. В бассейне стоял огромный мраморный чан с холодной водой: римляне погружались в нее сразу же после паровой ванны. Чан был разбит при раскопках, но покрывавший его дно осадок высох, слежался и дает точное представление о его первоначальных размерах и форме.
Под бассейном имелся резервуар для горячей воды, пары которой, как мы уже говорили, поднимались до верха помещения. Резервуар был, видимо, очень велик, ибо стена, находившаяся рядом с ним, попорчена в высоту на целых семь футов.
Открыта была лишь верхняя часть этого резервуара, но, исследуя выступающие из земли квадратные капители его колонн и переходя, согласно архитектурным правилам, от известного к неизвестному, можно предположить, что основанием своим они уходят в почву на глубину девяти футов; колонны эти кирпичные, и на каждом кирпиче начертано имя поставщика: звали этого человека Гларианус.
В конце узкого коридора находится небольшое помещение размером восемь футов на четыре; это не что иное, как частный бассейн на двоих; он целиком облицован белым мрамором и покоится на кирпичных колоннах, между капителями которых текла по трубам теплая вода. В бассейн спускались по лестницам, соответствующим по размерам его длине и ширине. Под ними проходили горячие трубы, чтобы ногам купальщиков было тепло и холодный мрамор не остужал воды в бассейне.
Впрочем, эти раскопки, которые якобы делались хозяином участка в научных целях, на самом деле имели лишь одно назначение - вырыть под его домом погреб, куда теперь и ведет упомянутый выше коридор.
Выбравшись из подземелья, мы увидели в саду античный меридиан - он мало чем отличается от теперешних.
Из современных зданий следует упомянуть о клубе и о водолечебнице.
Клуб служил для времяпрепровождения купальщиков, и мы уже вскользь упоминали о нем, говоря о храме Дианы. Внеся в кассу клуба двадцать франков, вы получаете личную карточку, открывающую вам доступ во все клубные помещения: залу, где дамы занимаются рукоделием и музыкой, бальную и концертную залы, биллиардную и библиотеку.
Прекрасный парк, окружающий здание клуба, так и манит погулять в нем. С одной стороны в пяти-шести лье от города дали теряются в голубоватой дымке, с другой - горизонт загораживает гора Дан-дю-Ша[3], самая высокая вершина в окрестностях Экса, названная так из-за своей белизны и остроконечной формы.
Постройка здания ванн была начата в 1772 году и закончена в 1784 по приказу и за счет Виктора-Амедея.
В первой комнате, справа от входа, находятся два крана, из которых больные трижды в день пьют по стакану воды. Надпись на одном кране гласит "сера", на другом - "квасцы". Температура воды в первом кране равна тридцати пяти градусам, во втором - тридцати шести.
Серная вода на одну пятую легче обычной; серебряная монета, опущенная в нее, чернеет за две секунды.
По сравнению с обычной водой горячие источники отличаются некоторыми интересными особенностями: от соприкосновения с окружающим воздухом обычная вода, нагретая до восьмидесяти градусов, теряет за два часа около шестидесяти градусов, тогда как теплая минеральная вода, налитая в ванну в восемь часов вечера, остывает к восьми часам утра, то есть за двенадцать часов, всего на четырнадцать-пятнадцать градусов, и такую ванну можно принимать без добавления горячей воды, ведь температура в ней бывает не ниже восемнадцати-девятнадцати градусов.
Больным людям рекомендуются ванны тридцати пяти-тридцати шести градусов, а воду Экса не надо ни нагревать, ни охлаждать, поскольку она соответствует этой температуре, иначе говоря, температуре человеческого тела; это свойство местных источников дает им явное преимущество перед всеми другими, либо слишком горячими, либо слишком холодными. Если вода слишком холодна, ее приходится подогревать, и легко понять, сколько полезного газа улетучивается при этом. Если же, напротив, она слишком горяча, ее разбавляют холодной водой или же наливают заранее. Ясно, что и в том, и в другом случае понижается лечебное действие ванн.
Минеральные источники Экса обладают, кроме того, одной природной особенностью: в отличие от других горячих источников, которые обычно бьют в низинах, они выходят из земли на высоте тридцати футов над водолечебницей; это очень облегчает сооружение душей, позволяя в силу закона тяготения придать воде нужный напор без каких-либо дополнительных устройств.
В разное время, особенно же когда температура воздуха спускается до двенадцати - девяти градусов тепла, в каждом из двух минеральных источников Экса по всей вероятности, они берут начало в одном и том же месте - наблюдается особое явление. Серная вода заключает в себе клейкую примесь, которая, густея, приобретает все особенности студенистой массы животного происхождения, о чем свидетельствуют ее вкус и питательные свойства, а квасцовая вода уподобляется студенистой массе явно растительного происхождения.
В 1822 году, в последний день масленицы, по всей цепи альпийских гор прокатилось землетрясение; тридцать семь минут спустя значительное количество желатинообразной массы животного и растительного свойства вышло из труб обоих источников - серного и квасцового.
Было бы слишком долго описывать всевозможные кабины и системы душей, которые в них принимают больные. Температура воды в душах разная, температура же воздуха в кабинах одна и та же, то есть тридцать три градуса. Только в одной кабине, прозванной Адом, гораздо жарче, что зависит от водяной струи, более мощной, чем все остальные; стоит затворить дверь и форточку этой кабины, чтоб ее тотчас же наполнили горячие пары. Из-за этой поистине адской атмосферы частота пульса больного доходит до ста сорока пяти ударов в минуту, а пульс некоего англичанина, скончавшегося от чахотки, достиг двухсот десяти, иначе говоря, трех с половиной ударов в секунду. Как раз в эту кабину и отвели злосчастного инженера-литейщика, шляпа которого так и осталась висеть там на вешалке.
К горячим источникам можно добраться из города, пройдя через отверстие, снабженное решеткой, которое имеет три фута в ширину и носит название "Змеиная дыра"; в самом деле, от одиннадцати до двух часов дня в этом проходе скапливается множество ужей, привлеченных как солнечными лучами, ибо отверстие "Змеиной дыры" обращено на юг, так и горячими парами, которые вырываются из этой своеобразной отдушины. В указанное время дня там неизменно видишь ужей, наслаждающихся двойным теплом солнца и пара; ввиду того что эти пресмыкающиеся отнюдь не ядовиты, мальчишки приручают их, а затем пользуются ими, как иные предприимчивые люди - пятновыводными средствами, а именно чтобы выуживать мелкие монеты у путешественников.
Решив осмотреть все достопримечательности Экса, я направился к Грезийскому водопаду; он находится в трех четвертях лье от города и пользуется печальной известностью из-за несчастья, случившегося в 1815 году с фрейлиной королевы Гортензии. В самом водопаде нет ничего примечательного, кроме глубоких воронок, которые он выдолбил в скале; в одной из них и погибла эта красивая молодая женщина. Когда я был на водопаде, уровень воды в нем понизился, обнажив отверстия всех трех воронок от пятнадцати до восемнадцати футов глубиной; в их внутренних стенках вода проделала ходы сообщения, через которые она питает ручей, протекающий тридцатью футами ниже и такой узкий, что его без труда можно перепрыгнуть.
Королева Гортензия приехала полюбоваться водопадом в сопровождении г-жи Пакен и г-жи де Брок; эта последняя ступила на доску, перекинутую через самую большую воронку, и хотела было опереться на зонтик, но поставила его не на доску, а рядом; лишившись точки опоры, она подалась всем туловищем вправо, доска перевернулась, г-жа де Брок вскрикнула и исчезла в бездне: ей было двадцать пять лет.
Королева приказала воздвигнуть на месте ее гибели памятник с такой надписью:
Здесь
10 июня 1813 года
погибла в возрасте 25 лет
на глазах у своей подруги
баронесса де Брок
О путник,
Пришедший сюда,
Ступай с осторожностью
Над этой пучиной:
Помни о тех,
Кто тебя
любит!
На обратном пути я увидел у дороги, шедшей по берегу горной речки, железный источник Сен-Симона, который был открыт Депине-сыном, врачом из Экса. Он велел построить здесь небольшой классический фонтан и высечь на нем не менее классическое имя богини Гигии, а несколько ниже надпись: Фонтан Сен-Симона. Не знаю, имеет ли эта фамилия какое-нибудь отношение к фамилии социального пророка наших дней.
Водой из этого источника лечат болезни желудка и лимфатической системы. Я попробовал ее мимоходом и нашел, что вкус у нее довольно приятный.
Я вернулся в Экс к самому ужину. Когда он был закончен и сотрапезники разошлись, я отметил, что ни один человек не пожаловался на колики в животе. Я так устал от своего путешествия, что сразу отправился спать.
В полночь меня разбудил громкий шум и яркий свет. Моя комната была полна народа; четверо молодых людей держали в руке горящие факелы: за мной пришли, чтобы звать меня на вершину Дан-дю-Ша.
Иные шутки может оценить лишь тот, кто хоть немного разделяет оживление и радость окружающих. Конечно, у приятелей, которые после ужина, сдобренного болтовней и вином, пребывали в приподнятом настроении и опасались, что отход ко сну положит конец веселью, вполне могло возникнуть желание провести остаток ночи вместе, совершив подъем на вершину Дан-дю-Ша, чтобы встретить там восход солнца, и, по всей вероятности, это предложение, сделанное кем-нибудь из нашей компании, имело у остальных громкий успех. Но я-то лег спокойный и усталый в надежде мирно проспать всю ночь, и нетрудно понять, что, когда меня внезапно разбудили, я без особого восторга выслушал столь нелепое предложение. Такая холодность показалась необъяснимой моим альпинистам; они решили, что я еще не вполне проснулся, и, чтобы стряхнуть с меня сонную одурь, схватили меня вчетвером за руки и за ноги и положили на пол посреди комнаты. Тем временем какой-то дальновидный приятель вылил на мою постель всю воду, которую я неосмотрительно оставил в умывальном тазу. И хотя из-за этой меры прогулка не стала для меня заманчивее, я вынужден был признать, что она почти неизбежна. Итак, я примирился с необходимостью и сделал вид, будто мысль залезть на гору мне чрезвычайно нравится; пять минут спустя я уже был готов, и мы отправились в путь. Всего нас собралось четырнадцать человек, включая двух проводников.
Проходя по площади, мы увидели Жакото, закрывавшего кафе, и немца, который курил последнюю сигару и допивал последнюю бутылку пива. Жакото пожелал новоявленным альпинистам много удовольствия, а немец крикнул нам вдогонку: "Щасливого пути!" Мы поблагодарили обоих.
Пришлось переправиться на другую сторону озера Бурже, чтобы добраться до подножия горы, на которую нам предстояло взойти; вода в озере была синяя, прозрачная, спокойная, и казалось, что в глубине его мерцает столько же звезд, сколько их было в небе. На западной оконечности озера высилась, словно белое привидение, башня Откомб, а между нею и нами тихо скользили рыбачьи лодки; на носу каждой горел факел, пламя которого отражалось в воде.
Будь я здесь один, я мог бы часами мечтать, сидя в одинокой лодке, и, конечно, не пожалел бы ни о прерванном сне, ни о теплой постели. Но я не для этого покинул город, я покинул его, чтобы развлекаться. Итак, я развлекался!.. Странная штука жизнь: в погоне за развлечениями, за удовольствиями мы постоянно проходим мимо счастья!..

1 Следующая страница


Александр Дюма - Воды Экса

Воды Экса 2

Подъем на гору начался в половине первого утра; занятно было смотреть на наше факельное шествие. В два часа утра мы уже прошли три четверти пути; но тот его отрезок, который оставалось преодолеть, был так труден, так опасен, что наши проводники сделали привал, чтобы дождаться первых лучей солнца.
Как только рассвело, мы продолжали восхождение, но вскоре подъем стал таким крутым, что мы почти касались грудью склона горы, по которому шли гуськом. Мы проявляли всю ловкость и силу, на которую были способны, цеплялись руками за вереск и кусты, а ногами за уступы скал и неровности почвы. Было слышно, как из-под ног у нас вырываются камни и катятся под откос, крутой, словно скат крыши, и, следя за ними глазами, мы видели, что они достигают озера, синяя гладь которого расстилалась в четверти лье под нами; проводники и те не могли нам помочь, так как были поглощены поисками наиболее удобного пути; лишь время от времени они советовали нам не оборачиваться, чтобы избежать дурноты и головокружения, и эти советы, сделанные резким, отрывистым голосом, говорили о том, что опасность свалиться вполне реальна.
Вдруг наш товарищ, шедший первым за проводниками, испустил крик, от которого по телу у нас пробежали мурашки. Он собрался было ступить на камень, расшатанный тяжестью тех, кто уже воспользовался им как точкой опоры, но камень выскользнул у него из-под ног, а ветка, за которую он уцепился, не выдержала веса его тела и сломалась.
- Держите его! Держите! - вскричали проводники.
Но сказать это было легче, чем сделать: мы с превеликим трудом держались сами. Несчастный промелькнул мимо нас, и никто не смог его остановить. Мы уже полагали, что наш товарищ погиб, и в холодном поту следили за ним взглядом, когда он оказался так близко от Монтегю, последнего в нашей шеренге, что тот протянул руку и ухватил его за волосы. Казалось, они вот-вот рухнут оба; длилось это недолго, но никто из нас вовек не забудет того мгновения, когда наши друзья балансировали над пропастью, глубиной в две тысячи футов, а мы гадали, упадут они в нее или нет.
Наконец мы добрались до небольшого елового леса, и хотя дорога поднималась по-прежнему почти отвесно, взбираться по ней стало легче: мы хватались за ветви деревьев, опирались на их стволы. Лесок этот почти упирался в голую скалу, которой гора и обязана своим странным названием; ступени, выдолбленные кое-где в камне, облегчали подъем на ее вершину.
Только двое из нас предприняли это последнее восхождение, хотя оно было и не труднее проделанного нами пути; дело в том, что вид с вершины обещал быть не лучше того, который мы имели перед глазами; впрочем, и он не вознаградил нас за усталость и полученные ссадины; итак, мы предоставили двум смельчакам взбираться на эту колокольню, а сами уселись на землю, чтобы вытряхнуть камешки из обуви и вытащить колючки из одежды. Между тем наши альпинисты овладели вершиной горы и в доказательство своего подвига развели там костер и выкурили по сигарете.
Четверть часа спустя они присоединились к нам, так и не потушив костра: им хотелось знать, будет ли виден снизу его дым.
Мы наскоро перекусили, после чего проводники спросили нас, какой дорогой мы желаем вернуться - прежней или другой, более длинной, но зато более легкой; мы единодушно выбрали последнюю. В три часа по полудни мы уже были в Эксе, и двое наших приятелей, стоя посреди площади, с гордостью взирали на дым своего сигнального огня. Я спросил своих спутников, дозволено ли мне теперь, когда я вдоволь развлекся, отправиться на боковую. Ввиду того что все они испытывали ту же потребность, мне было отвечено, что препятствий к этому не имеется.
Уверен, что я проспал бы тридцать шесть часов подряд, как Бальма, если бы меня не разбудил громкий шум. Я открыл глаза, было темно; я подошел к окну и увидел, что все население Экса высыпало на площадь; все говорили разом, вырывали друг у друга зрительные трубы и задирали голову, рискуя свихнуть себе шею. Я решил, что произошло лунное затмение.
Я поспешно оделся, чтобы не пропустить интересного зрелища, и спустился вниз, вооружившись подзорной трубой.
Красноватые отблески озаряли ночь, небо, казалось, было в огне, Дан-дю-Ша пылала.
Тут кто-то коснулся моей руки; я обернулся и заметил наших товарищей, зажегших сигнальный огонь на вершине горы; они мимоходом кивнули мне. Я спросил, куда они торопятся; один из них рупором сложил руки и крикнул: "В Женеву!" Я сразу понял, в чем дело: стало известно, что они вызвали пожар на Дан-дю-Ша, и Жако-то потихоньку предупредил их, что король Сардинии весьма дорожит своими лесами.
Я перевел взгляд на младшую сестру Везувия: это был, правда, второстепенный, но премилый вулкан.
Ночной пожар в горах одно из самых великолепных зрелищ, какое можно увидеть. Пламя свободно разгуливает по лесу, словно гидра протягивает во все стороны свои огненные головы, подползает к попавшемуся на его дороге дереву, взбирается вверх по стволу, лижет своими сверкающими языками листья, султаном взвивается над верхушкой, спускается вниз по веткам и зажигает их одну за другой, словно ветви тиса на народном гулянье. Вот представление, которое наши короли не могут дать на своих празднествах, хотя оно поистине прекрасно! Затем, когда охваченное пламенем дерево сбрасывает с себя огненные листья, а налетевший ветер разносит их сверкающим дождем, когда каждая искра, падая на землю, порождает новый очаг пожара, когда эти очаги ширятся, сближаются и, слившись, образуют море огня, когда весь лес полыхает и каждое дерево окрашивает в соответствии со своей породой объявшее его пламя и придает ему собственную форму, когда почерневшие камни срываются с высоты и катятся вниз, все круша на своем пути, когда огонь свистит, как ветер, а ветер ревет, как ураган, - что за волшебная, ни с чем не сравнимая картина развертывается тогда перед глазами. Нерон, поджегший Рим, понимал толк в наслаждении.
От восторженного созерцания пожара меня отвлек стук колес: по площади ехала карета под конвоем четверых королевских карабинеров. Я узнал экипаж наших руджьери: разоблаченные проводниками и начальником почты, они были задержаны жандармами Карла-Альберта, так и не успев добраться до савойской границы. Обоим грозила тюрьма, но мы дружно встали на их защиту. Наконец благодаря нашему поручительству и данному ими слову не покидать Экса друзья были освобождены, что позволило им полюбоваться пожаром, который им предстояло оплатить.
Пожар продолжался три дня.
На четвертый день его виновникам был вручен счет на тридцать семь тысяч пятьсот франков. Они нашли, что плата слишком высока за несколько арпанов дрянного леса, к тому же непригодного для эксплуатации из-за своего местоположения; они написали нашему послу в Турине, прося его добиться хоть небольшого сокращения этой суммы. Посол проявил такое хитроумие, что неделю спустя требование о возмещении убытков было сведено к семистам восьмидесяти франкам.
По уплате этой суммы обоим друзьям разрешалось покинуть Экс; они выложили деньги, получили расписку и тут же уехали, опасаясь, как бы на следующий день им не предъявили дополнительного счета.
Я утаил имена виновников пожара: они пользуются слишком большим уважением в Париже, чтобы я отважился на него посягнуть.
Неделя, прошедшая после их отъезда, не принесла ничего нового, кроме отвратительного концерта, данного "лучшим" контральто Комической оперы и "лучшим" баритоном бывшей королевской гвардии, и переезда немца, который занял в отеле номер по соседству со мной; до сего времени он жил в доме рядом с логовищем змей и в одно прекрасное утро обнаружил в своем ботинке гадюку.
Ввиду того что поездки на ослах надоедают, даже если вылетаешь из седла не больше двух-трех раз, что игра в карты не кажется занимательной тому, кто не радуется выигрышу и не горюет о проигрыше, что я уже осмотрел все достопримечательности Экса и его окрестностей и, наконец, ввиду того что нам угрожал второй концерт "лучшего" контральто и "лучшего" баритона, я решил отказаться от этой идиотской жизни и посетить большой картезианский монастырь, находившийся, если не ошибаюсь, в десяти - двенадцати лье от Экса. Затем я намеревался вернуться в Женеву, а оттуда продолжать путешествие по Альпам через Оберланд. Итак, я приготовился к отъезду, нанял экипаж из обычного расчета десять франков в день и 10 сентября утром зашел проститься с немцем, моим соседом; он предложил мне выкурить с ним сигару и выпить стакан пива - любезность, которую, по-моему, он еще никому не оказывал.
В то время, как мы пили пиво и, облокотившись на столик, посылали друг другу в лицо клубы дыма, слуга доложил, что карета подана; немец встал, проводил меня до двери и только у ее порога спросил:
- Куда ви едите?
Я объяснил ему.
- Ха, ха, - продолжал он, - ви увидите монахоф, они шудные люди.
- Почему чудные?
- Да, да, они едят в шернилницах и спьят в шкапах.
- Что это значит, черт возьми?
- Увидите.
Он пожал мне руку, пожелал счастливого пути и захлопнул дверь своего номера. Я так и не добился от него никаких разъяснений.
Я зашел проститься с Жакото и выпить у него чашку шоколада. Хотя я не так уж много заказывал в кафе, где он работал, Жакото преисполнился ко мне уважением, ибо я сказал ему, что пишу книги; узнав, что я уезжаю, он спросил, не напишу ли я чего-нибудь о водах Экса. Я ответил, что это маловероятно хотя и возможно. Тогда он попросил меня упомянуть о кафе, где он был старшим официантом, что, несомненно, принесет большую пользу его хозяину; я не только дал ему такое обещание, но и обязался в меру своих сил прославить лично его, Жакото. Бедный малый даже побледнел при мысли, что его имя будет напечатано когда-нибудь в книге.
Общество, которое я оставил в Эксе, представляло собой диковинную смесь различных социальных слоев и политических убеждений. В большинстве была потомственная аристократия, преследуемая и понемногу вытесняемая аристократией финансовой, которая идет ей на смену, - так на скошенном поле прорастает новая трава. Словом, карлисты выделялись своей многочисленностью.
Сразу за ними шла партия собственников, состоящая из богатых парижских купцов, лионских негоциантов и владельцев металлургических заводов Дофине. Все эти славные люди чувствовали себя весьма несчастными, не получая в Савойе "Конститюсьоннеля"[4].
Бонапартистская партия также имела нескольких представителей в этом парламенте критиканов. Бонапартисты сразу бросались в глаза недовольством, составляющим основу их характера, и следующими ироническими словами, которые они вставляли в любой разговор: "Ах, если бы изменники не предали Наполеона!" Они - честные люди, ничего не видящие дальше острия своей шпаги; они мечтают о повторении триумфального возврата с острова Эльбы для Жозефа или Люсьена, не ведая, что Наполеон принадлежит к историческим личностям, которые оставляют после семью, но не наследников.
Республиканская партия была явно наиболее слабой и состояла, если не ошибаюсь, из меня одного. Впрочем, по причине того, что я был не вполне согласен ни с революционными принципами "Трибюн", ни с американскими теориями "Насьональ", что, по моему убеждению, Вольтер писал плохие трагедии и что я снимал шляпу, проходя мимо распятия, меня считали всего-навсего утопистом.
Демаркационная линия была особенно заметна среди женщин. Между собой общались лишь Сен-Жерменское предместье и предместье Сент-Оноре: потомственная и военная аристократия - сестры, тогда как аристократия финансовая - незаконнорожденная. Мужчин, однако, сближали азартные игры: за зеленым сукном не существует каст, и тот, кто делает наибольшие ставки, считается и самым знатным. Ротшильд пришел на смену семейству Монморанси, и, откажись он сегодня от веры предков, никто не стал бы оспаривать у него завтра звание славнейшего барона христианского мира.
Пока я размышлял обо всем этом, лошади успели привезти меня в Шамбери, где я не посмел остановиться из-за серой фетровой шляпы, все еще красовавшейся у меня на голове. Я заметил только, проезжая по городу, что хозяин гостиницы "Под сенью французского герба" сохранил на своей вывеске три лилии старшей королевской ветви, которые народ так решительно стер с герба младшей ветви.
В трех лье от Шамбери мы проехали под сводами туннеля, проложенного в горе; он имеет в длину шагов сто пятьдесят. Начатый при Наполеоне туннель был достроен теперешним савойским правительством.
По ту сторону горы лежит деревня Эшель, а в четверти лье от нее полуфранцузский, полусавойский городок. Границей между обоими королевствами служит речка; перекинутый через нее мост охраняется с одного конца савойским часовым, а с другого - часовым французским. Ни тот, ни другой не имеет права вступить на территорию своего соседа; оба важно доходят до середины моста, иначе говоря, до пограничной линии; после чего, повернувшись друг к другу спиной, расходятся в противоположные стороны и повторяют этот маневр в течение всего дежурства. Признаться, я с удовольствием увидел красные штаны и трехцветную кокарду одного из часовых, говорившие о том, что передо мной соотечественник.
Мы прибыли в деревню Сен-Лоран, находившуюся в четырех лье от монастыря, но это расстояние надо было проехать не в карете, а верхом. Увы, в деревне не осталось ни одного мула: всех угнали на какую-то ярмарку. Это было не так уж важно для нас с Ламарком: мы довольно приличные ходоки, но должно было испугать некую даму, которая путешествовала вместе с нами; однако она храбро согласилась идти пешком. Мы наняли проводника, взявшегося нести наши три свертка, которые он соединил в один. Была половина восьмого, до темна оставалось лишь два часа, а идти предстояло целых четыре.
Узкая долина Дофине, где стоит картезианский монастырь, может выдержать сравнение с самыми мрачными швейцарскими ущельями: она не менее живописна, чем они, и отличается такой же богатой растительностью и таким же величием окрестных вершин. Несмотря на крутизну, дорога, по которой мы шли, гораздо удобнее альпийских дорог, так как имеет в ширину не менее четырех футов. Она нисколько не опасна днем, и пока было светло, все шло у нас прекрасно. Однако ночь все же наступила, и наступила раньше времени из-за сильнейшей грозы. Мы спросили у проводника, нельзя ли нам где-нибудь укрыться, но на дороге не было ни одного дома - пришлось идти дальше; до монастыря оставалась еще половина пути.
Последняя часть подъема была донельзя трудна.
Вскоре полил дождь, а с ним наступила и кромешная тьма. Наша спутница уцепилась за руку проводника, Ламарк взял под руку меня, и мы двинулись дальше парами; идти в темноте шеренгой было рискованно: справа от нас на дне пропасти, глубины которой мы не знали, ревел поток. Ночь была так черна, что не видно было дороги под ногами, а белое платье дамы, служившее нам путеводной звездой, мелькало впереди лишь при свете молний, которые, к счастью, сверкали так часто, что в этой грозовой ночи было столько же света, сколько и тьмы. Прибавьте к этому аккомпанемент грома, раскаты которого множило эхо, удесятеряя его и без того оглушительные удары, - казалось, что близится Страшный суд.
Раздавшийся звон монастырского колокола возвестил, что мы приближаемся к цели. Полчаса спустя мы различили при вспышке молнии огромное здание древнего монастыря, возвышавшегося в каких-нибудь двадцати шагах от нас; ни малейшего шума не доносилось оттуда, кроме ударов колокола, ни единого проблеска света не было видно в его пятидесяти окнах - казалось, что это заброшенная обитель, где неистовствуют злые духи.
Мы позвонили. Монах отворил дверь. Мы хотели было войти, но тут он заметил нашу даму и захлопнул дверь, словно в монастырь явился сам сатана. Картезианцам воспрещено принимать у себя женщин. Один-единственный раз в их обитель проникла женщина, переодетая мужчиной; когда после ее ухода монахи узнали, что их устав был нарушен, они выполнили в залах и в кельях, куда она заходила, обряд заклинания бесов. Только соизволение папы может открыть дверь монастыря женщине - этому врагу человеческого рода. Герцогине де Берри и той пришлось обратиться в 1829 году к верховному первосвященнику за разрешением осмотреть картезианский монастырь.
Мы были в большом затруднении, когда дверь снова отворилась. Появился другой монах с фонарем в руке и отвел нас во флигель в пятидесяти шагах от обители. Там останавливаются все женщины, которые, как и наша спутница, приходят в монастырь, не зная суровых правил последователей святого Бруно.
Сопровождавшего нас монаха звали Жан-Мари. Он показался мне самым незлобивым и услужливым созданием, какое я когда-либо видел. На его обязанности лежало встречать путников, прислуживать им и показывать монастырь тем, кто этого пожелает. Прежде всего он угостил нас ликером, приготовленным монахами для путешественников продрогших на морозе или вымокших под дождем: в таком положении находились и мы, и, верно, никогда еще не представлялось случая с большей пользой применить святой эликсир. Но едва мы проглотили несколько его капель, как почувствовали, что в желудок к нам попал огонь; мы принялись бегать по комнате точно одержимые и требовать воды; если бы в эту минуту брату Жану-Мари пришло в голову поднести зажженную спичку ко рту любого из нас, мы, пожалуй, стали бы изрыгать пламя наподобие Какуса.
Между тем в огромном камине запылал огонь, а на столе появились яства: молоко, хлеб и сливочное масло; картезианские монахи не только сами постятся круглый год, но и заставляют поститься своих гостей.
Когда наш более чем скудный ужин подходил к концу, монастырский колокол зазвонил к заутрене. Я спросил брата Жан-Мари, можно ли мне присутствовать на богослужении. Он ответил, что хлеб и слово божие принадлежат всем христианам. Итак, я отправился в монастырь.
Вероятно, я отношусь к числу тех людей, на которых предметы внешнего мира влияют особенно сильно, и, пожалуй, наибольшее впечатление производят на меня религиозные памятники. А картезианский монастырь отличается таким мрачным величием, какое нигде больше не увидишь. Живущие в нем монахи принадлежат к ордену, пережившему все революции во Франции; этот орден единственное, что уцелело от верований наших отцов, последний оплот религии среди захлестнувшего землю неверия. И все же день ото дня равнодушие подтачивает святую обитель изнутри, тогда как время подтачивает ее снаружи; вместо четырехсот монахов, спасавшихся там в XV веке, осталось всего двадцать семь. И так как за последние шесть лет в монастырь не поступило ни одного человека, а два послушника, принятые за это время, не смогли вынести строгостей искуса, весьма вероятно, что картезианский орден станет все больше хиреть по мере того, как смерть будет стучаться в двери келий, ведь никто не придет на смену умершим, а самый молодой из монахов, переживший всех остальных, запрет изнутри дверь обители и, чувствуя, что час его пробил, ляжет живой в вырытую им самим могилу, ибо не будет больше братьев, чтобы похоронить его.
Прочтя все, что рассказано мною выше, читатель должен был убедиться, что я не из тех путешественников, которые выказывают притворный восторг, любуются тем, чем проводник рекомендует им любоваться, и делают вид, будто испытали при виде людей и зданий, которыми принято восхищаться, чувства, отсутствующие в их сердце. Нет, я перебрал, продумал свои впечатления и описал их для тех, кто прочтет эти строки; быть может, я сделал это плохо, но я не описывал ничего такого, чего бы не пережил. И читатель поверит мне, если я скажу, что никогда еще не изведал чувства, подобного тому, которое овладело мной, когда я увидел, как в конце огромного готического коридора, длиною в восемьсот футов, открылась дверь кельи и из нее вышел белобородый монах, одетый в рясу, какую носил еще святой Бруно и ни единая складка которой не изменилась за восемь веков, прошедших с тех пор. Святой муж шествовал под сводами, потемневшими от времени, величественный и спокойный среди светлого круга, отбрасываемого дрожащим огоньком лампы, которую он держал в руке, а впереди и позади него все было погружено во мрак. Когда он направился ко мне, ноги у меня подкосились, и я упал на колени; он увидел меня в этой позе, подошел - на лице его лежала печать доброты - и, воздев руки над моей склоненной головой, проговорил: "Благословляю вас, сын мой, если вы верите, благословляю вас и в том случае, если вы не верите". Смейтесь, если хотите, но в эту минуту я не променял бы его благословения на королевский трон.
Монах двинулся дальше; он шел в церковь. Я встал на ноги и последовал за ним. В церкви меня ждала незабываемая картина.
Вся жалкая община, состоявшая только из шестнадцати отцов и одиннадцати братьев, собралась в церковке, которая освещалась лампой под черным покровом. Один монах служил, все остальные молились и молились, не сидя, не на коленях, - они простерлись ниц и прижались лбом и ладонями к мраморному полу; откинутые назад капюшоны позволяли видеть их бритые головы. Здесь были и юноши, и старцы. Они пришли в монастырь, движимые разными побуждениями: одних привела сюда вера, других горе, третьих снедающая их страсть, четвертых, возможно, преступление. У некоторых в артериях на висках так бурно пульсировала кровь, словно по жилам у них струился огонь, - эти люди плакали; другие, видимо, едва ощущали в себе биение жизни - эти люди читали молитвы. О, какая интересная книга получилась бы, если бы описать историю всех этих монахов!
Когда служба кончилась, я попросил разрешения осмотреть монастырь ночью: я опасался, что наступивший день нарушит ход моих мыслей, а мне хотелось видеть святую обитель в своем теперешнем настроении. Брат Жан-Мари взял лампу, дал мне другую, и мы начали наш обход с коридоров. Как я уже говорил, коридоры эти огромны; они такой же длины, как собор Святого Петра в Риме, и ведут во все четыреста келий; в прежнее время все кельи были заселены, а теперь триста семьдесят три из них пустуют. Каждый монах написал на двери своей кельи изречение, либо придуманное им самим, либо взятое из какой-нибудь священной книги. Вот те из них, которые показались мне наиболее примечательными:
"Amor, qui semper ardes et nunquam extingueris,
accende me inge tuo"[5].
"В одиночестве Бог обращается к сердцу человека,
в тишине человек обращается к сердцу Бога".
"Fuge, late, tace"[6].
"Не следуй разуму. Мысль Господа благая
Велит: люби меня, отнюдь не постигая".
"Час пробил, он уже прошел".
Мы вошли в одну из пустых келий: живший в ней монах умер пять дней тому назад. Кельи ничем не отличаются друг от друга, во всех имеются две лестницы - одна ведет наверх, другая вниз. Верх - это небольшое чердачное помещение, средний этаж - спальня с камином, к которой примыкает кабинет. В кабинете, на письменном столе, еще лежала книга, открытая на той странице, на которой остановились в последний раз глаза умирающего, это была "Исповедь святого Августина". Мебель спальни состоит лишь из аналоя и кровати с соломенным тюфяком и шерстяными простынями; кровать снабжена двумя створками, которые можно закрыть, когда человек ложится спать. Тут я понял слова немца, уверявшего, что картезианские монахи спят в шкафу.
В нижнем этаже помещается столярная или слесарная мастерская; монахам разрешается посвящать два часа в день какому-нибудь ремеслу и один час - возделыванию небольшого сада, расположенного рядом с мастерской; это единственное дозволенное им развлечение.
Мы осмотрели также залу главного капитула с портретами генералов ордена от святого Бруно, его основателя[7], скончавшегося в 1101 году, до Иннокентия Каменщика, скончавшегося в 1703-м. От этого последнего до Жана-Батиста Морте, нынешнего генерала ордена, все портреты налицо. В 1792 году, когда монастыри подверглись разорению, картезианские монахи покинули Францию, увозя с собой по портрету. После их возвращения портреты были водворены на место: ни один не пропал, так как монахи заранее позаботились, чтобы реликвии, которые они обязались хранить, не затерялись в случае их смерти. Ныне коллекция снова полна.
Затем мы прошли в трапезную, которая делится на две части: первый зал отведен братьям, второй - отцам. Монахи пьют из глиняных чаш и едят на деревянных тарелках; у чаш две ручки, чтобы можно было брать их обеими руками, ибо так делали первые христиане; тарелки напоминают по форме чернильницу: в середине их находится соусник, а вокруг него кладут овощи или рыбу - единственную пищу, которую вкушают монахи. Я снова вспомнил немца и понял при виде этих тарелок, почему он говорил, что картезианские монахи едят из чернильниц.
Брат Жан-Мари спросил, не угодно ли мне посетить кладбище, несмотря на ночное время. Но то, что он считал помехой, было как раз для меня побудительной причиной, и я охотно принял его предложение. Открыв кладбищенскую калитку, он вдруг схватил меня за руку и указал на монаха, который рыл для себя могилу. При этом зрелище я на мгновение застыл на месте, потом спросил моего проводника, могу ли я поговорить с этим человеком. Он ответил, что это вполне допустимо; я попросил его уйти, если только это разрешается. Моя просьба отнюдь не показалась ему бестактной, напротив, очень обрадовала его: бедняга валился с ног от усталости. Я остался наедине с незнакомым могильщиком.
Я не знал, как заговорить с ним. Я сделал несколько шагов; он заметил меня и, повернувшись ко мне лицом, оперся на заступ, ожидая, что я скажу. Мое замешательство удвоилось, однако молчать дольше было немыслимо.
- Уже глубокая ночь, а вы между тем заняты прискорбным делом, отец мой, - проговорил я. - Мне кажется, что после умерщвления плоти и дневных трудов вам следовало бы посвятить отдыху те немногие часы, которые оставляет вам молитва, тем более, отец мой, - прибавил я, улыбаясь, ибо монах был еще молод, - что работу, которой вы заняты, вполне можно отложить.
- В этой обители, сын мой, - проговорил монах грустным, отеческим тоном, - умирают первыми вовсе не самые пожилые, и в могилу мы сходим не по старшинству. Впрочем, когда моя могила будет готова, Господь Бог, надеюсь, смилуется надо мной и пошлет мне смерть.
- Извините, отец мой, - продолжал я, - хоть я и верую в глубине души, но плохо знаю католические правила и обряды. Возможно потому, что отречение от мирских благ, предписываемое вашим орденом, не доходит до стремления покинуть нашу земную юдоль.
- Человек властен над своими поступками, - ответил монах, - но не над своими желаниями.
- Какое же мрачное у вас желание, отец мой!
- Оно под стать моему сердцу.
- Вы много страдали?
- Я и теперь страдаю.
- Мне казалось, что этот монастырь - обитель покоя.
- Угрызения совести мучают человека повсюду.
Я вгляделся в монаха и узнал в нем того самого человека, которого только что видел в церкви - это он рыдал, распростершись на полу. Он тоже узнал меня.
- Вы были этой ночью у заутрени? - спросил он.
- Да и, помнится, стоял рядом с вами.
- Вы слышали, как я стонал?
- Я видел также ваши слезы.
- Что же вы подумали обо мне?
- Я подумал, что Бог сжалился над вами, раз он даровал вам слезы.
- Да, да, надеюсь, что гнев Божий утомился, коли мне возвращена способность плакать.
- И вы не пытались смягчить свое горе, поверив его кому-нибудь из братьев?
- Здесь каждый несет бремя, соразмерное с его силами. Ему не выдержать тяжести чужого несчастья.
- И все же признание облегчило бы вашу душу.
- Да, вы правы.
- Не так уж плохо, - продолжал я, - когда есть сердце, готовое сострадать вам, и рука, готовая пожать вашу руку!
Я взял его руку и пожал. Он высвободил ее и, скрестив руки на груди, взглянул мне прямо в глаза, словно хотел прочитать, что таится в глубине моего сердца.
- Что вами движет - участие или любопытство? - спросил он. - Добры вы или вам попросту недостает скромности?
Я отошел от него. Грудь мне стеснило.
- Дайте напоследок вашу руку, отец мой... и прощайте... - сказал я и хотел было уйти.
- Послушайте! - крикнул он.
Я остановился. Он подошел ко мне.
- Нехорошо отстранить предложенное утешение и оттолкнуть человека, посланного Богом. Вы сделали для несчастного то, что никто не сделал для него в продолжение шести лет: вы подали ему руку. Благодарю вас. Вы сказали ему, что поверить свое горе - значит смягчить его, и обязались этим выслушать его. Теперь не вздумайте прерывать мой рассказ, не просите меня замолчать. Выслушайте до конца мое повествование, ибо нужен исход тому, что уже давно лежит у меня на сердце. А когда я умолкну, тут же уходите, не спросив моего имени и не сказав мне, кто вы такой, - это единственное, о чем я прошу вас.
Я дал требуемое обещание. Мы сели на разбитую могильную плиту одного из генералов ордена. Мой собеседник опустил голову на руки, от этого движения упал его капюшон, и я смог рассмотреть монаха, когда он выпрямился. Я увидел перед собой бородатого, черноглазого молодого человека, ставшего бледным и худым из-за своей аскетической жизни; но, отняв у его лица юношескую прелесть, жизнь эта придала ему особую значительность. Это была голова Гяура, каким я представил его себе, читая поэму Байрона.
- Вам нет нужды знать, - начал он свой рассказ, - где я родился и где жил. Прошло семь лет после тех событий, о которых я собираюсь поведать вам. Мне было тогда двадцать четыре года.
Я был богат, происходил из хорошей семьи. Окончив коллеж, я окунулся в водоворот света; я вступил в него с решимостью молодости, с горячей головой, с сердцем, обуреваемым страстями, и с уверенностью, что ни одна женщина не устоит перед тем, кто обладает настойчивостью и золотом. Мои первые похождения лишь подтвердили эту уверенность.
Ранней весной тысяча восемьсот двадцать пятого года поступило в продажу имение по соседству с имением моей матушки. Купил его некий генерал М. Я встречался с генералом в обществе, когда он еще был холост. Он слыл серьезным, суровым человеком, которого сражения приучили считать мужчин единицами, а женщин - нулями. Я подумал, что он женился на какой-нибудь маршальше, с которой будет вести беседы о битвах при Маренго и при Аустерлице, и мысль о таком соседстве заранее забавляла меня.
Переехав в свой загородный дом, генерал нанес визит моей матери и представил ей свою жену: это было самое дивное создание, когда-либо жившее на свете.
Вы знаете общество, сударь, знаете его странную мораль, его правила чести, которые предписывают уважать имущество ближнего, доставляющее ему лишь радость, и разрешают похитить у него жену, составляющую его счастье. Едва я увидел г-жу М., как позабыл о достоинствах ее мужа, о его пятидесяти годах, о воинской славе, увенчавшей его чело, когда мы еще были в пеленках, о двадцати ранах, которые он получил в те времена, когда мы еще сосали грудь своих кормилиц; я не подумал об отчаянии, ожидавшем его на старости лет, о позоре, которым я покрою его угасающую жизнь, некогда такую прекрасную; я обо всем позабыл, поглощенный одной-единственной мыслью - овладеть Каролиной.
Как я уже говорил, поместье моей матушки и поместье генерала находилось по соседству, что послужило предлогом для моих частых визитов; генерал выказывал мне дружеское расположение, а я, вместо того чтобы чувствовать к нему благодарность, видел в приязни этого старца лишь средство похитить у него сердце жены.
Каролина была беременна, и генерал, казалось, больше гордился своим будущим наследником, чем всеми выигранными им сражениями. Недаром его любовь к жене приобрела нечто отеческое, задушевное. А Каролина держалась с мужем так, как держится женщина, которую не в чем упрекнуть, хотя она и не дает счастья своему супругу. Я подметил это душевное состояние г-жи М. с зоркостью человека, заинтересованного в том, чтобы уловить малейшие его оттенки, и преисполнился уверенностью, что она не любит своего супруга. Между тем она принимала мои ухаживания учтиво, но холодно, что немало меня удивляло. Она не искала моего общества, следовательно, оно не доставляло ей удовольствия, но и не избегала его, следовательно, я не внушал ей опасения. Мои глаза, постоянно устремленные на нее, встречались с ее глазами лишь случайно, когда она отрывала взгляд от вышивания или от клавиатуры пианино; казалось, мой взор потерял ту чарующую силу, которую признавали за ним иные дамы, встреченные мною до знакомства с Каролиной.
Прошло лето. Моя страсть превратилась в подлинную любовь. Холодность Каролины казалась мне вызовом, и я принял его со всей необузданностью своей натуры; не отваживаясь признаться ей в любви из-за недоверчивой улыбки, с какой она встречала все мои попытки заговорить о чувствах, я решил написать ей. Как-то вечером, свертывая ее вышивание, я вложил в него свое письмо, а на следующее утро, когда Каролина принялась за прерванную работу, я стал наблюдать за ней, одновременно беседуя с генералом. Она прочитала адрес на конверте, не краснея, и положила записку к себе в карман без видимого волнения. Лишь едва заметная улыбка промелькнула на ее устах.
Весь этот день она явно хотела поговорить со мной, но я избегал оставаться с ней наедине. Вечером она вышивала в обществе нескольких дам, сидевших, как и она, за рабочим столиком. Генерал читал газету, а я примостился в самом темном углу гостиной, откуда мог незаметно смотреть на нее. Она обвела гостиную взглядом и, найдя меня, спросила:
"Не будете ли вы любезны, сударь, начертить для моего носового платка две готические буквы К. и М.?"
"С удовольствием, сударыня".
"Но я хочу, чтобы вы сделали это сегодня же, не откладывая. Сядьте вот тут, рядом".
Она попросила отойти одну из своих приятельниц и указала мне на свободное место. Я взял стул и сел подле нее. Она протянула мне перо.
"Но у меня нет бумаги, сударыня".
"Вот, возьмите".
И она подала мне письмо в конверте. Я подумал, что это ответ на мое признание, вскрыл конверт так спокойно, как только мог, и увидел свою записку. Каролина между тем встала и хотела выйти. Я окликнул ее.
"Сударыня, - сказал я, на виду у всех протягивая ей записку, - вы по ошибке дали мне письмо, адресованное вам. Мне не надобно другой бумаги, кроме этого конверта, чтобы начертить вашу монограмму".
Госпожа М. увидела, что ее супруг оторвал взгляд от газеты; она поспешно подошла ко мне, взяла из моих рук записку, взглянула на нее и сказала равнодушно:
"Ах да, это письмо матушки".
Генерал снова углубился в газету "Французский курьер". Я принялся чертить требуемую монограмму. Г-жа М. вышла.
- Быть может, все эти подробности вам наскучили, сударь? - обратился ко мне монах, прерывая свое повествование. - Вы, верно, удивлены, слыша их из уст человека в монашеском одеянии, который сам роет себе могилу. Но видите ли, сердце позже всего отрешается от земной жизни, а память позже всего покидает сердце.
- Ваш рассказ правдив, - ответил я, - а потому интересен. Продолжайте.
- Назавтра в шесть часов утра меня разбудил генерал: он пришел ко мне в охотничьем костюме и предложил побродить вместе по окрестности.
Сперва его неожиданное появление смутило меня, но он казался таким спокойным, голос его звучал так добродушно и сердечно, что я вскоре успокоился. Я принял его предложение, и мы вышли из дому.
Мы беседовали о том о сем до той минуты, когда, готовясь начать охоту, мы остановились, чтобы зарядить ружья.
Пока мы занимались этим делом, он внимательно посматривал на меня. Его взгляд привел меня в смущение.
"О чем вы думаете, генерал?" - спросил я.
"Клянусь честью, - ответил он, - я думаю о том, что вы не в своем уме, если вздумали влюбиться в мою жену".
Нетрудно себе представить, какое впечатление произвели на меня эти слова.
"Я, генерал?!" - воскликнул я, окончательно сбитый с толку.
"Да, вы. Не станете же вы отрицать это?"
"Генерал, клянусь вам..."
"Не лгите, сударь, ложь недостойна порядочного человека, а вы, надеюсь, порядочный человек".
"Но кто вам сказал это?"
"Кто, кто... Клянусь честью... моя жена".
"Госпожа М.?"
"Уж не станете ли вы утверждать, будто она ошибается? Взгляните, вот письмо, которое вы ей написали и не далее как вчера".
Он протянул мне записку, которую я без труда узнал. Лоб мой покрылся испариной. Видя, что я не решаюсь взять письмо, он скатал его и забил в ружье вместо пыжа.
Покончив с этим делом, он положил руку мне на плечо.
"Скажите, правда ли все то, что вы здесь пишете? - спросил он. - Неужели ваши страдания так велики, как вы это изображаете? Неужели ваши дни и ночи стали настоящим адом? Скажите мне правду, на этот раз..."
"Я не имел бы ни малейшего оправдания, будь это иначе".
"В таком случае, мой мальчик, - продолжал он своим обычным тоном, - надо уехать, покинуть нас, отправиться в Италию или в Германию и вернуться обратно, когда вы совсем излечитесь".
Я протянул ему руку, он дружески пожал ее.
"Итак, условились?" - спросил он.
"Да, генерал, завтра же я уеду".
"Мне нет нужды говорить... если вам требуются деньги, рекомендательные письма..."
"Нет, благодарю".
"Послушайте, я предлагаю вам это по-отечески, не обижайтесь. Решительно не хотите? Ну, что ж, тогда давайте охотиться и больше ни слова об этом".
Не успели мы сделать и десяти шагов, как перед нами взлетела куропатка; генерал выстрелил, и я увидел мое дымящееся письмо в люцерне.
Мы вернулись в замок к пяти часам; я хотел было расстаться с генералом, но он настоял на том, чтобы я вошел в дом вместе с ним.

Предыдущая страница 2 Следующая страница


Александр Дюма - Воды Экса

3 Александр Дюма

"Милые дамы, - сказал он, переступив порог гостиной, - этот красивый молодой человек пришел проститься с вами: он уезжает завтра в Италию".
"Вы в самом деле покидаете нас?" - спросила Каролина, откладывая вышиванье.
Мы встретились с ней глазами, она две-три секунды спокойно выдержала мой взгляд, затем снова принялась за работу.
Гости поговорили об этом столь неожиданном путешествии, о котором я до этого ничего не сказал, но никто не отгадал истинной причины моего внезапного отъезда. За ужином г-жа М. потчевала меня с отменной любезностью.
Вечером я простился со всеми; генерал проводил меня до калитки парка. Не знаю, чего больше было в моем чувстве к этой женщине - ненависти или любви, когда я расстался с генералом.
Я пропутешествовал целый год, побывал в Неаполе, в Риме, Венеции и с удивлением начал замечать, что страсть, которую я считал вечной, понемногу выветривается из моего сердца. В конце концов я стал смотреть на нее как на одну из интрижек, которыми изобилует жизнь молодого человека: сначала о ней время от времени вспоминаешь, а затем она изглаживается из памяти.
Я возвратился во Францию через перевал Мон-Сени. В Гренобле мы надумали с одним молодым человеком - я познакомился с ним во Флоренции - осмотреть этот картезианский монастырь. Посетив впервые обитель, где я живу уже шесть лет, я сказал шутки ради Эммануэлю (так звали моего нового приятеля), что непременно постригся бы, если бы знал об этом монастыре, когда был безнадежно влюблен.
Приехав в Париж, я возобновил свои старые знакомства. Моя жизнь как бы вернулась вспять, к тем дням, когда я еще не знал г-жи М. Мне даже стало казаться, что страсть, о которой я рассказал вам, была лишь сном. Произошла лишь одна перемена: моя мать, скучавшая без меня в деревне, продала наше поместье и купила особняк в Париже.
Я увиделся как-то с генералом. Он сказал, что доволен мною, и предложил засвидетельствовать мне почтение г-же М.; я охотно согласился, уверенный в своем равнодушии к ней. Однако, войдя к ним в гостиную, я почувствовал легкое стеснение в груди, хотя г-жи М. и не было дома. Волнение, испытанное мною, показалось мне таким пустяком, что я ничуть не встревожился.
Несколько дней спустя я отправился верхом в Булонский лес и за поворотом аллеи встретил генерала с женой. Притвориться, будто я не заметил их, было бы нехорошо; супруги могли подумать, что это сделано преднамеренно; да и, кроме того, чего мне было опасаться?
Я подъехал к ним. Я нашел, что Каролина еще похорошела с тех пор, как мы расстались. Когда мы познакомились, беременность изнуряла ее, зато теперь к ней вернулись здоровье и свежесть.
Она заговорила со мной ласковее, чем прежде, и я почувствовал, когда она протянула мне руку, что ее пальчики дрогнули в моей руке; я затрепетал. Под моим взглядом она опустила глаза. Я придержал лошадь и поехал рядом с г-жой М.
Генерал пригласил меня в свое поместье, куда они с женой должны были уехать через несколько дней; он особенно настаивал на этом приглашении, потому что у нас с матушкой теперь не было загородного дома. Я отказался. Каролина обернулась ко мне:
"Прошу вас, приезжайте!" - проговорила она.
Я никогда не слышал таких ноток у нее в голосе. Ничего не ответив ей, я погрузился в глубокую задумчивость: передо мной была другая женщина, не та, которую я знал год тому назад.
Она обратилась к мужу:
"Наш друг боится соскучиться в деревне, - сказала она, - предложите ему взять с собой одного или двух приятелей, быть может, это побудит его приехать".
"Клянусь честью! - вскричал генерал. - Он волен позвать с собой кого захочет. Вы слышали?" - спросил он меня.
"Благодарствую, генерал, - ответил я, сам хорошенько не понимая, что говорю, - но я обещался побывать у знакомых..."
"Которых он предпочитает нам, - заметила Каролина, - нельзя сказать, чтобы это было любезно".
Она сопровождала эти слова одним из тех взглядов, ради которого год тому назад я отдал бы свою жизнь. Я согласился.
В Париже я продолжая видеться с тем молодым человеком, с которым познакомился во Флоренции. Он как раз зашел ко мне накануне моего отъезда и спросил, к кому я собрался. У меня не было причины скрывать это от него.
"Как странно! - воскликнул он, - мы чуть было не встретились там с вами!"
"Так вы знакомы с генералом?"
"Нет, но один из моих друзей обещал представить меня супругам М. К сожалению, он уехал в Нормандию, чтобы получить наследство какого-то дядюшки. Это тем досаднее, что для меня было бы большим удовольствием провести там время вместе с вами".
Тут я вспомнил, что генерал предложил мне пригласить с собой кого-нибудь из друзей.
"Хотите, я введу вас в этот дом?" - спросил я Эммануэля.
"Вы достаточно коротки с ними для этого?"
"О да".
"В таком случае я согласен".
"Хорошо, ждите меня завтра в восемь утра. Я заеду за вами".
Мы приехали к генералу в час дня. Дамы были в парке. Нам показали, в какую сторону они пошли, и мы вскоре присоединились к ним.
Мне показалось, что, заметив нас, г-жа М. побледнела. Она обратилась ко мне с волнением, в природе которого трудно было усомниться. Генерал встретил Эммануэля весьма радушно, но его супруга отнеслась к новоприбывшему с явной холодностью.
"Вот видите, - сказала она мужу и, чуть заметно подняв брови, указала на Эммануэля, стоявшего к нам спиной, - наш друг воспользовался вашим разрешением: без своего приятеля он так бы и не собрался к нам. Впрочем, я благодарна ему вдвойне".
И прежде, нежели я нашел подходящий ответ, она повернулась ко мне спиной и заговорила с какой-то дамой.
Однако дурное настроение Каролины продлилось ровно столько, чтобы порадовать меня, не успев опечалить; за столом я сидел рядом с хозяйкой дома и не заметил у нее ни малейших признаков недовольства. Она была обворожительна! После кофе генерал пригласил все общество погулять по парку; я подал руку Каролине, она оперлась на нее. Во всем ее существе чувствовалась та томность, та нега, которую итальянцы называют morbidezza, но на нашем языке нет слова, чтобы выразить это понятие.
У меня между тем голова шла кругом от счастья. Мне потребовался год, чтобы излечиться от этой страсти, и вот за один день она овладела всей моей душой, никогда еще я так сильна не любил Каролину.
Последующие дни не внесли никаких перемен в отношение ко мне г-жи М.; я заметил только, что она избегает оставаться со мной наедине, и увидел в этой осмотрительности доказательство ее слабости, моя любовь еще более усилилась, если только это было возможно.
Дела призывали генерала в Париж. Мне показалось, что при этой вести в глазах его жены блеснула радость, и я мысленно обратился к ней:
"О, благодарю, благодарю тебя, Каролина! Отъезд мужа, верно, радует тебя потому, что дает тебе свободу! Да, нам с тобой будут принадлежать все часы, все минуты, все мгновения во время этого, пусть даже недолгого отсутствия".
Генерал уехал после ужина. Мы проводили его до конца аллеи. На обратном пути Каролина по обыкновению опиралась на мою руку; она едва держалась на ногах, дышала с трудом, грудь ее вздымалась. Я заговорил с ней о моей любви, и она не оскорбилась; когда же ее губы запретили мне продолжать эти речи, глаза выражали истому, которая отнюдь не вязалась с только что произнесенными словами.
Вечер прошел для меня как во сне. Не знаю, в какую игру мы играли, знаю только, что я сидел рядом с ней, что ее волосы то и дело касались моего лица, что моя рука раз двадцать встречала ее руку. Я горел словно в лихорадке: по жилам моим, казалось, струился огонь.
Пора было расходиться; счастью моему недоставало лишь одного: услышать из уст Каролины слова, которые я много раз говорил ей про себя: "Люблю, люблю тебя!" Я вошел в свою спальню такой радостный, такой гордый, словно я король вселенной, ибо завтра, да, конечно, завтра прекраснейший цветок творения, лучший алмаз человеческих россыпей будет принадлежать мне, мне!.. Все небесное блаженство, все земные радости заключались в этих словах.
Я как безумный повторял их, меряя шагами комнату. Мне недоставало воздуха.
Я лег, но заснуть не мог. Я вскочил, подошел к окну и отворил его. Погода была чудесная, небо искрилось звездами, воздух был напоен ароматами, все было прекрасно и радостно, ибо человек прекрасен лишь тогда, когда он счастлив.
Я подумал, что мирная природа, ночь, безмолвие успокоят меня; парк, в котором мы провели весь день, был тут, рядом... Мне захотелось отыскать в аллеях следы ее маленьких ножек, ступавших рядом со мной; мне захотелось поцеловать место на скамейке, где она сидела; я выбежал из дому.
Только два окна светились на широком фасаде замка - это были окна ее спальни. Я прислонился к дереву и устремил взгляд на освещенные изнутри занавески.
Я увидел ее тень: она еще не ложилась, она бодрствовала, снедаемая, вероятно, как и я, пламенными мечтами, жаждой любви! Каролина! Каролина!..
Она стояла неподвижно и, казалось, прислушивалась. Вдруг она метнулась к двери рядом с окном. Возле ее тени возникла другая тень, их головы сблизились, и свет погас; я вскрикнул и застыл на месте, с трудом переводя дух.
Мне почудилось, что я ничего не видел, что это был сон... Я не сводил глаз с темных занавесок, но мой взор не мог пробуравить их.
Монах схватил меня за руку и до боли сжал ее.
- Ах, сударь, сударь, - проговорил он, - случалось ли вам ревновать?
- Вы убили их? - спросил я. Он судорожно расхохотался, но смех этот прерывался рыданиями; вдруг он вскочил на ноги, заломил над головой руки и откинулся назад, испуская нечленораздельные вопли.
Я поднялся с места и, обхватив его руками, воскликнул:
- Полно, полно, мужайтесь!..
- Я так любил эту женщину! Я готов был отдать ей мою жизнь до последнего вздоха, мою кровь до последней капли, мою душу до последней мысли! Она погубила меня и на этом свете, и на том, ведь, умирая, я буду думать о ней, вместо того чтобы думать о Боге.
- Отец мой!
- Да разве вы не понимаете, что я ничуть не изменился? Прошло шесть лет с тех пор, как я заживо погребен в этом склепе. Я надеялся, что витающая здесь смерть убьет мою любовь, но не проходит дня, чтобы я не катался по полу моей кельи, не проходит ночи, чтобы эта обитель не оглашалась моими воплями, и сколько бы я ни умерщвлял плоть, телесные страдания не утишили неистовства моей души!
Он распахнул рясу и показал мне свою грудь, израненную власяницей, которую он носил на голом теле.
- Взгляните сами, - добавил он.
- Так, значит, вы их убили? - повторил я свой вопрос.
- Я поступил много хуже, - ответил он. - Имелось лишь одно средство рассеять мои сомнения: простоять хотя бы до зари в коридоре, куда выходила дверь ее спальни, и посмотреть, кто выйдет оттуда.
Не помню, сколько времени я провел там: отчаяние и радость не знают счета времени. Небо на горизонте уже просветлело, когда дверь приотворилась, и я услышал голос Каролины. Как бы тихо она ни говорила, я прекрасно разобрал следующие слова:
"Прощай, Эммануэль, прощай, любимый! До завтра!"
Дверь тут же захлопнулась, и Эммануэль прошел мимо меня; не знаю, как он не услышал биения моего сердца... Эммануэль!..
Я вошел в свою спальню и рухнул на пол, мысленно перебирая всевозможные средства мести и призывая на помощь сатану; уверен, он внял моему молению. Я составил план действия и немного успокоился. Наутро я спустился к первому завтраку. Каролина стояла в коридоре перед зеркалом и прикрепляла к прическе веточку жимолости; я подошел к ней сзади, и она внезапно увидела мое отражение над своей головой; очевидно, я был очень бледен, ибо она вздрогнула и обернулась.
"Что с вами?" - спросила она.
"Ничего, сударыня, попросту я плохо спал".
"И какова же причина вашей бессонницы?" - с улыбкой осведомилась она.
"Письмо, которое я получил вчера вечером, после того, как покинул вас. Мне придется срочно ехать в Париж".
"Надолго?"
"На один день".
"Один день быстро пройдет".
"Бывает, что день тянется как год, а иной раз пролетает, как час".
"К которой же из двух категорий следует, по-вашему, отнести вчерашний день?"
"К категории самых счастливых дней. Такие дни встречаются лишь раз в жизни, сударыня, ибо счастье, достигнув своего предела, не увеличивается, а идет на убыль. Когда в древности люди доходили до этого состояния, они бросали в море какую-нибудь драгоценность, чтобы обезвредить злых духов. Пожалуй, вчера вечером мне следовало поступить точно так же".
"Какой вы еще ребенок", - проговорила она и оперлась на мою руку, чтобы войти в столовую.
Я поискал глазами Эммануэля - его нигде не было. Оказывается, он уехал с раннего утра на охоту. О, они приняли все меры, чтобы никто ничего не заметил, даже нежного взгляда.
После завтрака я попросил у Каролины адрес ее нотного магазина, сказав, что мне надобно купить несколько романсов. Она написала его на клочке бумаги и передала мне. Ничего другого мне не требовалось.
Я велел оседлать себе лошадь: ехать в тильбюри мне не хотелось - надо было торопиться. Каролина вышла на крыльцо, чтобы проводить меня; пока она могла меня видеть, я ехал шагом; потом за первым же поворотом пустил моего коня во весь опор и отмахал десять лье за два часа.
В Париже я побывал у банкира моей матери и взял у него тридцать тысяч франков, после чего отправился к Эммануэлю. Я вызвал его камердинера и, затворив дверь комнаты, где мы были одни, сказал ему:
"Том, хочешь получить двадцать тысяч франков?"
Том выпучил глаза.
"Двадцать тысяч?" - переспросил он.
"Да, двадцать тысяч франков".
"Хочу ли я получить их... Понятно, хочу!"
"Быть может, я обманываюсь, - продолжал я, - но сдается мне, что даже за половину этой суммы ты согласишься на поступок много хуже того, о котором я хочу тебя попросить".
Том улыбнулся.
"Вы не слишком лестного мнения обо мне, сударь", - сказал он.
"Нет, ибо я знаю тебя".
"Коли так, говорите".
"Слушай".
Я вынул из кармана клочок бумаги с адресом, данным Каролиной, и показал ему.
"Скажи, твой барин получает письма, написанные этим почерком?" - спросил я.
"Да, сударь".
"Где он их хранит?"
"В своем секретере".
"Мне нужны все эти письма. Вот тебе аванс - пять тысяч франков. Я дам тебе остальные пятнадцать тысяч, когда ты принесешь мне все письма до единого".
"Где вы будете ждать меня, сударь?"
"У себя дома".
Час спустя Том явился ко мне.
"Вот, возьмите, сударь", - сказал он, протягивая мне объемистую пачку.
Я взглянул на почерк - все письма были написаны одной и той же рукой... Я вручил ему пятнадцать тысяч франков. Он ушел. Я заперся у себя в комнате. За эти письма я только что отдал золото, теперь я готов был отдать свою кровь, чтобы они были адресованы мне.
Эммануэль уже два года был любовником Каролины. Он знал ее еще в девушках; когда она вышла замуж, он уехал, а ребенка, которым так гордился г-н М., он называл своим. С тех пор он не виделся с ней, так как некому было представить его генералу. Но однажды - я уже говорил об этом - я встретил генерала с женой в Булонском лесу, и выбор г-жи М. и ее любовника пал на меня: я должен был служить им ширмой. Мне вменялось в обязанности ввести Эммануэля в дом генерала, а внимание, любезность и даже нежность ко мне Каролины служили для того, чтобы отвести глаза ее мужа: после признания, некогда сделанного ему женой, генерал не мог да и не должен был меня опасаться. Как видите, они ловко повели свою игру, а я попался на удочку и оказался круглым дураком!.. Но теперь настал мой черед!
Я написала следующие строки Каролине:
"Сударыня, я был вчера, в одиннадцать часов вечера, в саду, когда Эммануэль вошел к вам в спальню, и я видел его. Сегодня утром, в четыре часа, я был в коридоре, когда он вышел от вас, и я видел его. Час назад я купил у Тома за двадцать тысяч франков всю вашу переписку с его господином".
Генерал должен был вернуться в замок лишь дня через два-три, следовательно, я мог быть спокоен, что эта записка не попадет в его руки.
На следующий день, в одиннадцать часов, ко мне в спальню вошел Эммануэль; он был бледен, одежда его запылилась; он застал меня в постели; накануне я лег, не раздеваясь, и за всю ночь ни минуты не сомкнул глаз. Он подошел ко мне.
"Вы, без сомнения, знаете, что привело меня к вам?" - спросил он.
"Догадываюсь, сударь".
"У вас находятся принадлежащие мне письма?"
"Да, сударь".
"Вы мне их вернете!"
"Нет, сударь".
"Что вы намерены делать с ними?"
"Это моя тайна".
"Вы отказываетесь их отдать?"
"Отказываюсь".
"Не заставляйте меня сказать вам, кто вы такой!"
"Вчера я был шпионом, сегодня стал вором. Я уже говорил себе это".
"А что, если я повторю ваши слова?"
"Вы слишком хорошо воспитаны, чтобы сделать это".
"Значит, вы и так дадите мне удовлетворение?"
"Разумеется".
"Сию минуту?"
"Да, сию минуту".
"Но предупреждаю, это будет беспощадная дуэль, дуэль не на жизнь, а на смерть".
"В таком случае разрешите мне сделать последние распоряжения. Это не займет много времени".
Я позвонил. Вошел мой камердинер; он был человек испытанный, на которого я мог положиться.
"Жозеф, - сказал я ему, - я буду драться на дуэли вот с этим господином. Возможно, он меня убьет".
Я подошел к секретеру и открыл его.
"Коль скоро вы узнаете, что я убит, - продолжал я, - вы возьмете эти письма и отнесете их генералу М. А десять тысяч франков, которые лежат в этом же ящике, возьмете себе. Вот ключ".
Я запер секретер и передал ключ Жозефу. Он поклонился и вышел. Я обратился к Эммануэлю.
"Теперь я в вашем распоряжении", - проговорил я.
Эммануэль побледнел как мертвец, волосы его были мокры от пота.
"Вы поступаете бесчестно!" - воскликнул он.
"Знаю".
Он подошел ко мне.
"Ну, а если я буду убит, вы отдадите эти письма Каролине?"
"Это будет зависеть от нее".
"Что же она должна сделать, чтобы получить их? Говорите..."
"Она должна прийти за ними".
"К вам, сюда?"
"Да, сюда".
"Со мной?"
"Нет, одна".
"Этого никогда не будет".
"Не ручайтесь за нее".
"Она не согласится".
"Вполне возможно. Возвращайтесь в замок и посоветуйтесь с ней. Я даю вам три дня сроку".

Предыдущая страница 3 Следующая страница


Александр Дюма - Воды Экса

Воды Экса 4

Он на мгновение задумался и бросился вон из комнаты.
На третий день Жозеф доложил мне, что женщина под вуалью хочет поговорить со мной с глазу на глаз. Я велел впустить ее: это была Каролина. Я указал ей на кресло, она села. Я остался стоять перед ней.
"Вот видите, сударь, - проговорила она, - я пришла".
"С вашей стороны было бы весьма неблагоразумно поступить иначе".
"Я пришла, полагаясь на вашу деликатность".
"Вы были неправы, сударыня".
"Так вы не вернете мне эти злосчастные письма?"
"Верну, но при одном условии".
"Каком?"
"О, вы прекрасно это понимаете".
Заломив руки в порыве отчаяния, она спрятала голову в складках занавески на моем окне: она поняла по моему тону, что я буду неумолим.
"Послушайте, сударыня, - продолжал я, - мы с вами вели странную игру: кто кого перехитрит, кто кого проведет: я эту партию выиграл, сумейте же примириться с проигрышем".
Она зарыдала, ломая руки.
"Ваше отчаяние и ваши слезы ни к чему, сударыня. Вы взялись иссушить мое сердце и преуспели в этом".
"А если я поклянусь перед алтарем, - проговорила она, - что никогда больше не увижу Эммануэля?"
"Разве вы не клялись перед алтарем хранить верность генералу?"
"Неужели вы не хотите ничего, ничего другого за эти письма?.. И вас ничего не удовлетворит... ни золото, ни кровь!.. Скажите..."
"Ничто!"
Она отбросила занавеску, скрывавшую ее лицо, и взглянула на меня. Это бледное лицо с блестящими от гнева глазами под короной растрепанных волос было прекрасно на фоне красной драпировки.
"О, - процедила она сквозь стиснутые зубы. - О сударь, ваше поведение ужасно!"
"А что вы скажете о своем поведении, сударыня?.. Я потратил год на то, чтобы побороть свою любовь, и добился этого. Я вернулся во Францию лишь с чувством глубокого уважения к вам. Я больше не вспоминал о своих прошлых муках и ничего иного не хотел, как обрести другую любовь. Но тут я встречаю вас: теперь уже не я, а вы идете мне навстречу! Вы ворошите пепел моего сердца, вы раздуваете погасший было костер. А когда он снова разгорается, когда вы убеждаетесь в этом по звуку моего голоса, по моим глазам, по всему... вы решаете воспользоваться моей любовью, заставить ее служить вам... Как? Очень просто - я должен привести в ваши объятия человека, которого вы любите, и спрятать за моей спиной ваши преступные поцелуи. Я сделал все это, слепец эдакий! Но и вы были слепы, вы не подумали, что стоит мне сорвать с вас маску, и весь свет увидит вас! А теперь решайте, сударыня, сжалюсь ли я над вами".
"Но, сударь, я не люблю вас!"
"Я прошу вас не о любви..."
"Но, подумайте, это же насилие".
"Называйте это как хотите!.."
"О, вы не такой жестокий, каким притворяетесь. Вы сжалитесь над женщиной, которая умоляет вас на коленях!"
Она бросилась к моим ногам.
"А вы пожалели меня, когда я на коленях молил вас?"
"Но ведь я женщина, а вы мужчина".
"Разве я меньше страдал из-за этого?"
"Умоляю вас, сударь, верните мне эти письма ради Бога..."
"Я уже не верю в Бога..."
"Во имя вашей прошлой любви ко мне".
"Она угасла".
"Во имя того, что вам всего дороже на свете".
"Я никого и ничего больше не люблю".
"Хорошо, делайте все, что хотите, с этими письмами, - сказала она, вскакивая, - но тому, что вы требуете, не бывать".
И она выбежала из комнаты.
"У вас еще есть время до завтрашнего дня, сударыня! - крикнул я с порога. Я жду ровно до десяти часов, пять минут одиннадцатого будет слишком поздно".
На следующий день, в половине десятого, Каролина вошла в мою спальню и приблизилась к кровати.
"Я здесь", - сказала она.
"И что же?"
"Делайте со мной все, что пожелаете, сударь".
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Четверть часа спустя я встал, подошел к секретеру и, взяв одно письмо из ящика, где хранилась вся ее переписка, отдал его Каролине.
"Как? - спросила она, бледнея, - только одно письмо?.."
"Остальные будут вам вручены таким же образом, сударыня. Когда вы захотите взять еще одно письмо, вы придете за ним..."
- И она пришла? - вскричал я, прерывая монаха.
- Да, она приходила два дня подряд...
- А на третий?
- Отравилась газом вместе с Эммануэлем.

Предыдущая страница 4


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Воды Экса

Александр Дюма

Воды Экса

 Читать книгу

Аннотация

Новелла о траческой любви и что из этого вышло ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Л.Помпей Кампан при жизни построил (лат.).
[2] | В этом клубе собирались по вечерам все купальщики. (Прим. автора.)
[3] | Кошачий зуб (франц.).
[4] | В Савойю поступают лишь две газеты - "Газетт" и "Котидьен" (Прим. автора.)
[5] | "Ты, любовь, что всегда пылаешь и никогда не гаснешь, зажги меня своим огнем" (лат.).
[6] | "Беги, скрывайся, молчи" (лат.).
[7] | Основание ордена относится к 1084 году. (Прим. автора.)