Александр Дюма - Виконт де Бражелон, или Десять лет спустя.Том 3

1 Александр Дюма

ЧАСТЬ V

Глава 1. ТУТ СТАНОВИТСЯ ОЧЕВИДНЫМ, ЧТО ЕСЛИ НЕЛЬЗЯ СТОРГОВАТЬСЯ С ОДНИМ, ТО НИЧТО НЕ МЕШАЕТ СТОРГОВАТЬСЯ С ДРУГИМ

Арамис угадал: выйдя из отеля на площади Бодуайе, герцогиня де Шеврез приказала ехать домой.
Она, несомненно, боялась, что за нею следят, и хотела таким способом отвести от себя подозрения. Однако возвратившись к себе и удостоверившись, что никто за нею не следит, она велела открыть калитку в саду, выходившую в переулок, и отправилась на улицу Круа-де-Пти-Шан, где жил Кольбер.
Мы сказали, что наступил вечер, - правильнее сказать, наступила ночь, и притом непроглядная. Притихший Париж обволакивал снисходительной тьмой и знатную герцогиню, плетущую свою политическую интригу, и безвестную горожанку, которая, запоздав после ужина в городе, под руку со своим любовником возвращалась под супружеский кров самой длинной дорогой. Г-жа де Шеврез достаточно привыкла к тому, что можно назвать «ночною политикой», и ей было отлично известно, что министры никогда не запираются долго у себя дома от молодых и прелестных женщин, страшащихся пыли служебных канцелярий, а также от пожилых и многоопытных дам, страшащихся нескромного эха министерств.
У подъезда герцогиню встретил лакей, и, по правде сказать, встретил довольно плохо. Рассмотрев посетительницу, он даже позволил себе заметить, что в такой час и в таком возрасте не пристало отрывать г-на Кольбера от трудов, которым он предается перед отходом ко сну.
Но герцогиня де Шеврез, не выказав слова, написала на листке, вырванном из записной книжки, свое имя - громкое имя, не раз неприятно поражавшее слух Людовика XIII и великого кардинала.
Она написала это имя крупным и небрежным почерком, обычным тогда среди знати, сложила бумагу особым, ей одной свойственным образом и вручила ее лакею без единого слова, но с таким величавым видом, что этот прожженный плут, умевший чуять господ на расстоянии, узнал в ней знатную даму, опустил голову и побежал с докладом к Кольберу.
Можно не добавлять, что, вскрыв записку, министр не удержался от легкого восклицания, и этого восклицания лакею было достаточно, чтобы понять, насколько серьезно следует отнестись к таинственной гостье: он пустился бегом за герцогиней.
Она с некоторым трудом поднялась на второй этаж красивого нового дома, задержалась на мгновение на площадке, чтобы отдышаться, и вошла к Кольберу, который сам распахнул перед ней двери.
Герцогиня остановилась на пороге, чтобы получше рассмотреть того, с кем ей предстояло вести дело. Тяжелая, крупная голова, густые брови, неприветливое лицо, как бы придавленное ермолкой, похожей на те, какие носят священники, - все это с первого взгляда внушило ей мысль, что переговоры не составят труда и что вместе с тем спор о той или иной частности будет лишен всякого интереса, ибо такая грубая натура должна быть, по-видимому, мало чувствительной к утонченной мести и к ненасытному честолюбию.
Но когда герцогиня пригляделась внимательней к его маленьким, черным, пронизывающим насквозь глазам, к продольным складкам на его суровом выпуклом лбу, к едва приметному подергиванию губ, которые лишь на крайне поверхностных наблюдателей производили впечатление добродушия, она переменила свое мнение о Кольбере и подумала: «Вот тот, кого я искала».
- Чему обязан я честью вашего посещения, сударыня? - спросил интендант финансов.
- Причина всему - нужда, сударь, нужда, которую я имею в вас, а вы во мне.
- Счастлив, сударыня, выслушать первую часть вашей фразы; что же до второй ее части…
Госпожа де Шеврез села в кресло, которое ей пододвинул Кольбер.
- Господин Кольбер, ведь вы интендант финансов?
- Да, сударыня.
- И вы хотели бы стать суперинтендантом, не так ли?
- Сударыня!
- Не отрицайте: это затянет наш разговор и ни к чему больше не поведет; это бессмысленно.
- Но, сударыня, несмотря на мое искреннее желание доставить вам удовольствие, несмотря на учтивость, которую я обязан проявлять к даме вашего положения, ничто не могло бы заставить меня признаться, будто я стараюсь сесть на место моего начальника.
- Я вовсе не говорила о том, что вы хотите «сесть на место своего начальника», сударь. Разве что я нечаянно произнесла эти слова. Не думаю, впрочем. Слово «заменить» звучит менее жестко и грамматически здесь уместнее, как говаривал господин Вуатюр. Итак, я утверждаю, что вы хотели бы заменить господина Фуке.
- Но фортуна господина Фуке, сударыня, устоит перед любым испытанием. Суперинтендант - это Колосс Родосский нашего века; корабли проплывают у него под ногами, но они даже не задевают его.
- Я бы тоже охотно воспользовалась этим сравнением. Да, господин Фуке играет роль Колосса Родосского; но мне помнится, я слыхала, как рассказывал господин Конрар… кажется, академик… что, когда Колосс Родосский упал, купец, который свалил его… простой купец, господин Кольбер… нагрузил его обломками четыре сотни верблюдов. Купец! А ведь ему далеко до интенданта финансов.
- Сударыня, могу вас уверить, что я никогда не свалю господина Фуке.
- Ну, господин Кольбер, раз вы упорствуете и продолжаете изображать чувствительность, как будто не зная, что меня зовут госпожой де Шеврез и что я стара, иначе говоря, что вы имеете дело с женщиной, которая была политической противницей кардинала Ришелье и у которой не остается времени, чтобы терять его попусту, - раз вы допускаете подобную неосмотрительность, я найду людей более проницательных и более заинтересованных в том, чтобы добиться удачи.
- В чем же, сударыня, в чем?
- Вы заставляете меня быть очень низкого мнения о нынешних людях, сударь. Клянусь вам, если бы в мое время какая-нибудь женщина явилась к господину де Сен-Мару, который, впрочем, не был семи пядей во лбу, клянусь, если б она сказала о кардинале все то, что я только что сказала вам о господине Фуке, господин де Сен-Мар уже ковал бы железо.
- Но будте немножко снисходительнее, сударыня.
- Значит, вы согласны заменить господина Фуке?
- Если король уволит господина Фуке, разумеется.
- Снова вы говорите лишнее. Ясно, что раз вы еще не добились его отставки, значит, вы не могли этого сделать. Поэтому я была бы круглою дурой, если б, идя сюда, не принесла с собою, того, чего вам не хватает.
- Я в отчаянии, что вынужден упорно стоять на своем, - сказал Кольбер после молчания, которое дало возможность герцогине оценить всю его скрытность - но я должна поставить вас в известность, сударыня, что вот уже добрых шесть лет на господина Фуке поступает донос за доносом, а положение суперинтенданта нисколько не поколеблено.
- Всему свое время, господин Кольбер; разоблачавшие господина Фуке не носили имени де Шеврез и не имели в своем распоряжении доказательств, равноценных шести письмам кардинала Мазарини, неопровержимо устанавливающим правонарушение, которое я имею в виду.
- Правонарушение?
- Преступление, если это слово вам более по душе.
- Преступление? Совершенное господином Фуке?
- Вот именно… Странно, господин Кольбер, странно: у вас обычно такое холодное и непроницаемое лицо, а сейчас, я вижу, вы прямо сияете.
- Преступление?
- Я в восторге, что это произвело на вас впечатление.
- О, сударыня, ведь это слово заключает в себе столь многое!
- Оно заключает в себе приказ о суперинтендантстве для вас и приказ об изгнании для господина Фуке.
- Простите меня, герцогиня: почти невозможно, чтобы господин Фуке подвергся изгнанию; а опала - это уж слишком!
- О, я знаю, что говорю, - холодно продолжала г-жа де Шеврез. - Я живу не так уж далеко от Парижа, чтобы не знать, что здесь творится. Король не любит господина Фуке и охотно погубит его, если ему дадут к этому повод.
- Надо, однако, чтобы повод был подобающим.
- Мой повод вполне подобающий. Поэтому-то я и оцениваю его в пятьсот тысяч ливров.
- Что это значит? - спросил Кольбер.
- Я хочу сказать, сударь, что, имея в руках этот повод, и передам его в ваши руки только в обмен на пятьсот тысяч ливров.
- Отлично, герцогиня; я понимаю. Но поскольку вы назначили продажную цену, ознакомьте меня с вашим товаром.
- О, - это не составит труда; шесть писем кардинала Мазарини, как я сказала; автографы эти, конечно, не стоили б таких денег, если б они не устанавливали с полною очевидностью, что господин Фуке присвоил крупные казенные суммы.
- С полною очевидностью? - спросил Кольбер, и глаза его радостно заблистали.
- С полною очевидностью. Не хотите ли прочитать эти письма?
- Всей душой! Само собой, копии?
- Само собой, копии.
Герцогиня навлекла спрятанный у нее на груди небольшой сверток, слегка примятый ее бархатным корсажем.
- Читайте, - подала она бумаги.
Кольбер жадно набросился на них.
- Чудесно! - сказал он, закончив чтение.
- Достаточно ясно, не правда ли?
- Да, герцогиня, да; значит, кардинал Мазарини передал деньги господину Фуке, а господин Фуке оставил их у себя; но какие, собственно, деньги имеются тут в виду?
- В том-то и дело! Впрочем, если мы договоримся, я присоединю к этим шести еще седьмое письмо, которое окончательно осведомит вас обо всем.
Кольбер размышлял.
- А подлинники?
- Бесполезный вопрос. Это все равно, как если бы, господин Кольбер, я спросила у вас, будут ли полными или пустыми мешочки с золотыми монетами, которые вы мне вручите.
- Прекрасно, герцогиня.
- Значит, сделка заключена?
- Нет еще.
- Как же так?
- Есть одна вещь, о которой ни вы, ни я не подумали.
- Назовите ее.
- При всех обстоятельствах господина Фуке может погубить только процесс.
- Да.
- И публичный скандал.
- Да. Ну так что же?
- А то, что ни процесса, ни скандала не будет.
- Почему же?
- Потому, что дело идет о генеральном прокуроре парламента; потому, что у нас во Франции все, решительно все: администрация, армия, юстиция, торговля, - все связано цепью взаимного благожелательства, которое зовется корпоративным духом. Поэтому, сударыня, парламент никогда не потерпит, чтобы его глава был отдан под суд. И если бы это случилось, даже по приказанию короля, парламент никогда не осудит своего генерального прокурора.
- По правде сказать, господин Кольбер, это меня не касается.
- Я знаю, сударыня. Но меня-то это, конечно, касается и снижает цену того, что вы принесли. К чему мне доказательства преступления, если оно не подлежит наказанию?
- Но если на Фуке падут подозрения, то и в этом случае он будет отстранен от обязанностей суперинтенданта.
- Велика важность! - воскликнул Кольбер, и его мрачное лицо как-то вдруг осветилось выражением ненависти и мести.
- Ах, господин Кольбер, простите меня, - заметила герцогиня, - я не знала, что вы столь впечатлительны. Хорошо, превосходно. Но раз вам мало того, что у меня есть, прекратим разговор.
- Нет, сударыня, продолжим его. Но поскольку цена товара упала, ограничьте и вы свои притязания.
- Вы торгуетесь?
- Это необходимо всякому, кто хочет честно платить.
- Сколько же вы предлагаете?
- Двести тысяч ливров.
Герцогиня рассмеялась ему в лицо, но затем внезапно сказала:
- Подождите.
- Вы соглашаетесь?
- Нет, не совсем. Но у меня есть еще одна комбинация.
- Говорите.
- Вы даете мне триста тысяч ливров.
- Нет, нет!
- Соглашайтесь или нет, как угодно… И это не все.
- Еще что-нибудь? Вы становитесь невозможною, герцогиня!
- Вовсе нет, я больше не прошу у вас денег.
- Чего же вы хотите?
- Услуги. Вы знаете, что я всегда была нежно привязана к королеве.
- И…
- И… я хочу повидаться с ее величеством.
- С королевой?
- Да, господин Кольбер, с королевой, которая мне больше не друг, это верно, и уже давно мне не друг, но может снова сделаться другом, если мне предоставят соответствующую возможность.
- Ее величество, герцогиня, никого больше не принимает. Вам известно, что приступы ее болезни повторяются все чаще и чаще.
- Вот потому-то я и должна повидать королеву. Представьте себе, что у нас во Фландрии заболевания подобного рода - вещь очень частая.
- Рак? Страшная, неизлечимая, роковая болезнь.
- Не верьте этому, господин Кольбер. Фламандский крестьянин - человек первобытный. У него не жена, а рабыня.
- Что же из этого?
- Пока он покуривает свою вечную трубку, жена работает: она черпает из колодца воду, она нагружает мула или осла, она таскает на себе тяжести. Так как она не жалеет себя, то постоянно наносит себе ушибы. К тому же ей частенько достаются побои. А рак происходит от телесного повреждения.
- Это верно.
- Фламандки, однако, не умирают от этого. Когда их страдания становятся им окончательно невмоготу, они находят лекарство. И бегинки в Брюгге изумительно лечат эту болезнь. У них есть целебные воды, настойки, втирания: они дают больной бутылку с водой и свечу и, продавая свои товары, приносят доход духовенству и вместе с тем служат богу. Ее величество выздоровеет и поставит столько свечей, сколько найдет для себя подобающим. Вы видите, господин Кольбер, что помешать моему свиданию с королевой - это почти то же, что цареубийство.
- Герцогиня, вы слишком умная женщина, вы сбиваете меня с толку. Я догадываюсь, однако, что ваша великая любовь к королеве объясняется и кое-какой личной выгодой, которую вы рассчитываете извлечь из свидания с нею.
- Разве я стремлюсь утаить это? Вы, кажется, сказали: кое-какую выгоду? Знайте же, что не кое-какую, а очень большую выгоду, и я вам докажу это в немногих словах. Если вы введете меня к ее величеству королеве, мне будет довольно тех трехсот тысяч, которые я потребовала у вас; если же вы мне в этом откажете, я оставляю у себя письма и отдаю их только в случае немедленной выплаты пятисот тысяч.
С этими словами герцогиня решительно встала, оставив Кольбера в неприятном раздумье. Продолжать торговаться было немыслимо; прекратить торг - значило потерять бесконечно много.
- Сударыня, - поклонился он, - я буду иметь удовольствие выплатить вам сто тысяч экю.
- О! - воскликнула герцогиня.
- Но как я получу от вас подлинники?
- Самым что ни на есть простым способом, дорогой господин Кольбер… Кому вы достаточно доверяете?
Суровый финансист принялся беззвучно смеяться, и его широкие черные брови на желтом лбу поднимались и опускались, как крылья летучей мыши.
- Никому, - сказал он.
- Но вы, конечно, делаете исключение для себя самого?
- Что вы хотите этим сказать, герцогиня?
- Я хочу сказать, что если бы вы взяли на себя труд отправиться вместе со мною туда, где находятся письма, они были бы вручены лично вам, и вы могли бы пересчитать и проверить их.
- Это верно.
- Вам следует взять с собой сто тысяч экю, потому что и я также не верю никому, кроме себя.
Кольбер покраснел до бровей. Подобно всем тем, кто превосходит других в искусстве счисления, он был честен до мелочности.
- Сударыня, - заявил он, - я возьму с собой обещанную сумму в виде двух чеков, по которым вы сможете получить ее в моей кассе. Удовлетворит ли вас такой способ расчета?
- Как жаль, что каждый из ваших чеков не стоит миллиона, господин интендант!.. Итак, я буду иметь честь указать вам дорогу.
- Позвольте распорядиться, чтоб заложили моих лошадей.
- Внизу меня ожидает карета.
Кольбер кашлянул в нерешительности. Ему вдруг представилось, что предложение герцогини - ловушка, что, быть может, у дверей его поджидают враги и что эта дама, предложившая продать ему свою тайну за сто тысяч экю, предложила ее за ту же сумму и г-ну Фуке.
Он так медлил, что герцогиня пристально посмотрела ему в глаза.
- Вы предпочитаете собственную карету?
- Признаться, да.
- Вы думаете, что я завлекаю вас в западню?
- Герцогиня, у вас капризный характер, а я, будучи человеком характера положительного, боюсь быть скомпрометированным какой-нибудь злой шуткой.
- Короче говоря, вы боитесь? Хорошо, поезжайте в своей карете, берите с собой столько лакеев, сколько вам будет угодно… Только подумайте: то, что мы делаем с вами наедине, известно лишь нам обоим, то, что увидит кто-нибудь третий, станет известно всему свету. В конце концов, я не настаиваю; пусть моя карета едет следом за вашей, и я буду рада пересесть в вашу, чтобы отправиться к королеве.
- К королеве?
- А вы уже позабыли? Как! Столь существенное условие нашего договора уже предано вами забвению! Каким же пустяком оно было для вас! Господи боже! Да если б я знала об этом, я спросила бы с вас вдвое больше.
- Герцогиня, я передумал. Я не поеду с вами.
- Правда?.. Почему?
- Потому, что мое доверие к вам безгранично.
- Мне это лестно слышать от вас… Но как же я получу свои сто тысяч экю?
- Вот они.
Интендант нацарапал несколько слов на бумажке и отдал ее герцогине.
- Вам уплачено, - сказал он.
- Ваш жест красив, господин Кольбер, и я воздам вам за него тем же.
Произнося эти слова, она засмеялась. Смех госпожи де Шеврез был похож на зловещий шепот, и всякий, кто ощущает в своем сердце трепетание молодости, веры, любви, - короче говоря, жизнь, предпочел бы услышать скорее стенания, чем это жалкое подобие смеха.
Герцогиня расстегнула корсаж и вынула небольшой сверток, перевязанный лентой огненного цвета. Крючки уступили порывистым движениям ее нервных рук, и глазам интенданта, заинтересованного этими странными приготовлениями, открылась бесстыдно обнаженная, покрасневшая грудь, натертая свертком. Герцогиня продолжала смеяться.
- Возьмите, - сказала она, - эти письма написаны самим кардиналом. Они - ваши, и, кроме того, герцогиня де Шеврез соблаговолила раздеться пред вами, как если б вы были… но я не хочу называть имена, которые могли бы заставить вас возгордиться или приревновать. А теперь, господин Кольбер, - продолжала она, поспешно застегивая платье, - ваша карьера сделана; везите же меня к королеве.
- Нет, сударыня. Если вы снова навлечете на себя немилость ее величества и во дворце будут знать, что я - тот, кто ввел вас в ее покои, королева не простит мне этого до конца своих дней. Во дворце найдутся преданные мне люди, которые и введут вас туда, оставив меня в стороне от этого дела.
- Как вам будет угодно; лишь бы я смогла проникнуть к королеве.
- Как зовут брюггских монахинь, которые лечат больных?
- Бегинками.
- Итак - вы отныне бегинка.
- Согласна. Но все же мне придется перестать быть бегинкою.
- Это уж ваша забота.
- Ну, нет, извините. Я вовсе не хочу, чтобы передо мной захлопнули двери.
- И это ваша забота, сударыня. Я прикажу старшему камердинеру дежурного офицера ее величества впустить во дворец бегинку с лекарством, способным облегчить страдания королевы. Вы получите от меня пропуск, но лекарство и объяснения - об этом подумайте сами. Я признаю, что послал к королеве бегинку, но отрекусь от госпожи де Шеврез.
- На этот счет будьте покойны, до этого не дойдет.

Глава 2. ШКУРА МЕДВЕДЯ

Кольбер вручил герцогине пропуск и чуть-чуть отодвинул кресло, за которым она стояла, как за укрытием.
Госпожа де Шеврез слегка кивнула и вышла.
Кольбер, узнав почерк Мазарини и пересчитав письма, позвонил секретарю и велел вызвать советника парламента, г-на Ванеля. Секретарь ответил, что советник, верный своим привычкам, только что прибыл, дабы доложить интенданту о наиболее важном в сегодняшней работе парламента.
Кольбер приблизился к лампе и перечел письма покойного кардинала; он несколько раз улыбнулся, убеждаясь все больше и больше в ценности документов, переданных ему г-жой де Шеврез, и, подперев свою тяжелую голову обеими руками, на несколько минут предался размышлениям.
В это время в кабинет вошел высокий, плотного сложения человек с худым лицом и хищным носом. Он вошел со скромной уверенностью, свидетельствовавшей о гибком и вместе с тем твердом характере, гибком по отношению к господину, который может доставить добычу, и твердом - по отношению к тем собакам, которые могли бы оспаривать у него этот столь лакомый кусок.
Под мышкой у Ванеля была папка больших размеров; он положил ее на бюро, около которого сидел Кольбер.
- Здравствуйте, господин Ванель, - сказал Кольбер, отрываясь от своих дум.
- Здравствуйте, монсеньер, - непринужденно ответил Ванель.
- Надо говорить «сударь», - мягко поправил Кольбер.
- Обращаясь к министрам, говорят «монсеньер», - невозмутимо заметил Ванель. - Вы - министр!
- Пока еще нет!
- Я называю вас монсеньером. Впрочем, вы мой начальник, вы мой сеньор, чего ж больше! Если вам не нравится, чтобы я величал вас таким образом в присутствии посторонних, позвольте называть вас монсеньером наедине.
Кольбер поднял голову на высоту лампы и прочел или попытался прочесть на лице Ванеля, насколько искренним было это выражение преданности. Но советник умел выдержать любой взгляд, даже если этот взгляд был взглядом министра.
Кольбер вздохнул. Он не увидел на лице Ванеля ничего определенного; быть может, Ванель и честен. Кольбер подумал о том, что этот человек, подчиняясь ему по службе, в действительности держит его в своей власти, ибо г-жа Ванель - его, Кольбера, любовница. И пока он сочувственно думал об участи этого человека, Ванель бесстрастно вынул из кармана надушенное, запечатанное испанским воском письмо и протянул его интенданту.
- Что это, Ванель?
- Письмо от жены, монсеньер.
Кольбер закашлялся. Он взял письмо, распечатал его, прочел и сунул себе в карман, в то время как Ванель невозмутимо листал свои протоколы.
- Ванель, - сказал внезапно патрон своему подчиненному, - вы, как кажется, не боитесь работы?
- Да, монсеньер.
- Двенадцать часов ежедневно не приводят вас в ужас?
- Я работаю пятнадцать часов.
- Непостижимо. Парламентские обязанности отнимают не больше трех часов в сутки.
- О, я веду счетные книги одного моего друга, дела которого находятся на моем попечении; кроме того, в свободное время я изучаю древнееврейский язык.
- Вас очень высоко ценят в парламенте, не так ли, Ванель?
- Полагаю, что да, монсеньер.
- Вам не следует засиживаться на месте советника.
- Что же надлежит сделать для этого?
- Купить должность.
- Какую?
- Что-нибудь позначительней. Скромные притязания удовлетворить труднее всего.
- Наполнять скромные кошельки тоже ведь дело нелегкое.
- Ну, и какая все-таки должность прельщает вас?
- По правде сказать, я не вижу ни одной, которая была бы мне по карману.
- Есть хорошая должность. Но надо быть королем, чтобы купить ее без денежных затруднений, а королю, пожалуй, не придет в голову покупать должность генерального прокурора.
Услышав эти слова, Ванель поднял на Кольбера смиренный невыразительный взгляд.
Кольбер так и не смог понять, разгадал ли Ванель его замыслы или просто откликнулся на произнесенные им слова.
- О какой должности генерального прокурора парламента вы, монсеньер, говорите? - спросил Ванель. - Я знаю лишь должность господина Фуке.
- О ней-то я и говорю, мой милый советник.
- У вас недурной вкус, монсеньер; но товар может быть куплен только в том случае, если он продается.
- Думаю, господин Ванель, что эта должность в скором времени поступит в продажу.
- Поступит в продажу! Должность генерального прокурора, должность господина Фуке?
- Об этом усиленно поговаривают.
- Должность, которая делает его неуязвимым, поступит в продажу? О, о!
И Ванель засмеялся.
- Может быть, эта должность пугает вас? - сурово произнес Кольбер.
- Пугает? Нисколько.
- Или вы не хотите ее?
- Монсеньер, вы потешаетесь надо мной, - ответил Ванель. - Какому советнику парламента не хотелось бы превратиться в генерального прокурора?
- В таком случае, господин Ванель… раз я утверждаю, что должность поступит в продажу…
- Вы утверждаете, монсеньер?
- Об этом многие говорят.
- Повторяю, это немыслимо: никто не бросит щита, оберегающего его честь, состояние, наконец, жизнь.
- Бывают порой сумасшедшие, которые мнят себя в безопасности от ударов судьбы, господин Ванель.
- Да, монсеньер, бывают; но подобные сумасшедшие не совершают своих безумств в пользу бедных Ванелей, прозябающих в этом мире.
- Почему?
- Потому что Ванели бедны.
- Должность господина Фуке и впрямь стоит дорого. Что бы вы отдали за нее, господин Ванель?
- Все, что у меня есть, монсеньер.
- Сколько же?
- От трехсот до четырехсот тысяч ливров.
- А цена этой должности?
- Самое малое полтора миллиона. Я знаю людей, которые предлагали миллион семьсот тысяч и все же не могли соблазнить господина Фуке. Но если бы даже случилось, что господин Фуке захочет продать свою должность, чему я не верю, несмотря на то, что мне говорили…
- А, так и вам говорили! Кто же?
- Господин де Гурвиль… господин Пелисон… так, мимоходом.
- Ну, так если б господин Фуке захотел продать свою должность?..
- Я все равно не мог бы купить ее, ибо господин суперинтендант продал бы ее лишь за наличные, а кто может сразу выложить на стол полтора миллиона?
Тут Кольбер остановил советника выразительным жестом. Он снова задумался.
Наблюдая работу мысли на лице своего господина и видя его настойчивое желание продолжать разговор о том же предмете, Ванель терпеливо дожидался решения, не смея подсказать его интенданту.
- Объясните мне хорошенько, - сказал наконец Кольбер, - какие привилегии связаны с должностью генерального прокурора.
- Право обвинения всякого французского подданного, если он не принц крови; право аннулирования всякого обвинения, направленного против любого француза, кроме короля и принцев королевского дома. Генеральный прокурор - правая рука короля, карающая виновных; впрочем, та же рука может служить королю и для того, чтобы погасить факел правосудия и законности.
Таким образом, господин Фуке в состоянии выказать неповиновение королю, подняв против него парламент; вот почему король, несмотря ни на что, постарается ладить с господином Фуке, ибо его величество, конечно, захочет, чтобы его указы вступали в законную силу без возражений парламента. Генеральный прокурор может быть и очень полезным, и очень опасным орудием.
- Хотите быть генеральным прокурором, Ванель? - внезапно спросил Кольбер, смягчая голос и взгляд.
- Я? - воскликнул Ванель. - Но я уже имел честь докладывать, что у меня для этого не хватает миллиона ста тысяч ливров.
- Вы возьмете их в долг у ваших друзей.
- У меня нет друзей богаче меня.
- Вы - честный человек!
- О, если б все думали так же, как монсеньер!
- Достаточно, что так думаю я. И в случае надобности я готов отвечать за вас.
- Берегитесь, монсеньер! Знаете ли вы поговорку?
- Какую?
- Кто отвечает, тому и платить.
- До этого не дойдет.
Ванель встал, взволнованный предложением, так неожиданно сделанным ему человеком, слова которого воспринимались всерьез даже самыми легкомысленными людьми.
- Не потешайтесь надо мной, монсеньер, - сказал он.
- Давайте поспешим с этим делом, Ванель. Вы говорите, что господин Гурвиль разговаривал с вами о должности господина Фуке?
- Да, и Пелисон также.
- Официально или только официозно?
- Вот их слова: «Члены парламента богаты и честолюбивы, им надлежит сложиться и предложить два или три миллиона господину Фуке, своему покровителю, своему светочу».
- Что же вы сказали на это?
- Я сказал, что в случае нужды возьму свою долю в размере десяти тысяч ливров.
- А, значит, и вы обожаете господина Фуке! - воскликнул Кольбер, бросив на Ванеля взгляд, полный ненависти.
- Нисколько. Но господин Фуке занимает пост нашего генерального прокурора; он влез в долги, он идет ко дну, мы должны спасти честь корпорации.
- Так вот почему, пока Фуке при своей должности, ему нечего опасаться.
- Сверх того, - продолжал Ванель, - господин Гурвиль добавил: «Принять милостыню господину Фуке унизительно, и он от нее, несомненно, откажется; пусть же парламент сложится и, соблюдая благопристойность, купит должность своего генерального прокурора; тогда все обойдется как следует: честь корпорации останется незапятнанной, и вместе с тем будет пощажена гордость господина Фуке».
- Да, это действительно выход.
- Я рассудил совершенно так же, как вы, монсеньер.
- Так вот, господин Ванель: вы сейчас же отправитесь к господину Пелисону или к господину Гурвилю; знаете ли вы еще кого-нибудь из друзей господина Фуке?
- Я хорошо знаком с господином де Лафонтеном.
- С тем… стихотворцем?
- Да, с ним; когда мы были в добрых отношениях с господином Фуке, он сочинял стихи, воспевающие мою жену.
- Обратитесь к нему, чтобы он устроил вам встречу с суперинтендантом.
- Охотно. Но как же с деньгами?
- В указанный день и час деньги будут в вашем распоряжении; на этот счет можете быть спокойны.
- Монсеньер, сколь великая щедрость! Вы затмеваете короля. Вы превосходите господина Фуке!
- Одну минуту… не будем злоупотреблять словами, Ванель. Я вам отнюдь не дарю миллиона четырехсот тысяч ливров; у меня есть дети.
- О сударь, вы мне их ссужаете - и этого более чем достаточно.
- Да, я их ссужаю.
- Назначайте любые проценты, любые гарантия, монсеньер, я готов ко всему, что бы вы ни потребовали, я буду повторять еще и еще, что вы превосходите в щедрости королей и господина Фуке. Ваши условия?
- Вы погасите долг в течение восьми лет.
- Очень хорошо.
- Вы даете мне закладную на самую должность.
- Превосходно. Это все?
- Подождите. Я оставляю за собой право перекупить у вас эту должность, уплатив вам на сто пятьдесят тысяч ливров больше, чем то, что вы заплатите за нее, если в отправлении этой должности вы не будете руководствоваться интересами короля и моими предначертаниями.
- А! - произнес, слегка волнуясь, Ванель.
- Разве в моих условиях есть что-нибудь, что вам не нравится? - холодно спросил Ванеля Кольбер.
- Нет, нет, - живо ответил Ванель.
- В таком случае мы подпишем договор, когда вы того пожелаете. Бегите же к друзьям господина Фуке.
- Лечу…
- И добейтесь свидания с суперинтендантом.
- Хорошо, монсеньер.
- Будьте уступчивы.
- Да.
- И как только сговоритесь…

1 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 2

- Я потороплюсь заставить его подписать соглашение.
- Никоим образом не делайте этого!.. Ни в коем случае не заикайтесь ни о подписи, говоря с господином Фуке, ни о неустойке в случае нарушения им договора, ни даже о честном слове, слышите? Или вы все погубите!
- Как же быть, монсеньер? Все это не так просто.
- Постарайтесь только, чтобы господин Фуке заключил с вами сделку. Идите!

Глава 3. У ВДОВСТВУЮЩЕЙ КОРОЛЕВЫ

Вдовствующая королева пребывала у себя в спальне в королевском дворце с г-жой де Мотвиль и сеньорой Моленой. Король, которого прождали до вечера, так и не показался. Королева в нетерпении несколько раз посылала узнать, не возвратился ли он. Все предвещало грозу. Придворные кавалеры и дамы избегали встречаться в приемных и коридорах, дабы не говорить на опасные темы.
Принц, брат короля, еще утром отправился с королем на охоту. Принцесса, дуясь на всех, сидела у себя. Вдовствующая королева, прочитав по-латыни молитву, разговаривала со своими двумя приближенными на чистом кастильском наречии; речь шла о семейных делах. Г-жа де Мотвиль, прекрасно понимавшая испанский язык, отвечала ей по-французски.
После того как три собеседницы, в безупречно учтивой форме и пользуясь недомолвками, высказались в том смысле, что поведение короля убивает королеву, его супругу, королеву-мать и всю остальную родню; после того как в изысканных выражениях на голову мадемуазель де Лавальер были обрушены всяческие проклятия, королева-мать увенчала эти жалобы и укоры словами, отвечавшими ее характеру и образу мыслей.
- Estos hijos! - сказала она, обращаясь к Молене. Эти слова означали: «Ах, эти дети!»
Эти слова в устах матери полны глубокого смысла; в устах королевы Анны Австрийской, хранившей в глубине своей скорбной души столь невероятные тайны, - слова эти были просто ужасны.
- Да, - отвечала Молена, - эти дети! Дети, которым всякая мать отдает себя без остатка.
- И ради которых, - продолжила королева, - мать пожертвовала решительно всем…
Королева не докончила фразы. Она бросила взгляд на портрет бледного, без кровинки в лице, Людовика XIII, изображенного во весь рост, и ей почудилось, будто в тусклых глазах ее супруга снова появляется блеск и его нарисованные на холсте ноздри начинают раздуваться от гнева. Он не говорил, он грозил. После слов королевы надолго воцарилось молчание. Молена принялась рыться в корзине с кружевами и лентами. Г-жа де Мотвиль, пораженная этой молнией взаимопонимания, одновременно мелькнувшей в глазах королевы и ее давней наперсницы, опустила взор и, стараясь не видеть, вся обратилась в слух. Она услышала лишь многозначительное «гм», которое пробормотала дуэнья, эта воплощенная осторожность. Она уловила вздох, вырвавшийся из груди королевы. Г-жа де Мотвиль тотчас же подняла голову и спросила:
- Вы страдаете, ваше величество?
- Нет, Мотвиль; но почему тебе пришло в голову обратиться ко мне с этим вопросом?
- Ваше величество застонали.
- Ты, пожалуй, права; мне немножко не по себе.
- Господин Вало тут поблизости; он, кажется, у принцессы: у нее расстроены нервы.
- И это болезнь! Господин Вало напрасно посещает принцессу; ее исцелил бы совсем, совсем иной врач.
Госпожа де Мотвиль еще раз удивленно взглянула на королеву.
- Иной врач? - переспросила она. - Но кто же?
- Труд, Мотвиль, труд… Ах, уж если кто и впрямь болен, так это моя бедная дочь - королева.
- И вы также, ваше величество.
- Сегодня мне немного легче.
- Не доверяйтесь своему самочувствию, ваше величество.
И, словно в подтверждение этих слов г-жи де Мотвиль, острая боль ужалила королеву в самое сердце: она побледнела и откинулась в кресле, теряя сознание.
- Мои капли! - воскликнула она.
- Сейчас, сейчас! - сказала Молена и, нисколько не ускоряя движений, подошла к шкафчику из черепахи золотисто-желтого цвета, вынула из него большой хрустальный флакон и, открыв его, подала королеве.
Королева поднесла его к носу, несколько раз жадно понюхала и прошептала:
- Вот так и убьет меня господь бог. Да будет его святая воля!
- От боли не умирают, - возразила Мочена, ставя флакон на прежнее место.
- Вашему величеству лучше? - спросила г-жа де Мотвиль.
- Да, теперь лучше.
И королева приложила палец к губам, чтобы ее любимица не проговорилась о только что виденном.
- Странно, - сказала после некоторого молчания г-жа де Мотвиль.
- Что же странно? - произнесла королева.
- Помнит ли ваше величество день, когда эта боль впервые появилась у вас?
- Я помню лишь то, что это был грустный день, Мотвиль.
- Этот день не всегда был для вашего величества грустным.
- Почему?
- Потому что двадцать три года назад, и притом в тот же час, родился царствующий ныне король, прославленный сын вашего величества.
Королева вскрикнула, закрыла лицо руками и на несколько секунд погрузилась в раздумье. Было ли то воспоминание, дли размышление, или еще один приступ боли?
Молена кинула на г-жу де Мотвиль почти что свирепый взгляд, до того он был похож на упрек. И достойная женщина, ничего не доняв, собралась было для успокоения своей совести обратиться к ней за разъяснениями, как вдруг Анна Австрийская, внезапно поднявшись с кресла, сказала:
- Пятое сентября! Да, эта боль появилась пятого сентября. Великая радость в один день, великая печаль - в другой. Великая печаль, - добавила она совсем тихо, - искупление за великую радость.
И с этого момента Анна Австрийская, как бы исчерпав всю свою память и разум, снова замолчала, глаза у нее потухли, мысли рассеялись и руки повисли.
- Нужно ложиться в постель, - сказала Молена.
- Сейчас, Молена.
- Оставим ее величество, - упорствовала испанка.
Госпожа де Мотвиль встала. Блестящие и крупные, похожие на детские, слезы медленно катились по бледным щекам королевы. Молена, заметив это, пристально посмотрела на Анну Австрийскую своим упорным настороженным взглядом.
- Да, да, - промолвила королева. - Оставьте нас; идите, Мотвиль.
Слово «нас» неприятно прозвучало в ушах французской любимицы. Оно означало, что после ее ухода последует обмен воспоминаниями и тайнами. Оно означало, что беседа вступает в свою наиболее интересную фазу и что третье лицо - а именно она, Мотвиль, - лишнее.
- Чтобы помочь вашему величеству, достаточно ли одной Молены? - спросила француженка.
- Да, - сказала испанка.
Госпожа де Мотвиль поклонилась. Вдруг старая горничная, одетая так же, как одевались при испанском дворе в 1620 году, откинув портьеру и видя королеву в слезах, г-жу де Мотвиль, искусно отступающую под натиском дипломатических уловок Молены и эту последнюю в разгаре ее дипломатии, без стеснения направилась к королеве и радостно прокричала:
- Лекарство, лекарство!
- Какое лекарство, Чика? - перебила ее Анна Австрийская.
- Лекарство, чтобы вылечить ваше величество от болезни.
- Кто же доставил его? - живо спросила г-жа де Мотвиль. - Господин Вало?
- Нет, дама из Фландрии.
- Дама из Фландрии? Кто она? Испанка? - повернулась к горничной королева.
- Не знаю.
- А кем она прислана?
- Господином Кольбером.
- Как зовут эту даму?
- Она не сказала.
- Ее положение в обществе?
- На это ответит она сама.
- Ее лицо?
- Она в маске.
- Взгляни-ка, Молена! - воскликнула королева.
- Это бесполезно, - ответил из-за портьеры решительный и вместе с тем нежный голос, который заставил вздрогнуть королеву и ее дам.
В то же мгновение, раздвигая занавес, появилась женщина в маске. И прежде чем королева успела вымолвить хоть одно слово, незнакомка проговорила:
- Я монахиня из брюттского монастыря, и я действительно принесла лекарство, которое должно излечить ваше величество.
Все молчали. Бегинка замерла в неподвижности.
- Продолжайте, - обратилась к ней королева.
- Когда мы останемся наедине, - сказала бегинка.
Анна Австрийская взглянула на своих компаньонок, и они удалились.
Тогда бегинка сделала три шага по направлению к королеве и почтительно склонилась пред нею.
Королева недоверчиво рассматривала монахиню, которая, в свою очередь, упорно смотрела на королеву; ее глаза блестели в прорези маски.
- Королева Франции, должно быть, очень больна, - начала Анна Австрийская, - раз даже бегинки из Брюгге знают, что она нуждается в лечении.
- Слава богу, ваше величество не безнадежно больны.
- Все же как вы узнали, что я больна?
- Ваше величество располагаете друзьями во Фландрии.
- И эти друзья направили вас ко мне?
- Да, ваше величество.
- Назовите их имена.
- Невозможно и бесполезно, поскольку память вашего величества все еще не пробуждена вашим сердцем.
Анна Австрийская подняла голову; она силилась проникнуть под покров маски и разгадать таинственность этих слов, дабы открыть имя той, которая говорила с такою непринужденностью. Потом, вдруг устав от своего любопытства, оскорбительного для ее обычного высокомерия, она строго заметила:
- Сударыня, вы, вероятно, не знаете, что с царствующими особами не говорят в маске?
- Соблаговолите извинить меня, ваше величество, - смиренно ответила бегинка.
- Извинить вас я не могу; я дарую вам прощение, но только в том случае, если вы сбросите маску.
- Ваше величество, я дала обет помогать страждущим и опечаленным, не открывая перед ними лица. Я могла бы принести облегчение и вашему телу и вашей душе, но так как ваше величество чинит мне в этом препятствия, то я удаляюсь. Прощайте, ваше величество!
Эти слова были произнесены с таким обаянием и такою почтительностью, что гнев и недоверие королевы исчезли, тогда как любопытство ее нисколько не улеглось.
- Вы правы, - сказала она, - тем, кто страждет, не следует пренебрегать утешениями, ниспосланными им господом богом. Говорите, сударыня, и, быть может, вам будет дано принести облегчение, как вы обещаете, моему телу… Увы, боюсь, что господь готовит моей плоти жестокие испытания!
- Поговорим немного и о вашей душе, - продолжала бегинка, - о душе, которая тоже страждет, в чем я уверена.
- Моя душа?
- Есть пожирающие нас язвы, которые нарывают незримо. При этих недугах кожа остается светлой, как слоновая кость, и на теле не проступает никаких синих пятен. Врач, склоняющийся над грудью больного, не в силах услышать, как в мускулах, под током крови, скрежещут зубы этих ненасытных чудовищ; ни огонь, ни железо не способны убить или укротить ярость этого разящего насмерть бича; враг проникает в чувства и мысли, и они приходят в смятение; боль прорастает в сердце, и оно разрывается. Вот, ваше величество, язвы, роковые для королев. Не страдаете ли вы подобным недугом?
Анна медленно подняла руку, такую же ослепительно белую и прекрасную, как во времена ее молодости.
- Недуг, о котором вы говорите, - сказала она, - неизбежное зло нашей жизни, жизни великих мира сего, на которых господь возложил обязанности печься о подданных. Когда недуг слишком тяжел, бог облегчает нас на суде покаяния. Там мы сбрасываем с себя бремя и освобождаемся от гнетущих нас тайн. Но не забывайте, что господь соразмеряет испытания с силами своих тленных созданий, и мои силы способны выдержать лежащее на мне бремя; для чужих тайн мне достаточно скромности бога, для моих собственных мне мало скромности моего духовника.
- Я вижу, что вы, как всегда, смело выступаете против своих врагов, ваше величество, но я боюсь, что вы недостаточно доверяете вашим друзьям.
- У королев нет друзей. Если вам больше нечего мне сказать, если вы чувствуете себя вдохновляемой самим богом, словно пророчица, уйдите, ибо я страшусь будущего.
- А мне показалось, - решительно возразила бегинка, - что вы скорей страшитесь былого.
Она еще не окончила этой фразы, как королева, вся выпрямившись, воскликнула резким и повелительным тоном:
- Говорите! Объяснитесь четко, ясно, полно или…
- Не грозите, ваше величество, - отвечала мягко бегинка. - Я пришла, полная почтительности и сочувствия, я пришла к вам от друга.
- Тогда докажите это! Облегчите мои страдания, вместо того чтобы вызывать во мне раздражение.
- Это легко сделать. И ваше величество увидят, друг ли я.
- Ну, начинайте.
- Какое несчастье свалилось на ваше величество за последние двадцать три года?
- Ах… большие несчастья; разве не потеряла я короля?
- Я не говорю об этом. Я хочу задать вам вопрос: после рождения короля не причинила ли вам страданий нескромность одной из близких вам женщин?
- Не понимаю вас, - ответила королева, стиснув зубы, чтобы скрыть овладевшее ею волнение.
- Сейчас объясню. Ваше величество помнит, конечно, что король родился пятого сентября тысяча шестьсот тридцать восьмого года в одиннадцать с четвертью часов?
- Да, - пролепетала королева.
- В половине первого, - продолжала бегинка, - дофин, уже помазанный архиепископом Мосским в присутствии короля и вашем, был провозглашен наследником французской короны. Король отправился в часовню старого Сен-Жерменского замка, чтобы прослушать. Те Deum .
- Все это так, - прошептала королева.
- Ваше величество разрешились от бремени в присутствии покойного принца - брата короля, принцев крови и придворных дам. Врач короля Бувер и хирург Опоре находились в приемной. Ваше величество заснули около трех часов и проспали приблизительно до семи, не так ли?
- Все это верно, но вы мне рассказываете о том, что вместе со мной и вами знает весь свет…
- Я приближаюсь, ваше величество, к тому, что знают немногие. Я сказала: немногие. Увы, я могла бы сказать: только двое, ибо и прежде их было лишь пять, но за последние несколько лет тайна стала еще более сокровенной вследствие смерти большинства посвященных в нее. Король, наш господин, покоится рядом с предками; повивальная бабка Перон умерла вскоре после него, о Ла Порте никто уже больше не вспоминает.
Королева приоткрыла рот, собираясь ответить; под ледяною рукой, которой она коснулась лица, лились горячие капли пота.
- Было восемь часов, - продолжала бегинка. - Король с легким сердцем сидел за ужином; вокруг него были песни, веселые крики, полные до краев стаканы; под балконами горланил народ; швейцарцы, мушкетеры, гвардейцы бродили по городу, и хмельные студенты, встречаясь с ними, принимались качать их. Этот шум народного ликования испугал новорожденного дофина, и он тихонько плакал на руках у своей нянюшки, госпожи Гозак. И если б он открыл глаза, то его взору предстали бы две короны в глубине колыбели.
Вдруг ваше величество пронзительно вскрикнули, и к вашему изголовью подошла Перон. Врачи обедали в отдаленной зале. Дворец стал пустынею, поскольку его заполнило слишком много народа; в нем не было ни заведенного порядка, ни часовых. Повивальная бабка, осмотрев ваше величество, закричала от удивления и, обняв вас, измученную и обезумевшую от боли, послала Ла Порта сказать королю, что королева желает видеть его величество.
Ла Порт, как вам известно, был человек толковый и хладнокровный. Он не подошел к королю с видом испуганного слуги, чувствующего значительность приносимой им вести и жаждущего напугать ею; его новость, впрочем, не могла бы показаться королю страшной. И вот улыбающийся Ла Порт остановился у королевского кресла и произнес: «Ваше величество, королева исполнена счастья и была бы еще счастливее, если б могла увидеть ваше величество у себя».
В этот день Людовик Тринадцатый за доброе пожелание отдал бы корону любому нищему. Веселый, оживленный, он поднялся из-за стола и сказал таким тоном, каким мог бы сказать Генрих Четвертый: «Господа, я иду к жене».
Он вошел к вам, и Перон поднесла к нему второго наследника, который был такой же здоровенький и такой же красавчик, как первый. При этом она сказала: «Государь, господь не желает, чтобы во французском царствующем доме прекратилась мужская линия». Король, движимый горячим порывом, подбежал к этому второму ребенку, воскликнув: «Благодарю тебя, боже!»
Тут бегинка замолкла, заметив, что королева сильно страдает. Анна Австрийская, откинувшись в кресле, с опущенной головой, с остановившимся взглядом, слушала ее, очевидно не понимая того, что ей говорят: губы ее судорожно подергивались, как бы произнося молитвы, обращенные к богу, или призывая проклятия на голову этой безжалостней женщины.
- Ах, не думайте, - горячо продолжала бегинка, - не думайте, что если во Франции оказался один дофин и если королева оставила второго ребенка прозябать вдалеке от королевского трона, не думайте, что она была дурной матерью! О нет, нет!.. Существуют люди, которым хорошо ведомо, сколько слез она пролила, которые могут сосчитать пылкие поцелуи, которыми она осыпала это бедное существо, утешая его за жалкую и скрытую во тьме жизнь, в силу государственной необходимости доставшуюся в удел близнецу Людовика Четырнадцатого.
- Боже мой! Боже мой! - едва слышно прошептала королева.
- Известно, - оживилась бегинка, - что король, увидев себя отцом двоих сыновей, сверстников, обладавших одинаковыми правами, проникся тревогой за судьбы Франции, за мир и спокойствие в своем королевстве. Известно, что вызванный во дворец Ришелье больше часа предавался раздумьям в кабинете его величества и в конце концов произнес следующий приговор:
«Во Франции может быть лишь один дофин, родившийся, чтобы унаследовать трон после его величества. Господь бог послал нам еще одного, чтобы он мог наследовать первому. Но в настоящее время мы нуждаемся только в том, кто первый появился на свет; скроем же второго от Франции, как господь скрыл его поначалу от его державных родителей. Один наследник престола это мир и спокойствие государства; два претендента - это гражданская война и анархия».
Королева, бледная, с сжатыми кулаками, резким движением поднялась с кресла.
- Вы знаете слишком много, - произнесла она глухим голосом, - вы причастны к государственным тайнам. А друзья, которые вам их поведали, лжедрузья и предатели. Вы их сообщница в преступлении, которое здесь совершается. А теперь маску долой, или я прикажу дежурному офицеру взять вас под арест. О, я не боюсь этой тайны! Вы узнали ее и за это заплатите! Она застынет в вашей груди. И эта тайна, и ваша жизнь отныне принадлежат не вам!
И Анна Австрийская с угрожающим жестом сделала несколько шагов в сторону бегинки.
- Оцените же верность, честь, скромность покинутых вами друзей, - сказала бегинка и сбросила маску.
- Герцогиня де Шеврез! - воскликнула королева.
- Единственная, кто разделяет с вами эту тайну.
- Ах, - прошептала Анна Австрийская, - обнимите меня, герцогиня! Ведь недолго и убить старого друга, играя его роковыми печалями.
И королева, склонив голову на плечо давней своей приятельницы, пролила поток горьких слез.
- Как же вы еще молоды, - вполголоса произнесла г-жа де Шеврез, - счастливая, вы можете плакать!

Глава 4. ПОДРУГИ

Королева надменно посмотрела на герцогиню де Шеврез и сказала:
- Вы произнесли, кажется, слово «счастливая», говоря обо мне. А между тем, герцогиня, я всегда думала, что на всем белом свете нет ни одного существа, которое было бы столь же обойдено счастьем, как французская королева.
- Государыня, вы воистину мать всех скорбей. Но наряду с теми возвышенными терзаниями, о которых мы с вами, старинные приятельницы, разлученные людской злобой, только что говорили, наряду с этими бедствиями, связанными с тем, что вы - королева, у вас есть и кое-какие радости, правда, мало ощутимые вами, но порождающие в этом мире жгучую зависть.
- Какие же? - спросила горестно Анна Австрийская. - Как можно произносить слово «радость», если вы сами только что утверждали, что и тело мое и дух нуждаются в целебных лекарствах?
Госпожа де Шеврез задумалась на минуту, потом прошептала:
- Какая, однако, пропасть отделяет королей от всех остальных!
- Что вы хотите этим сказать?
- Я хочу сказать, что они настолько далеки от грубой действительности, что забывают о нуждах, с которыми должны бороться другие. Они подобны тем обитателям африканских нагорий, которые на своих зеленых высотах, оживленных ручьями, со студеной, как лед, водою, не понимают, как это можно умирать от жажды и голода среди сожженной солнцем пустыни.
Королева слегка покраснела; только теперь она поняла, о чем идет речь.
- Как дурно с моей стороны, что я покинула вас! - воскликнула она.
- Ах, государыня, говорят, что король унаследовал ненависть, которую питал ко мне его покойный отец. Король прогнал бы меня, если бы ему стало известно, что я во дворце.
- Не скажу, герцогиня, чтобы король питал к вам особое расположение, - сказала в ответ королева. - Но я могла бы… как-нибудь скрытно…
На лице герцогини промелькнула презрительная усмешка, встревожившая ее собеседницу.
И королева поторопилась добавить:
- Впрочем, вы очень хорошо сделали, что явились ко мне.
- Благодарю вас, ваше величество.
- Хотя бы для того, чтобы доставить мне радость наглядным опровержением слухов о вашей смерти.
- Неужели говорили о том, что я умерла?
- Со всех сторон.
- Но мои сыновья не носили траура.
- Вы ведь знаете, герцогиня, что двор без конца путешествует; мы не часто видим у себя господ д'Альбер де Люинь, ваших детей, и, кроме того, столько вещей ускользает от нас в сутолоке забот, среди которых мы постоянно живем.
- Ваше величество не должны были верить слуху о моей смерти.
- Почему бы и нет? Увы, все мы смертны: ведь вы видите, что и я, ваша меньшая сестра, как говорили мы когда-то, уже склоняюсь к могиле.
- Если вы поверили в мою смерть, ваше величество, то вас, по всей вероятности, удивило, что, умирая, я не подала о себе весточки.
- Но ведь смерть, герцогиня, порой приходит нежданно-негаданно.
- О, ваше величество! Души, отягощенные тайнами, вроде той, о которой мы только что говорили, всегда испытывают потребность в освобождении от лежащего на них бремени, и эту потребность следует удовлетворить заранее. Среди дел, которые надлежит выполнить, готовясь к путешествию в вечность, указывают также и на необходимость привести в порядок бумаги.
Королева вздрогнула.
- Ваше величество, - сказала герцогиня, - в точности узнаете день моей смерти, и притом достовернейшим способом.
- Как же это произойдет?
- Не позже чем на следующий день после моей кончины вашему величеству будет доставлен четырехслойный конверт, и в нем вы обнаружите все, что осталось от нашей некогда столь таинственной переписки.
- Вы не сожгли моих писем? - воскликнула с ужасом Анна.
- О моя королева, лишь предатели жгут королевские письма.
- Предатели?
- Да, предатели. Или, вернее, они делают вид, что сжигают их, но в действительности хранят их у себя или продают за большие деньги…
- Господи боже!
- Тот, однако, кто хранит верность, прячет такие сокровища как можно дальше; затем в один прекрасный день он является к своей королеве и говорит: «Ваше величество, я старею, я тяжело болен, моя жизнь в опасности, и в опасности тайна, доверенная мне вашим величеством; возьмите же эту таящую опасность бумагу и сами, своими руками сожгите ее».
- Бумага, в которой таится опасность? Какая же это бумага?
- У меня только одна такая бумага, но действительно очень опасная!
- О герцогиня, скажите, скажите же, что это такое?
- Это записка… от второго августа тысяча шестьсот сорок четвертого года, в которой вы посылаете меня в Нуази-ле-Сек, чтоб повидать вашего милого и несчастного мальчика. Вашей рукою так и написано: «милого и несчастного мальчика».
Воцарилась полная тишина. Королева мысленно измеряла глубину пропасти, г-жа де Шеврез расставляла свою западню.
- Да, несчастный, очень, очень несчастный! - прошептала Анна Австрийская. - Какую печальную жизнь прожил этот бедный ребенок и как ужасно эта жизнь завершилась!
- Разве он умер? - воскликнула герцогиня, и королева, несколько успокаиваясь, подумала, что ее удивление искренне.
- Умер в чахотке, умер всеми забытый, увял, как цветок, поднесенный влюбленным и засунутый предметом его любви в глубину шкафа, чтобы укрыть его от нескромных глаз окружающих.
- Значит, он умер! - повторила герцогиня опечаленным тоном, который, несомненно, мог бы обрадовать королеву, если бы в нем не слышалось нотки сомнения. - Умер в Нуази-ле-Сек?
- Да, на руках у своего гувернера, несчастного, преданного слуги, который ненамного пережил его.
- Само собою понятно: нелегко снести такую печаль и жить с такой тайной в груди.
Королева не удостоила заметить иронию этих слов. Г-жа де Шеврез продолжала:
- Несколько лет назад, государыня, я справлялась в самом Нуази-ле-Сек о судьбе этого столь несчастного мальчика. Там его не считали умершим, вот почему я не сразу прониклась скорбью вместе с вашим величеством. О, разумеется, если б я поверила этому слуху, никогда ни один намек на это горестное событие не пробудил бы законнейшую печаль в вашем сердце, ваше величество.
- Вы говорите, что в Нуази-ле-Сек ребенка не считали умершим?
- Нет, ваше величество.
- Что же там говорили?
- Говорили… Но, разумеется, это плод заблуждения.
- Все же скажите, что вы там слышали.
- Говорили, что как-то вечером - это было в начале тысяча шестьсот сорок пятого года - величественная и красивая женщина (что было замечено, несмотря на маску и плащ, которые скрывали ее), несомненно, знатная дама, даже очень знатная дама, приехала в карете на перекресток дорог, тот самый, на котором, как вам известно, я дожидалась вестей о молодом принце, когда ваше величество благоволили меня туда посылать.
- И?
- И гувернер привел мальчика к этой даме.
- Дальше!
- На следующий день гувернер с мальчиком уехали из местечка.
- Видите ли, этот рассказ правдив; но бедный ребенок умер внезапно, что часто случается с детьми в возрасте до семи лет. По словам врачей, жизнь их в эти годы держится на волоске.
- То, что говорит ваше величество, - истина; никто не знает этого лучше, чем вы, никто не верит этому столь же безгранично, как я. Но заметьте, тут есть одна странность…
«Что еще?» - подумала королева.
- Лицо, сообщившее мне эти подробности, лицо, ездившее справляться о здоровье ребенка…
- Вы кому-нибудь доверили подобное - поручение? О, герцогиня!
- Некто немой, как ваше величество, немой, как я; предположим, что этим некто была я сама. Это лицо, проезжая через некоторое время в Турень…
- В Турень?
- Узнало и гувернера и мальчика… простите, этому лицу, разумеется, лишь так показалось, что оно узнало обоих. Оба были живы, веселы и здоровы, оба цвели, один в дни своей бодрой, полной сил старости, другой в нежные дни первой юности. Судите же после этого, можно ли доверять слухам? Можно ли в нашем подлунном мире верить чему бы то ни было? Но я утомляю ваше величество. О, я совсем не хотела этого, и я сейчас же откланяюсь, принеся еще раз уверения в моей почтительнейшей преданности, ваше величество.
- Останьтесь! Поговорим немного о вас.
- Обо мне? О государыня, не опускайте столь низко свой взор.
- Почему же? Разве вы не стариннейшая моя приятельница… Разве вы сердитесь на меня, герцогиня?
- Я? Господи боже! У меня нет к этому оснований. Неужели я явилась бы к вам, будь у меня причина сердиться на вас?
- Годы одолевают нас, герцогиня; мы должны теснее сплотиться в борьбе против грозящей нам смерти.
- Ваше величество, вы осыпаете меня милостями, произнося такие ласковые слова.
- Никто не любил меня так, никто мне так не служил, как вы, герцогиня.
- Ваше величество помнит об этом?
- Всегда… Герцогиня, я хочу от вас доказательства дружбы.
- Всем своим существом я ваша, ваше величество!
- Но где же доказательство дружбы?
- Какое?
- Обратитесь ко мне с какой-нибудь просьбой.
- С просьбой?
- О, я знаю, у вас самая бескорыстная, самая возвышенная, самая царственная душа.
- Но хвалите меня чрезмерно, ваше величество, - сказала взволнованно герцогиня.
- Я не в состоянии воздать вам хвалу, которая была бы равна вашим заслугам.
- С возрастом под влиянием несчастий очень меняешься, ваше величество.
- Да услышит вас бог, герцогиня!
- Что это значит, ваше величество?
- Это значит вот что: прежняя герцогиня, прекрасная, обожаемая Шеврез, ответила бы мне черной неблагодарностью. Она бы сказала: «Мне ничего не нужно от вас». Да будут в таком случае благословенны несчастья, если они изменили вас и вы теперь, быть может, ответите мне: «Принимаю».
Взгляд и улыбка герцогини смягчились. Она была очарована королевой и не пыталась скрыть свои чувства.
- Говорите же, моя дорогая, - продолжала королева, - чего вы желаете?
- Итак, я должна высказаться?
- Поскорей, не раздумывая.
- Ваше величество можете принести мне несказанную радость, несравненную радость.
- Ну, говорите же, - промолвила королева, слегка охладев вследствие проснувшегося в ней беспокойства. - Только не забывайте, моя дорогая Шеврез, что теперь надо мной стоит сын, как некогда стоял муж.
- Я буду скромна, моя королева.
- Называйте меня Анной, как прежде, это будет сладким напоминанием о несравненных днях юности.
- Хорошо. Итак, моя обожаемая госпожа, моя милая Анна…
- Ты еще помнишь испанский?
- Конечно.
- Тогда сообщи мне по-испански, чего ты хочешь.
- Я хочу следующего: окажи мне честь и приезжай ко мне на несколько дней в Дампьер.
- И это все? - воскликнула пораженная королева.
- Да.
- Только и всего?
- Боже мой, разве вы не видите, что я прошу вас о неслыханном благодеянии? Если вы не видите этого, значит, вовсе меня не знаете. Принимаете ли вы мое приглашение?
- Конечно, и от всего сердца.
- О, как я признательна вам!
- И я буду счастлива, - продолжала, все еще не вполне уверовав в искренность герцогини, Анна Австрийская, - если мое присутствие сможет оказаться полезным для вас.
- Полезным! - воскликнула, смеясь, герцогиня. - О нет! Приятным, сладостным, радостным, да, тысячу раз да! Значит, вы обещаете?
- Даю вам слово.
Герцогиня схватила прекрасную руку королевы и покрыла ее поцелуями.
«Она, в сущности, добрая женщина, - подумала королева, - и… ей свойственно душевное благородство».
- Ваше величество, - задала вопрос герцогиня, - даете ли вы мне две недели?
- Конечно. Но для чего?
- Зная, что я в немилости, никто не хотел дать мне взаймы сто тысяч экю, которые мне нужны, чтобы привести в порядок Дампьер. Но теперь, лишь только станет известно, что эти деньги пойдут на то, чтобы принять ваше величество, парижские капиталы рекой потекут ко мне.
- Так вот оно что, - сказала королева, ласково кивнув головой, - сто тысяч экю! Нужно сто тысяч экю, чтобы привести в порядок Дампьер?
- Около этого.
- И никто не хочет ссудить их вам?
- Никто.
- Если хотите, я их ссужу, герцогиня.
- О, я не посмею.
- Напрасно.
- Правда?
- Честное слово королевы. Сто тысяч экю - это, в сущности, не так уж много.
- Разве?
- Да, немного. Я знаю, что вы никогда не продавали ваше молчание за цену, которую оно стоит. Подвиньте мне этот стол, герцогиня, и я напишу вам чек для господина Кольбера; нет, лучше для господина Фуке, который гораздо любезнее и приятнее.
- А платит ли он?
- Если он не заплатит, заплачу я. Но это был бы первый случай, когда бы он мне отказал.
Королева написала записку, вручила ее герцогине и простилась с ней, расцеловав ее напоследок.

Глава 5. КАК ЖАН ДЕ ЛАФОНТЕН НАПИСАЛ СВОЮ ПЕРВУЮ СКАЗКУ

Рассказ обо всех этих интригах нами исчерпан, и в трех последующих главах нашего повествования развернется непринужденная игра человеческого ума, столь многообразного в своих проявлениях.
Быть может, и впредь мы не сможем обойтись в той картине, которую собираемся показать, без политики и интриг, но их пружины будут скрыты так глубоко, что читатель увидит лишь цветы и роскошную живопись, ибо дело будет обстоять здесь точно так же, как в балагане на ярмарке, где великана, шагающего по подмосткам, приводят в движение слабые ножки и хрупкие ручки запрятанного в его платье ребенка.
Итак, мы возвращаемся в Сен-Манде, где суперинтендант по своему обыкновению принимает избранное общество эпикурейцев.
С некоторых пор для хозяина наступили тяжелые дни. Всякий, войдя к нему, не может не почувствовать затруднений, испытываемых министром.
Здесь не бывает больше многолюдных и шумных сборищ. Предлог, который приводит Фуке, - финансы, но, как остроумно заметил Гурвиль, не бывало еще предлога более лживого: тут нет и тени финансов. Правда, пока Ватель еще умудряется поддерживать репутацию дома.
Между тем садовники и огородники, снабжающие своими припасами кухню, жалуются, что их разоряют, задерживая расчеты. Комиссионеры, поставляющие испанские вина, шлют письмо за письмом, тщетно прося об оплате счетов. Рыбаки, нанятые суперинтендантом на побережье Нормандии, прикидывают в уме, что, если бы с ними был произведен полный расчет, они смогли бы бросить рыбную ловлю и осесть на земле. Свежая рыба, которая позднее станет причиною смерти Вателя, больше не появляется.
И все же в приемный день друзья г-на Фуке собрались у него в большем количестве, чем обычно. Гурвиль и аббат Фуке беседуют о финансах, иначе говоря, аббат берет у Гурвиля несколько пистолей взаймы. Пелисон, положив ногу на ногу, дописывает заключение речи, которой Фуке должен открыть парламент. И эта речь - настоящий шедевр, ибо Пелисон сочиняет ее для друга, то есть вкладывает в нее все то, над чем он не стал бы, разумеется, биться, если бы писал ее для себя. Вскоре из глубины сада выходят Лафонтен и Лоре, спорящие о шутливых стихах.
Художники и музыканты собираются возле столовой. Когда пробьет восемь часов, сядут ужинать. Суперинтендант никогда не заставляет дожидаться себя. Сейчас половина восьмого. Аппетит уже сильно разыгрался.
После того как все гости наконец собрались, Гурвиль направляется к Пелисону, отрывает его от раздумий и, выведя на середину гостиной, двери которой тщательно закрыты, спрашивает у него:
- Ну, что нового?
Пелисон смотрит на него.
- Я занял у своей тетушки двадцать пять тысяч ливров - вот чеки на эту сумму.
- Хорошо, - отвечает Гурвиль, - теперь не хватает лишь ста девяноста пяти тысяч ливров для первого взноса.
- Это какого же взноса? - спрашивает Лафонтен таким тоном, как если бы он задал свой обычный вопрос: «А читали ли вы Баруха?»

Предыдущая страница 2 Следующая страница


3 Александр Дюма

- Ох уж этот мне рассеянный человек! - восклицает Гурвиль. - Ведь вы сами сообщили мне о небольшом поместье в Корбейле, которое собирается продать один из кредиторов господина Фуке; ведь это вы предложили всем друзьям Эпикура устроить складчину, чтобы помешать этому; вы говорили также, что продадите часть вашего дома в Шато-Тьери, чтоб внести свою долю, а теперь вы вдруг спрашиваете: «Это какого же взноса?»
Эти слова Гурвиля были встречены общим смехом, заставившим покраснеть Лафонтена.
- Простите, простите меня, - сказал он, - это верно; нет, я не забыл. Только…
- Только ты больше не помнил об этом, - заметил Лоре.
- Сущая истина. Он совершенно прав. Забыть и не помнить - это большая разница.
- А вы принесли вашу лепту, - спросил Пелисон, - деньги за проданный вами участок земли?
- Проданный? Нет, не принес.
- Вы что же, так его и не продали? - удивился Гурвиль, знавший бескорыстие и щедрость поэта.
- Моя жена не допустила этого, - отвечал Лафонтен.
Раздался новый взрыв смеха.
- Но ведь в Шато-Тьери вы ездили именно с этой целью?
- Да, и даже верхом.
- Бедный Жан!
- Я восемь раз сменил лошадей. Я изнемог.
- Вот это друг!.. Но там-то вы, надеюсь, отдохнула?
- Отдохнул? Вот так отдых! Там у меня было довольно хлопот.
- Как так?
- Моя жена принялась кокетничать с тем, кому я собирался продать свой участок; этот человек отказался от покупки, и я вызвал его на дуэль.
- Превосходно! И вы дрались?
- Очевидно, нет.
- Вы, стало быть, и этого толком не знаете?
- Нет, нет; вмешалась моя жена со своею родней. В течение четверти часа я стоял со шпагой в руке, но между тем не был ранен.
- А ваш противник?
- Противник тоже. Он не явился на место дуэли.
- Замечательно! - закричали со всех сторон. - Вы, должно быть, метали громы и молнии?
- Разумеется! Там я схватил простуду, а когда вернулся домой, жена накинулась на меня с бранью.
- Всерьез?
- Всерьез! Она бросила в меня хлебом, понимаете, большим хлебом и попала мне в голову.
- А вы?
- А я? Я принялся швырять в нее и ее гостей всем, что нашел на столе; потом вскочил на коня, и вот я здесь.
Нельзя было оставаться серьезным, слушая эту комическую героику. Когда ураган смеха несколько стих, Лафонтена спросили:
- И это все, что вы привезли?
- О нет. Мне пришла в голову превосходная мысль.
- Выскажите ее.
- Приметили ли вы, что у нас во Франции сочиняется множество игривых стишков?
- Еще бы, - ответили хором присутствующие.
- И что их мало печатают?
- Совершенно верно; законы на этот счет очень суровы.
- И я подумал, что редкий товар - ценный товар. Вот почему я принялся сочинять небольшую поэмку, в высшей степени вольную.
- О, о, милый поэт!
- В высшей степени непристойную.
- О, о!
- В высшей степени циничную.
- Черт подери!
- Я вставил в нее все словечки из обихода любви, которые только знаю, - говорил Лафонтен.
Все хохотали до упаду, слушая, как славный поэт расхваливает свой товар.
- И я постарался превзойти все написанное прежде меня Боккаччо, Аретино и другими мастерами этого жанра.
- Боже мой! - вскричал Пелисон. - Да он заработает себе отлучение.
- Вы и в самом деле так думаете? - наивно спросил Лафонтен. - Клянусь вам, я сделал это не для себя, а для господина Фуке.
Столь великолепный довод окончательно развеселил присутствующих.
- И, кроме того, - продолжал Лафоптен, потирая руки, - я продал первое издание этой поэмы за целые восемьсот ливров. Между тем за книги благочестивого содержания издатели платят вдвое дешевле.
- Уж лучше бы вы состряпали, - заметил со смехом Гурвиль, - пару благочестивых книг.
- Это хлопотно и недостаточно развлекательно, - спокойно сказал Лафонтен, - вот здесь, в этом мешочке, восемьсот ливров.
С этими словами он вручил свой дар казначею эпикурейцев, Вслед за ним отдал свои пятьдесят ливров Лоре. Остальные также внесли кто сколько мог. Когда подсчитали, оказалось, что собрано сорок тысяч ливров.
Еще не замолк звон монет, как суперинтендант вошел или, вернее, проскользнул в залу. Он был незримым свидетелем этой сцены. И он, который ворочал миллиардами, богач, познавший все удовольствия и все почести, какие только существуют на свете, этот человек с необъятным сердцем и творческим мозгом, переплавивший в себе, словно тигель, материальную и духовную сущность первого королевства в мире, знаменитый Фуке стоял, окруженный гостями, с глазами полными слез, и, погрузив в мешок с золотом и серебром свои тонкие белые пальцы, сказал мягким и растроганным голосом:
- О жалкая милостыня, ты затеряешься в самой крошечной складке моего опустевшего кошелька, но ты наполнила до краев мое сердце, а его никто и ничто не в состоянии исчерпать. Спасибо, друзья, спасибо! - И так как он не мог расцеловать всех находившихся в комнате, у которых также навернулись на глаза слезы, он обнял Лафонтена со словами:
- Бедненький мой! Из-за меня вас вздула жена, и из-за меня духовник наложит на вас отлучение.
- Все это сущие пустяки: обожди ваши кредиторы годика два, я написал бы добрую сотню сказок; каждая из них была бы выпущена двумя изданиями, и ваш долг был бы оплачен!

Глава 6. ЛАФОНТЕН ВЕДЕТ ПЕРЕГОВОРЫ

Фуке, сердечно пожав руку Лафонтену, сказал:
- Мой милый поэт, сочините, прошу вас, еще сотню сказок и не только ради восьмидесяти пистолей за каждую, но и для того, чтобы обогатить нашу словесность сотней шедевров.
- Но не думайте, - важничая, заявил Лафонтен, - что я принес господину суперинтенданту лишь эту идею и эти восемьдесят пистолей.
- Лафонтен, никак, сегодня богач! - вскричали со всех сторон.
- Да будет благословенна мысль, способная подарить меня миллионом или двумя, - весело произнес Фуке.
- Вот именно, - согласился Лафонтен.
- Скорее, скорее! - раздались крики присутствующих.
- Берегитесь! - шепнул Пелисон Лафонтену. - До сих пор вы имели большой успех, но нельзя же перегибать палку.
- Ни-ни, господин Пелисон, вы человек отменного вкуса, и вы сами выразите мне свое одобрение.
- Речь идет о миллионах? - спросил Гурвиль.
Лафонтен ударил себя в грудь и сказал:
- У меня вот тут полтора миллиона.
- К черту этого гасконца из Шато-Тьери! - воскликнул Лоре.
- Вам подобало бы коснуться не кармана, а головы, - заметил Фуке.
- Господин суперинтендант, - продолжал Лафонтен, - вы не генеральный прокурор, вы поэт.
- Неужели? - вскричали Лоре, Конрар и прочие литераторы.
- Я утверждаю, что вы поэт, живописец, ваятель, друг наук и искусств, но признайтесь, признайтесь сами, вы никоим образом не судейский!
- Охотно, - ответил, улыбаясь, Фуке.
- Если б вас захотели избрать в Академию, скажите, вы бы отказались от этого?
- Полагаю, что так, да не обидятся на меня академики.
- Но почему же, не желая входить в состав Академии, вы позволяете числить себя в составе парламента?
- Вот как! - удивился Пелисон. - Мы говорим о политике.
- Я спрашиваю, - продолжал Лафонтен, - идет или не идет господину Фуке прокурорская мантия?
- Дело не в мантии, - возразил Пелисон, раздраженный всеобщим смехом.
- Напротив, именно в мантии, - заметил Лоре.
- Отнимите мантию у генерального прокурора, - сказал Конрар, - и у нас останется господин Фуке, на что мы отнюдь не жалуемся. Но так как не бывает генерального прокурора без мантии, то мы объявляем вслед за господином де Лафонтеном, что мантия действительно пугало.
- Fugiunt risus leporesque, - вставил Лоре.
- Бегут смех и забавы, - перевел один из ученых господ.
- А я, - с важным видом продолжал Пелисон, - совсем иначе перевожу слово «lepores».
- Как же вы его переводите? - спросил Лафонтен.
- Я перевожу следующим образом: «Зайцы спасаются бегством, узрев господина Фуке».
Взрыв хохота; суперинтендант смеется вместе со всеми.
- При чем тут зайцы? - вмешивается уязвленный Конрар.
- Кто не радуется душою, видя господина Фуке во всем блеске его парламентской власти, тот заяц.
- О, о! - пробормотали поэты.
- Quo non ascendam , - заявляет Конрар, - представляется мне невозможным рядом с прокурорскою мантией.
- А мне представляется, что этот девиз невозможен без этой мантии, - говорит упорно стоящий на своем Пелисон. - Что вы думаете об этом, Гурвиль?
- Я думаю, - ответил Гурвиль, - что прокурорская мантия вещь неплохая, но полтора миллиона все же дороже ее.
- Присоединяюсь к Гурвилю! - воскликнул Фуке, обрывая тем самым спор, ибо его мнение не могло, разумеется, не перевесить все остальные.
- Полтора миллиона! - проворчал Пелисон. - Черт подери! Я знаю одну индийскую басню…
- Расскажите-ка, расскажите, - попросил Лафонтен, - мне также следует познакомиться с нею.
- Приступайте, мы слушаем!
- У черепахи был панцирь, - начал Пелисон. - Она скрывалась в нем, когда ей угрожали враги. Но вот кто-то сказал черепахе: «Летом вам, наверное, очень жарко в этом домике, и, кроме того, мы не видим вас во всей вашей прелести, а между тем я знаю ужа, который выложит за него полтора миллиона». .
- Превосходно! - воскликнул со смехом Фуке.
- Ну а дальше? - поторопил Лафонтен, заинтересовавшийся больше баснею, чем вытекающей из нее моралью.
- Черепаха продала панцирь и осталась нагой. Голодный орел увидел ее, ударом клюва убил и сожрал.
- А мораль? - спросил Конрар.
- Мораль состоит в том, что господину Фуке не следует расставаться со своей прокурорской мантией.
Лафонтен принял эту мораль всерьез и возразил своему собеседнику:
- Но вы забыли Эсхила.
- Что вы хотите сказать?
- Эсхила Плешивого, как его называли.
- Что же из этого следует?
- Эсхила, череп которого показался орлу, парящему в высоте, - кто знает, быть может, это был тот самый орел, о котором вы говорили, большому любителю черепах, самым обыкновенным камнем, и он бросил на него черепаху, укрывшуюся под своим панцирем.
- Господи боже! Конечно, Лафонтен прав, - сказал в раздумье Фуке. - Всякий орел, если он захочет съесть черепаху, легко сумеет разбить ее панцирь, и, воистину, счастливы те черепахи, за покрышку которых какой-нибудь уж готов заплатить полтора миллиона. Пусть мне дадут такого ужа, столь же щедрого, как в басне, рассказанной Пелисоном, и я отдам ему панцирь.
- Rara avis in terris , - вздохнул Конрар.
- Птица, подобная черному лебедю, разве не так? - ухмыльнулся Лафонтен. - Совершенно черная и очень редкая птица. Ну что же, я обнаружил ее.
- Вы нашли покупателя на должность генерального прокурора? - воскликнул Фуке.
- Да, сударь, нашел.
- Но господин суперинтендант ни разу не говорил, что намерен продать ее, - возразил Пелисон.
- Простите, но вы сами говорили об этом, - сказал Конрар.
- И я свидетель, - добавил Гурвиль.
- Хорошие разговоры, однако, он ведет обо мне! Но кто же ваш покупатель, отвечайте-ка, Лафонтен? - спросил Фуке.
- Совсем черная птица, советник парламента, славный малый… Ванель.
- Ванель! - воскликнул Фуке. - Ванель! Муж…
- Вот именно, сударь… ее собственный муж.
- Бедняга, - сказал Фуке, заинтересованный сообщением Лафонтена, - значит, он мечтает о должности генерального прокурора?
- Он мечтает быть всем, чем являетесь вы, и делать то же, что делали вы, - вставил Гурвиль.
- Это очень забавно, расскажите-ка подробнее, Лафонтен.
- Дело обстоит очень просто. Время от времени мы видимся с ним. Вот и сегодня я встретил его на площади у Бастилии; он прогуливался там в то самое время, когда я собирался нанять экипаж, чтобы ехать сюда.
- Он, конечно, подстерегал жену, - прервал Лафонтена Лоре.
- О нет, что вы! - без стеснения возразил Фуке. - Он не ревнив.
- И вот он подходит ко мне, обнимает меня, ведет в кабачок Имаж-сен-Фиакр и начинает рассказывать про свои горести.
- У него, стало быть, горести?
- Да, его супруга прививает ему честолюбие. Ему говорили о какой-то парламентской должности, о том, что было произнесено имя господина Фуке, и вот с этого самого часа госпожа Ванель только и делает, что мечтает стать генеральною прокуроршей, и всякую ночь, когда она не видит себя во сне таковою, она прямо умирает от тоски.
- Черт возьми!
- Бедная женщина, - произнес Фуке.
- Подождите. Конрар утверждает, что я не умею вести дела, но вы сами увидите, как я вел себя в этом случае. «Знаете ли вы, - говорю я Ванелю, - что это очень дорого стоит, такая должность, как у господина Фуке?» «Ну а сколько же, например?» - спрашивает Ванель. «Господин Фуке не продал ее за миллион семьсот тысяч ливров, которые ему предлагали». - «Моя жена, - отвечает Ванель, - оценивала ее приблизительно в миллион четыреста тысяч». - «Наличными?» - «Да, наличными: она только что продала поместье в Гиени и получила за него деньги».
- Это недурной куш, если захватить его сразу, - поучительно заметил аббат Фуке, который до этих пор не проронил ни одного слова.
- Бедная госпожа Ванель, - прошептал Фуке.
Пелисон пожал плечами и сказал Фуке на ухо:
- Демон?
- Вот именно… И было бы очень забавно деньгами этого демона исправить зло, которое причинил себе ангел ради меня.
Пелисон удивленно посмотрел на Фуке, мысли которого направились теперь совсем по другому руслу.
- Так что же, - спросил Лафонтен, - как обстоит дело с моими переговорами?
- Замечательно, мой милый поэт.
- Все это так, но нередко человек хвастает, будто готов купить лошадь, а на поверку у него не оказывается денег, чтобы заплатить за уздечку, - заметил Гурвиль.
- Ванель, пожалуй, откажется, если мы поймаем его на слове, - вставил аббат Фуке.
- Вам приходят в голову подобные мысли лишь потому, что вы не знаете развязки моей истории, - снова начал Лафонтен.
- А, есть и развязка? Что же вы тянете? - воскликнул Гурвиль.
- Semper ad adventum «(Гораций. Наука поэзии, 148), что означает: всегда торопится к развязке. Ad adventum значит: к приходу, не так ли? - сказал Фуке тоном вельможи, который позволяет себе искажать цитаты.
Латинисты зааплодировали.
- А развязка моя, - вскричал Лафонтен, - заключается в том, что этот упрямец Ванель, узнав, что мой путь лежит в Сен-Манде, умолил меня прихватить его вместе с собой.
- О, о!
- И устроить ему, если возможно, свидание с монсеньером. Он сейчас дожидается на лужайке Бель-Эр.
- Словно жук.
- Вы говорите это, Гурвиль, имея в виду его усики. Ах вы, злостный насмешник!
- Господин Фуке, ваше слово!
- Мое слово? По-моему, не подобает, чтобы муж госпожи Ванель простудился у меня на пороге; пошлите за ним, Лафонтен, раз вы знаете, где он находится.
- Я сам отправлюсь за ним.
- И я с вами, - заявил аббат Фуке, - и понесу мешки с золотом.
- Прошу без шуток, - строго сказал Фуке. - Дело серьезное, если тут и впрямь есть настоящее дело. Но прежде всего давайте будем гостеприимны.
Попросите от моего имени извинения у этого милого человека и передайте ему, что я весьма огорчен, заставив его дожидаться, но ведь я не знал о его приезде.
Лафонтен побежал за Ванелем. За ним поспешил Гурвиль, и это оказалось весьма кстати, так как поэт, отдавшись своим вычислениям, сбился с пути и направился было к Сен-Мару.
Через четверть часа Ванель уже входил в кабинет суперинтенданта, тот самый кабинет, который вместе со всеми смежными помещениями мы описали в начале нашего повествования.
Увидев Ванеля, Фуке подозвал Пелисона и в течение нескольких минут что-то шептал ему на ухо.
- Запомните хорошенько, - сказал он ему, - проследите за тем, чтобы в карету было уложено все серебро, посуда и все драгоценности. Возьмите вороных лошадей, пусть ювелир отправится вместе с вами. Задержите ужин до приезда госпожи де Бельер.
- Надо бы предупредить госпожу де Бельер, - предложил Пелисон.
- Не к чему. Я сам позабочусь об этом.
- Отлично.
- Идите, друг мой.
Пелисон ушел, не очень-то хорошо понимая, в чем дело, но, как это бывает с преданными друзьями, исполненный доверия к воле того, кому он привык подчиняться во всем. В этом сила избранных душ. Недоверие свойство низких натур.
Ванель склонился перед суперинтендантом. Он собрался было начать длинную речь.
- Садитесь, сударь, - обратился к нему Фуке. - Кажется, вы хотите купить мою должность?
- Монсеньер…
- Сколько вы можете заплатить за нее?
- Это вам, монсеньер, надлежит назвать сумму. Я знаю, что вам уже делали известные предложения.
- Мне говорили, что госпожа Ванель оценивает мою должность в миллион четыреста тысяч?
- Это все, чем мы с нею располагаем.
- Вы можете расплатиться наличными?
- У меня нет с собой денег, - отвечал наивно Ванель, приготовившийся к борьбе, хитростям, к шахматным комбинациям и озадаченный такой простотой и величием.
- Когда же они будут у вас?
- Как только прикажете, монсеньер.
Он трепетал при мысли, что Фуке, быть может, издевается над ним.
- Если б вам не нужно было возвращаться ради денег в Париж, я бы сказал - немедленно…
- О монсеньер!..
- Но, - перебил суперинтендант, - отложим расчеты и подписание договора на завтра.
- Пусть будет по-вашему, - согласился оглушенный и похолодевший Ванель.
- Итак, на шесть часов утра, - добавил Фуке.
- На шесть часов, - повторил Ванель.
- Прощайте, господин Ванель. Передайте вашей супруге, что я целую ей ручки.
И Фуке встал.
Тогда Ванель, с налившимися кровью глазами и потеряв голову, произнес:
- Монсеньер, итак, вы даете честное слово?
Фуке повернул к нему голову и спросил:
- Черт подери, а вы?
Ванель смешался, вздрогнул и кончил тем, что робко протянул руку. Фуке благородным жестом протянул навстречу свою. И честная рука на секунду коснулась влажной руки лицемера. Ванель сжал пальцы Фуке, чтобы убедить себя в том, что это не сон. Суперинтендант едва приметным движением освободил свою руку.
- Прощайте, - сказал он Ванелю.
Ванель попятился к двери, торопливо прошел через приемные комнаты и исчез за порогом дома.

Глава 7. СТОЛОВОЕ СЕРЕБРО И БРИЛЬЯНТЫ Г-ЖИ ДЕ БЕЛЬЕР

Отпустив Ванеля, Фуке на минуту задумался.
«Чего бы ни сделать для женщины, которую когда-то любил, - все не будет чрезмерным. Маргарита жаждет стать прокуроршей. Почему бы и не доставить ей этого удовольствия? А теперь, когда самая щепетильная совесть не могла бы меня ни в чем упрекнуть, отдадим свои помыслы той, которая любит меня. Госпожа де Бельер, наверное, уже на месте».
И он взглянул в направлении потайной двери. Тщательно заперев кабинет, он открыл ее, спустился в подземный ход, который вел из его дома в Венсенский замок, и поспешно отправился по этому коридору к обычному месту их встреч.
Он даже не предупредил свою подругу звонком, так как знал, что она никогда не опаздывает на свидания.
Маркиза и в самом деле опередила его и ждала. Суперинтендант постучал, и она тотчас же подошла к двери, чтобы взять просунутую под нее записку.
«Приезжайте, маркиза. Вас ожидают к ужину».
Оживленная и счастливая г-жа де Бельер села в карету на Венсенской аллее и через несколько мгновений протянула руку Гурвилю, который, чтобы доставить удовольствие своему начальнику и министру, ожидал ее во дворе на крыльце.
Она не заметила, как во двор влетела разгоряченная, вся в белой пене вороная упряжка Фуке, доставившая в Сен-Манде Пелисона и того самого ювелира, которому она продала свою посуду и драгоценности. Пелисон ввел его в кабинет, где все еще находился Фуке.
Суперинтендант поблагодарил ювелира за то, что он сохранил, как если бы дело шло о закладе, сокровища, которые имел право продать. Он бросил взгляд на общую сумму счета: она достигала миллиона трехсот тысяч ливров. Затем, устроившись возле бюро, он выписал чек на миллион четыреста тысяч, подлежащий оплате наличными из его кассы на следующий день до полудня.
- Целых сто тысяч прибыли! - вскричал ювелир. - Ах, монсеньер, как вы щедры!
- Нет, нет, сударь, - сказал Фуке, потрепав его по плечу, - бывает порой деликатность, которую оплатить невозможно. Прибыль приблизительно та же, какую вы могли бы извлечь, продав эти вещи; но за мною также проценты.
С этими словами он снял со своего кружевного манжета усыпанную брильянтами запонку, которую этот же ювелир неоднократно оценивал в три тысячи пистолей, и обратился к нему:
- Возьмите же это на память, и до свидания. Вы человек исключительной честности.
- А вы, монсеньер, - воскликнул глубоко тронутый ювелир, - вы славный вельможа!
Фуке выпустил достойного ювелира через потайную дверь и пошел навстречу г-же де Бельер, уже окруженной гостями.
Маркиза, всегда очаровательная, в этот день была ослепительно хороша.
- Не находите ли вы, господа, что маркиза нынешним вечером не имеет себе подобных? - спросил Фуке. - Знаете ли вы, почему?
- Потому что госпожа де Бельер - красивейшая из женщин, - отвечал кто-то из гостей.
- Нет, потому что она лучшая среди женщин. Однако… все драгоценности, надетые этим вечером на маркизе, - поддельные.
Госпожа де Бельер покраснела.
- О, это можно говорить без всякого опасения женщине, обладающей лучшими в Париже брильянтами, - раздались голоса окружающих.
- Ну, что вы на это скажете? - тихо спросил Фуке Пелисона.
- Наконец-то я понял. Вы очень хорошо поступили.
- То-то же, - засмеялся Фуке.
- Кушать подано, - торжественно возгласил Ватель.
Волна приглашенных устремилась в столовую гораздо поспешнее, чем это принято на министерских приемах; здесь их ожидало великолепное зрелище.
На буфетах, на поставцах, на столе среди цветов и свечей ослепительно блистала богатейшая золотая и серебряная посуда. Это были остатки старинных сокровищ, изваянных, отлитых и вычеканенных флорентийскими мастерами, привезенными Медичи в те времена, когда во Франции еще не перевелось золото. Эти чудеса из чудес искусства, запрятанные или зарытые в землю во время гражданских распрей, робко появлялись на свет, когда наступал перерыв в тех войнах, которые вели люди хорошего тона и которые звались Фрондой. Сеньоры, сражаясь между собой, убивали друг друга, но не позволяли себе грабежа. На всей посуде был герб г-жи де Бельер.
- Как, - вскричал Лафонтен, - тут везде П. и Б.!
Но наибольшее восхищение вызвал прибор маркизы, расставленный по указанию самого Фуке. Перед ним возвышалась пирамида брильянтов, сапфиров, изумрудов и античных камней; сердолики, резанные малоазийскими греками, в золотой мизииской оправе, изумительная древнеалександрийская мозаика в серебре, тяжелые египечские браслеты времен Клеопатры лежали в громадном блюде - творении Палисси, стоявшем на треножнике из золоченой бронзы работы Бенвенуто Челлини.
Лишь только маркиза увидела пред собою все то, чего она не надеялась снова увидеть, лицо ее покрылось мертвенной бледностью. Глубокое молчание, предвестник сильных душевных потрясений, воцарилось в этой ошеломленной и встревоженной зале.
Фуке даже не подал рукой знака, чтоб удалить лакеев в расшитых кафтанах, сновавших, как торопливые пчелы, вокруг громадных столов и буфетов.
- Господа, - сказал он, - посуда, которую вы здесь видите, принадлежала госпоже де Бельер. Однажды, узнав, что один из ее друзей попал в стесненные обстоятельства, она отослала все это золото и серебро вместе с драгоценностями, лежащими грудой пред нею, к своему ювелиру. Столь великодушный поступок должен быть по достоинству оценен такими истинными друзьями, как вы. Счастлив тот, кто внушает такую любовь! Выпьем же за здоровье госпожи де Бельер!
Громкие крики покрыли слова Фуке; онемевшая маркиза откинулась в кресле ни жива ни мертва; еще немного, и бедная женщина лишилась бы чувств, уподобившись птицам Древней Эллады, пролетавшим над ареною олимпийских ристалищ.
- А теперь, - предложил Пелисон, которого всегда трогала добродетель и приводила в восторг красота, - а теперь выпьем за того человека, ради которого маркиза свершила столь прекрасный поступок, ибо тот, о ком идет речь, воистину достоин любви.
Очередь дошла до маркизы. Она встала, бледная и улыбающаяся, протянула дрожащей рукою стакан, и ее пальцы коснулись пальцев Фуке, тогда как ее еще затуманенный взгляд жаждал ответной любви, сжигавшей благородное сердце ее великого друга.
Ужин, начавшийся столь примечательным образом, скоро превратился в настоящее пиршество. Никто не старался быть остроумным, и все же никто не страдал отсутствием остроумия.
Лафоптен забыл о своем любимом вине Горньи и позволил Вателю примирить себя с ронскими и испанскими винами.
Аббат Фуке до того подобрел, что Гурвиль шепнул ему на ухо:
- Вы стали столь нежным, сударь, что смотрите, как бы кто-нибудь не вздумал вас съесть.
Часы текли неприметно и радостно, как бы осыпая пирующих розами. Вопреки своему давнему обыкновению, суперинтендант не встал из-за стола перед обильным десертом. Он улыбался своим друзьям, захмелевшим тем опьянением, которое обычно бывает у всех, чьи сердца захмелели раньше, чем головы. В первый раз за весь вечер он посмотрел на часы.
Вдруг к крыльцу подкатила карета, и - поразительная вещь! - звук колес уловили в зале среди шума и песен. Фуке прислушался, потом обратил взгляд к прихожей. Ему показалось, что там раздаются шаги и что эти шаги не попирают землю, но гнетут его сердце.
Инстинктивно он отодвинулся от г-жи де Бельер, ноги которой касался в течение двух часов.
- Господин д'Эрбле, ваннский епископ, - доложил во весь голос привратник.
И на пороге показался мрачный и задумчивый Арамис, голову которого вдруг украсили два конца гирлянды, которая только что распалась на части, так как пламя свечи пережгло скреплявшие ее нитки.

Глава 8. РАСПИСКА КАРДИНАЛА МАЗАРИНИ

Фуке, несомненно, встретил бы шумным приветствием этого вновь прибывшего друга, если бы ледяной вид и рассеянный взгляд Арамиса не побудили суперинтенданта к соблюдению обычной для него сдержанности.
- Не поможете ли вы нам в нашем единоборстве с десертом? - все же спросил Фуке. - Не ужасает ли вас наше бесшабашное пиршество.
- Монсеньер, - почтительно сказал Арамис, - я начну с извинения, что нарушаю ваше искрящееся весельем собрание, но я попрошу, по завершении вашего пира, уделить мне несколько мгновений, чтобы переговорить о делах.
Слово «дела» заставило насторожиться кое-кого между эпикурейцами. Фуке поднялся со своего места.
- Неизменно дела, господин д'Эрбле, - сказал он. - Счастье еще, что дела появляются только под конец ужина.
С этими словами он предложил руку г-же де Бельер, посмотревшей на него с некоторым беспокойством; проводив ее в гостиную, что была рядом, он поручил ее наиболее благоразумным из своих сотрапезников.
Сам же, взяв под руку Арамиса, удалился с ним к себе в кабинет. Тут Арамис сразу же забыл о почтительности и этикете. Он сел и спросил:
- Догадайтесь, кого мне пришлось повидать этим вечером.
- Дорогой шевалье, всякий раз, как вы начинаете спою речь подобным вступлением, я ожидаю, что вы сообщите мне что-нибудь неприятное.
- И на этот раз, дорогой друг, вы не ошиблись, - подтвердил Арамис.
- Ну так не томите меня, - безразлично добавил Фуке.
- Итак, я видел госпожу де Шеврез.
- Старую герцогиню? Или, может быть, ее тень?
- Старую волчицу во плоти и крови.
- Без зубов?
- Возможно; однако не без когтей.
- Чего же она может хотеть от меня? Я не скуп по отношению к не слишком целомудренным женщинам. Это качество всегда ценится женщинами, и даже тогда, когда они больше не могут надеяться на любовь.
- Госпожа де Шеврез отлично осведомлена о том, что вы не скупы, ибо она хочет выманить у вас деньги.
- Вот как! Под каким же предлогом?
- Ах, в предлогах у нее недостатка не будет. По-видимому, у нее есть кое-какие письма Мазарини.
- Меня это нисколько не удивляет. Прелат был прославленным волокитой.
- Да, но, вероятно, эти письма не имеют отношения к его любовным делам. В них идет речь, как говорят, о финансах.
- Это менее интересно.
- Вы решительно не догадываетесь, к чему я клоню?
- Решительно.
- Вы никогда не слыхали о том, что вас обвиняют в присвоении государственных сумм?
- Сто раз! Тысячу раз! С тех пор как пребываю на службе, дорогой мой д'Эрбле, я только об этом и слышу. Совершенно так же, епископ, вы постоянно слышите упреки в безверии; или, будучи мушкетером, слышали обвинения в трусости. Министра финансов без конца обвиняют в том, что он разворовывает эти финансы.
- Хорошо. Но давайте внесем в это дело полную ясность, ибо, судя по тому, что говорит герцогиня, Мазарини в своих письмах выражается весьма недвусмысленно.
- В чем же эта недвусмысленность?
- Он называет сумму приблизительно в тринадцать миллионов, отчитаться в которой вам было бы затруднительно.
- Тринадцать миллионов, - повторил суперинтендант, растягиваясь в кресле, чтобы было удобнее поднять лицо к потолку. - Тринадцать миллионов!.. Ах ты господи, дайте припомнить, какие же это миллионы среди всех тех, в краже которых меня обвиняют!
- Не смейтесь, дорогой друг, это очень серьезно. Несомненно, у герцогини имеются письма, и эти письма, надо полагать, подлинные, так как она хотела продать их за пятьсот тысяч ливров.
- За такие деньги можно купить хорошую клевету, - отвечал Фуке. - Ах да, я знаю, о чем вы говорите. - И суперинтендант засмеялся от всего сердца.
- Тем лучше! - сказал не очень-то успокоенный Арамис.
- Я припоминаю эти тринадцать миллионов. Ну да, это и есть то самое!
- Вы меня чрезвычайно обрадовали. В чем тут дело?
- Представьте себе, друг мой, что однажды сеньор Мазарини, упокой господи его душу, получил тринадцать миллионов за уступку спорных земель в Вальтелине; он их вычеркнул из приходных книг, перевел на меня и заставил затем вручить ему эти деньги на военные нужды.
- Отлично. Значит, в употреблении их вы можете отчитаться?
- Нет, кардинал записал эти деньги на мое имя и послал мне расписку.
- Но у вас сохраняется эта расписка?

Предыдущая страница 3 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 4

- Еще бы! - кивнул Фуке и спокойно направился к большому бюро черного дерева с инкрустациями из золота и перламутра.
- Меня приводят в восторг, - восхитился Арамис, - во-первых, ваша безупречная память, затем хладнокровие и, наконец, порядок, царящий в ваших делах, тогда как по существу вы - поэт.
- Да, - отвечал Фуке, - мой порядок - порождение лени; я завел его, чтобы не терять даром времени. Так, например, я знаю, что расписки Мазарини в третьем ящике под литерой М; я открываю ящик и сразу беру в руку нужную мне бумагу. Даже ночью без свечи я легко разыщу ее. - И уверенною рукой он ощупал связку бумаг, лежавших в открытом ящике. - Больше того, - продолжал Фуке, - я помню эту бумагу, как будто вижу ее перед собой.
Она очень плотная, немного шероховатая, с золотым обрезом; на числе, которым она помечена, Мазарини посадил кляксу. Но вот в чем дело: бумага, она словно чувствует, что ее ищут, что она нужна до зарезу, и потому прячется и бунтует.
И суперинтендант заглянул в ящик.
Арамис встал.
- Странно, - протянул Фуке.
- Ваша память на этот раз изменяет вам, дорогой друг, поищите в какой-нибудь другой связке.
Фуке взял связку, перебрал ее еще раз и побледнел.
- Не упорствуйте и поищите где-нибудь в другом месте, - сказал Арамис.
- Бесполезно, бесполезно, до этих пор я ни разу не ошибался; никто, кроме меня, не касается этих бумаг, никто не открывает этого ящика, к которому, как вы видите, я велел сделать секретный замок, и его шифр знаю лишь я один.
- К какому же выводу вы приходите? - спросил встревоженный Арамис.
- К тому, что квитанция Мазарини украдена. Госпожа де Шеврез права, шевалье: я присвоил казенные деньги; я взял тринадцать миллионов из сундуков государства, я - вор, господин д'Эрбле.
- Не горячитесь, сударь, не волнуйтесь!
- Как же не волноваться, дорогой шевалье? Причин для этого более чем достаточно. Заправский процесс, заправский приговор, и ваш друг суперинтендант последует в Монфокон за своим коллегой Ангераном де Мариньи, за своим предшественником Самблапсе.
- О, не так быстро, - улыбнулся Арамис.
- Почему? Почему не так быстро! Что же, по-вашему, сделала герцогиня де Шеврез с этими письмами? Ведь вы отказались от них, не так ли?
- О, я наотрез отказался. Я предполагаю, что она отправилась продавать их господину Кольберу.
- Вот видите!
- Я сказал, что предполагаю. Я мог бы сказать, что в этом уверен, так как поручил проследить за нею. Расставшись со мной, она вернулась к себе, затем вышла через черный ход своего дома и отправилась в дом интенданта на улицу Круа-де-Пти-Шан.
- Значит, процесс, скандал и бесчестье, и все как гром с неба: слепо, жестоко, безжалостно.
Арамис подошел к Фуке, который весь трепетал в своем кресле перед открытыми ящиками. Он положил ему на плечо руку и сказал ласковым тоном:
- Никогда не забывайте, что положение господина Фуке не может идти в сравнение с положением Самблансе или Мариньи.
- Почему же, господи боже?
- Потому что против этих министров был возбужден процесс и приговор приведен в исполнение. А с вами этого случиться не может.
- И опять-таки почему? Ведь казнокрад во все времена - преступник?
- Преступник, имеющий возможность укрыться в убежище, никогда не бывает в опасности.
- Спасаться? Бежать?
- Я говорю не об этом; вы забываете, что такие процессы могут быть возбуждены только парламентом, что ведение их поручается генеральному прокурору и что вы сами являетесь таковым. Итак, если только вы не пожелаете осудить себя самого…
- О! - вдруг воскликнул Фуке, стукнув кулаком по столу.
- Ну что, что еще?
- То, что я больше не прокурор.
Теперь мертвенно побледнел Арамис, и он сжал руки с такою силою, что хрустнули пальцы. Он растерянно посмотрел на Фуке и, отчеканивая каждый слог, произнес:
- Вы больше не прокурор?
- Нет.
- С какого времени?
- Тому уже четыре иль пять часов.
- Берегитесь, - холодно перебил Арамис, - мне кажется, что вы не в себе, дорогой мой. Очнитесь!
- Я говорю, - продолжал Фуке, - что не так давно явился ко мне некто, посланный моими друзьями, и предложил миллион четыреста тысяч за мою должность. И я продал ее.
Арамис замолк. На его лице мелькнуло выражение ужаса, и это подействовало на суперинтенданта сильнее, чем могли бы подействовать все крики и речи на свете.
- Значит, вы очень нуждались в деньгах? - проговорил наконец Арамис.
- Да, тут был замешан долг чести.
И в немногих словах Фуке рассказал Арамису о великодушии г-жи де Бельер и о том способе, каким он посчитал нужным отплатить за это великодушие.
- Очень красивый жест, - сказал Арамис. - Во сколько же он вам обошелся?
- Ровно в миллион четыреста тысяч, вырученных за мою должность.
- Которые вы, не раздумывая, тут же на месте и получили? О, мой неразумный друг!
- Я еще не получил их, но получу завтра.
- Значит, это дело еще не закончено?
- Оно должно быть закончено, так как я выписал ювелиру чек, по которому он должен ровно в двенадцать получить эту сумму из моей кассы, куда она будет внесена между шестью и семью часами утра.
- Слава богу! - вскричал Арамис и захлопал в ладоши. - Ничто, стало быть, не закончено, раз вам еще не уплачено.
- А ювелир?
- Без четверти двенадцать вы получите от меня миллион четыреста тысяч.
- Погодите! Ведь в шесть утра я должен подписать договор.
- Ручаюсь, что вы его не подпишете.
- Шевалье, я дал слово.
- Вы возьмете его назад, вот и все.
- Что вы сказали! - воскликнул глубоко потрясенный Фуке. - Взять назад слово, которое дал Фуке?
На почти негодующий взгляд министра Арамис ответил взглядом, исполненным гнева.
- Сударь, - сказал он, - мне кажется, что я с достаточным основанием могу быть назван порядочным человеком, не так ли? Под солдатским плащом я пятьсот раз рисковал жизнью, в одежде священника я оказал еще более важные услуги богу, государству, а также друзьям. Честное слово стоит не больше того, чем человек, давший его. Когда он держит его - это чистое золото; оно же - разящая сталь, когда он не желает его держать. В этом случае он защищается этим словом, как оружием чести, ибо если порядочный человек не держит своего честного слова, значит, он в смертельной опасности, значит, он рискует гораздо большим, чем та выгода, которую может извлечь из этого его враг. В таком случае, сударь, обращаются к богу и своему праву.
Фуке опустил голову:
- Я бедный бретонец, простой и упрямый, и мой ум восхищается вашим и страшится его. Я не говорю, что держу свое слово из добродетели. Если хотите, я держу его по привычке. Но простые люди достаточно простодушны, чтоб восхищаться этой привычкой. Это единственная моя добродетель. Оставьте же мне воздаваемую за нее добрую славу.
- Значит, не позже как завтра вы подпишете акт о продаже должности, которая защищает вас от всех ваших врагов?
- Подпишу.
Арамис глубоко вздохнул, осмотрелся вокруг, как тот, кто ищет, что бы ему разбить, и произнес:
- Мы располагаем еще одним средством, и я надеюсь, что вы не откажетесь применить его.
- Конечно, нет, если оно благопристойно… как все, что вы предлагаете, мой дорогой друг.
- Нет ничего более благопристойного, чем побудить вашего покупателя отказаться от сделанной им покупки. Он из числа ваших друзей?
- Разумеется… но…
- Но если это дело вы предоставите мне, я не отчаиваюсь.
- Предоставляю вам быть полным хозяином в нем.
- С кем же вы вели ваши переговоры? Кто он?
- Я не знаю, знаете ли вы членов парламента?
- Большинство. Это какой-нибудь президент?
- Нет, это простой советник.
- Вот как!
- И имя его - Ванель.
Арамис побагровел.
- Ванель! - вскричал он, вставая со своего кресла. - Ванель! Муж Маргариты Ванель?
- Да.
- Вашей бывшей любовницы?
- Вот именно, дорогой друг. Ей захотелось стать генеральною прокуроршей. Я должен был предоставить хоть это бедняге Ванелю, и, кроме того, я выигрываю также на том, что доставляю удовольствие его милой жене.
Арамис подошел вплотную к Фуке, взял его за руку и хладнокровно спросил:
- Знаете ли вы имя нового возлюбленного Маргариты Ванель? Его зовут Жан-Батист Кольбер. Он интендант финансов. Он живет на улице Круа-де-Пти-Шан, куда сегодня вечером ездила госпожа де Шеврез с письмами Мазарини, которые она хочет продать.
- Боже мой, боже мой! - прошептал Фуке, вытирая струившийся по лбу пот.
- Теперь вы начинаете понимать?
- Что я погиб, погиб безвозвратно? Да, я это понял!
- Не находите ли вы, что тут придется, пожалуй, соблюдать свое слово несколько менее твердо, чем Регул?
- Нет, - ответил Фуке.
- Упрямые люди, - пробормотал Арамис, - всегда найдут способ заставить восхищаться собою.
Фуке протянул ему руку.
В этот момент на роскошных часах из инкрустированной золотом черепахи, стоявших на полке камина, пробило шесть. В передней скрипнула дверь, и Гурвиль, подойдя к кабинету, сказал:
- Господин Ванель спрашивает, может ли принять его монсеньер?
Фуке отвел глаза от глаз Арамиса и ответил:
- Просите господина Ванеля войти.

Глава 9. ЧЕРНОВИК КОЛЬБЕРА

Разговор был в самом разгаре, когда Ванель вошел в комнату. Для Фуке и Арамиса его появление было не больше чем точкою, которой кончается фраза. Но для Ванеля присутствие Арамиса в кабинете Фуке означало нечто совершенно иное.
Итак, покупатель, едва переступив порог комнаты, устремил удивленный взгляд, который вскоре стал испытующим, на тонкое и вместе с тем решительное лицо ваннского епископа.
Что до Фуке, то он, как истый политик, то есть тот, кто полностью владеет собой, усилием воли стер со своего лица следы перенесенных волнений, вызванных известием Арамиса. Здесь больше не было человека, раздавленного несчастьем и мечущегося в поисках выхода. Он поднял голову и протянул руку, приглашая Ванеля войти. Он снова был первым министром, снова был любезным хозяином.
Арамис знал суперинтенданта до тонкостей. Ни деликатность его души, ни широта ума уже не могли поразить Арамиса. Отказавшись на время от участия в разговоре, чтобы позднее активно вмешаться в него, он взял на себя трудную роль стороннего наблюдателя, который стремится узнать и понять.
Ванель был заметно взволнован. Он вышел на середину кабинета, низко кланяясь всем и всему.
- Я явился… - начал он, запинаясь.
Фуке кивнул:
- Вы точны, господин Ванель.
- В делах, монсеньер, точность, по-моему, добродетель.
- Разумеется, сударь.
- Простите, - перебил Арамис, указывая на Ванеля пальцем и обращаясь к Фуке, - простите, это тот господин, который желает купить вашу должность, не так ли?
- Да, это я, - ответил Ванель, пораженный высокомерным тоном, которым Арамис задал вопрос. - Но как же мне надлежит обращаться к тому, кто удостаивает меня…
- Называйте меня монсеньер, - сухо сказал Арамис.
Ванель поклонился.
- Прекратим церемонии, господа, - вмешался Фуке. - Давайте перейдем к делу.
- Монсеньер видит, - заговорил Ванель, - я ожидаю его приказаний.
- Напротив, это я, как кажется, ожидаю.
- Чего же ждет монсеньер?
- Я подумал, что вы, быть может, хотите мне что-то сказать.
- О, он изменил решение, я погиб! - прошептал про себя Ванель. Но, набравшись мужества, он продолжал:
- Нет, монсеньер, мне нечего добавить к тому, что было сказано мною вчера и что я готов подтвердить сегодня.
- Будьте искренни, господин Ванель, не слишком ли тяжелы для вас условия нашего договора? Что вы на это ответите?
- Разумеется, монсеньер, миллион четыреста тысяч ливров - это немалая сумма.
- Настолько немалая, что я подумал… - начал Фуке.
- Вы подумали, монсеньер? - живо воскликнул Ванель.
- Да, что, быть может, эта покупка вам не по средствам…
- О, монсеньер!
- Успокойтесь, господин Ванель, не тревожьтесь; я не стану осуждать вас за неисполнение вашего слова, так как вы, очевидно, не в силах его сдержать.
- Нет, монсеньер, вы, без сомнения, осудили бы меня и были бы правы, - ответил Ванель, - ибо лишь человек безрассудный или безумец может брать на себя обязательство, которого не в состоянии выполнить. Что до меня, то уговор, на мой взгляд, то же самое, что завершенная сделка.
Фуке покраснел. Арамис промычал нетерпеливое «гм».
- Нельзя все же доходить в этом до крайностей, сударь, - сказал суперинтендант. - Ведь душа человеческая изменчива, ей свойственны маленькие, вполне простительные капризы, а порой - так даже вполне объяснимые. И нередко бывает, что еще накануне вы чего-нибудь страстно желали, а сегодня каетесь в этом.
Ванель ощутил, как с его лба стекают на щеки капли холодного пота.
- Монсеньер!.. - пролепетал он в крайнем смущении.
Арамис, чрезвычайно довольный той четкостью, с которой Фуке повел разговор, прислонился к мраморному камину и стал играть золотым ножиком с малахитовой ручкой.
Фуке помолчал с минуту, потом снова заговорил:
- Послушайте, господин Ванель, позвольте объяснить вам положение дел.
Ванель содрогнулся.
- Вы порядочный человек, - продолжал Фуке, - и вы поймете меня как подобает.
Ванель зашатался.
- Вчера я желал продать свою должность.
- Монсеньер, вы не только желали продать, вы сделали больше - вы ее продали.
- Пусть так! Но сегодня я намерен попросить вас, как о большом одолжении, возвратить мне слово, данное мною вчера.
- Вы дали мне это слово, - повторил Ванель, как неумолимое эхо.
- Я знаю. Вот почему я умоляю вас, господин Ванель, - слышите, - умоляю вас возвратить мне данное мною слово…
Фуке замолчал. Слова «я умоляю вас», которые, как он видел, не произвели желанного действия, застряли у него в горле.
Арамис, по-прежнему играя ножиком, остановил на Ванеля взгляд, который, казалось, стремился проникнуть до самого дна этой темной души.
Ванель поклонился и произнес:
- Монсеньер, я взволнован честью, которую вы мне оказываете, советуясь со мной о совершившемся факте, но…
- Не говорите «но», дорогой господин Ванель.
- Увы, монсеньер, подумайте о том, что я принес с собой деньги; я хочу сказать - всю сумму полностью.
И он раскрыл толстый бумажник.
- Видите ли, монсеньер, здесь купчая на продажу земли, принадлежавшей моей жене и только что проданной мною. Чек в полном порядке, он снабжен необходимыми подписями, и деньги могут быть выплачены без промедления. Это все равно что наличные деньги. Короче говоря, дело сделано.
- Дорогой господин Ванель, на этом свете всякое сделанное дело, сколь бы важным оно ни казалось, можно разделать, если позволительно таким образом выразиться, чтобы оказать одолжение…
- Конечно… - неловко пробормотал Ванель.
- Чтобы оказать одолжение человеку, который благодаря этому станет другом, - продолжал Фуке.
- Конечно, монсеньер…
- И он тем скорее станет другом, господин Ванель, чем больше оказанная услуга. Итак, сударь, каково ваше решение?
Ванель молчал.
К этому времени Арамис подвел итог своим наблюдениям. Узкое лицо Ванеля, его глубоко посаженные глаза, изогнутые дугою брови - все говорило ваннскому епископу, что перед ним типичный стяжатель и честолюбец. Побивать одну страсть, призывая на помощь другую, - таково было правило Арамиса. Он увидел разбитого и павшего духом Фуке и бросился в бой, вооруженный новым оружием.
- Простите, монсеньер, - начал он, - вы забыли указать господину Ванелю, что понимаете, насколько отказ от покупки нарушил бы его интересы.
Ванель с удивлением посмотрел на епископа: он не ждал отсюда поддержки. Фуке хотел что-то сказать, но промолчал, прислушиваясь к словам епископа.
- Итак, - продолжал Арамис, - чтобы купить вашу должность, господин Ванель продал землю своей супруги, а это серьезное дело; ведь нельзя же переместить миллион четыреста тысяч ливров, а ему пришлось сделать именно это, без заметных потерь и больших затруднений.
- Безусловно, - согласился Ванель, у которого Арамис своим пламенным взглядом вырвал правду из глубины сердца.
- Затруднения, - говорил Арамис, - выражаются в тратах, а когда тратишь деньги, то эти траты занимают первое место среди забот.
- Да, да, - подтвердил Фуке, начинавший понимать намерения Арамиса.
Ванель промолчал - теперь понял и он. Арамис отметил про себя его холодность и нежелание отвечать.
«Хорошо же, - подумал он, - ты молчишь, мерзкая рожа, пока тебе неведома сумма, но погоди, я засыплю тебя такой кучей золота, что ты вынужден будешь капитулировать!»
- Надо предложить господину Ванелю сто тысяч экю, - сказал Фуке, поддаваясь природной щедрости.
Куш был достаточный. Принц, и тот был бы обрадован таким барышом. Сто тысяч экю в те времена получала в приданое королевская дочь. Ванель даже не шевельнулся.
«Это мошенник, - подумал епископ, - нужно округлить сумму до пятисот тысяч ливров». И он подал знак Фуке.
- По-видимому, вы теряете больше, чем триста тысяч, дорогой господин Ванель, - сказал суперинтендант. - О, здесь даже не в деньгах дело! Ведь вы принесли жертву, продав эту землю. Ну, где же была моя голова? Я подпишу вам чек на пятьсот тысяч ливров. И еще буду признателен вам от всего сердца.
Ванель не проявил ни малейшего проблеска радости пли жадности. Его лицо было непроницаемо, и ни один мускул на нем не дрогнул.
Арамис бросил на Фуке отчаянный взгляд. Затем, подойдя к Ванелю, он жестом человека, занимающего видное положение, ухватил его за отворот куртки и произнес:
- Господин Ванель, вас не тревожат ни ваши стесненные обстоятельства, ни перемещение вашего капитала, ни продажа вашей земли. Вас занимают более высокие помыслы. Я вижу их. Заметьте же хорошенько мои слова.
- Да, монсеньер.
И несчастный затрепетал: огненные глаза прелата сжигали его.
- Итак, от имени суперинтенданта я предлагаю вам не триста тысяч ливров, не пятьсот тысяч, а миллион. Миллион, понимаете? Миллион!
И он нервно встряхнул Ванеля.
- Миллион! - повторил Ванель, бледный как полотно.
- Миллион! То есть, по нынешним временам, шестьдесят шесть тысяч ливров годового дохода.
- Ну, сударь, - заговорил Фуке, - от таких вещей не отказываются. Отвечайте же - принимаете ли вы мое предложение?
- Невозможно… - пробормотал Ванель.
Арамис сжал губы, лицо его как бы затуманилось облаком. За этим облаком чувствовалась гроза. Он все так же держал Ванеля за отворот его платья.
- Вы купили должность за миллион четыреста тысяч ливров, не так ли? Вам будет дано сверх того еще миллион пятьсот тысяч. Вы заработаете полтора миллиона только на том, что посетили господина Фуке и он протянул вам руку. Вот вам сразу и честь и выгода, господин Вaнель.
- Не могу, - глухо ответил Ванель.
- Хорошо! - произнес Арамис и неожиданно разжал пальцы; Ванель, руку которого он так крепко держали до этого, отлетел назад. - Хорошо, теперь достаточно ясно, зачем вы сюда явились!
- Да, это ясно, - подтвердил Фуке.
- Но… - начал Ванель, пытаюсь осмелеть перед слабостью этих благородных людей.
- Мошенник, кажется, хочет возвысить голос! - произнес Арамис током властелина, повелевающего всем миром.
- Мошенник? - повторил Ванель.
- Я хотел сказать - негодяй, - добавил Арамис, к которому вернулось его хладнокровие. - Ну, что ж, вытаскивайте ваш договор. Он у вас должен быть где-нибудь под рукой, в каком-нибудь из карманов, как под рукой у убийцы его пистолет или кинжал, спрятанный под плащом.
Ванель пробормотал нечто невнятное.
- Довольно! - крикнул Фуке. - Подавайте сюда договор!
Ванель дрожащей рукой начал рыться в кармане; он вытащил из него бумажник, и в тот момент, когда он подавал Фуке договор, из бумажника выпала какая-то другая бумага. Арамис поспешно поднял ее, так как узнал почерк, которым эта бумага была написана.
- Простите, это черновик договора, - пробормотал Ванель.
- Вижу, - сказал Арамис с улыбкой, разящей сильнее удара бичом, - вижу и в восхищении от того, что этот черновик написан рукой господина Кольбера. Взгляните-ка, монсеньер.
И он передал черновик Фуке, который убедился в правоте Арамиса. Этот вдоль и поперек исчерканный договор со множеством добавлений, с полями, совершенно черными от поправок, был живым доказательством интриги Кольбера и окончательно открыл глаза его жертве.
- Ну? - прошептал Фуке.
Ошеломленный Ванель, казалось, готов был провалиться сквозь землю.
- Ну, - начал Арамис, - если бы вы не носили имя Фуке, если бы ваш враг не назывался Кольбером, если бы против пас был один этот презренный вор, я бы сказал вам - отказывайтесь… подобная гнусность освобождает вас от вашего слова; но эти люди подумают, что вы испугались, - они станут меньше бояться вас; итак, монсеньер, подписывайте!
И он подал ему перо.
Фуке пожал Арамису руку, но вместо копии, которую ему подавали, взял черновик.
- Простите, не эту бумагу, - остановил его Арамис. - Она слишком ценная, и вам следовало бы оставить ее у себя.
- О нет, - отвечал Фуке, - я поставлю подпись на акте, собственноручно написанном господином Кольбером. Итак, я пишу: «Подтверждаю руку». И, подписав, он добавил:
- Берите, господин Ванель.
Ванель схватил бумагу, подал деньги и заторопился к выходу.
- Погодите, - сказал Арамис. - Уверены ли вы, что тут все деньги сполна? Деньги необходимо считать, господин Ванель, особенно когда господин Кольбер дарит их женщинам. Ведь он не отличается безграничною щедростью господина Фуке, ваш достойнейший господин Кольбер.
И Арамис, скандируя каждое слово чека, излил весь свой гнев, все скопившееся в нем презрение, каплю за каплей, на негодяя, который в течение четверти часа выносил эту пытку. Потом он приказал ему удалиться, и не при помощи слов, а жестом, как отмахиваются от какого-нибудь наглого деревенщины или отсылают лакея.
По уходе Ванеля прелат и министр, пристально глядя друг другу в глаза, несколько мгновений хранили молчание.
Арамис первый нарушил его:
- Так вот, с кем сравните вы человека, который, перед тем как сражаться с разъяренным, одетым в доспехи и хорошо вооруженным врагом, обнажает грудь, бросает наземь оружие и посылает противнику воздушные поцелуи? Прямота, господин Фуке, есть оружие, нередко применяемое мерзавцами против честных людей, и это приносит им порою успех. Вот почему и честным людям следовало бы пускаться на плутовство и обман, если имеешь дело с мошенниками. Вы могли бы убедиться тогда, насколько сильнее стали бы эти честные люди, не утратив при этом порядочности.
- Но их действия назвали бы действиями мошенников.
- Нисколько; их назвали бы, может быть, своевольными, но вполне честными действиями. Но раз вы с этим Ванелем покончили, раз вы лишили себя удовольствия уничтожить его, отказавшись от вашего слова, раз вы сами вручили ему единственное оружие, которое может вас погубить…
- О друг мой, - произнес с грустью Фуке, - вы напоминаете мне того учителя философии, о котором на днях рассказывал Лафонтен… Он видит тонущего ребенка и произносит пред ним целую речь по всем правилам риторического искусства.
Арамис улыбнулся.
- Философ - согласен; учитель - согласен; тонущий ребенок - тоже согласен; но ребенок, который будет спасен, вы еще увидите это! Однако прежде поговорим о делах.
Фуке посмотрел на него недоумевающим взглядом.
- Вы рассказывали мне как-то о празднестве в Во, которое предполагали устроить?
- О, - сказал Фуке, - то было в доброе старое время!
- И на это празднество король, кажется, сам себя пригласил?
- Нет, мой милый прелат, - это Кольбер посоветовал королю пригласить себя самого на празднество в Во.
- Да, потому что это празднество обошлось бы так дорого, что вы должны были бы разориться окончательно?
- Вот именно. В доброе старое время, как я сказал, я гордился возможностью показать моим недругам неисчерпаемость моих средств; я почитал для себя честью повергать их в смятение, бросая пред ними миллионы, тогда как они ожидали моего разорения; но теперь мне необходимо рассчитаться с казной, с королем, с собою самим; теперь мне необходимо стать скаредом; я сумею доказать всем, что, располагая грошами, я поступаю так же, как если бы располагал мешками пистолей, и начиная с завтрашнего дня, когда будут проданы мои экипажи, заложены принадлежащие мне дома и урезаны мои траты…
- Начиная с завтрашнего дня, - спокойно перебил Арамис, - вы будете, друг мой, без устали заниматься приготовлениями к прекрасному празднеству в Во, о котором когда-нибудь станут упоминать как об одном из героических великолепии вашего доброго старого времени.
- Вы не в своем уме, шевалье!
- Я? Вы же сами не верите этому.
- Да знаете ли вы, сколько может стоить самое что ни на есть скромное празднество в Во? Четыре или пять миллионов.
- Я не говорю о самом что ни на есть скромном празднестве, дорогой суперинтендант.
- Но поскольку празднество дается в честь короля, - отвечал Фуке, не поняв Арамиса, - оно не может быть скромным.
- Конечно, оно должно быть самым что ни на есть роскошным.
- Тогда мне придется истратить от десяти до двенадцати миллионов.
- Если понадобится, вы истратите и все двадцать, - сказал Арамис совершенно бесстрастным тоном.
- Где же мне взять их? - спросил Фуке.
- А это моя забота, господин суперинтендант. Вам незачем беспокоиться на этот счет. Деньги будут в вашем распоряжении раньше, чем вы наметите план вашего празднества.
- Шевалье, шевалье! - воскликнул Фуке, у которого голова пошла кругом. - Куда вы меня увлекаете?
- В сторону от той пропасти, - ответил ваннский епископ, - в которую вы едва не свалились. Ухватитесь за мою мантию и не бойтесь.
- Почему же вы прежде не говорили об этом? Был день, когда вы могли бы спасти меня, предоставив мне всего миллион.
- Тогда как сегодня… тогда как сегодня я предоставлю вам двадцать миллионов, - сказал прелат. - Да будет так! Причина этого крайне проста, друг мой: в тот день, о котором вы говорите, у меня не было в распоряжении этого миллиона, тогда как сегодня я легко смогу получить двадцать миллионов, если они понадобятся.
- Да услышит вас бог и спасет меня!
Арамис улыбнулся своей загадочной улыбкой.
- Меня-то бог слышит всегда, - молвил он, - и это происходит, может быть, оттого, что я очень громко обращаюсь к нему с молитвою.
- Я полностью отдаю себя в вашу власть, - прошептал Фуке.
- О нет, я смотрю на это совсем иначе; напротив, это я в вашей власти. Итак, именно вы, как самый тонкий, самый умный, самый изысканный и изобретательный человек, именно вы и распорядитесь всем вплоть до мельчайших подробностей. Только…
- Только? - переспросил Фуке, как человек, понимающий значительность этого слова.
- Только, предоставляя вам придумывать различные подробности празднества, я оставляю за собой наблюдение за осуществлением их.
- Как это следует понимать?
- Я хочу сказать, что на этот день вы превратите меня в своего дворецкого, в главного распорядителя, в свою, так сказать, правую руку; во мне будут совмещаться и начальник охраны, и мажордом; мне будут подчинены все ваши люди, и у меня будут ключи от дверей; вы, правда, единолично будете отдавать приказания, но вы будете отдавать их через меня; они должны быть повторены моими устами, чтобы их выполняли, вы меня поняли?
- Нет, не понял.
- Но вы принимаете эти условия?
- Еще бы! Конечно, друг мой!
- Мне больше ничего и не нужно. Благодарю вас. Составляйте список гостей.
- Кого же мне приглашать?
- Всех!

Глава 10. АВТОРУ КАЖЕТСЯ, ЧТО ПОРА ВЕРНУТЬСЯ К ВИКОНТУ ДЕ БРАЖЕЛОНУ

Наши читатели видели, что в этой повести параллельно развертывались приключения как молодого, так и старшего поколения.
У одних - отблеск былой славы, горький жизненный опыт. У них же - покой, наполнивший сердце и усыпляющий кровь возле рубцов, которые прежде были жестокими ранами. У других - поединки гордости и любви, мучительные страдания и несказанные радости; бьющая ключом жизнь вместо воспоминаний.
Если некоторая пестрота в эпизодах нашего повествования и поразила внимательный взор читателя, то причина ее в богатых оттенках нашей двойной палитры, которая дарит краски двум развертывающимся бок о бок картинам, смешивающим и сочетающим строгие тона с радостными и яркими. В волнениях одной мы обнаруживаем не нарушаемый ничем мир и покой другой.
Порассуждав в обществе стариков, охотно предаешься безумствам в обществе юношей.
Поэтому, если нити нашей повести недостаточно крепко связывают главу, которую мы сочиняем, с той, которую только что сочинили, пусть это столь же мало смущает нас, как смущало, скажем, Рюисдаля то обстоятельство, что он пишет осеннее небо, едва закончив весенний пейзаж. Мы предлагаем читателю поступить точно так же и вернуться к Раулю де Бражелону, найдя его на том самом месте, на котором мы с ним расстались в последний раз.
Возбужденный, испуганный, впавший в отчаяние или, вернее, потерявший рассудок, без воли, без заранее обдуманного решения, он бежал после сцены, завершение которой видел у Лавальер. Король, Монтале, Луиза, эта комната, это странное стремление избавиться от него, печаль Луизы, испуг Монтале, гнев короля - все предрекало ему несчастье. Но какое?
Он приехал из Лондона, потому что ему сообщили о грозящей опасности, и тотчас же увидел призрак этой опасности. Достаточно ли этого для влюбленного? Да, конечно. Но этого недостаточно для благородного сердца.
Однако Рауль не стал искать объяснений там, где без дальних околичностей ищут их ревнивые или более решительные влюбленные. Он не пошел к госпоже своего сердца и не спросил ее: «Луиза, вы больше меня не любите? Луиза, вы полюбили другого?» Мужественный, способный к самой преданной дружбе, так же как он был способен к самой беззаветной любви, свято соблюдающий свое слово и верящий слову другого, Рауль сказал себе: «Де Гиш написал мне, чтобы предупредить: де Гиш что-то знает; пойду спрошу у де Гиша, что же он знает, и расскажу ему то, что видел собственными глазами».
Путь, который пришлось проделать Раулю, был недолгим. Де Гиш, всего два дня назад перевезенный из Фонтенбло в Париж, поправлялся от раны и уже начал немного передвигаться по комнате.
Увидев Рауля, он вскрикнул от радости - это было обычное для него проявление неистовства в дружбе. Рауль, в свою очередь, вскрикнул от огорчения, увидев де Гиша бледным, худым, опечаленным. Двух слов и жеста, которым раненый отодвинул руку Рауля, было достаточно, чтобы открыть ему истину.
- Вот как, - сказал Рауль, садясь рядом со своим другом, - тут любят и умирают.
- Нет, нет, не умирают, - ответил, улыбаясь, де Гиш, - раз я на ногах и могу обнять вас!
- Ах, я понимаю!
- И я понимаю вас также. Вы убеждены, что я глубоко несчастлив, Рауль?
- Увы!
- Нет! Я счастливейший из людей! Страдает лишь тело, но не сердце и не душа. Если б вы знали! О, я счастливейший из людей!
- Тем лучше… тем лучше, лишь бы это продолжалось подольше!
- Все решено; у меня хватит любви, Рауль, до конца моих дней.
- У вас - я в этом не сомневаюсь, но у нее…
- Послушайте, друг мой, я люблю ее… потому что… но вы не слушаете меня.
- Простите!
- Вы озабочены?
- Да. И прежде всего вашим здоровьем…
- Нет, не то!
- Милый мой, кому-кому, а уж вам можно было бы меня не расспрашивать.
И он подчеркнул слово «вам» с тем, чтобы открыть своему другу природу недуга и трудность его лечения.
- Вы говорите это, Рауль, основываясь на письме, которое я написал.
- Да, конечно… Давайте поговорим об этом попозже, после того как вы поделитесь со мною своими радостями и горестями.
- Друг мой, я весь, весь в вашем распоряжении, весь ваш, и сейчас же…
- Благодарю вас. Я тороплюсь… я горю… я приехал из Лондона вдвое быстрее, чем государственные курьеры. Чего же вы от меня хотели?
- Но ничего другого, кроме того, чтобы вы приехали.
- Я, как видите, перед вами.
- Значит, все хорошо.
- Мне кажется, у вас есть для меня еще что-то.
- Но мне нечего вам сказать!
- Де Гиш!
- Клянусь честью!

Предыдущая страница 4 Следующая страница


5 Александр Дюма

- Вы не для того без стеснения оторвали меня от моих иллюзий; не для того подвергли немилости короля, потому что это возвращение - нарушение его воли; не для того впустили мне в сердце ревность, эту безжалостную змею, чтобы сказать: «Все хорошо, спите спокойно».
- Я не говорю вам: «Спите спокойно», Рауль; но, поймите меня хорошенько, я не хочу и не в состоянии сказать вам что-либо большее.
- За кого же вы меня принимаете?
- То есть как?
- Если вы о чем-то осведомлены, почему вы таите от меня то, что знаете? Если ни о чем не осведомлены, то почему вы предупредили меня?
- Это правда, я виноват перед вами. О, я раскаиваюсь, видите, Рауль, я раскаиваюсь. Написать другу «приезжайте» - это ничто. Но видеть этого друга перед собой, чувствовать, как он дрожит, как задыхается в ожидании слова, которого не смеешь сказать ему…
- Посмейте! У меня хватит мужества, если его мало у вас! - в отчаянии воскликнул Рауль.
- Вот до чего вы несправедливы и вот до чего забывчивы! Вы забыли, что имеете дело с обессилевшим раненым… Ну, успокойтесь же! Я вам сказал: «Приезжайте!» Вы приехали. Не требуйте же ничего сверх этого у бедняги де Гиша.
- Вы мне посоветовали приехать, надеясь, что я сам увижу и разберусь, не так ли?
- Но…
- Без колебаний! Я видел.
- Ах!
- Или, по крайней мере, мне показалось…
- Вот видите, вы сомневаетесь. Но если вы сомневаетесь, бедный мой друг, что же остается на мою долю?
- Я видел смущенную Лавальер… испуганную Монтале… короля.
- Короля?
- Да… Вы отворачиваетесь… здесь-то и таится опасность… Зло именно здесь, не так ли? Это король?..
- Я молчу.
- Своим молчанием вы говорите в тысячу и еще тысячу раз больше, чем могли бы сказать словами. Фактов - прошу, умоляю вас - фактов! Мой друг, мой единственный друг, говорите! У меня изранено и кровоточит сердце, я умру от отчаяния!
- Если так, Рауль, вы облегчаете мое положение, и я позволю себе говорить, уверенный, что сообщу только то, что гораздо утешительнее по сравнению с тем отчаянием, в котором я вижу вас.
- Я слушаю, слушаю…
- Ну, - сказал граф де Гиш, - я могу сообщить вам лишь о том, что вы могли бы узнать от первого встречного.
- От первого встречного! Значит, об этом уже болтают! - воскликнул Рауль.
- Прежде чем говорить «об этом болтают», узнайте, о чем, собственно, могут болтать, дорогой мой. Клянусь вам, речь идет о вещах по существу совершенно невинных - может быть, о прогулке…
- А! О прогулке с королем?
- Ну да, с королем; мне кажется, что король достаточно часто совершает прогулки с дамами для того, чтобы…
- Повторяю, вы не написали бы мне, если б эта прогулка была заурядна.
- Я знаю, что во время грозы королю было бы, конечно, удобнее укрыться в каком-нибудь доме, чем стоять с непокрытой головою перед Лавальер. Но…
- Но?..
- Но король отличается отменною вежливостью.
- О де Гиш, де Гиш, вы меня убиваете!
- В таком случае я замолчу.
- Нет, продолжайте. За этой прогулкой последовали другие?
- Нет… то есть да; было еще приключение у дуба. Впрочем, я ровно ничего не знаю о нем.
Рауль встал. Де Гиш, несмотря на свою слабость, тоже постарался подняться на ноги.
- Послушайте меня, - заговорил он, - я не добавлю больше ни слова; я сказал слишком много или, может быть, слишком мало. Другие осведомят вас, если захотят или смогут. Я должен был предупредить вас о том, что вам необходимо вернуться; я это сделал. Теперь уж сами заботьтесь о ваших делах.
- Что же мне делать? Расспрашивать? Увы, вы мне больше не друг, раз вы подобным образом разговариваете со мной, - произнес сокрушенно юноша. - Первый, кого я примусь расспрашивать, окажется или клеветником, или глупцом, - клеветник солжет, чтобы помучить меня, глупец натворит что-нибудь еще худшее. Ах, де Гиш, де Гиш, и двух часов не пройдет, как я обзову десятерых придворных лжецами и затею десять дуэлей! Спасите меня! Разве не самое лучшее - знать свой недуг?
- Но я ничего не знаю, поверьте. Я был ранен, болел, лежал без памяти, у меня обо всем лишь туманное представление. Но, черт возьми! Мы ищем не там, где нужно, когда подходящий человек рядом с нами. Друг ли вам шевалье д'Артаньян?
- О да! Конечно!
- Подите к нему. Он вам откроет истинное положение дел и не станет умышленно терзать ваше сердце.
В это время вошел лакей.
- В чем дело? - спросил де Гиш.
- Господина графа ожидают в фарфоровом кабинете.
- Хорошо. Вы позволите, милый Рауль? С тех пор как я начал ходить, я преисполнен гордости.
- Я предложил бы вам опереться на мою руку, если б не думал, что тут замешана женщина.
- Кажется, да, - сказал, улыбаясь, де Гиш и оставил Рауля.
Рауль застыл в неподвижности, оцепеневший, раздавленный, как рудокоп, на которого обрушился свод галереи: он ранен, он истекает кровью, мысли его спутаны, но он силится прийти в себя и спасти свою жизнь с помощью разума. Нескольких минут было Раулю достаточно, чтобы справиться с потрясением, вызванным этими двумя сообщениями де Гиша. Он успел уже связать нить своих мыслей, как вдруг за дверью в фарфоровом кабинете он услышал голос, который показался ему голосом Монтале.
«Она! - воскликнул он про себя. - Ее голос, конечно. Вот женщина, которая могла бы открыть мне правду; но стоит ли расспрашивать ее здесь?
Она таится от всех, даже от меня; она, наверное, пришла от принцессы…
Я повидаюсь с ней в ее комнате. Она объяснит свой испуг, и свое бегство, и неловкость, с которой избавилась от меня; она расскажет мне обо всем… после того как господин д'Артаньян, который все знает, укрепит мое сердце. Принцесса… кокетка… Ну да, кокетка, но иногда и она способна любить; кокетка, у которой, как у жизни или у смерти, есть свои прихоти и причуды, но она дала де Гишу почувствовать себя счастливейшим из людей. Он-то, по крайней мере, на ложе из роз. Вперед!
Он покинул графа и, упрекая себя всю дорогу за то, что говорил с де Гишем лишь о себе, пришел к д'Артаньяну.

Глава 11. БРАЖЕЛОН ПРОДОЛЖАЕТ РАССПРАШИВАТЬ

Капитан находился при исполнении служебных обязанностей: он дежурил.
Сидя в глубоком кожаном кресле, воткнув шпоры в паркет, со шпагою между ног, он читал, покручивая усы, письма, лежавшие перед ним целою грудой.
Заметив сына своего старинного друга, д'Артаньян пробурчал что-то радостное.
- Рауль, милый мой, по какому случаю король вызвал тебя?
Эти слова неприятно поразили слух юноши, и он ответил, усаживаясь на стул:
- Право, ничего об этом не знаю. Знаю лишь то, что я возвратился.
- Гм! - пробормотал д'Артаньян, складывая письма и окидывая пронизывающим взглядом своего собеседника. - Что ты там толкуешь, мой милый? Что король тебя вовсе не вызывал, а ты все же вернулся? Я тут чего-то не понимаю.
Рауль был бледен и со стесненным видом вертел в руках шляпу.
- Какого черта ты строишь такую кислую физиономию и что за могильный тон? - сказал капитан. - Это что же, в Англии приобретают такие повадки? Черт подери! И я побывал в Англии, но возвратился оттуда веселый, как зяблик. Будешь ли ты говорить?
- Мне надо сказать слишком многое.
- Ах, вот как! Как поживает отец?
- Дорогой друг, извините меня. Я только что хотел спросить вас о том же.
Взгляд д'Артаньяна, проникавший в любые тайны, стал еще более острым.
Он спросил:
- У тебя неприятности?
- Полагаю, что вы об этом отлично осведомлены, господин д'Артаньян.
- Я?
- Несомненно. Не притворяйтесь же, что вы удивлены этим.
- Я нисколько не притворяюсь, друг мой.
- Дорогой капитан, я очень хорошо знаю, что ни в уловках, ни в силе я не могу состязаться с вами, и вы меня с легкостью одолеете. Видите ли, сейчас я непроходимо глуп, я жалкая, ничтожная тварь. Я лишился ума, и руки мои висят, как плети. Так не презирайте же меня покажите мне помощь! Я несчастнейший среди смертных.
- Это еще почему? - спросил д'Артаньян, расстегивая пояс и смягчая выражение лица.
- Потому, что мадемуазель де Лавальер обманывает меня.
Лицо д'Артаньяна не изменилось.
- Обманывает! Обманывает! И слова-то какие важные! Кто тебе про это сказал?
- Все.
- А-а, если все говорят тебе про это, значит, тут есть доля истины. Что до меня, то я верю, что где-то есть пламя, раз я увидел дым. Это смешно, но тем не менее это так.
- Значит, вы верите! - вскричал Бражелон.
- Если ты со мной делишься…
- Разумеется.
- Я не вмешиваюсь в дела подобного рода, и ты это хорошо знаешь.
- Как! Даже для друга? Для сына?
- Вот именно. Если б ты был чужим, посторонним, я сказал бы тебе… я бы ничего тебе не сказал… Не знаешь ли, как поживает Портос?
- Сударь! - воскликнул Рауль, сжимая руку д'Артаньяну. - Во имя дружбы, которую вы обещали моему отцу!
- Ах, черт! Я вижу, что ты серьезно заболел… - любопытством.
- Это не любопытство, это любовь.
- Поди ты! Вот еще важное слово. Если б ты был влюблен по-настоящему, мой милый Рауль, это выглядело бы совсем по-иному.
- Что вы имеете в виду?
- Я хочу сказать, что, если бы ты был охвачен настоящей любовью, я мог бы предполагать, что обращаюсь к твоему сердцу и ни к кому больше… Но это немыслимо.
- Поверьте же мне, я безумно люблю Луизу.
Д'Артаньян заглянул в самую глубину души Рауля.
- Немыслимо, повторяю тебе… Ты такой же, как все твои сверстники; ты не влюблен, ты безумствуешь.
- Ну а если бы это было не так?
- Разумный человек никогда еще не мог повлиять на безумца, у которого голова идет кругом. За свою жизнь я раз сто обжигался на этом. Ты бы слушал меня, но не слышал; ты бы слышал меня, но не понял; ты бы понял меня, но не последовал моему совету.
- Но попробуйте все же, прошу вас, попробуйте!
- Скажу больше: если бы я имел несчастье и впрямь что-то знать и был бы настолько нечуток, чтобы поделиться с тобой тем, что знаю… Ведь ты говоришь, что считаешь себя моим другом?
- О да!
- Ну, так я бы с тобою рассорился. Ты бы никогда не простил мне, что я разрушил твою иллюзию, как говорится, в любовных делах.
- Господин Д'Артаньян, вы знаете решительно все и оставляете меня в замешательстве, в полном отчаянии, в агонии! Это ужасно!
- Та, та, та!
- Вам известно, что я никогда ни на что не жалуюсь. Но так как бог и мой отец никогда не простили бы мне, если б я пустил себе пулю в лоб, то я сейчас же уйду от вас и заставлю первого встречного рассказать мне то, чего вы не желаете сообщить; я обвиню его в том, что он лжет…
- И убьешь его? Вот это чудесно! Пожалуйста! Мне-то что за дело до этого? Убивай, мой милый, убивай, если это может доставить тебе удовольствие. Поступи как те, у кого болят зубы. Они говорят, обращаясь ко мне: «О, как я страдаю! Я готов был бы грызть от боли железо». На это я отвечаю им: «Ну и грызите, друзья, грызите! Вы и впрямь, пожалуй, избавитесь от гнилого зуба».
- Нет, я не стану никого убивать, сударь, - сказал Рауль с мрачным видом.
- Ну да, вот вы, нынешние, обожаете подобные позы. Вы дадите себя убить, не так ли? До чего ж это мило! Ты думаешь, я о тебе пожалею? О нет, я без конца буду повторять в течение целого дня: «Что за ничтожная дрянь этот сосунок Бражелон, что за глупец! Всю свою жизнь я потратил на то, чтоб научить его как следует держать шпагу, а этот дурень дал себя проткнуть, как цыпленка». Идите, Рауль, идите, дайте себя убить, друг мой. Не знаю, кто обучал вас логике, но прокляни меня бог, как говорят англичане, если этот субъект не зря получал от вашего отца деньги.
Рауль молча закрыл руками лицо и прошептал:
- Нет на свете друзей, нет, нет!
- Вот как! - сказал Д'Артаньян.
- Есть только насмешники и равнодушные.
- Вздор! Я не насмешник, хоть и чистокровный гасконец. И не равнодушный. Да если б я был равнодушным, я послал бы вас к черту уже четверть часа тому назад, потому что человека, обезумевшего от радости, вы превратили бы в печального, а печального уморили бы насмерть. Неужели же, молодой человек, вы хотите, чтобы я внушил вам отвращение к вашей милой и научил вас проклинать женщин, тогда как они честь и счастье человеческой жизни?
- Сударь, сообщите мне все, что вы знаете, и я буду благословлять вас до конца моих дней!
- Ну, мой милый, неужто вы воображаете, что я набивал себе голову всеми этими историями о столяре, о художнике, о лестнице и портрете и еще сотней тысяч таких же басен. Да я ошалел бы от этого!
- Столяр! При чем тут столяр?
- Право, не знаю. Но мне рассказывали, что какой-то столяр продырявил какой-то паркет.
- У Лавальер?
- Вот уж не знаю где.
- У короля?
- Если б это было у короля, то я так и пошел бы докладывать вам об этом, верно?
- Но все-таки у кого же?
- Уже битый час я повторяю вам, что решительно ни о чем не осведомлен.
- Но художник! И этот портрет?..
- Говорят, что король заказал портрет одной из придворных дам.
- Лавальер?
- Э, да у тебя на устах это имя и ничего больше! Кто ж тебе говорит, что это был портрет Лавальер?
- Но если речь идет не о ней, то почему вы предполагаете, что эго может представлять для меня интерес?
- Я и не хочу, чтобы это представляло для тебя интерес. Ты спрашиваешь - я отвечаю. Ты хочешь знать скандальную хронику, я тебе выкладываю ее. Извлеки из нее все, что сможешь.
Рауль в отчаянии схватился за голову.
- Можно от всего этого умереть!
- Ты уже говорил об этом.
- Да, вы правы.
И он сделал шаг с намерением удалиться.
- Куда ты? - спросил д'Артаньян.
- К тому лицу, которое скажет мне правду.
- Кто это?
- Женщина.
- Мадемуазель де Лавальер собственной персоной, не так ли? - усмехнулся д'Артаньян. - Чудесная мысль - ты жаждешь обрести утешенье, ты обретешь его тотчас же. О себе она дурного не скажет, иди!
- Вы ошибаетесь, сударь, - ответил Рауль, - женщина, к которой я хочу обратиться, скажет о ней много дурного.
- Держу пари, ты собираешься к Монтале!
- Да, к Монтале.
- Ах, приятельница? Женщина, которая по этой самой причине будет сильно преувеличивать в ту или другую сторону. Не говорите с Монтале, мой милый Рауль.
- Не разум вас наставляет, когда вы стремитесь не допустить меня к Монтале.
- Да, сознаюсь, это так… И, в сущности говоря, к чему мне играть с тобой, как кошка играет с бедною мышью? Ты, право, беспокоишь меня. И если я сейчас не хочу, чтобы ты говорил с Монтале, то лишь потому, что ты разгласишь свою тайну и этой тайной воспользуются. Подожди, если можешь.
- Не могу.
- Тем хуже! Видишь ли, Рауль, если б меня осенила какая-нибудь счастливая мысль… Но она не осеняет меня.
- Позвольте мне, друг мой, лишь делиться с вами своими печалями и предоставьте мне самостоятельно выпутываться из этой истории.
- Ах так! Дать тебе увязнуть в ней окончательно, вот ты чего захотел? Садись к столу и возьми в руку перо.
- Зачем?
- Чтобы написать Монтале и попросить у нее свидания.
- Ах! - воскликнул Рауль, хватая перо.
Вдруг отворилась дверь, и мушкетер, подойдя к д'Артаньяну, произнес:
- Господин капитан, здесь мадемуазель де Монтале, которая желает переговорить с вами.
- Со мной? - пробормотал д'Артаньян. - Пусть войдет, и я сразу увижу, со мной ли хотела она говорить.
Хитрый капитан угадал. Монтале, войдя и увидев Рауля, вскрикнула:
- Сударь, сударь, вы тут! Простите, господин д'Артаньян.
- Охотно прощаю, сударыня, - сказал д'Артаньян, - я знаю, я в таком возрасте, что меня разыскивают только тогда, когда уж очень во мне нуждаются.
- Я искала господина де Бражелона, - ответила Монтале.
- Как это удачно совпало! Я вас также хотел повидать.
- Рауль, не желаете ли выйти с мадемуазель Монтале?
- Всем сердцем!
- Идите!
И он тихонько вывел Рауля из кабинета; затем, взяв Монтале за руку, прошептал:
- Будьте доброй девушкой. Пощадите его, пощадите ее.
- Ах, - ответила она так же тихо, - не я буду с ним разговаривать. За ним послала принцесса.
- Вот как, принцесса! - вскричал д'Артаньян. - Не пройдет и часа, как бедняжка поправится.
- Или умрет, - сказала Монтале с состраданием. - Прощайте, господин д'Артаньян!
И она побежала вслед за Раулем, который ожидал ее, стоя поодаль от дверей, встревоженный и озадаченный этим диалогом, не предвещавшим ему ничего хорошего.

Глава 12. ДВЕ РЕВНОСТИ

Влюбленные нежны со всеми, кто имеет отношение к их любимым. Так только Рауль остался наедине с Монтале, он с пылом поцеловал ее руку.
- Так, так, - грустно начала девушка. - Вы плохо помещаете капитал своих поцелуев, дорогой господин Рауль, гарантирую, что они не принесут вам процентов.
- Как?.. Что?.. Объясните мне, милая Ора…
- Вам все объяснит принцесса. К ней-то я вас и веду.
- Что это значит?
- Тише… и не бросайте на меня таких испуганных взглядов. Тут окна имеют глаза, а стены - длинные уши. Будьте любезны больше не смотреть на меня; будьте любезны очень громко говорить со мной о дожде, о прекрасной погоде и о том, какие развлечения в Англии.
- Наконец…
- Ведь я предупреждала вас, что где-нибудь, я не знаю где, но где-нибудь у принцессы обязательно спрятано наблюдающее за нами око и подслушивающее нас ухо. Поймите, что мне вовсе не хочется быть выгнанной вон или попасть в тюрьму. Давайте говорить о погоде, повторяю еще раз, или лучше уж помолчим.
Рауль сжал кулаки и пошел быстрее. Он придал себе вид безгранично храброго человека - это верно, но то был храбрец, идущий на казнь. Монтале, легкая и настороженная, шла впереди него.
Рауля сразу же ввели в кабинет принцессы.
«Пройдет целый день, и я ничего не узнаю, - подумал Рауль. - Де Гиш пожалел меня, он сговорился с принцессой, и оба они, составив дружеский заговор, отдаляют разрешение этого больного вопроса. Ах, почему я не сталкиваюсь тут с откровенным врагом, например, с этой змеею Вардом? Он, конечно, не преминул бы ужалить… но зато я бы не знал колебаний. Сомневаться… раздумывать… нет, уж лучше смерть!»
Рауль предстал перед принцессой.
Генриетта, которая была еще очаровательней, чем всегда, полулежала в кресле; она положила свои прелестные ножки на бархатную вышитую подушку и играла с длинношерстым пушистым котенком, который покусывал ее пальцы и цеплялся за кружево, ниспадавшее с ее шеи. Принцесса была погружена в размышления. Только голоса Ментоле и Рауля вывели ее из задумчивости.
- Ваше высочество посылали за мной? - повторил Рауль.
Принцесса встряхнула головой, как если б она только проснулась.
- Здравствуйте, господин де Бражелон, - сказала она, - да, я посылала за вами. Итак, вы вернулись из Англии?
- К услугам вашего высочества.
- Благодарю вас. Оставьте нас, Монтале.
Монтале вышла.
- Вы можете уделить мне несколько минут, не так ли, господин де Бражелон?
- Вся моя жизнь принадлежит вашему высочеству, - почтительно ответил Рауль, который под всеми любезностями принцессы предугадывал нечто мрачное. Но мрачность эта скорее была ему по душе, так как он был убежден, что чувства принцессы имеют нечто общее с его чувствами. И в самом деле, все умные люди при королевском дворе знали про капризный характер и взбалмошный деспотизм, свойственные принцессе.
Принцесса была свыше меры польщена вниманием короля; принцесса заставила говорить о себе и внушила королеве ту смертельную ревность, которая, как червь, разъедает всякое женское счастье, - словом, принцесса, желая исцелить оскорбленную гордость, воображала, что ее сердце сжимается от любви.
Мы с вами хорошо знаем, как поступила принцесса, чтобы вернуть Рауля, удаленного королем. Рауль, однако, не знал о ее письме к Карлу Второму; лишь один д'Артаньян догадался о нем.
Это необъяснимое сочетание любви и тщеславия, эту ни с чем не сравнимую нежность, это невиданное коварство - кто сможет их объяснить? Никто, даже демон, разжигающий в сердцах женщин кокетство. Помолчав еще некоторое время, принцесса наконец сказала:
- Господин де Бражелон, вы вернулись довольный?
Бражелон посмотрел на принцессу и увидел, что ее лицо покрывается бледностью; ее мучила тайна, которую она хранила в себе и которую страстно хотела открыть.
- Довольный? - переспросил Рауль. - Чем же я могу быть доволен или недоволен, ваше высочество?
- Но чем может быть доволен или недоволен человек вашего возраста и вашей наружности?
«Как ей не терпится! - подумал, ужаснувшись, Рауль. - Что-то вложит она в мое сердце?»
Затем, в страхе перед тем, что ему предстояло узнать, и желая отдалить столь вожделенный и вместе с тем столь ужасный момент, он ответил:
- Ваше высочество, я оставил дорогого мне друга в добром здоровье, а вернувшись, увидел его больным.
- Вы говорите о господине де Тише? - спросила принцесса с невозмутимым спокойствием. - Передают, что вы с ним очень дружны.
- Да, ваше высочество.
- Ну что ж, это верно, он был ранен, но теперь поправляется. О! Господина де Гиша жалеть не приходится - добавила она быстро. Потом, как бы спохватившись, продолжала:
- Разве его нужно жалеть? Разве он жалуется? Разве у него есть печали, которые не были б нам известны?
- Я говорю о его ране, ваше высочество, и ни о чем больше.
- Тогда ничего страшного, потому что во всем остальном господин де Гиш, как кажется, очень счастлив: он неизменно в радужном настроении. Знаете ли, господин де Бражелон, я уверена, что вы предпочли бы, чтобы вам нанесли телесную рану, как ему… Что такое телесная рана?
Рауль вздрогнул; он подумал: «Она приступает к главному. Горе мне!»
Он ничего не ответил.
- Что вы сказали? - спросила она.
- Ничего, ваше высочество.
- Ничего не сказали? Значит, вы не одобряете моих слов или, быть может, вы удовлетворены создавшимся положением?
Рауль подошел поближе к принцессе.
- Вашему высочеству угодно мне кое о чем рассказать, но естественное великодушие заставляет ваше высочество взвешивать свои слова. Я прошу ваше высочество ничего не утаивать. Я ощущаю в себе достаточно сил, я слушаю.
- На что вы, собственно, намекаете?
- На то, о чем ваше высочество хочет поставить меня в известность.
И, произнося эти слова, Рауль не смог удержаться от содрогания.
- Да, - прошептала принцесса, - это жестоко, но если я начала…
- Да, раз вы снизошли к тому, чтобы начать, ваше высочество, снизойдите и к тому, чтобы кончить.
Генриетта поспешно встала и нервно прошлась по комнате.
- Что вам сказал де Гиш? - внезапно спросила она.
- Ничего.
- Ничего? Он ничего не сказал? О, как я узнаю его в этом!
- Он, несомненно, хотел пощадить меня.
- И вот это называется дружбой! Но господин д'Артаньян, от которого вы только что вышли, что рассказал господин д'Артаньян?
- Не более, чем де Гиш.
Генриетта сделала нетерпеливое движение:
- Вам-то, по крайней мере, известно, о чем говорит весь двор?
- Мне ровно ничего не известно, ваше высочество.
- Ни сцена во время грозы?
- Ни сцена во время грозы…
- Ни встреча наедине в лесу?
- Ни встреча в лесу…
- Ни бегство в Шайо?
Рауль, клонившийся, как цветок, задетый серпом, сделал сверхчеловеческое усилие, чтоб улыбнуться, и ответил с трогательной простотой:
- Я имел честь сообщить вам, ваше высочество, что я решительно ничего не знаю. Я бедный, забытый всеми изгнанник, только что прибывший из Англии; между теми, кто здесь, и мною простиралось бурное море, и молва обо всем, о чем вы упомянули, не могла достигнуть моего слуха.
Генриетта была тронута бледностью, кротостью и мужеством юноши. Но преобладающим желанием ее сердца в это мгновение была жажда услышать от обманутого влюбленного, что он по-прежнему помнит о той, которая причинила ему столько страданий.
- Господин де Бражелон, - произнесла она, - то, что ваши друзья не пожелали сделать для вас, из уважения и любви к вам, сделаю я. Это я буду вашим истинным другом. Вы высоко держите голову, как истинно порядочный человек, и я не хочу, чтобы вы опустили ее под градом насмешек, через неделю, я должна буду сказать это, - перед всеобщим презрением.
- Ах! - прошептал смертельно побледневший Рауль. - Неужели дошло до этого?
- Если вы не осведомлены об этом, - продолжала принцесса, - я вижу, что вы все же догадываетесь. Вы были женихом мадемуазель де Лавальер?
- Да, ваше высочество.
- Поскольку вы жених Лавальер, я обязана предуведомить вас: на днях я выгоню ее вон…
- Выгоните ее! - вскричал Бражелон.
- Без сомнения; неужели вы думаете, что я буду вечно считаться со слезами и просьбами короля? Нет, нет, мой дом недолго будет служить для вещей подобного рода. Но вы едва держитесь на ногах…
- Нет, простите, ваше высочество, - начал Рауль, сделав над собою усилие, - мне показалось, что я умираю. Ваше высочество почтили меня сообщением, что король плакал, просил…
- Да, но напрасно.
И она рассказала Раулю о сцене в Шайо, об отчаянии короля по возвращении во дворец; она рассказала о своей снисходительности и об ужасной фразе, при помощи которой разгневанная принцесса, униженная кокетка, поборола гнев короля.
Рауль опустил голову.
- Что вы думаете об этом? - спросила она.
- Король любит ее, - ответил Рауль.
- Но вы как будто хотите сказать, что она не любит его.
- Увы, я все еще думаю о том времени, когда она любила меня, ваше высочество!
Генриетта на мгновение восхитилась этим возвышенным недоверием; затем, пожав плечами, она заговорила:
- Вы мне не верите? О, как же вы ее любите! И вы сомневаетесь, что она отдала свою любовь королю?
- Пока я не получу доказательств. Простите меня, она дала мне слово, а она - благородная девушка.
- Доказательств?.. Ну что же, пойдемте.

Глава 13. ОБЫСК

Принцесса повела Рауля через двор к тому крылу здания, где жила Лавальер, поднялась по лестнице, по которой этим утром он уже поднимался, и остановилась у двери, где молодой человек встретил столь странный прием со стороны Монтале.
Момент был выбран удачно; ничто не мешало принцессе приступить к исполнению ее плана; замок был пуст; король, придворные кавалеры и дамы уехали в Сен-Жермен; не поехала вместе со всеми лишь одна Генриетта, узнавшая о возвращении Бражелона и придумавшая, как использовать его возвращение; сославшись на нездоровье, она осталась у себя.
Итак, принцесса была уверена, что ни в комнате Лавальер, ни в апартаментах Сент-Эньяна она никого не застанет. Она вынула из кармана ключ и открыла дверь, ведущую в комнату ее фрейлины.
Взгляд Бражелона обежал эту комнату, которую он сразу узнал, и вид ее заставил его сердце содрогнуться; но это было только началом мучений, которые его тут ожидали.
Принцесса внимательно посмотрела ему в глаза, и ее опытный взгляд проник в сердце юноши: она поняла, что в нем происходит.
- Вы просили у меня доказательств, - сказала она, - не удивляйтесь же, если я доставлю их вам. Впрочем, если вы не чувствуете в себе достаточно сил, еще не поздно, и мы можем удалиться.
- Благодарю вас, ваше высочество, но я пришел сюда, чтобы все узнать. Вы обещали убедить меня, убеждайте.
- Тогда войдите и заприте за собой дверь.
Бражелон повиновался и, повернувшись к принцессе, вопросительно посмотрел на нее.
- Известно ли вам, где вы находитесь? - спросила принцесса.
- Судя по всему, ваше высочество, я нахожусь в комнате мадемуазель Лавальер.
- Да.
- Но я позволю себе заметить, что комната - вовсе не доказательство.
- Погодите.
Принцесса прошла к кровати, сдвинула ширму и, наклонившись над паркетом, попросила:
- Нагнитесь и поднимите крышку этого люка.
- Люка! - повторил пораженный Рауль. Ему смутно припомнились слова д'Артаньяна: ведь и д'Артаньян как будто произнес это слово.
И Рауль стал искать глазами щель или прорезь, которые указали бы на отверстие, проделанное в полу, или кольцо, с помощью которого можно было бы поднять крышку над ним, но поиски его оказались тщетными.
- Ах, и в самом деле, - засмеялась Генриетта, - я забыла о скрытом механизме: четвертый листок на рисунке паркета. Нужно нажать в том месте, где на доске сучок. Следуйте этому указанию. Нажмите, виконт, вот здесь, нажимайте же!
Рауль, бледный как смерть, нажал пальцем на указанное ему принцессою место, в ту же секунду механизм пришел в движение, и кусок паркета поднялся.
- Это очень хитро, - сказала принцесса, - и архитектор, очевидно, предвидел, что пользоваться этим устройством придется маленькой ручке: смотрите, насколько легко открывается люк.
- Лестница! - воскликнул Рауль.
- Да, и даже очень изящная, - заметила Генриетта. - Посмотрите, виконт, у этой лестницы есть и перила, дабы воздушные создания, отваживающиеся спускаться по ней, не могли случайно свалиться; вот и я решаюсь спуститься. Следуйте за мною, виконт, следуйте.
- Но прежде чем пойти за вами, я хотел бы выяснить, куда ведет лестница.
- А, правда, я забыла сказать вам про это.
- Слушаю вас, ваше высочество, - едва дыша, произнес Рауль.
- Вам, быть может, известно, что граф де Сент-Эньян до недавнего времени жил рядом с покоями короля.
- Да, ваше высочество, мне это известно; до своего отъезда - и не раз - я имел честь посещать графа на его старой квартире.
- Так вот, король разрешил ему сменить его очень удобную и красиво отделанную квартиру, в которой вы были, на две небольшие комнаты, куда и ведет эта лестница. Комнаты вдвое меньше его прежней квартиры и в десять раз дальше от апартаментов короля, соседством с которым обыкновенно отнюдь не пренебрегают господа придворные кавалеры.
- Очень хорошо, ваше высочество, но продолжайте, прошу вас, так как я все еще ничего не понял.

Предыдущая страница 5 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 6

- Вот и оказалось, конечно, совершенно случайно, что новые комнаты графа де Сент-Эньяна расположены под комнатами моих фрейлин, и в частности под комнатой Лавальер.
- Но к чему все-таки люк и лестница?
- Право, не знаю. Не хотите ли пройти вместе со мной к Сент-Эньяну? Быть может, там мы отыщем разгадку.
И принцесса, подавая пример, начала первая спускаться по лестнице.
Рауль со вздохом пошел вслед за нею.
Каждая ступень, поскрипывавшая под ногами виконта де Бражелона, приближала его к таинственному приюту, в котором продолжал еще раздаваться голос мадемуазель Лавальер и сохранился сладчайший запах, исходивший от ее платья. Судорожно вдыхая воздух, Рауль сразу понял, что эта юная девушка, несомненно, проходила по лестнице.
Затем, после доказательств невидимых, пред ним оказались любимые ею цветы, книги, которые она отобрала. Если бы у Рауля оставалась хотя бы ничтожная доля сомнения, она бы исчезла при виде этой непостижимой гармонии ее вкусов и склонностей с находившимися здесь предметами повседневного обихода. Лавальер незримо присутствовала в убранстве, в тканях, даже в отблесках на шашках паркета.
Немой и раздавленный, он понял и постиг все до конца и следовал за своей безжалостной провожатой, как обреченный на смерть следует за палачом. Принцесса, жестокая, как всякая утонченная и нервная женщина, не щадила его и не скрыла ни единой подробности. Впрочем, надо сказать, что, несмотря на апатию, которая охватила его, ни одна из этих подробностей не ускользнула бы от Рауля, даже если б он находился здесь наедине с самим собою. Счастье любимой женщины, когда это счастье подарено ей соперником, - пытка для того, кто ревнив. Но для такого ревнивца, каким был Рауль, для этого сердца, которое впервые впитывало в себя яд желчи, счастье Луизы означало бесславную смерть, смерть и души и тела.
Пред его взором проносилось решительно все: сплетенные в объятиях руки, сближающиеся лица, губы, слитые в страстном порыве пред зеркалом, эта столь сладостная клятва влюбленных, жадно рассматривающих свое отражение, дабы крепче запечатлеть в памяти пленительную картину.
В своих мыслях он видел лобзания, скрытые непроницаемым пологом, который, колеблясь, выдавал объятия упоенных любовников, и красноречие ложа, таящегося в создаваемой этим пологом полутьме, причиняло ему жгучие муки.
Эта роскошь, эта изысканность, полная опьянения, это заботливое старание оградить возлюбленную от всякого неудовольствия или подарить ей прелестную неожиданность, это могущество всесильной любви, умноженное королевским могуществом, поразили Рауля смертельным ударом. О, если есть смягчение жгучих мук ревности, то его дает лишь сознание превосходства над человеком, которого вам предпочли. И напротив, если есть ад в аду, пытка, не имеющая названия на человеческом языке, то это - всемогущество бога, предоставленное сопернику вместе с юностью, красотой, обаянием. В такое мгновение кажется, что сам бог ополчился на покинутого любовника.
Несчастного Рауля ожидал последний удар: принцесса Генриетта подняла шелковый занавес, и за ним он увидел портрет Лавальер. Это был не портрет, перед ним стояла сама Лавальер, юная, прекрасная, радостная, всеми порами впитывающая в себя жизнь, ибо для тех, кому восемнадцать лет, жизнь - это любовь.
- Луиза! Луиза! - прошептал Бражелон. - Итак, это правда? О, ты никогда не любила меня, ведь на меня ты так никогда не смотрела!
И ему показалось, что сердце сжалось в его груди.
Принцесса Генриетта разглядывала его и, наблюдая его страдания, испытывала странную зависть к Лавальер, хотя знала, что завидовать ей, в сущности, нечему и что де Гиш любит ее столь же пылко, как Бражелон любит свою Луизу. Рауль перехватил на себе взгляд принцессы и произнес:
- О, простите меня, простите! Я знаю, мне следовало бы лучше владеть собою в вашем присутствии. Но не дай боже, господин земли и неба, чтобы на вас когда-нибудь обрушился такой же удар, какой в этот день поразил меня; ибо вы женщина и, конечно, не смогли бы снести этих мук. Простите меня, я бедный дворянин и ничего больше, тогда как вы, вы принадлежите к числу тех счастливых, тех всемогущих, тех избранных…
- Господин де Бражелон, - ответила Генриетта, - сердце, подобное вашему, заслуживает забот и внимания самой королевы. Я ваш друг, виконт; поэтому я не хотела, чтобы вся ваша жизнь была отравлена вероломством и измарана беспощадной насмешкой. Я храбрее ваших друзей (я не говорю о графе де Гише); это я вызвала вас из Лондона; я доставила вам доказательства, бесспорно мучительные, но нужные, которые принесут вам исцеление, если вы умеете любить, как подобает мужчине, а ведь вы мужчина, а не вечно хнычущий Амадис. Не благодарите меня: лучше жалуйтесь на вашу судьбу и служите королю не хуже, чем прежде.
Рауль горестно усмехнулся.
- Да, это правда, я забыл, что король - мой господин.
- Дело идет о вашей свободе! О вашей жизни!
Ясный и прямой взгляд Рауля показал Генриетте, что она заблуждается и что последний из ее доводов - не из тех, которые способны воздействовать на виконта.
- Будьте осторожны, господин Бражелон, - сказала она, - не взвешивая всех ваших поступков, вы навлечете на себя гнев государя, который не умеет подчинять себя в таких случаях велениям разума; вы повергнете в печаль ваших друзей и вашу семью. Покоритесь, смиритесь, исцелите себя.
- Благодарю вас, ваше высочество, я ценю совет, который вы мне подаете, и постараюсь ему последовать. Но мне нужны еще несколько слов, прошу вас.
- Говорите.
- Будет ли нескромно спросить у вас, каким образом тайны этой лестницы, этого люка, наконец, тайна портрета стали известны вам?
- О, нет ничего проще: чтобы наблюдать за поведением моих фрейлин, я держу у себя вторые ключи от их комнат. Мне показалось странным, что Лавальер так часто запирается у себя, мне показалось странным, что граф де Сент-Эньян переменил квартиру; мне показалось странным, что король ежедневный гость Сент-Эньяна, хотя он и прежде был с ним в тесной дружбе; наконец, мне показалось странным, что все эти вещи произошли после вашего отъезда отсюда и что многие привычки двора вдруг нарушились. Я не хочу быть игрушкой в руках короля, не хочу служить ширмой его любовным делам; ведь после Лавальер, которая не упустит случая поплакать, придет очередь Монтале, всегда готовой посмеяться, или Тонне-Шарант, которая вечно поет. Мне не пристало играть подобную роль. Я пренебрегла щепетильностью дружбы и открыла секрет… Я нанесла вам рану, простите меня, еще раз прошу вас об этом, но я должна была исполнить свой долг. Теперь дело сделано, вы предупреждены обо всем. Гром не замедлит грянуть, остерегайтесь!
- Все же вы чего-то недоговариваете, ваше высочество, - твердо сказал Бражелон. - Ведь не думаете же вы, что я безмолвно снесу позор и измену?
- Поступайте так, как сочтете необходимым, господин Рауль. Но только не открывайте источника, из которого вы почерпнули правду; вот все, чего я хочу от вас, вот вознаграждение, которое я требую за оказанную услугу.
- Вам нечего опасаться, ваше высочество, - произнес с горькой усмешкой Бражелон.
- Я подкупила столяра, которого любовники использовали в своих интересах. Ведь вы могли сделать то же?
- Да, принцесса. Итак, ваше высочество не даете мне никакого совета и не требуете от меня ничего, кроме обязательства не компрометировать ваше высочество?
- Ничего, кроме этого.
- В таком случае я буду просить ваше высочество разрешить мне задержаться здесь еще на минуту.
- Без меня?
- О нет, это не важно. То, что мне предстоит сделать, я могу сделать и в вашем присутствии. Я прошу вас об этой минуте, чтобы написать кое-кому несколько слов.
- Это опасно, виконт. Берегитесь!
- Никто не узнает, что ваше высочество оказали мне честь, проводив меня в это место. Впрочем, я подписываю свое письмо.
Произнеся эти слова, Рауль вынул свою записную книжку и, вырвав листок, быстро написал следующее:

«Граф!
Не удивляйтесь, найдя здесь эту подписанную мною записку, до того, как один из моих друзей, которого я вскоре пришлю, будет иметь честь объяснить вам причину моего визита.
Виконт Рауль де Бражелон»

Он свернул этот листок и сунул его в замочную скважину двери, ведущей в комнату обоих любовников. Убедившись, что письмо было хорошо видно и Сент-Эньян, возвращаясь домой, не сможет не заметить его, он пошел за принцессой, которая уже успела подняться по лестнице.
На площадке они расстались. Рауль сделал вид, что бесконечно благодарен ее высочеству. Генриетта искренне или притворно еще раз посочувствовала несчастному, которого она только что обрекла на такие ужасные муки.
- О, - прошептала она, видя, как он удаляется, бледный, с налитыми кровью глазами, - о, если б я знала, я скрыла бы истину от этого бедного юноши!

Глава 14. МЕТОД ПОРТОСА

Изобилие действующих лиц, которых мы ввели в эту длинную повесть, приводит к тому, что каждый из них вынужден появляться только тогда, когда подойдет его очередь, и в зависимости от хода рассказа. Вот почему читатели не имели случая встретиться с нашим давнишним другом Портосом со времени его возвращения из Фонтенбло.
Почести, оказанные ему королем, не изменили спокойного и добродушного характера достойного дворянина; он всего лишь держал теперь голову чуточку выше, чем прежде, и с тех пор как ему была оказана честь отобедать за королевским столом, в манерах его стало проскальзывать нечто величественное.
Обеденная зала его величества короля произвела на Портоса неизгладимое впечатление. Владелец Брасье и Пьерфона любил вспоминать, что во время этого достопамятного обеда целая толпа слуг и большое количество офицеров, находясь позади приглашенных, придавали обеду чрезвычайно торжественный вид и заполняли собою залу.
Портос решил наградить Мушкетона каким-нибудь соответствующим его положению званием, установить иерархию среди остальных слуг и устроить у себя своего рода маленький двор; этому не были чужды крупные полководцы, и в минувшем веке подобную роскошь позволяли себе господа де Тревиль, де Шомберг, де Ла Вьевнль, не говоря уже о Ришелье, Конде и Буйон-Тюренне.
Почему же Портосу, другу его величества короля и г-на Фуке, барону, королевскому инженеру, не насладиться всеми этими удовольствиями, связанными с богатством и большими заслугами?
Портоса стал забывать Арамис, занятый, как мы знаем, делами Фуке, немного забросил его и д'Артаньян, поглощенный своею службой. Трюшен и Планше успели ему изрядно наскучить, и он ловил себя на каких-то неясных ему самому мечтаниях. И всякому, кто спросил бы его, ощущает ли он, что ему чего-то недостает, он не обинуясь ответил бы: «Да».
Как-то после обеда, когда Портос, немного повеселев от хороших вин, но снедаемый честолюбивыми мыслями, старался припомнить во всех подробностях королевский обед и собирался уже вздремнуть, его камердинер явился к нему с докладом, что с ним хочет переговорить виконт де Бражелон.
Выйдя в соседний зал, Портос обнаружил там своего юного друга, преисполненного, как мы знаем, серьезных намерений.
Рауль пожал руку Портосу, который, удивившись его мрачному виду, предложил ему сесть.
- Дорогой господин дю Валлон, я хочу попросить вас об услуге, - сказал Рауль.
- Вот и чудесно, - ответил Портос. - Только сегодня я получил из Пьерфона восемь тысяч ливров, и если вам нужны деньги…
- Нет, речь идет не о деньгах, благодарю вас, мой любезнейший друг.
- Очень жаль! Я не раз слышал, что это наиболее редкая из услуг, но вместе с тем и такая, которую легче всего оказать. Эти слова поразили меня, а я люблю повторять слова, которые меня поражают.
- У вас столь же доброе сердце, как здравый ум.
- Вы слишком добры ко мне. Быть может, желаете пообедать?
- О нет, я не голоден.
- Вот как! Что за ужасная страна Англия…
- Не очень. Но…
- Если б в ней не было превосходной рыбы и хорошего мяса, там было бы совсем нестерпимо.
- Да… Я пришел…
- Слушаю вас. Позвольте мне только утолить жажду. В Париже едят очень солоно. Фу!
И Портос велел принести бутылку шампанского.
Он наполнил стакан Рауля, потом свой, отпил большой глоток и возобновил разговор:
- Это было необходимо, чтобы внимательно слушать вас. Теперь я весь к вашим услугам. Что вам угодно, мой милый Рауль? Чего вы желаете?
- Выскажите, пожалуйста, свое мнение относительно ссор.
- Мое мнение? Изложите немного подробнее свою мысль, - ответил Портос, почесывая пальцами лоб.
- Я хочу сказать: в каком вы бываете настроении, если между кем-нибудь из ваших друзей и посторонним лицом произошла ссора?
- О, в прекраснейшем, как всегда.
- Отлично. Что же вы тогда делаете?
- Когда у моих друзей происходят ссоры, я держусь своего обычного принципа: потерянное время невозвратимо, и всякое дело хорошо улаживается, пока люди еще не остыли.
- Ах, неужели в этом ваш принцип?
- Вот именно. Поэтому, едва лишь возникла ссора, я тороплюсь свести друг с другом противные стороны. Вы понимаете, что при таких обстоятельствах невозможно, чтоб дело не было улажено как подобает.
- Я думал, - удивился Рауль, - что если повести его так, как вы говорите, то оно, напротив…
- Ни в коем случае. Представьте себе, за мою жизнь у меня было что-то вроде ста восьмидесяти или ста девяноста настоящих дуэлей, не считая случайных встреч.
- Вот это число! - сказал Рауль с невольной улыбкой.
- О, это сущие пустяки - я ведь чертовски спокойный. Вот д'Артаньян он свои дуэли насчитывает сотнями. Правда, он суров и придирчив, и я нередко укорял его в этом.
- Значит, вы, как правило, стремились уладить порученные вам друзьями дела?
- Но было случая, чтоб я не улаживал их, - ответил Портос с таким добродушием и уверенностью, что Рауль едва не вскочил со своего кресла.
- Но соглашения, по крайней мере, бывали почетными?
- О, готов поручиться. Погодите минутку, я объясню вам, в чем состоит второй принцип, которого я придерживаюсь. Как только мой друг посвятил меня в свою ссору, я принимаюсь действовать следующим образом: я немедленно отправляюсь к его противнику, вооружаюсь отменной любезностью и хладнокровием, которые, безусловно, необходимы при этом…
- Вот потому-то, - с горечью промолвил Рауль, - вы так удачно и уверенно улаживаете дела этого рода.
- Полагаю, что так. Итак, я отправляюсь к противнику и говорю ему:
«Сударь, невозможно, чтобы вы не отдавали себе отчета, до какой степени вы оскорбили моего друга».
Рауль нахмурился.
- Иногда, и даже часто, - продолжал Портос, - мой друг не подвергался никаким оскорблениям, больше того, он первым наносил оскорбление. Судите-ка сами, ловко ли я приступаю к делу?
Портос расхохотался. И, пока гремел его смех, Рауль думал:
«Мне решительно не везет. Де Гиш заморозил меня своей холодностью, д'Артаньян издевается надо мной, а Портос слишком мягок - никто не хочет уладить это дело так, как я считаю нужным. А я-то обратился к Портосу в надежде встретить наконец шлагу вместо рассуждений и уговоров… До чего же мне не везет!»
Портос отдышался и продолжал:
- Итак, я одной этой фразою превращаю противника в виновную сторону.
- Это как когда, - рассеянно заметил Рауль.
- Нет, это способ проверенный… превращаю его в виновную сторону; тут я расстилаю перед ним всю доступную мне учтивость, дабы довести свой замысел до счастливой развязки. И вот я подхожу с приветливым видом, беру противника за руку…
- О! - нетерпеливо воскликнул Рауль.
- И говорю: «Сударь, теперь, когда вы убедились, что нанесли оскорбление, мы можем быть уверены в том, что вы не откажетесь ответить за свои действия. Отныне между моим другом и вами возможны лишь безукоризненно любезные отношения. Ввиду этого мне поручено сообщить вам размеры шпаги моего друга».
- Как? - воскликнул Рауль.
- Погодите, это не все. «Размеры шпаги моего друга… Внизу у меня есть запасная лошадь; мой друг ожидает вас там-то и там-то; я увожу вас с собой, по дороге мы захватим вашего секунданта. И дело улажено».
- И вы мирите противников на месте дуэли? - спросил Рауль, побледнев от досады.
- Как? - перебил Портос. - Мирю? Это зачем же?
- Но вы говорите, что дело улажено?
- Разумеется, раз мой друг ожидает.
- Ну, если он ожидает…
- Если он ожидает, то лишь затем, чтобы предварительно размять себе ноги. А у противника тело напряжено после лошади, они занимают позицию, мой друг убивает врага. Вот и все.
- Ах, он убивает его? - удивился Рауль.
- Еще бы! Разве я выбираю себе друзей среди тех, кто дает убивать себя? У меня сто один друг, во главе которых могут быть названы ваш почтенный отец, Арамис и д'Артаньян, а они, как кажется, люди, о которых не скажешь, что пред тобою покойник.
- О, милый барон! - воскликнул в восторге Рауль. И он с жаром поцеловал Портоса.
- Значит, вы одобряете этот метод? - спросил великан.
- Одобряю, и так одобряю, что обращусь к вашей помощи сегодня же, без промедления, сию же минуту. Вы как раз тот человек, которого мне не хватало.
- Отлично! Я к вашим услугам. Вы желаете драться?
- Во что бы то ни стало.
- Это вполне естественно. С кем же?
- С господином де Сент-Эньяном.
- Я его знаю… Это очаровательный молодой человек, и он был чрезвычайно любезен со мной, когда я имел честь обедать у короля. Разумеется, я ему также отвечу любезностью, даже если б это не входило в мои привычки. Что же, он оскорбил вас?
- Смертельно.
- Черт подери! Я могу употребить слово «смертельно»?
- Если угодно, даже какое-нибудь еще посильнее.
- Это очень удобно.
- Вот и улажено дело, не так ли? - улыбаясь, сказал Рауль.
- Разумеется… Где вы намерены дожидаться его?
- О, это сложно, простите. Граф де Сент-Эньян - близкий друг короля.
- Я это слышал.
- И если мне доведется убить его…
- Вы его, несомненно, убьете. Но вы сами должны позаботиться насчет своей безопасности; ведь эти вещи делаются теперь без больших затруднений. Если б вы жили в мои времена, вот было бы славно!
- Милый друг, вы меня не поняли. Я хочу сказать, что эту дуэль не так-то просто устроить; ведь де Сент-Эньян друг короля, и король может узнать заранее.
- Ну нет! Вам же знаком мой метод: «Сударь, вы оскорбили моего друга и…»
- Да, я знаю.
- А потом: «Сударь, лошадь внизу». И я увожу его прежде, чем он успеет с кем-нибудь перемолвиться хотя бы словечком.
- Но даст ли он так легко увезти себя?
- Черт подери! Хотел бы я поглядеть! Он был бы первый… Правда, современные молодые люди… Ну что ж, если понадобится, я унесу его на руках.
И Портос, присовокупив к словам дело, поднял Рауля вместе со стулом.
- Отлично, - сказал молодой человек со смехом. - Теперь нам остается уяснить еще последний вопрос.
- Какой вопрос?
- Вопрос об оскорблении, которое мне нанес де Сент-Эньян.
- Но тут больше не о чем говорить.
- Нет, дорогой господин дю Валлон, у современных людей, как вы выражаетесь, существует правило, согласно которому причины вызова должны быть объяснены.
- Да, по вашей новой системе оно действительно так. В таком случае расскажите мне суть вашего дела.
- Видите ли…
- Проклятие! Вот уж и затруднение. В прежние времена нам никогда не приходилось вдаваться в подробности. Дрались, потому что дрались. Что до меня, я никогда не искал лучшей причины.
- Вы совершенно правы, друг мой.
- Слушаю вас. Каковы же ваши мотивы?
- Долго рассказывать. Но так как все же придется вдаваться в подробности…
- Да, да, черт подери. Это нужно в соответствии с требованиями новой системы.
- И так как, повторяю, придется вдаваться в подробности, и, с другой стороны, дело мое представляет множество затруднений и требует полной тайны…
- Еще бы!
- Вы сделаете мне величайшее одолжение, если передадите графу де Сент-Эньяну - и он поймет - только то, что он оскорбил меня, во-первых, своим переездом.
- Переездом… Хорошо, - сказал Портос и принялся загибать пальцы на руке. - Дальше.
- Далее, тем, что устроил люк в своей новой квартире.
- Понимаю - люк. Черт, это существенно! Понятно, что это должно было вызвать в вас ярость. И как смел этот бездельник устраивать люки, не переговорив предварительно с вами! Люки! Тысяча чертей! Да у меня и то нет ничего похожего, если не считать моей подземной тюрьмы в Брасье!
- Вы добавите, что последнее мое основание считать себя оскорбленным - это портрет, который хорошо знаком графу де Сент-Эньяну.
- Ну вот, еще и портрет!.. Подумать только! Переезд, люк и портрет. Но, друг мой, и одного из этих трех оснований достаточно, чтобы все дворяне Франции и Испании перерезали друг другу горло, а ведь это немало.
- Значит, милый мой, вы теперь в достаточной мере осведомлены?
- Я беру с собой и вторую лошадь. Выбирайте место вашего поединка и, пока вы будете дожидаться, поупражняйтесь в плие и в выпадах, это придает телу редкую гибкость.
- Благодарю вас. Я буду ждать в Венсенском лесу, возле монастыря Меньших Братьев.
- Прекрасно… но где же мне искать этого графа де Сент-Эньяна?
- В королевском дворце.
Портос зазвонил в колокольчик солидных размеров. Появился слуга.
- Мое придворное платье, - приказал он, - и мою лошадь. И еще одну лошадь со мной.
Слуга поклонился и вышел.
- Ваш отец знает об этом? - спросил Портос.
- Нет, но я напишу ему.
- А д'Артаньян?
- Господин д'Артаньян тоже не знает. Он осторожен и отговорил бы меня от дуэли.
- Однако д'Артаньян умный советчик, - сказал Портос, удивленный в своей благородной скромности, что можно обращаться к нему, когда на свете есть д'Артаньян.
- Дорогой господин дю Валлон, - продолжал Рауль, - умоляю вас, не расспрашивайте меня. Я сказал все, что мог. Я жажду действий и хочу, чтобы они были суровыми и решительными, такими, какими вы умеете сделать их благодаря предварительной подготовке. Вот почему я обратился именно к вам.
- Вы будете мною довольны, - кивнул Портос.
- И помните, дорогой друг, что, кроме нас с вами, никто не должен знать об этой дуэли.
- Об этих вещах, однако, догадываются, когда находят в лесу мертвеца. Ах, милый друг, обещаю вам все на свете, но только я не стану прятать покойника. Он тут, его увидят, этого не избежать. У меня принцип не зарывать его в землю. От этого пахнет убийством. От риска к риску, как говорят нормандцы.
- Храбрый и дорогой друг, за дело!
- Доверьтесь мне, - сказал великан, приканчивая бутылку, в то время как его лакей раскладывал на креслах роскошное платье и кружева.
Рауль вышел от Портоса с тайною радостью в сердце; он говорил себе:
«О коварный король! О предатель! Я не могу поразить тебя: короли особы священные! Он твой сообщник, твой сводник, который представляет тебя, этот подлец заплатит за твое преступление! В его лице я убью тебя, а потом подумаем и о Луизе».

Глава 15. ПЕРЕЕЗД, ЛЮК И ПОРТРЕТ

Портос, чрезвычайно довольный возложенным на него поручением, которое некоторым образом молодило его, облачился в придворное платье, потратив на свой туалет по крайней мере на полчаса меньше обычного.
Как человек, который бывал в большом свете, он начал с того, что послал своего лакея узнать, дома ли граф де Сент-Эньян. Ему ответили, что г-н граф имел честь сопровождать короля в Сен-Жермен вместе со всем двором и только что возвратился. Услышав этот ответ, Портос поспешил и вошел в квартиру графа де Сент-Эньяна в тот самый момент, когда с него только что принялись стаскивать сапоги.
Прогулка была превосходной. Король, все более и более влюбленный, все более и более счастливый, был очаровательно любезен со всеми. Он расточал вокруг несравненные милости, как выражались в те дни поэты.
Наши читатели не забыли, что граф де Сент-Эньян был стихотворцем и находил, что доказал это при достаточно памятных обстоятельствах, обеспечивающих за ним это звание. В качестве неутомимого любителя рифм он всю дорогу засыпал четверостишиями, шестистишиями и мадригалами сначала короля, затем Лавальер.
Король был также в ударе и сочинил дистих. Что же касается Лавальер, то, как всякая влюбленная женщина, она сочинила два премилых сонета.
Как видит читатель, день для Аполлона был неплохой.
Возвратившись в Париж, де Сент-Эньян, знавший заранее, что его стихи распространятся по всему городу, занялся с большей придирчивостью, чем во время прогулки, содержанием и формой своих творений. Поэтому он, словно нежный отец, которому предстоит вывезти своих детей в свет, все время задавал себе один и тот же вопрос - найдет ли публика стройными, приглаженными и изящными создания его воображения.
И вот, чтобы снять с души это тяжелое бремя, Сент-Эньян произносил вслух мадригал, который по памяти прочел королю и который обещал дать ему по возвращении в переписанном виде:
«Ирис, я замечал, что ваш лукавый глаз
Дает не тот ответ, что сердцем был подсказан.
Зачем же я судьбой печальною наказан
Любить лишь то, чем я обманут был не раз?»
Этот мадригал, хоть и очень изящный для устного чтения, теперь переходил в разряд рукописной поэзии и не вполне удовлетворял Сент-Эньяна.
Несколько человек нашли мадригал превосходным, и первый среди них был сам автор. Но при ближайшем рассмотрении стихи поблекли в его глазах.
Сент-Эньян сидел за столом, положив ногу на ногу, и, почесывая висок, повторял свои строки.
- Нет, последний стих решительно не удался. Надо мной будут издеваться мои собратья бумагомаратели. Мои стихи назовут стихами вельможи, и если король услышит, что я слабый поэт, ему может прийти в голову уверовать в это.
Предаваясь подобным размышлениям, Сент-Эньян раздевался. Он только что снял камзол и собирался надеть халат, как ему доложили, что его желает видеть барон дю Валлон де Брасье де Пьерфон.
- Что за гроздь имен! Я не знаю такого.
- Это дворянин, - ответил лакей, - который имел честь обедать с господином графом за столом короля во время пребывания его величества в Фонтенбло.
- У короля в Фонтенбло! - вскричал де Сент-Эньян. - Скорей, скорей, просите сюда этого дворянина.
Лакей поспешил выполнить приказание. Портос вошел.
У Сент-Эньяна была память придворного: он сразу узнал провинциального дворянина с несколько забавною репутацией, который, несмотря на улыбки стоявших вокруг офицеров, был обласкан в Фонтенбло королем. Де Сент-Эньян, помня об этом, встретил Портоса с изъявлениями глубокого уважения, что Портос нашел совершенно естественным, так как, входя к противнику, он неуклонно придерживался правил такой же утонченной учтивости.
Де Сент-Эньян приказал лакею, доложившему о посетителе, пододвинуть Портосу стул. Последний, не видя ничего особенного в такой любезности, сел и откашлялся. Они обменялись обычными приветствиями, после чего граф в качестве хозяина, принимавшего гостя, спросил:
- Господин барон, какому счастливому случаю обязан я честью вашего посещения?
- Именно это я и хотел иметь честь объяснить вам, господин граф, - но простите…
- Что такое, барон?
- Я чувствую, что ломаю ваш стул.
- Нисколько, барон, нисколько, - сказал Сент-Эньян.
- Но я все-таки ломаю его, господин граф, и если не потороплюсь встать, то упаду и окажусь в положении, совершенно неприличном для того серьезного поручения, с которым явился.
Портос встал, и вовремя, так как ножки стула подогнулись и сиденье опустилось на несколько дюймов. Сент-Эньян стал искать глазами более крепкое кресло, чтобы усадить в него своего гостя.
- Современная мебель, - заметил Портос, пока граф занимался этими поисками, - современная мебель стала до смешного непрочной. В моей юности, когда я усаживался гораздо энергичнее, чем теперь, я не помню, чтобы мне пришлось сломать хоть когда-нибудь стул, если не говорить о тех случаях, когда я ломал их руками в трактире.
Де Сент-Эньян ответил на эту шутку любезной улыбкой.
- Но, - продолжал Портос, садясь на кушетку, которая заскрипела, но все-таки выдержала, - к несчастью, дело не в этом.
- Как, к несчастью? Разве вы пришли, барон, с дурной вестью?
- Дурной вестью для дворянина? О нет, господин граф! - вежливо ответил Портос. - Я прибыл затем, чтобы заявить, что вы жестоко оскорбили одного из моих друзей.
- Я, сударь! - воскликнул де Сент-Эньян. - Я оскорбил одного из ваших друзей? Кого же, назовите, прошу вас!
- Виконта Рауля де Бражелона!
- Я оскорбил господина де Бражелона! Право же, сударь, я никак не мог это сделать, так как господин де Бражелон, которого я почти не знаю, которого, могу сказать, я даже совсем не знаю, находится в Англии. Не видя его очень давно, я не мог нанести ему оскорбления.
- Господин де Бражелон, сударь, в Париже, - говорил невозмутимый Портос, - что же касается оскорбления, то ручаюсь, что вы действительно оскорбили виконта де Бражелона… раз он сам сказал мне об этом. Да, граф, вы оскорбили его жестоко, смертельно, повторяю - смертельно.
- Невозможно, барон, клянусь вам, решительно невозможно!
- Впрочем, - добавил Портос, - вы не можете не знать этого обстоятельства, так как виконт де Бражелон сообщил мне в беседе, что предупредил вас запиской.
- Я не получал никакой записки. Даю вам слово.
- Поразительно! - ответил Портос. - А Рауль говорит…
- Вы сейчас убедитесь, что я действительно не получал этой записки, - сказал Сент-Эньян и позвонил.
- Баск, сколько в мое отсутствие принесли записок и писем?
- Три, господин граф.
- Какие?
- Записку от господина де Фьеск, записку от госпожи де Ла Ферто и письмо от господина де Лас Фуэнтес.
- Это все?
- Все, господин граф.
- Говори правду перед господином бароном, самую истинную правду, слышишь! Из-за тебя я буду в ответе.
- Господин граф, была еще записка от…
- От кого! Говори скорей!
- От мадемуазель де Лаваль…
- Достаточно, - перебил Портос, побуждаемый к этому деликатностью. - Прекрасно, я верю вам, господин граф.
Де Сент-Эньян выслал лакея и собственноручно запер за ним дверь.
Возвращаясь к своему гостю и глядя прямо перед собой, он вдруг заметил, что из замочной скважины двери, ведущей в соседнюю комнату, торчит бумажка, которая была всунута туда Бражелоном.
- Что это такое? - спросил он.
- О, о! - воскликнул Портос.
- Записка в замочной скважине!
- Быть может, это и есть наша записка, господин граф, - предположил Портос. - Посмотрите!
Сент-Эньян вынул бумажку и раскрыл ее:
- Записка от господина де Бражелона!
- Видите, я оказался прав. О, если я что-нибудь утверждаю…
- Принесена сюда самим виконтом де Бражелоном, - пролепетал граф, бледнея. - Но это возмутительно! Как он проник сюда?
Сент-Эньян позвонил снова, и опять появился Баск.
- Кто приходил сюда, пока я был на прогулке с его величеством королем?
- Никто, господин граф.
- Невозможно! Кто-то здесь был.
- Нет, господин граф, никто не мог проникнуть сюда, так как ключи были в моем кармане.
- И тем не менее вот записка, которая была вложена в замочную скважину. Кто-то сунул ее туда. Не могла же она появиться сама по себе!
Баск развел руками в знак полного недоумения.
- Возможно, что это сделал господин де Бражелон, - заметил Портос.
- Значит, он входил сюда?
- Несомненно, сударь.
- Но как же, раз ключ был при мне? - продолжал настаивать Баск.
Де Сент-Эньян прочитал записку и смял ее.
- Здесь что-то скрывается, - пробормотал он в раздумье.
Портос, предоставив ему несколько мгновений на размышления, возвратился затем к первоначальному предмету их разговора.
- Не желаете ли вернуться к вашему делу? - спросил он де Сент-Эньяна, когда лакей удалился.
- Но его объясняет, по-видимому, эта записка, столь непонятным образом попавшая сюда. Виконт де Бражелон сообщает, что меня посетит один из его друзей.
- Этот друг - я; выходит, что он сообщает вам о моем посещении.
- С тем, чтобы передать вызов?
- Вот именно.
- И он утверждает, что я оскорбил его?
- Жестоко, смертельно.
- Но каким образом, объясните, пожалуйста. Его действия столь таинственны, что мне затруднительно обнаружить в них какой-нибудь смысл.
- Сударь, - ответил Портос, - мой друг должен располагать достаточными причинами; что же до его действий, то если они, как вы говорите, таинственны, - обвиняйте в этом лишь самого себя.
Последние слова Портос произнес таким уверенным тоном, что человек, который знал его недостаточно хорошо, должен был бы подумать, что они полны глубокого смысла.
- Тайна! Допустим. Давайте постараемся разобраться в ней, - сказал де Сент-Эньян.
Но Портос наклонил голову и изрек:
- Для вас предпочтительнее, чтобы я не входил в ее рассмотрение; на это есть исключительно серьезные основания.
- Я очень хорошо понимаю их. Отлично, сударь. Ограничьтесь лишь самым легким намеком; я слушаю вас.
- Прежде всего тем, - начал Портос, - что вы переехали со старой квартиры.
- Это правда, я переехал.
- Вы, стало быть, признаете это? - спросил Портос с видимым удовольствием.
- Признаю ли? Ну да, признаю. С чего вы взяли, что я могу отпираться?
- Вы признали? Отлично, - отметил Портос, поднимая вверх один палец.
- Послушайте, сударь, каким образом мой переезд может причинить какой-либо вред виконту де Бражелону? Отвечайте же! Я совершенно не понимаю того, о чем вы толкуете.
Портос остановил графа и важно заявил:
- Сударь, это лишь первое обвинение среди тех, которые выдвигает против вас господин де Бражелон. Если он выдвигает его, значит, он почувствовал себя оскорбленным.
Сент-Эньян нетерпеливо ударил ногой по паркету.
- Это похоже на неприличную ссору, - сказал он.
- Нельзя иметь неприличной ссоры с таким порядочным человеком, как виконт де Бражелон, - продолжал Портос. - Итак, вы ничего не можете прибавить по поводу переезда?
- Нет. Дальше?
- Ах, дальше? Но заметьте, сударь, что вот уже одно обвинение, на которое вы не ответили или, вернее сказать, ответили плохо. Как, сударь, вы переезжаете со старой квартиры, это оскорбляет господина де Бражелона, и вы не приносите своих извинений. Очень хорошо!
- Что? - воскликнул де Сент-Эньян, выведенный из себя флегматичностью своего собеседника. - Я должен советоваться с господином де Бражелоном, переезжать мне или остаться на прежнем месте? Помилуйте, сударь!
- Обязательно, сударь, обязательно. Однако вы увидите, что это ничто по сравнению со вторым обвинением.
Портос принял суровый вид:

Предыдущая страница 6 Следующая страница


7 Александр Дюма

- А о люке, сударь, что скажете вы о люке?
Сент-Эньян мертвенно побледнел. Он так резко отодвинул стул, что Портос, при всей своей детской наивности, догадался о сило нанесенного им удара.
- О люке? - пробормотал Сент-Эньян.
- Да, сударь, объясните, пожалуйста, если можете, - предложил Портос, тряхнув головой.
Де Сент-Эньян потупился и прошептал:
- О, я предан! Известно все, решительно все!
- Все в конце концов делается известным, - заметил Портос, который, в сущности, ничего но знал.
- Вы видите, я так поражен, до того поражен, что теряю голову!
- Нечистая совесть, сударь! О, очень нехорошо!
- Милостивый государь!
- И когда свет узнает, и пойдут пересуды…
- О сударь, такую тайну нельзя сообщить даже духовнику! - вскричал граф.
- Мы примем меры, и тайна далеко не уйдет.
- Но, сударь, - продолжал де Сент-Эньян, - господин де Бражелон, узнав эту тайну, отдает ли себе отчет в опасности, которой он подвергается и подвергает других?
- Господин де Бражелон не подвергается никакой опасности, сударь, никакой опасности не боится, и с божьей помощью вы на себе самом вскоре испытаете это.
«Он сумасшедший! - подумал де Сент-Эньян. - Чего ему от меня нужно?»
Затем он проговорил вслух:
- Давайте, сударь, оставим это дело.
- Вы забываете о портрете! - произнес Портос громовым голосом, от которого у графа похолодела кровь.
Так как речь шла о портрете Лавальер и так как на этот счет не могло быть ни малейших сомнений, де Сент-Эньян почувствовал, что он прозревает.
- А-а! - вскричал он. - Вспоминаю, господин де Бражелон был ее женихом.
Портос напустил на себя важность - эту величавую личину невежества.
- Ни меня, ни вас также не касается, - сказал он, - был ли мой друг женихом той особы, о которой вы говорите. Больше того, я поражен, что вы позволили себе столь неосторожное слово. Оно может, сударь, причинить вам немало вреда.
- Сударь, вы - сам разум, сама деликатность, само благородство, совмещающиеся в одном лице. Наконец-то я догадался, о чем, собственно, идет речь.
- Тем лучше! - кивнул Портос.
- И вы дали мне понять это самым точным и умным образом. Благодарю вас, сударь, благодарю.
Портос напыжился.
- Но теперь, - продолжал Сент-Эньян, - теперь, когда я постиг все до конца, позвольте мне объяснить…
Портос покачал головой, как человек, не желающий слушать, но де Сент-Эньян снова заговорил:
- Я в отчаянии, поверьте мне, я в полном отчаянии от всего, что случилось, но что бы вы сделали на моем месте? Ну, между нами, скажите, что бы вы сделали?
Портос поднял голову.
- Дело не в том, молодой человек, что бы я сделал и чего бы не сделал. Вы осведомлены о трех обвинениях, разве не так?
- Что касается первого среди них, сударь, - и здесь я обращаюсь к человеку разума и чести, - раз было высказано августейшее пожелание, чтобы я перебрался в другие комнаты, следовало ли мне, мог ли я пойти против него?
Портос открыл было рот, но де Сент-Эньян не дал ему заговорить.
- Ах, моя откровенность трогает вас, - сказал он, объясняя по-своему движенье Портоса. - Вы согласны, что я прав?
Портос ничего не ответил.
- Я перехожу к этому проклятому люку, - повысил голос де Сент-Эньян, касаясь плеча Портоса, - к этому люку, причине зла, орудию зла; люку, устроенному для того… вы знаете для чего. Неужели вы и впрямь можете предположить, что я по собственной воле в подобном месте велел сделать люк, предназначенный… О, вы не верите в это, и здесь также вы чувствуете, вы угадываете, вы видите волю, стоящую надо мной. Вы понимаете, что тут увлечение, я не говорю о любви, этом неодолимом безумии… Боже мой!
К счастью, я имею дело с человеком сердечным, чувствительным, иначе… какая беда и позор для нее, бедной девушки!.. и для того… кого я не хочу называть!
Портос, оглушенный и сбитый с толку красноречием и жестикуляцией де Сент-Эньяна, застывший на месте, делал тысячу усилий, принимая на себя это извержение слов, из которых он не понимал ни единого.
Де Сент-Эньян увлекся своею речью; придавая новую силу голосу, жестикулируя все стремительней и порывистей, он говорил без остановки:
- Что до портрета (я очень хорошо понимаю, что портрет - главное обвинение), что до портрета, то подумайте, разве я в чем-нибудь виноват? Кто захотел иметь этот портрет? Неужели я? Кто ее любит? Неужели я? Кто желает ее? Неужели я? Кто овладел ею? Разве я? Нет, тысячу раз нет! Я знаю, что господин де Бражелон должен быть в отчаянии, я знаю, что такие несчастья переживаются крайне мучительно. Знаете, я и сам страдаю. Но сопротивление невозможно. Он будет бороться? Его высмеют. Если он будет упорствовать, то погубит себя. Вы мне скажете, что отчаяние - это безумие; но ведь вы благоразумны, и вы меня поняли! Я вижу по вашему сосредоточенному, задумчивому, даже, позволю себе сказать, озабоченному лицу, что серьезность положения поразила и вас. Возвращайтесь же к виконту де Бражелону; поблагодарите его от моего имени, поблагодарите за то, что он выбрал в качестве посредника человека ваших достоинств. Поверьте, что со своей стороны я сохраню вечную благодарность к тому, кто так тонко, с таким пониманием уладил наши раздоры. И если злому року было угодно, чтоб эта тайна принадлежала не трем, а четырем лицам, тайна, которая могла бы составить счастье самого честолюбивого человека, я радуюсь, что разделяю ее вместе с вами, радуюсь от всего сердца. Начиная с этой минуты располагайте много, я - в вашем распоряжении. Что я мог бы сделать для вас? Чего я должен просить, больше того, чего должен требовать? Говорите, барон, говорите!
И по фамильярно-приятельскому обычаю придворных той эпохи де Сент-Эньян обнял Портоса и нежно прижат к себе. Портос с невозмутимым спокойствием позволит обнять себя.
- Говорите, - повторил де Сент-Эньян, - чего вы просите?
- Сударь, - сказал Портос, - у меня внизу лошадь, будьте добры сесть на нее, она превосходна и не причинит вам ни малейшего беспокойства.
- Сесть на лошадь? Зачем? - спросил с любопытством де Сент-Эньян.
- Чтобы отправиться со мною туда, где нас ожидает виконт де Бражелон.
- Ах, он хотел бы поговорить со мной, я понимаю. Чтобы узнать подробности? Увы, это такая деликатная тема. Но сейчас я никак не могу, меня ожидает король.
- Король подождет, - продолжал Портос.
- Но где же дожидается меня господин де Бражелон?
- У Меньших Братьев, в Венсенском лесу.
- Мы с вами шутим, не так ли?
- Не думаю; по крайней мере, я совсем не шучу. - И, придав своему лицу суровое выражение, Портос добавил:
- Меньшие Братья - это место, где встречаются, чтобы драться.
- В таком случае что же мне делать у Меньших Братьев?
Портос, не торопясь, обнажил шпагу.
- Вот длина шпаги моего друга, - показал он.
- Черт возьми, этот человек спятил! - воскликнул де Сент-Эньян.
Краска бросилась в лицо Портосу.
- Сударь, - проговорил он, - если б я не имел чести быть у вас в доме и исполнять поручение виконта де Бражелона, я выбросил бы вас в ваше собственное окно! Но этот вопрос мы отложим на будущее, и вы ничего не получите от отсрочки. Едете ли вы в Венсенский лес, сударь.
- Э, э…
- Едете ли вы туда по-хорошему?
- Но…
- Я потащу вас силой, если вы не желаете по-хорошему. Берегитесь!
- Баск! - закричал де Сент-Эньян.
Баск вошел и сообщил:
- Король вызывает к себе господина графа.
- Эго другое дело, - промолвил Портос, - королевская служба прежде всего. Мы будем ждать вас до вечера, сударь.
И, поклонившись де Сент-Эньяну со своей обычной учтивостью, Портос вышел в восторге, считая, что уладил и это дело.
Де Сент-Эньян посмотрел ему вслед; затем, поспешно надев парадное платье, он побежал к королю, повторяя:
- В Венсенский лес!.. Венсенский лес!.. Посмотрим, как король отнесется к этому вызову, он направлен, черт возьми, ему самому, и дикому больше!

Глава 16. ПОЛИТИЧЕСКИЕ СОПЕРНИКИ

После столь прибыльной для Аполлона операции, во время которой каждый участник ее отдал дань музам, как говорили в ту пору поэты, король заслал у себя Фуке, дожидавшегося его возвращения.
Немедля вошел и Кольбер, который подстерегал короля в коридоре и теперь следовал за ним по пятам, как бдительная и ревнивая тень, все тот же Кольбер со своей квадратною головой, в своем грубо-роскошном, но дурно сидящем платье, придававшем ему сходство с налившимся пивом фламандским вельможей.
При виде врага Фуке остался невозмутимо спокойным. В течение всей последующей сцены он старался не выдать своих истинных чувств, хотя это и было нелегко для человека высшего ранга, сердце которого переполнено до краев презрением и который опасается выказать это презрение, полагая, что и оно слишком большая честь для противника.
Кольбер не скрывал своей радости, столь оскорбительной для Фуке. По его мнению, Фуке плохо сыграл свою партию, и хотя она еще не закончена, положение его безнадежно. Кольбер принадлежал к той школе политических деятелей, которая восхищается одной только ловкостью и способна уважать лишь успех.
К тому же он был не только завистником и честолюбцем, но и человеком, глубоко преданным интересам короны, так как отличался той особой честностью, которая свойственна людям, посвятившим свою жизнь служению цифрам, и, таким образом, ненавидя и толкая на гибель Фуке, он мог находить для себя оправдание - а оно крайне необходимо всякому, кто ненавидит, хотя бы в том, что действует не ради себя, но ради блага всего государства и достоинства короля.
Ни одна из этих тончайших подробностей не ускользнула от проницательного взора Фуке. Сквозь нависшие брови своего врага, несмотря на непрерывное мигание его век, он читал по глазам Кольбера, заглядывая в глубину его сердца, и видел все, что таило в себе это сердце, видел ненависть и торжество.
Но, проникай своим взглядом повсюду, Фуке хотел остаться непроницаемым. На лице ею царили, полная безмятежность; он улыбнулся очаровательной, милой улыбкой, какой он один умел улыбаться, и, придавая своему поклону исключительно благородную и изящную непринужденность, начал:
- По вашему веселому виду, ваше величество, я заключаю, что прогулка, которую вы совершили, была весьма и весьма приятной.
- Очаровательной, господин суперинтендант, очаровательной. И вы напрасно не поехали с нами, напрасно отвергли мое приглашение.
- Государь, я работал.
- Ах, деревня, деревня, господин Фуке! - воскликнул король. - Боже, как было бы хорошо жить постоянно в деревне, на вольном воздухе, среди зелени!
- Надеюсь, ваше величество, вы еще не устали от трона? - спросил Фуке.
- Нет, не устал, но троны из зелени так изумительно хороши!
- Ваше величество, говоря такие слова, воистину предвосхищает мои упования. У меня есть ходатайство к вам, ваше величество.
- От кого, господин суперинтендант?
- От нимф, обитательниц Во.
- Ах!
- Король удостоил меня обещанием, - сказал Фуке.
- Да, да! Помню.
- Празднество в Во, знаменитое празднество в Во, не так ли, ваше величество? - вставил Кольбер, стремясь показать этим вмешательством в разговор, что он пользуется расположением короля.
Фуке, полный презрения, не удостоил Кольбера ответом; он вел себя так, словно Кольбер не высказал никакой мысли, словно его вообще но существовало.
- Ваше величество знаете, что я избрал мое имение в Во для приема любезнейшего из государей, могущественнейшего из королей.
- Сударь, - улыбнулся Людовик XIV, - я обещал; королевское слово не нуждается в подтверждении.
- А я, ваше величество, пришел доложить, что весь к вашим услугам.
- Вы обещаете много чудес, господин суперинтендант?
И Людовик XIV взглянул на Кольбера.
- Чудеса? О нет, ваше величество, я не берусь поражать вас чудесами; но надеюсь, что могу обещать немного веселья, быть может, даже немного забвения королю.
- Нет, господин Фуке, я настаиваю на слове чудо. Ведь вы волшебник, мы знаем ваше могущество; мы знаем, что вы отыщете золото, даже если его и вовсе не станет на свете. Ведь недаром же народ говорит, что вы его делаете.
Фуке почувствовал удар, направленный с двух сторон; король метнул стрелу не только из своего лука, но и из лука Кольбера. Фуке рассмеялся.
- О, народ отлично осведомлен, из каких россыпей я беру это золото. Он знает это, и знает, быть может, чересчур хорошо. И к тому же, - добавил он гордо, - могу заверить ваше величество, что золото для оплаты праздника в Во не будет стоить народу ни крови, ни слез. Оно будет стоить пота, но этот пот будет оплачен.
Людовик смутился. Он хотел было посмотреть на Кольбера, Кольбер хотел было ответить, но орлиный, благородный, почти королевский взгляд, брошенный на него Фуке, остановил слова на устах интенданта.
Тем временем король оправился от смущения и, обратившись к Фуке, сказал:
- Значит, вы приглашаете нас?
- Да, государь.
- На какой день?
- Какой вы сочтете удобным, ваше величество.
- Вы говорите точно волшебник, которому достаточно захотеть - и все уже сделано. Я бы не решился на подобный ответ, господин Фуке.
- Вашему величеству, когда вы пожелаете, будет доступно решительно все, что может и должен свершить король. Король Франции располагает слугами, которые не остановятся ни перед чем ради службы ему и ради его удовольствий.
Кольбер сделал попытку посмотреть суперинтенданту в лицо, чтобы выяснить, не означают ли эти слова поворота к менее неприязненным чувствам, но Фуке даже не взглянул на своего врага. Кольбер не существовал для него.
- В таком случае через неделю, хотите? - предложил король.
- Хорошо, через неделю.
- Или нет. Сегодня вторник. Давайте отложим до следующего воскресенья, хотите?
- Отсрочка, благосклонно предоставленная мне вашим величеством, весьма благоприятно скажется на работах, которые предпринимают мои архитекторы, дабы развлечь ваше величество и ваших друзей.
- Кого же, господин Фуке, вы разумеете, говоря о моих друзьях?
- Король - хозяин повсюду, где бы он ни был. Король составляет список и отдает свои приказания. Кто удостоится его приглашения, тот и будет моим уважаемым гостем.
- Благодарю вас, - сказал король, тронутый благородным чувством, выраженным столь благородным образом.
Поговорив еще немного о различных делах и простившись с Людовиком XIV, Фуке откланялся. Он чувствовал, что Кольбер задержится у короля, что они будут говорить о нем и что ни тот, ни другой не станут щадить его.
И у него возникло желание нанести своему врагу последний страшный удар, который возместил бы все то, что ему пришлось вытерпеть от него. И вот, уже взявшись за ручку двери, Фуке поспешно вернулся на прежнее место и, обращаясь к королю, произнес:
- Простите, ваше величество!
- В чем я должен простить вас, сударь? - любезно спросил король.
- Я совершил тяжкий проступок, сам того не приметив.
- Проступок! Вы? Ах, господин Фуке, ничего не поделаешь, придется простить. Против чего или кого вы согрешили?
- Против приличия, ваше величество. Я забыл сообщить вам о довольно существенном обстоятельстве.
- Каком?
Кольбер вздрогнул; он подумал, что дело идет о доносе, что с него сорвана маска. Одно слово Фуке, одно приведенное им доказательство, и юное благородство Людовика XIV одолеет расположение, которое он к нему, Кольберу, питает. И Кольбера охватил страх, как бы смелый удар врага не разрушил его хитрого сооружения. И действительно, ход был настолько хорош, что Арамис, ловкий игрок, не преминул бы сделать его.
- Ваше величество, - сказал невозмутимо Фуке, - раз вы были так милостивы, что простили меня, я с легкой душою могу сделать признание: сегодня утром я продал одну из своих должностей.
- Одну из должностей, которые вы занимаете! - воскликнул король. - Но какую же?
Кольбер мертвенно побледнел.
- Ту, ваше величество, которая давала мне право на долгополую мантию и суровый облик, - должность генерального прокурора.
Король невольно вскрикнул и взглянул на Кольбера. У Кольбера на лбу выступил пот; ему показалось, что еще немного - и его хватит удар.
- Кому же вы продали эту должность, господин Фуке? - поинтересовался король.
Кольбер прислонился к камину.
- Одному парламентскому советнику, ваше величество, его зовут господин Ванель.
- Ванель?
- Одному из друзей интенданта финансов господина Кольбера, - добавил Фуке с такой неподражаемою небрежностью и с таким безразличием и простодушием, что художник, актер и поэт должны раз навсегда отказаться воспроизвести их кистью, жестом или пером.
Произнеся эти слова и раздавив Кольбера своим превосходством, суперинтендант снова почтительно склонился пред королем и вышел, наполовину отмщенный изумлением властителя и унижением фаворита.
- Возможно ли это? - сказал, обращаясь к самому себе, Людовик XIV после ухода Фуке. - Он продал должность генерального прокурора?
- Да, ваше величество, - отчеканил Кольбер.
- Он сошел с ума! - заметил король.
На этот раз Кольбер ничего не ответил. Он прочитал мысль своего господина, и эта мысль также была его мщением. К его ненависти присоединилась еще и зависть; и если его план состоял в том, чтобы довести суперинтенданта до разорения, то теперь над Фуке нависла еще и угроза опалы.
Отныне, и Кольбер это почувствовал, его враждебность к Фуке не претит больше противодействия со стороны Людовика XIV, и первый же промах Фуке, который можно было бы использовать как предлог, повлечет за собой беспощадное наказание. Фуке выронил из своих рук оружие. Ненависть и зависть только что подобрали его.
Король пригласил Кольбера на празднество; Кольбер поклонился, как человек, который уверен в себе, и принял королевское приглашение, как тот, кто оказывает одолжение.
Король принялся составлять список приглашаемых в Во. Когда он дошел до имени де Сент-Эньяна, лакей доложил о приходе графа де Сент-Эньяна.
При появлении королевского Меркурия Кольбер скромно ретировался.

Глава 17. СОПЕРНИКИ В ЛЮБВИ

Прошло не более двух часов, как Людовик XIV расстался с де Сент-Эньяном. Но, обуреваемый первым пылом любви, он испытывал настоятельную потребность непрерывно говорить о Лавальер, когда не видел ее.
Единственный человек, с которым он мог позволить себе откровенность подобного рода, был де Сент-Эньян; итак, де Сент-Эньян стал ему насущно необходим.
- Ах, это вы, граф! - воскликнул король, обрадованный и тем, что видит де Сент-Эньяна, и тем, что не видит больше Кольбера, хмурое лицо которого неизменно портило ему настроение. - Так это вы? Тем лучше! Вы пришли очень кстати. Вы участвуете в нашей поездке?
- В какой поездке, ваше величество?
- В поездке, которую мы предпримем в Во, где суперинтендант устраивает для нас празднество. Ах, де Сент-Эньян, ты увидишь наконец празднество, рядом с которым наши развлечения в Фонтенбло - забавы каких-нибудь приказных.
- В Во! Суперинтендант устраивает для вашего величества празднество в Во? Только-то?
- Только-то! Ты очарователен, напуская на себя равнодушие. Да знаешь ли ты, знаешь ли, что едва станет известно об этом приеме в Во, назначенном суперинтендантом на следующее воскресенье, как все наши придворные начнут грызть друг другу горло, лишь бы получить приглашение? Повторяю тебе, де Сент-Эньян, ты участвуешь в этой поездке.
- Да, ваше величество, если не совершу прежде более отдаленной и менее привлекательной.
- Какой же?
- На берега Стикса, ваше величество.
- Куда? - воскликнул со смехом Людовик XIV.
- Нет, серьезно, ваше величество; меня побуждают отправиться в эти края, и притом в такой решительной форме, что я, право, не знаю, как отказаться.
- Я не понимаю тебя, мой милый. Я знаю, правда, ты сегодня в ударе, но не спускайся с вершин поэзии в укутанные мглою долины.
- Если ваше величество соблаговолите меня выслушать, я больше не стану вас мучить.
- Говори!
- Помнит ли король барона дю Валлона?
- Еще бы! Он отменный слуга короля, моего отца, и, честное слово, собутыльник не худший. Ты говоришь о том, который обедал у нас в Фонтенбло?
- Вот именно. Но ваше величество забыли упомянуть еще об одном его качестве - он предупредительный и любезный убийца!
- Как! Господин дю Валлон желает убить тебя?
- Или сделать так, чтобы меня убили, что то же самое.
- Ну что ты?
- Не смейтесь, ваше величество, я говорю чистую правду.
- И ты говоришь, что он добивается твоей смерти!
- В данный момент достойный дворянин только об этом и думает.
- Будь спокоен. В случае чего я сумею тебя защитить, если он в этом деле не прав.
- Ваше величество изволили произнести слово «если».
- Разумеется. Отвечай же мне, мой бедный де Сент-Эньян, отвечай так, как если бы дело касалось кого-либо другого, а не тебя. Прав он или не прав?
- Пусть судит об этом ваше величество.
- Что ты сделал ему?
- О, ему ничего. Но, по-видимому, одному из его друзей.
- Это то же, что ему самому, а его друг - один из четырех знаменитых?
- Нет, это сын одного из четырех знаменитых, всего-навсего сын.
- Но что же ты сделал ему?
- Я помог одному лицу отнять у него возлюбленную.
- И ты признаешься в этом?
- Нужно признаваться, раз это правда.
- В таком случае ты виноват.
- Значит, я виноват?
- Да, и по правде сказать, если он прикончит тебя…
- Ну?
- То будет прав.
- Ах, вот вы как рассудили, ваше величество?
- А ты недоволен моим решением?
- Я нахожу, что оно слишком поспешно.
- Суд скорый и правый, как говорил мой дед Генрих Четвертый.
- В таком случае, пусть король сейчас же подпишет помилование моему противнику, который ждет меня близ Меньших Братьев, чтобы убить меня.
- Его имя и лист пергамента.
- Ваше величество, пергамент - на вашем столе, а что касается имени…
- Что же касается его имени?
- То это виконт де Бражелон, ваше величество.
- Виконт де Бражелон! - воскликнул король, переходя от смеха к глубокой задумчивости.
Затем, после минутного молчания, он вытер пот, выступивший на его лбу, и невнятно пробормотал:
- Бражелон!
- Ни больше ни меньше, ваше величество.
- Бражелон, жених…
- Боже мой, да! Бражелон, жених…
- Но ведь Бражелон находится в Лондоне?
- Да, но ручаюсь вам, ваше величество, сейчас он там уже не находится.
- И он в Париже?
- Точнее сказать, близ монастыря Меньших Братьев, где, как я имел честь доложить, он ожидает меня.
- Зная решительно все?
- И многое другое сверх этого! Быть может, ваше величество желаете взглянуть на послание, которое он мне оставил?
И де Сент-Эньян вытащил из кармана уже известную нам записку Рауля.
- Когда ваше величество прочтете эту записку, я буду иметь честь сообщить, каким образом я ее получил.
Король, явно волнуясь, прочел записку и сразу спросил:
- Ну?
- Ваше величество знаете некий замок чеканной работы, замыкающий некую дверь черного дерева, которая отделяет некую комнату от некоего бело-голубого святилища?
- Разумеется, от будуара Луизы?
- Да, ваше величество. Так вот, в замочной скважине этой двери я и нашел записку. Кто всунул ее туда? Виконт де Бражелон или дьявол? Но так как записка пахнет амброю, а не серой, я решил, что это сделано, очевидно, не дьяволом, а господином де Бражелоном.
Людовик склонил голову и грустно задумался. Быть может, в этот момент в его сердце шевельнулось что-то вроде раскаяния.
- Ах, - вздохнул он, - значит, тайна раскрыта!
- Ваше величество, я сделаю все от меня зависящее, чтобы она умерла в груди, которая ее заключает, - сказал де Сент-Эньян с чисто испанской отвагой. Он шагнул к двери, но король жестом остановил его.
- Куда вы идете? - поинтересовался он.
- Туда, где меня ждут, ваше величество.
- Для чего?
- Надо полагать, чтобы драться.
- Драться! - вскричал король. - Погодите минуту, граф.
Де Сент-Эньян покачал головой, как ребенок, недовольный, когда ему мешают упасть в колодец или играть с острым ножом.
- Но, ваше величество…
- Прежде всего, - сказал король, - я еще должным образом не осведомлен.
- О, пусть ваше величество спрашивает, и я разъясню все, что знаю.
- Кто вам сообщил, что господин де Бражелон проник в эту комнату?
- Записка, которую я нашел в замке, о чем я уже имел честь докладывать вам, государь.
- Что тебя убеждает, что это он всунул ее туда?
- Кто другой решился бы выполнить подобное поручение?
- Ты прав. Как же он мог проникнуть к тебе?
- Вот это чрезвычайно существенно, так как все двери были заперты на замок и ключи находились в кармане у Баска, моего лакея.
- Значит, твоего лакея подкупили.
- Невероятно, ваше величество!
- Что же здесь невероятного?
- Потому что, если б его подкупили, он мог бы понадобиться еще не раз в будущем, и бедного малого не стали бы губить, так явно показывая, что воспользовались именно им.
- Правильно. Значит, остается единственное предположение.
- Посмотрим, ваше величество, то ли это предположение, которое возникло и у меня.
- Он проник к тебе, пройдя лестницу.
- Увы, ваше величество, мне кажется это более чем вероятным.
- Значит, все-таки кто-то продал тайну нашего люка?
- Продал или, может быть, подарил.
- Почему такое различие?
- Потому что иные лица стоят так высоко, что не могут продать; они могут лишь подарить.
- Что ты хочешь сказать?
- О, ваше величество обладаете достаточно тонким умом, чтобы самостоятельно догадаться и избавить меня, таким образом, от затруднения назвать…
- Ты прав. Принцесса!
- Ах! - вздохнул Сент-Эньян.
- Принцесса, которая обеспокоена твоим переездом.
- Принцесса, которая располагает ключами от комнат всех своих фрейлин и которая достаточно могущественна, чтобы открыть то, чего, кроме вашего величества и ее высочества, никто не мог бы открыть.
- И ты думаешь, что моя сестра заключила союз с Бражелоном?
- Да, ваше величество, да…
- И даже сообщила ему все эти тонкости?
- Быть может, она сделала даже больше.
- Больше… Договаривай.
- Быть может, она сама проводила его.
- Куда? Вниз? К тебе?
- Вы думаете, что это невозможно, ваше величество?
- О!
- Слушайте, ваше величество. Вы знаете, что принцесса любит духи?
- Да, эту привычку она переняла у моей матери.
- И в особенности вербену?
- Да, это ее излюбленный запах.
- Так вот, моя квартира благоухает вербеной.
Король задумался, потом, помолчав немного, сказал:
- Почему бы принцессе Генриетте становиться на сторону Бражелона и проявлять враждебность ко мне?
Произнося эти слова, на которые де Сент-Эньян легко мог бы ответить: «женская ревность», король испытывал своего друга, стараясь проникнуть в глубину его души, чтобы узнать, не постиг ли он тайны его отношений с невесткой. Но де Сент-Эньян был незаурядным придворным и не решался по этой причине входить в семейные тайны.
К тому же он был достаточно близким приятелем муз, чтобы не задумываться - и притом весьма часто - над печальной судьбою Овидия, глаза которого пролили столько слез во искупление вины, состоявшей в том, что им довелось увидеть во дворце Августа неведомо что. И так как он обнаружил свою проницательность, доказав, что вместе с Бражелоном в его комнате побывала также принцесса, ему предстояло теперь расплатиться с лихвой за собственное тщеславие и ответить на поставленный прямо и определенно вопрос: «Почему принцесса стала на сторону Бражелона и проявляет враждебность ко мне?»
- Почему? Но ваше величество забываете, что граф де Гиш лучший друг виконта де Бражелона.
- Я не вижу тут связи.
- Ах, простите, ваше величество! Но я думал, что господин де Гиш также большой друг принцессы.
- Верно! Все ясно. Удар нанесен оттуда.
- А чтобы его отразить, не думает ли король, что следует нанести встречный удар?
- Да, но не такой, какие наносятся в Венсенском лесу, - ответил король.
- Ваше величество забываете, что я дворянин и что меня вызвали на дуэль.
- Это тебя не касается.
- Меня ждут близ Меньших Братьев, ваше величестве, и ждут больше часа; и так как в этом виноват я и никто другой, то я навлеку на себя бесчестье, если не отправлюсь туда, где меня ожидают.
- Честь дворянина прежде всего состоит в повиновении королю.
- Ваше величество!
- Приказываю тебе остаться.
- Ваше величество…
- Повинуйся!
- Как прикажете, ваше величество.
- Кроме того, я хочу расследовать эту историю, хочу дознаться, как посмели с такою неслыханной дерзостью обойти меня, как посмели проникнуть в святилище моей любви. И не тебе, де Сент-Эньян, наказывать тех, то решился на это, ибо не на твою честь они покусились; моя честь - вот что задето!
- Умоляю ваше величество не обрушивать вашего гнева на виконта де Бражелона; в этом деле он, быть может, погрешил против благоразумия, но в остальном его поведение честно и благородно.

Предыдущая страница 7 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 8

- Довольно! Я сумею отличить правого от виноватого! Мне не помешает в этом даже самый безудержный гнев. Но ни слова принцессе!
- Что же мне делать с виконтом де Бражелоном? Он будет искать меня и…
- Я поговорю с ним сегодня же или сам, или через третье лицо.
- Еще раз умоляю ваше величество о снисходительности к нему.
- Я был снисходительным достаточно долго, граф, - нахмурился Людовик XIV. - Пришло время, однако, показать некоторым лицам, что у себя в доме хозяин все-таки я!
Едва король произнес эти слова, из которых с очевидностью вытекало, что к новой обиде присоединились воспоминания и о былых, как на пороге его кабинета появился слуга.
- Что случилось? - спросил король. - И почему входят, хотя я не звал?
- Ваше величество, - сказал слуга, - приказали мне раз навсегда впускать к вам графа де Ла Фер, когда у него будет надобность переговорить с вами.
- Дальше.
- Граф до Ла Фер просят принять его.
Король и де Сент-Эньян обменялись взглядами, в которых было больше беспокойства, чем удивления. Людовик на мгновение заколебался, но, почти сразу приняв решение, обратился к де Сент-Эньяну:
- Пойди к Луизе и сообщи ей обо всем, что затевается против нас; не скрывай от нее, что принцесса возобновляет свои преследования и что она объединилась с людьми, которым лучше было бы оставаться нейтральными.
- Ваше величество…
- Если эти вести испугают Луизу, постарайся успокоить ее. Скажи, что любовь короля - непробиваемый панцирь. Если она знает уже обо всем (а я предпочел бы, чтобы это было не так) или уже подверглась с какой-нибудь стороны нападению, скажи ей, де Сент-Эньян, - добавил король, содрогаясь от гнева и возбуждения, - скажи ей, что на этот раз я не ограничусь тем, что буду защищать ее от нападок, я отомщу, и отомщу так сурово, что отныне никто не посмеет даже взглянуть на нее!
- Это все, ваше величество?
- Все. Иди к ней сейчас же и сохраняй верность - ты, живущий в этом аду и не имеющий, как я, надежды на рай.
Де Сент-Эньян рассыпался в изъявлениях преданности. Он приложился к руке короля и, сияя, вышел из королевского кабинета.

Глава 18. КОРОЛЬ И ДВОРЯНСТВО

Людовик тотчас же взял себя в руки, чтобы приветливо встретить графа де Ла Фер. Он догадывался, что граф прибыл сюда не случайно, и смутно предчувствовал значительность этого посещения. Ему не хотелось, однако, чтобы человек таких безупречных манер, такого тонкого и изысканного ума, как Атос, при первом же взгляде заметил в нем нечто, способное произвести неприятное впечатление или выдать, что король расстроен.
И только убедившись в том, что внешне он совершенно спокоен, молодой король велся ввести графа. Спустя несколько минут явился Атос, облаченный в придворное платье и надевший все ордена, которые он один имел право носить при французском дворе. Он вошел с таким торжественным, таким величавым видом, что король, взглянув на него, сразу же получил возможность судить, был ли он прав или ошибся в своих предчувствиях.
Людовик сделал шаг навстречу Атосу и, с улыбкой протянув ему руку, над которою тот склонился в позе, полной почтительности, торопливо сказал:
- Граф де Ла Фер, вы такой редкий гость у меня, что видеть вас большая удача.
Атос поклонился еще раз:
- Я желал бы иметь счастье всегда находиться при вашем величестве.
Этот ответ и особенно тон, которым он был произнесен, означали с полною очевидностью: «Я хотел бы находиться среди советников короля, чтобы оберегать его от ошибок».
Король это почувствовал и, решив обеспечить себе вместе с преимуществом своего положения также и то преимущество, которое порождается спокойствием духа, произнес бесстрастным и ровным голосом.
- Я вижу, что вам нужно поговорить со мной.
- Не будь этого, я не решился бы предстать перед вашим величеством.
- Начинайте же, сударь, мне не терпится удовлетворить вас возможно скорее.
Король сел.
- Я уверен, - слегка волнуясь, ответил Атос, - что ваше величество удовлетворит все мои притязания.
- А, - произнес с некоторым высокомерием в голосе король, - вы пришли ко мне с жалобой?
- Это было бы жалобой, если бы ваше величество… - молвил Атос - Но разрешите по порядку.
- Я жду.
- Ваше величество помните, что я имел честь беседовать с вами перед отъездом герцога Бекингэма?
- Да, приблизительно в это время… Я помню это… но тему нашей беседы, признаться, я успел позабыть.
Атос вздрогнул:
- Я буду иметь честь напомнить в таком случае королю, что речь шла о разрешении, которое я испрашивал у вас, ваше величество, на брак между виконтом де Бражелоном и мадемуазель де Лавальер.
«Дошли до сути», - подумал король и сказал:
- Да, я помню.
- Тогда, - продолжал Атос, - король был до того милостив и великодушен ко мне и к виконту де Бражелону, что ни одно из слов вашего величества не улетучилось из вашей памяти. Я просил у короля разрешения на брак мадемуазель де Лавальер с виконтом де Бражелоном, но король ответил на мою просьбу отказом.
- Это верно, - сухо заметил Людовик.
- Ссылаясь на то, - поспешно добавил Атос, - что невеста не имеет достаточно высокого положения в обществе.
Людовик заставил себя терпеливо слушать.
- Что… у нее нет состояния.
Король глубже уселся в кресле.
- Что она недостаточно знатного происхождения.
Новый нетерпеливый жест короля.
- И не очень красива… - безжалостно закончил Атос.
Последний укол в сердце влюбленного заставил его выйти из должных границ.
- Сударь, - перебил он графа, - у вас прекрасная память!
- У меня всегда хорошая память, когда я имею высокую честь разговаривать с королем, - ответил нисколько не смутившийся граф.
- Итак, я все это сказал? Что же дальше?
- И я благодарил ваше величество за эти слова, так как они доказывали ваше очень лестное для господина де Бражелона внимание.
- Вы, разумеется, помните также, - проговорил король, нажимая на эти слова, - что вы сами были очень не расположены к этому браку.
- Это верно, ваше величество.
- И что вы обращались ко мне с этой просьбою скрепя сердце?
- Да, ваше величество.
- Наконец, я вспоминаю также, потому что у меня почти такая же хорошая память, как у вас, господин граф, что вы произнесли следующие слова: «Я не верю в любовь мадемуазель до Лавальер к виконту де Бражелону». Не так ли?
Атос ощутил удар, но выдержал его.
- Ваше величество, я уже просил у вас извинения, но в этом разговоре заключается нечто такое, что станет вам известно только в самом конце его…
- В таком случае переходите к концу.
- Вот он. Ваше величество говорили, что вы откладываете свадьбу для блага господина де Бражелона?
Король промолчал.
- В настоящее время господин де Бражелон так несчастен, что дольше не может ждать и просит вас вынести окончательное решение.
Король побледнел. Атос пристально посмотрел на него.
- И… о чем же просит… господин де Бражелон? - нерешительно произнес король.
- Все о том же, о чем я просил короля во время нашей последней беседы: о разрешении вашего величества на его брак.
Король промолчал.
- Преград для нас больше не существует. Мадемуазель де Лавальер, небогатая, незнатная и некрасивая, все же единственная приемлемая партия для господина де Бражелона, потому что он любит эту особу.
Король крепко сжал руки.
- Король колеблется? - спросил граф все так же настойчиво и так же учтиво.
- Я не колеблюсь… Я просто отказываю.
Атос на мгновенье задумался, потом очень тихо сказал:
- Я имел честь доложить королю, что никакие преграды не могут остановить господина де Бражелона и решение его неизменно.
- Моя воля - преграда, я полагаю?
- Это - самая серьезная из преград. Да будет позволено почтительнейше осведомиться у вашего величества о причине отказа!
- О причине?.. Это что же, допрос? - воскликнул король.
- Просьба, ваше величество.
Король, опершись обоими кулаками о стол, глухо произнес:
- Вы забыли правила придворного этикета, господин де Ла Фер. При дворе не принято расспрашивать короля.
- Это правда, ваше величество. Но если и не принято расспрашивать короля, то все же позволительно высказывать известные предположения.
- Высказывать предположения! Что это значит, сударь?
- Почти всегда предположения подданные возникают вследствие неискренности монарха…
- Сударь!
- И недостатка доверия со стороны подданного, - уверенно продолжал Атос.
- Мне кажется, вы забываетесь, - повысил голос король, поддавшись неудержимому гневу.
- Я понужден искать в другом месте то, что надеялся найти у вас, ваше величество. Вместо того чтобы услышать ответ из ваших собственных уст, я вынужден обратиться за ним к себе самому.
Король встал и резко проговорил:
- Господин граф, я отдал вам все свое время.
Это было равносильно приказанию удалиться.
- Ваше величество, я не успел высказать то, с чем пришел к королю, и я так редко вижу его величество, что должен использовать случай.
- Вы дошли до предположений. Теперь вы переходите уже к оскорблениям.
- О, ваше величество, оскорбить короля! Никогда! Всю свою жизнь я утверждал, что короли выше других людей не только положением и могуществом, но и благородством души и мощью ума. И я никогда не поверю, чтобы мой король за своими словами скрывал какую-то заднюю мысль.
- Что это значит? Какую заднюю мысль?
- Я объясню, - бесстрастно произнес Атос. - Если ваше величество, отказывая виконту де Бражелону в руке мадемуазель де Лавальер, имели другую цель, кроме счастья и блага виконта…
- Вы понимаете, сударь, что - вы меня оскорбляете?
- Если, предлагая виконту де Бражелону отсрочку, ваше величество только хотели удалить жениха мадемуазель де Лавальер…
- Сударь!
- Я это слышу со всех сторон, ваше величество. Везде говорят о вашей любви к мадемуазель де Лавальер.
Король разорвал перчатки, которые уже несколько минут, стараясь сдержаться, нервно покусывал, и закричал:
- Горе тем, кто вмешивается в мои дела! Я принял решение и разобью все преграды!
- Какие преграды? - спросил Атос.
Король внезапно остановился, как конь, мучимый мундштуком, который дергается у него во рту и рвет губы, и вдруг сказал с благородством, столь же безграничным, как его гнев:
- Я люблю мадемуазель де Лавальер.
- Но это могло бы не помешать вам, ваше величество, - перебил Атос, - отдать ее замуж за господина де Бражелона. Такая жертва была бы достойна монарха. И она была бы по заслугам господина де Бражелона, который уже служил королю и может считаться доблестным воином. Таким образом, король, принеся в жертву свою любовь, мог бы воочию доказать, что он исполнен великодушия, благодарности и к тому же отличный политик.
- Мадемуазель де Лавальер не любит господина де Бражелона, - глухо проговорил король.
- Ваше величество уверены в этом? - молвил Атос, пристально вглядываясь в короля.
- Да. Я знаю это.
- Значит, с недавних пор? Иначе, если бы ваше величество знали это во время моего первого посещения, вы бы взяли на себя труд поставить меня об этом в известность.
- Да, с недавних пор.
- Я не понимаю, - помолчав немного, спросил Атос, - как король мог услать господина де Бражелона в Лондон? Это изгнание вызывает справедливое удивление со стороны всякого, кто дорожит честью своего короля.
- Кто же говорит о чести своего короля, господин де Ла Фер?
- Честь короля, ваше величество, - это честь дворянства, и когда король оскорбляет одного из своих дворян, когда он отнимает у него хотя бы крупицу чести, он отнимает тем самым крупицу чести и у себя самого.
- Граф де Ла Фер!
- Ваше величество, вы послали виконта де Бражелона в Лондон до того, как стали любовником мадемуазель де Лавальер, или после того, как это совершилось?
Король, окончательно потеряв самообладание, тем более что он чувствовал правоту Атоса, попытался прогнать его жестом, но Атос продолжал:
- Ваше величество, я выскажусь до конца. Я уйду отсюда не раньше, чем сочту себя удовлетворенным вами или своим собственным поведением. Я буду удовлетворен, если вы докажете мне, что вы правы; я буду удовлетворен и в том случае, если представлю вам доказательства, что вы виноваты. О, вы меня выслушаете, ваше величество! Я стар и дорожу всем, что есть истинно великого и истинно сильного в королевстве. Я дворянин, я проливал кровь за вашего отца и за вас и никогда ничего не просил для себя ни у вас, ни у покойного короля. Я никому на свете не причинил зла, и я оказывал королям услуги! Вы выслушаете меня. Я требую у вас ответа за честь одного из ваших преданных слуг, которого вы обманули сознательно, прибегнув ко лжи, или по бесхарактерности.
Я знаю, что эти слова раздражают ваше величество; но нас, нас убивают дела! Я знаю, что вы придумываете мне кару за откровенность; но я знаю и то, о какой каре для вас я буду молить господа бога, когда расскажу ему про ваше вероломство и про несчастье, постигшее моего сына!
Король принялся ходить большими шагами из угла в угол: рука его была прижата к груди, голова напряженно вскинута вверх, глаза горели.
- Сударь, - неожиданно воскликнул Людовик XIV, - если бы я был по отношению к вам королем и ничем больше, вы бы уже понесли наказание, но сейчас я пред вами не более чем человек, и я имею право любить тех, кто любит меня, - ведь это редкое счастье!
- Теперь вы уже не имеете права на это ни как человек, ни как король. Если вы хотели честно располагать этим правом, надо было предупредить об этом господина де Бражелона, а не удалять его в Лондон.
- Полагаю, что мы с вами занимаемся препирательствами, - перебил Атоса король с выражением такого величия во взгляде и в голосе, которое он один умел показать в столь критические моменты.
- Я надеялся, что вы все же ответите, - сказал граф.
- Вы узнаете мой ответ, сударь, и очень скоро.
- Вам известны мои мысли на этот счет, ваше величество.
- Вы забыли, сударь, что перед вами король и что ваши слова - преступление!
- А вы забыли, что разбиваете жизнь двух молодых людей. Это смертный грех, ваше величество!
- Уходите немедленно!
- Не раньше, чем скажу следующее: «Сын Людовика четырнадцатого, вы плохо начинаете свое царствование, потому что начинаете его, соблазнив чужую невесту, начинаете его вероломством. Мой сын и я сам отныне свободны от всякой привязанности и всякого уважения к вам, о которых я заставил поклясться моего сына в склепе Сен-Дени перед гробницами ваших великих и благородных предков. Вы стали нашим врагом, ваше величество, и отныне над нами лишь один бог, наш единственный повелитель и господин. Берегитесь!»
- Вы угрожаете?
- О нет, - грустно сказал Атос, - в моем сердце так же мало заносчивости, как и страха. Бог, о котором я говорю, ваше величество, и который слышит меня, знает, что за неприкосновенность, за честь вашей короны я и теперь готов пролить кровь, какая только осталась во мне после двадцати лет внешних и внутренних войн. Поэтому примите мои заверения в том, что я не угрожаю ни человеку, ни королю. Но я говорю вам: вы теряете двух преданных слуг, потому что убили веру в сердце отца и любовь в сердце сына. Один не верит больше королевскому слову, другой не верит в честь мужчины и чистоту женщины. В одном умерло уважение к вам, в другом - повиновение вашей воле. Прощайте!
Сказав это, Атос снял с себя шпагу, переломил ее о колено, неторопливо положил оба обломка на пол, поклонился королю, задыхавшемуся от бешенства и стыда, и вышел из кабинета. Людовик, опустив на стол голову, в течение нескольких минут пребывал в этой позе. Затем, овладев собою, он стремительно выпрямился и яростно позвонил.
- Позвать шевалье д'Артаньяна, - приказал он перепуганным слугам.

Глава 19. ПРОДОЛЖЕНИЕ ГРОЗЫ

Наши читатели, несомненно, уже спрашивали себя, как же случилось, что Атос, о котором они так давно не слыхали, оказался у короля, попав к нему, что называется, в самый раз. Но ведь ремесло романиста, по нашему мнению, и состоит главным образом в том, чтобы, нанизывая события одно на другое, делать это с железной логикой, и мы готовы ответить на это недоумение.
Портос, верный своему долгу «улаживателя» дел, покинув королевский дворец, встретился с Раулем, как было условленно, близ Меньших Братьев в Венсенском лесу. Передав Раулю со всеми подробностями свой разговор с графом де Сент-Эньяном, он закончил предположением, что король, по всей вероятности, вскоре отпустит своего любимца и де Сент-Эньян не замедлит явиться на вызов Рауля.
Но Рауль, менее легковерный, чем его старый преданный друг, вывел из рассказа Портоса, что если де Сент-Эньян отправился к королю, значит, он сообщит ему о случившемся, и что если он сообщит ему о случившемся, король запретит ему ехать к месту дуэли. Ввиду этих соображений он оставил Портоса в Венсенском лесу на случай, впрочем мало вероятный, что де Сент-Эньян все-таки прибудет туда. Прощаясь с Портосом, Рауль убеждал его ждать де Сент-Эньяна на этой лужайке самое большее полтора-два часа, но Портос решительно отверг этот совет, расположившись на месте возможного поединка с такой основательностью, словно успел уже врасти в землю корнями. Кроме того, он заставил Рауля пообещать, что, повидавшись с отцом, он немедленно возвратится к себе, дабы его, Портоса, лакей знал, где искать виконта в случае появления де Сент-Эньяна на месте дуэли.
Бражелон отправился прямо к Атосу, который уже два дня находился в Париже. Граф де Ла Фер был осведомлен обо всем письмом д'Артаньяна. Наконец-то Рауль предстал пред отцом. Протянув ему руку и обняв его, граф предложил ему сесть и сказал:
- Я знаю, виконт, вы пришли ко мне, как приходят к другу, когда страдают и плачут. Скажите же, что привело вас сюда?
Юноша поклонился и начал свой скорбный рассказ. Несколько раз голос его прерывался от слез, и подавленное рыдание мешало ему говорить. Однако он изложил все, что хотел.
Атос, вероятно, заранее составил себе суждение обо всем; ведь мы говорили уже, что он получил письмо д'Артаньяна. Однако, желая сохранить до конца свойственные ему невозмутимость и ясность мысли - черты в его характере почти сверхчеловеческие, - он ответил:
- Рауль, я не верю тому, о чем говорят, я не верю тому, чего вы опасаетесь, и не потому, что люди, достойные доверия, не говорили мне об этой истории, не потому, что в душе моей и по совести я считаю немыслимым, чтобы король оскорбил дворянина. Я ручаюсь за короля и принесу вам доказательство своих слов.
Рауль, мечущийся между тем, что он видел собственными глазами, и своей неколебимою верою в человека, который никогда не солгал, склонился пред ним и удовольствовался тем, что попросил:
- Поезжайте, граф. Я подожду.
И он сел, закрыв руками лицо. Атос оделся и отправился во дворец.
Что происходило у короля - об этом мы только что рассказали: читатели видели, как Атос вошел к королю и как вышел.
Когда он вернулся к себе, Рауль все еще сидел в той же выражающей отчаяние позе. Шум открывающихся дверей и звук отцовских шагов заставили юношу поднять голову. Атос был бледен, серьезен, с непокрытою головой; он отдал свой плащ и шляпу лакею и, когда тот вышел, сел рядом с Раулем.
- Ну, граф, - произнес юноша, грустно покачав головой, - теперь вы уверились?
- Да, Рауль. Король любит мадемуазель де Лавальер.
- Значит, он сознается в этом? - вскричал Рауль.
- Сознается, - ответил Атос.
- А она?
- Я не видел ее.
- Но король говорил о ней? Что же он говорил?
- Он говорил, что и она его любит.
- О, вы видите, видите, граф!
И Рауль сделал жест, полный отчаянья.
- Рауль, - снова начал граф, - поверьте мне, я высказал королю решительно все, что вы сами могли бы сказать ему, и мне кажется, я изложил это в простой, но достаточно твердой форме.
- Но что же именно?
- Я сказал, что между ним и нами - полный разрыв, что вы отныне ему не слуга; я сказал, что и я отойду куда-нибудь в тень. Мне остается спросить у вас лишь об одном.
- О чем же, граф?
- Приняли ли вы какое-нибудь решение?
- Решение? Но о чем же?
- Относительно вашей любви и…
- Доканчивайте.
- И мщения. Ибо я опасаюсь, что вы жаждете мщения.
- О, любовь!.. Быть может, когда-нибудь позже мне удастся вырвать ее из моего сердца. Я надеюсь, что сделаю это с божьей помощью и опираясь на ваши мудрые увещания. Что же до мести, то я жаждал ее лишь под влиянием дурных мыслей, дурных, ибо настоящему виновнику я отомстить не могу, и я отказался от мести.
- Значит, вы больше не ищете ссоры с господином де Сент-Эньяном?
- Нет, граф. Я послал ему вызов. Если господин де Сент-Эньян примет его, дуэль состоится, если нет, я не стану возобновлять его.
- А Лавальер?
- Неужели вы могли серьезно предположить, что я стану думать о мщении женщине, граф? - сказал Рауль с такою печальной улыбкой, что у Атоса, который столько переживал и был свидетелем стольких чужих страданий, на глаза навернулись слезы.
Он протянул руку Раулю. Рауль живо схватил ее и спросил:
- Значит, вы уверены, граф, что положение безнадежно?
Атос, в свою очередь, покачал головой.
- Мой бедный мальчик! - прошептал он.
- Вы думаете, что я все еще испытываю надежду, и пожалели меня. Самое ужасное для меня - это презирать ту, которая заслуживает презрения и которую я так обожал! Почему я ни в чем не виноват перед нею? Я был бы счастливее, я простил бы ее.
Атос грустно взглянул на сына. Слова, которые только что произнес Рауль, вырвались, казалось, из собственного сердца Атоса…
В этот момент доложили о д'Артаньяне. Его имя прозвучало для Рауля и для Атоса по-разному.
Мушкетер вошел с неопределенной улыбкою на устах. Рауль замолк. Атос подошел к своему другу; выражение его взгляда обратило на себя внимание юноши. Д'Артаньян молча мигнул Атосу; затем, подойдя к Раулю и протянув ему руку, обратился к отцу и сыну одновременно:
- Мы, кажется, утешаем мальчика?
- И вы, неизменно отзывчивый, пришли оказать мне помощь в этом нелегком деле?
Произнося это, Атос обеими руками сжал руку д'Артаньяна. Раулю показалось, что и это рукопожатие заключает в себе какой-то особый смысл, не имеющий прямой связи со словами отца.
- Да, - ответил капитан мушкетеров, покручивая усы левой рукой, поскольку правую держал в своей Атос, - да, я прибыл сюда и для этого…
- Бесконечно рад, шевалье, бесконечно рад, и не только утешению, которое вы с собою приносите, но и вам, вам самому. О, я уже утешился! - воскликнул Рауль.
И он улыбнулся такою грустной улыбкой, что она была печальнее самых горестных слез, какие когда-либо видел д'Артаньян.
- Вот и хорошо, - одобрил д'Артаньян.
- Вы пришли, шевалье, в тот момент, когда граф передавал мне подробности своего свидания с королем. Вы позволите графу, не так ли, продолжить рассказ?
Глаза юноши стремились, казалось, проникнуть в глубину души мушкетера.
- Свидания с королем? - спросил д'Артаньян, и притом настолько естественным тоном, что не могло быть и тени сомнения в том, что он искренне изумлен. - Вы видели короля, Атос?
Атос улыбнулся.
- Да, я виделся с королем.
- И вы не знали, что граф видел его величество? - спросил наполовину успокоившийся Рауль.
- Ну конечно, не знал.
- Теперь я буду спокойнее, - проговорил Рауль.
- Спокойнее? Относительно чего же спокойнее? - спросил у Рауля Атос.
- Граф, простите меня, - сказал Рауль. - Но, зная привязанность, которой вы меня удостаиваете, я опасался, что вы, может быть, слишком резко изобразили его величеству мои горести и ваше негодование и что король…
- И что король… - повторил д'Артаньян. - Кончайте вашу мысль, Рауль.
- Простите меня и вы, господин д'Артаньян. На какую-то долю секунды я проникся страхом, признаюсь в этом, при мысли, что вы пришли сюда не как господин д'Артаньян, но как капитан мушкетеров.
- Вы с ума сошли, мой бедный Рауль! - вскричал д'Артаньян, разражаясь хохотом, в котором внимательный наблюдатель пожелал бы увидеть большую искренность.
- Тем лучше, - сказал Рауль.
- И впрямь, вы с ума сошли! Знаете ли, что я посоветую вам?
- Говорите, сударь, ваш совет не может быть плох.
- Так вот, я посоветую следующее: после вашего путешествия, после посещения вами господина де Гиша, после посещения вами принцессы, после посещения вами Портоса, после вашей поездки в Венсенский лес я советую вам немножечко отдохнуть; ложитесь, проспите двенадцать часов и, проснувшись, погоняйте до изнеможения доброго скакуна.
И, притянув Рауля к себе, он поцеловал его с таким чувством, с каким мог бы поцеловать своего сына. Атос также обнял Рауля; впрочем, нетрудно было заметить, что поцелуй отца более нежен и объятия его еще крепче, чем поцелуй и объятия друга.
Юноша снова взглянул на обоих, стараясь всеми силами своего разума проникнуть в их души. Но он увидел лишь улыбающееся лицо д'Артаньяна и спокойное и ласковое лицо графа де Ла Фер.
- Куда вы, Рауль? - спросил Атос, заметив, что виконт де Бражелон собирается уходить.
- К себе, граф, - ответил Рауль задушевным и грустным тоном.
- Значит, там вас и искать, если понадобится что-либо сообщить вам?
- Да, граф. А вы думаете, что вам понадобится что-то сообщать мне?
- Откуда я знаю? - произнес Атос.
- Это будут новые утешения, - усмехнулся д'Артаньян, мягко подталкивая Рауля к дверям.
Рауль, видя в каждом жесте обоих друзей полнейшее спокойствие и невозмутимость, вышел от графа, унося с собою лишь свое личное горе и не испытывая никакой тревоги иного рода.
«Слава богу! - сказал он себе самому. - Я могу думать только о своих делах».
И, завернувшись в плащ, чтобы скрыть от прохожих грусть на лице, он направился, как обещал Портосу, к нему на квартиру.
Оба друга с равным сочувствием посмотрели вслед несчастному юноше.
Впрочем, они выразили это по-разному.
- Бедный Рауль! - вздохнул Атос.
- Бедный Рауль! - молвил д'Артаньян, пожимая плечами.

Глава 20. ГОРЕ НЕСЧАСТНОМУ!

«Бедный Рауль! - сказал Атос.
«Бедный Рауль! - сказал д'Артаньян.
И Рауль, вызвавший сострадание столь сильных людей, был и вправду очень несчастен.
Простившись с бестрепетным другом и нежным отцом, оставшись наедине сам с собою, Рауль вспомнил о признании короля, признании, похищавшем у него его возлюбленную Луизу, и почувствовал, что сердце его разрывается, как оно разрывалось у всякого, кому довелось пережить нечто подобное, при первом столкновении с разрушенною мечтой и обманутою любовью.
- О, - прошептал он, - все кончено: ничего больше не остается мне в жизни! Мне нечего ждать, не на кого надеяться! Об этом сказал де Гиш, сказал отец, сказал д'Артаньян. Значит, все в этом мире - пустая мечта.
Пустою мечтой было и мое будущее, к которому я стремился в течение долгих десяти лет! Союз наших душ - тоже мечта!
Жалким безумцем, вот кем я был, безумцем, грезившим вслух перед всеми, перед друзьями и недругами, чтобы друзей печалили мои горести, недругов - радовали страдания. И мое горе, мое несчастье завтра же навлечет на меня опалу, о которой повсюду станут шушукаться, превратится в громкий скандал. Завтра же на меня начнут указывать пальцем, и лишь позор ожидает меня!
И хотя он обещал Атосу и д'Артаньяну хранить спокойствие, у него вырвалось все же несколько слов, полных глухой угрозы.
- О, если б я был де Вардом, - продолжал свои сетования Рауль, - и вместе с тем обладал гибкостью и силой д'Артаньяна, я бы с улыбкой на устах уверял женщин, что эта коварная Лавальер, которую я почтил своей любовью, не оставила во мне никаких других чувств, кроме досады на себя самого, поскольку ее фальшивые добродетели я принял за истинные; нашлись бы насмешники, которые стали бы льстить королю, избрав меня мишенью своих насмешек; я подстерег бы некоторых из них и обрушил бы на них кару.
Мужчины стали бы остерегаться меня, а женщины, после того как я поверг бы к своим ногам каждого третьего из числа моих недругов, - обожать.
Да, это путь, которым подобало бы следовать, и сам граф де Ла Фер не отверг бы его. Ведь и на его долю выпали в молодости немалые испытания.
Он не раз и сам говорил мне об этом. И не нашел ли он тогда забвения в вине? Почему бы мне не найти его в наслаждении?
Он страдал так же, как я, а быть может, еще сильнее. Выходит, что история одного - это история всех, - испытание более или менее длительное, более или менее тяжкое. И голос всего человечества - не что иное, как долгий, протяжный вопль.
Но какое дело до чужих страданий тому, кто сам пребывает в их власти?
Разве открытая рана в груди другого облегчает зияющую рану в нашей груди? Разве кровь, пролившаяся рядом с нашею, останавливает нашу кровь?
Нет, каждый страдает сам по себе, каждый борется со своей мукой, каждый плачет своими собственными слезами.
И в самом деле, чем была для меня жизнь до этого часа? Холодным, бесплодным песком, на котором я бился всегда для других и никогда для себя самого. То за короля, то за честь женщин. Король обманул меня, женщина мною пренебрегла.
О несчастный!.. Женщины! Неужто я не мог бы заставить их всех искупить вину одной их товарки? Что нужно для этого… Не иметь сердца или забыть, что оно есть у тебя, быть сильным даже тогда, когда имеешь дело со слабым; идти напролом и тогда, когда чувствуешь, что все и без того уступают тебе дорогу. Что нужно для достижения этого? Быть молодым, красивым, сильным, храбрым, богатым. Все это есть у меня или в скором времени будет.
Но честь? Что же есть честь? Понятие, которое всякий толкует по-своему. Отец говорит: «Честь - это уважение, воздаваемое другим и прежде всего себе самому». Но де Гиш, но Маникан и особенно Сент-Эньян сказали бы мне: «Честь заключается в том, чтобы служить страстям и наслаждениям своего короля». Блюсти подобную честь и выгодно и легко. С такою честью я могу сохранить свою придворную должность, быть офицером, получить отличный во всех отношениях полк. С такой честью я могу стать герцогом и пэром Французского королевства.
Тень, брошенная на меня этой женщиной, страдания, которыми она разбила мне сердце, сердце Рауля, ее друга детства, не должны трогать господина де Бражелона, хорошего офицера, отважного воина, он покроет себя славой в первой же битве и поднимется во сто крат выше, чем мадемуазель де Лавальер, любовница короля; ведь король не женится на Лавальер, и чем громче он будет называть ее своей возлюбленной, тем плотнее станет завеса стыда, которой он окружает ее, и по мере того как будет расти презрение к ней и ее начнут презирать, как я ее презираю, будет расти и шириться моя слава.
Увы! Мы шли вместе - она рядом со мной; так миновали мы первую, самую прекрасную, самую пленительную часть нашей жизни. Мы шли, взявшись за руки, по прелестной тропе, полной юности и цветов. И вот мы оказались на перекрестке, здесь она расстается со мной, и каждый пойдет своею дорогой, все больше и больше отдаляясь один от другого. И остальной путь мне придется шагать одному. Господи боже, как я одинок, я повержен в отчаяние, я раздавлен! О я, несчастный!
Рауль все еще пребывал во власти этих горестных размышлений, когда нога его машинально переступила порог его дома. Он пришел сюда, не замечая улиц, которые проходил, не зная, как он все-таки добрался к себе.
Толкнув дверь, он так же бессознательно прошел дальше и поднялся по ступеням лестницы.
Как в большинстве домов того времени, на лестнице и на площадках было темно. Рауль занимал квартиру в первом этаже, он остановился и позвонил.
Появившийся на звонок Оливен принял из его рук шпагу и плащ. Рауль отворил дверь, которая вела из передней в богато обставленную гостиную, благодаря стараниям Оливена, знавшего вкусы своего хозяина, она утопала в цветах. К чести Оливена надо добавить, однако, что его мало заботило, заметит ли молодой господин этот знак внимания с его стороны.
В этой гостиной находился портрет Лавальер, нарисованный ею самой, когда-то она подарила его Раулю. Этот портрет, висевший над большим, крытым темным шелком диваном, сразу же привлек к себе взор бедного юноши, и к нему-то он прежде всего и направился. Впрочем, Рауль действовал по привычке: всякий раз, как он возвращался домой, этот портрет раньше всего остального притягивал к себе его взгляд. И сейчас, как всегда, он подошел к нему и принялся печально смотреть на него. Так он смотрел и смотрел на изображение Лавальер; руки его были скрещены на груди, голова чуть откинута назад, взгляд слегка затуманился, но оставался спокойным, вокруг рта легли скорбные складки.
Он всматривался в это обожаемое лицо. Все, что он только что передумал, снова пронеслось в его памяти, все, что он выстрадал, снова хлынуло в его сердце, и после длительного молчания он в третий раз прошептал:
- О я, несчастный!
В ответ на эти слова за его спиной раздался жалобный вздох. Порывисто обернувшись, он увидел в углу гостиной какую-то женщину, которая стояла понурившись и лицо которой было скрыто вуалью. Входя, он заслонил ее дверью и не заметил ее присутствия, так как до этого ни разу не оторвал глаз от портрета.
Он подошел к этой женщине, о которой никто ему не докладывал, с учтивым поклоном и готов был уже обратиться с вопросом, что ей, собственно, нужно, как вдруг опущенная голова поднялась, вуаль откинулась, и он увидел бледное лицо, выражавшее глубокую скорбь.
Рауль отшатнулся, точно перед ним стоял призрак.
- Луиза! - вскричал он с отчаянием в голосе, и трудно было поверить, что человеческое существо могло издать такой ужасающий крик и что при этом не разорвалось сердце кричавшего.

Глава 21. РАНА НА РАНЕ

Мадемуазель де Лавальер (ибо это была она) сделала шаг вперед.
- Да, Луиза, - прошептала она.
Но в этот промежуток времени, как бы краток он ни был, Рауль успел взять себя в руки.
- Вы, мадемуазель? - спросил он и непередаваемым тоном добавил:
- Вы здесь?
- Да, Рауль, - повторила девушка, - да, я ждала вас.
- Простите меня: когда я вошел, я не знал…
- Да, я просила Оливена не докладывать вам…
Она замолкла; и так как Рауль не торопился заговорить, на мгновение наступило молчание, в котором можно было услышать биение двух сердец, колотившихся хотя и не согласно друг с другом, но одинаково бешено.
Луиза должна была начать. Она сделала над собой усилие и произнесла:
- Мне нужно переговорить с вами; мне совершенно необходимо повидать вас… наедине… Я не отступила пред шагом, который должен остаться тайной, потому что никто, кроме вас, господин де Бражелон, не сможет понять его.
- Мадемуазель, - лепетал растерянный и задыхающийся Рауль, - я сам, несмотря на ваше доброе мнение обо мне, я и сам, признаюсь…
- Сделайте милость, сядьте и выслушайте меня, - перебила его Луиза своим ласковым голосам.
Бражелон взглянул на нее, потом грустно покачал головой, сел или, вернее, упал на стул и попросил:
- Говорите.
Она украдкой оглянулась кругом. Этот взгляд был полон мольбы и еще красноречивее выразил ее страх перед разглашением тайны ее прихода, чем только что сказанные ею слова.
Рауль встал, отворил дверь и сказал:
- Оливен, кто бы ни пришел, меня нет дома.
Потом, вернувшись к Лавальер, он спросил:
- Ведь вы этого хотели, не так ли?
Ничто не в состоянии передать впечатление, которое произвели на Луизу эти слова, которые значили: «Вы видите, я все еще понимаю вас».
Она приложила к глазам платок, чтобы стереть непокорную слезу, потом на мгновение задумалась и начала:
- Рауль, не отворачивайте от меня вашего честного и доброго взгляда; вы не из тех, кто презирает женщину только за то, что она кому-то отдала свое сердце, вы не из их числа, даже если эта любовь ее - несчастье для вас и наносит оскорбление вашей гордости.
Рауль ничего не ответил.
- Увы, - продолжала Лавальер, - увы, это верно, мне трудно защищаться перед вами, я не знаю, с чего начать. Погодите, я сделаю лучше: мне кажется, честнее всего будет просто и бесстрастно рассказать обо всем, что случилось со мной. А так как я буду говорить только правду, то среди мглы колебаний, среди бесконечных препятствий, которые мне нужно преодолеть, я все же смогу отыскать прямую дорогу, чтобы облегчать мое сердце, которое заполнено до краев и жаждет излиться у ваших ног.
Рауль промолчал. Лавальер обратила на него взгляд, который, казалось, молил: «Ободрите меня, из жалости… хотя бы единое слово…»
Но Рауль молчал, и девушке пришлось продолжать:
- Только что у меня был граф де Сент-Эньян с поручением от короля.
Она опустила глаза.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

Рауль тоже посмотрел в сторону, чтобы не видеть Луизу.
- Господин де Сент-Эньян пришел с поручением от короля, - повторила она, - и сообщил мне, что вы знаете обо всем.
И она - попыталась прямо взглянуть на того, кто вслед за столькими ударами должен был вынести также и этот, но ей не удалось встретиться глазами с Раулем.
- А потом он добавил, что вы гневаетесь, законно гневаетесь на меня.
На этот раз Рауль посмотрел на девушку, и презрительная усмешка искривила его губы.
- О, умоляю вас, - продолжала она, - не говорите, что вы почувствовали в себе еще что-нибудь, кроме гнева! Рауль, дайте мне высказаться, выслушайте меня до конца!
Усилием воли Рауль прогнал морщины со своего лба; складки возле уголков его рта также разгладились.
- И кроме того, - сказала, склонив голову, девушка, со сложенными, как на молитве, руками, - я прошу вас простить меня, я прошу вас об этом как самого великодушного и благородного среди людей! Если я не говорила вам о том, что происходит во мне, я никогда все же не согласилась бы обманывать вас. Умоляю, Рауль, умоляю вас на коленях, ответьте же мне, ответьте хотя бы проклятием! Лучше проклятие ваших уст, чем подозрения вашего сердца.
- Я восхищаюсь вашими чувствами, мадемуазель, - выговорил Рауль, делая над собою усилие, чтобы остаться спокойным. - Не сказать о том, что обманываешь, допустимо, но обманывать было бы дурно, и, по-видимому, вы бы не сделали этого.
- Сударь, долгое время я думала, что люблю вас больше всего на свете, и пока я верила в эту свою любовь, я говорила вам, что люблю вас. В Блуа я любила вас. Король побывал в Блуа; я и тогда еще думала, что люблю вас. Я поклялась бы в этом пред алтарем. Но наступил день, открывший мне мое заблуждение.
- Вот в этот день, мадемуазель, зная, что я люблю вас по-прежнему, вы и должны были из чувства порядочности открыть мне глаза, сказать, что разлюбили меня.
- В тот день, Рауль… в тот день, когда я впервые прочла в глубине моего сердца, в тот день, когда я призналась себе, что не вы заполняете все мои помыслы, в тот день, когда я увидела пред собой иное будущее, чем быть вашей подругой, вашей возлюбленной, вашей женой, в тот день, Рауль, - увы! - вас не было возле меня.
- Вы знали, где я, мадемуазель. Вы могли написать.
- Я не посмела, Рауль. Я испугалась. Чего вы хотите? Я знала вас, я знала, что вы меня любите, и я трепетала при одной только мысли о том страдании, которое я причинила бы вам. И поверьте, Рауль, что я говорю вам сущую правду, поверьте, что теперь, когда я произношу эти слова, склоненная перед вами, с сердцем, зажатым в тиски, голосом, полным стенаний, с глазами, полными слез, поверьте - и это так же верно, как то, что моя единственная защита - искренность, что я не ощущаю иного страдания, кроме того, что читаю в ваших глазах.
Рауль попытался изобразить улыбку.
- Нет, - сказала с глубоким убеждением девушка. - Вы не сможете оскорбить меня этим притворством. Вы любите меня, вы были уверены в своем чувстве ко мне, вы не обманывали себя, вы не лгали своему сердцу, тогда как я…
И, бледная, заломив над головой руки, она упала пред ним на колени.
- Тогда как вы, - перебил Рауль, - вы говорили, что любите только меня, а любили другого!
- Увы, да! Увы, я люблю другого, и этот другой… господи боже! Дайте мне кончить, Рауль, потому что в этом - единственное мое оправдание; этот другой… я люблю его больше жизни, больше самого бога. Простите мою вину или покарайте мою измену, Рауль. Я пришла не для того, чтобы оправдываться, а для того, чтобы спросить: знаете ли вы, что такое любовь? И вот, я люблю так, что могу отдать жизнь и душу тому, кого я люблю.
Если он перестанет любить меня, я умру от отчаяния, разве что бог ниспошлет мне поддержку, разве что спаситель сжалится надо мной. Я в вашей воле, Рауль, какой бы она ни была; я здесь для того, чтобы умереть, если вы пожелаете моей смерти. Убейте меня, Рауль, если в глубине своего сердца вы считаете меня достойной этого.
- Просит смерти только та женщина, которая может дать обманутому любовнику лишь свою кровь, и ничего больше.
- Вы правы, - молвила она.
Рауль глубоко вздохнул:
- И ваша любовь такова, что вы не в силах отказаться от нее?
- Да, я люблю, и люблю именно так; люблю и не хочу никакой любви, кроме этой.
- Итак, - сказал Рауль, - вы действительно сообщили мне обо всем, что я хотел знать. А теперь, мадемуазель, теперь я, в свою очередь, прошу вас о прощении; ведь я чуть было не стал помехою вашей жизни, ведь я виноват пред вами и, ошибаясь, помогал ошибаться и вам.
- О столь многом я не прошу вас, Рауль! - воскликнула Лавальер.
- Вина целиком на мне, - продолжал Рауль, - я лучше вашего знал о трудностях жизни, и мне следовало открыть вам глаза; мне следовало внести полную ясность в отношения между нами, мне следовало заставить заговорить ваше сердце, а я едва добился, чтобы заговорили ваши уста. Повторяю вам, мадемуазель, прошу вас простить меня.
- Это немыслимо, совершенно немыслимо! Вы издеваетесь надо мной!
- Как это?
- Да, немыслимо! Нельзя быть таким хорошим, таким необыкновенным, таким безупречным.
- Погодите, - остановил ее Рауль с горькой усмешкой, - еще немного, и вы скажете, может быть, что я не любил вас любовью мужчины.
- О, вы любите меня, вы любите нежною братской любовью! Позвольте мне сохранить эту надежду, Рауль.
- Нежною братской любовью? О, не обманывайтесь, Луиза. Я люблю вас, как любит любовник, как муж, я любил вас нежнее всех тех, кто вас любит или будет любить.
- Рауль! Рауль!
- Братской любовью? О Луиза, я любил вас так, что отдал бы за вас всю свою кровь, каплю за каплей, всю свою плоть, клочок за клочком, вечность, ожидающую меня за гробом, мгновение за мгновением.
- Рауль, Рауль! Сжальтесь!
- Я любил вас так, что мое сердце мертво, что моя вера колеблется, что глаза мои угасают. Я любил вас так, что теперь все для меня пустыня - и на земле и на небе.
- Рауль, Рауль, друг мой, умоляю вас, пощадите меня! - воскликнула Лавальер. - О, если б я знала!..
- Слишком поздно, Луиза! Вы любите, вы счастливы. Я вижу заполняющую вас радость сквозь слезы на ваших глазах. За слезами, которые проливает ваша порядочность, я ощущаю вздохи, порождаемые вашей любовью. О Луиза, Луиза, вы сделали меня несчастнейшим из людей. Уйдите, заклинаю вас! Прощайте, прощайте!
- Простите меня, умоляю, простите!
- Разве я не сделал большего? Разве я не сказал, что люблю вас?
Лавальер закрыла руками лицо.
- А сказать вам об этом в такую минуту, сказать так, как говорю я, это то же, что прочитать себе в вашем присутствии приговор, осуждающий меня на смерть. Прощайте!
Лавальер хотела протянуть ему руку.
- В этом мире мы не должны больше встречаться, - проговорил Рауль.
Еще немного, и она закричала бы, но он закрыл ей рукою рот. Она поцеловала руку Рауля и потеряла сознание.
- Оливен, - сказал Рауль, - поднимите эту молодую даму и снесите в портшез, который ожидает ее внизу.
Оливен поднял Лавальер. Рауль сделал движение, чтобы броситься к ней, чтобы поцеловать ее в первый и последний раз в жизни, но, сдержав свой порыв, он произнес:
- Нет, это не мое достояние. Я не король Франции, чтобы красть!
И он затворился у себя в комнате, предоставив лакею унести все еще не пришедшую в себя Лавальер.

Глава 22. ТО, О ЧЕМ ДОГАДАЛСЯ РАУЛЬ

После ухода Рауля, после восклицаний, которыми Атос и д'Артаньян проводили его, они остались наедине. На лицо Атоса тотчас же возвратилось то самое выражение готовности ко всему, которое появилось на нем, едва вошел д'Артаньян.
- Ну, дорогой друг, что же вы хотите мне сообщить?
- Я?
- Конечно. Ведь не станут же вас посылать без особо важного дела?
Атос улыбнулся.
- Черт подери! - воскликнул д'Артаньян.
- Я помогу вам, друг мой. Король в бешенстве? Разве не так?
- Да, должен признаться, он недоволен.
- И вы пришли?..
- От его имени. Вы правы.
- Чтобы арестовать меня?
- Вы попали в самую точку, друг мой.
- Ну что ж, ничего иного я и не ждал. Поехали!
- Погодите! Какого черта! Куда вы торопитесь!
- Я не хочу вас задерживать, - сказал, улыбаясь, Атос.
- Времени у меня хватит! А разве вам не любопытно узнать, что произошло у нас с королем?
- Если вам угодно рассказать мне об этом, друг мой, я с удовольствием послушаю.
И он указал д'Артаньяну на громоздкое кресло, в котором последний расположился с возможным удобством.
- Видите ли, я охотно сделаю это, - продолжал д'Артаньян, - поскольку наша беседа была достаточно любопытной.
- Слушаю вас.
- Итак, король вызвал меня к себе.
- После моего ухода?
- Вы находились в то время на последних ступенях дворцовой лестницы, как сообщили мне мушкетеры. Я явился. Друг мой, он был не то что красный - он был лиловый. Я еще не знал, что произошло между вами. Я увидел лишь сломанную пополам шпагу, лежавшую на полу.
«Господин д'Артаньян! - вскричал король, завидев меня, - здесь только что был граф де Ла Фер; он наглец!»
«Наглец?!» - воскликнул я с таким выражением, что король сразу умолк.
«Господин д'Артаньян, - продолжал, стиснув зубы, король, - готовы ли вы слушать меня и повиноваться моему приказу?»
«Это мой долг, ваше величество».
«Я пожелал избавить этого дворянина от позора быть арестованным у меня в кабинете, поскольку храню о нем кое-какие добрые воспоминания. Но… вы возьмете карету…»
Я двинулся к дверям.
«Если вам неприятно принимать участие в этом, неприятно арестовывать его, пошлите начальника моей личной охраны».
«Ваше величество, - ответил я, - начальник охраны не нужен, раз я на дежурстве».
«Я не хотел поручать вам столь щекотливое дело, - молвил король ласково, - ведь вы всегда безупречно служили мне, господин д'Артаньян».
«Я не нахожу здесь ничего щекотливого, ваше величество. Я при исполнении служебных обязанностей, вот и все».
«Но я думал, - сказал удивленно король, - что граф давний ваш друг?»
«Будь он мне даже отцом, ваше величество, это не избавило бы меня от несения службы».
Король посмотрел на меня, и мое бесстрастное лицо, очевидно, рассеяло его опасения.
«Итак, вы арестуете графа де Ла Фер?»
«Конечно, ваше величество, если вы мне отдадите подобный приказ».
«Приказ! Я отдаю этот приказ».
Я поклонился.
«Где находится граф, ваше величество?»
«Вы найдете его».
«И арестую, где бы он ни был?»
«Да… но постарайтесь, чтобы это произошло у него на квартире. Если он успел уехать к себе в поместье, выезжайте из Парижа и нагоните его в пути».
Я наклонился снова, но не двинулся с места.
«Что еще?» - спросил нетерпеливо король.
«Я жду, ваше величество».
«Чего же вы ждете?»
«Подписанного вами приказа».
Король, казалось, был недоволен.
И в самом деле, это было новое проявление ничем не обузданной власти, проявление произвола, если уместно употреблять это слово, говоря о самодержавии. Король нехотя взял перо; помедлив немного, он написал:
«Приказываю капитан-лейтенанту моих мушкетеров, шевалье д'Артаньяну, арестовать графа де Ла Фер, где бы он ни нашел его».
Потом он повернулся ко мне. Я ждал с полнейшей невозмутимостью. Должно быть, он увидел в моем спокойствии вызов, потому что поспешно подписал этот приказ и, передавая его в мои руки, вскричал:
«Идите!»
Я повиновался, и вот я у вас.
Атос пожал руку своего старого друга и произнес:
- Ну что же? Идем!
- Разве вам не требуется привести в порядок дела, прежде чем покинуть при таких обстоятельствах вашу квартиру?
- Мне? Нет, не требуется.
- Как же так?
- Господи боже! Вы же знаете, д'Артаньян, что я всегда смотрел на себя как на простого путника на земле, готового отправиться на край света по приказу моего короля, готового перейти из этого мира в будущий по велению моего бога. Что еще требуется человеку, который предупрежден заранее? Дорожный баул или гроб. И сегодня я готов, как всегда. Везите ж меня!
- А Бражелон?
- Я воспитал его в тех же принципах, которыми руководствовался сам на протяжении своей жизни, и вы должны были заметить, что, увидев вас, он сразу же догадался о причинах вашего посещения. Мы сбили его на некоторое время со следа, но, будьте уверены, он достаточно подготовлен к моей опале, чтобы она могла чрезмерно его устрашить. Идем!
- Идем, - спокойно сказал д'Артаньян.
- Друг мой, сломав свою шпагу у короля и бросив ее обломки у его ног, я, по-видимому, свободен от обязанности вручить ее вам?
- Вы правы. А впрочем, на кой черт мне нужна ваша шпага?
- Как мне идти, перед вами или за вами?
- Надо идти со мной под руку, - молвил д'Артаньян.
Он взял графа де Ла Фер под руку и вместе с ним спустился с лестницы.
Так они прошли до подъезда.
Гримо, который встретился им в прихожей, посмотрел на них с беспокойством. Он достаточно хорошо знал жизнь и подумал, что тут не все ладно.
- Ах, это ты, Гримо? - сказал Атос. - Мы уезжаем…
- Покататься в моей карете, - перебил его д'Артаньян, сопровождая свои слова дружелюбным кивком, предназначенным для слуги.
Гримо ответил гримасой, которая, по-видимому, должна была изображать улыбку. Он проводил обоих друзей до кареты. Атос вошел в нее первым, д'Артаньян вслед за ним, не сказав, впрочем, кучеру, куда ехать. Этот обыденный и ничем не примечательный отъезд Атоса и д'Артаньяна не вызвал никаких толков в квартале. Когда карета выехала на набережную, Атос нарушил молчание.
- Вы, я вижу, везете меня в Бастилию?
- Я? - удивился д'Артаньян. - О нет, я везу вас туда, куда вы сами пожелаете ехать, и никуда больше.
- Как так? - спросил озадаченный этим ответом Атос.
- Черт подери! Вы очень хорошо понимаете, дорогой граф, что я взял на себя поручение короля исключительно ради того, чтобы вы могли поступить по своему усмотрению. Не думаете же вы в самом деле, что я вот так просто, без раздумий, возьму и посажу вас в тюрьму! Если б я не предусмотрел всего наперед, я бы предоставил действовать начальнику королевской охраны.
- Итак? - заключил Атос.
- Итак, повторяю вам, мы едем туда, куда вы сами пожелаете ехать.
- Узнаю вас, друг мой, - сказал Атос, заключая д'Артаньяна в объятия.
- Черт возьми! Все это представляется мне чрезвычайно простым. Кучер доставит вас к заставе Кур-ла-Рен; там вы найдете коня, которого я велел держать для вас наготове; на этом коне вы проскачете три почтовых станции, не останавливаясь. Что до меня, то я между тем вернусь к королю, чтобы сообщить о вашем отъезде, и сделаю это только тогда, когда догнать вас будет уже невозможно. Затем вы достигнете Гавра, а из Гавра переправитесь в Англию. Там вы найдете уютный домик, подаренный мне моим другом Монком, не говоря уже о гостеприимстве, которое вы встретите со стороны короля Карла. Что вы можете возразить против этого плана?
- Везите меня в Бастилию, - улыбнулся граф.
- Вы упрямец! Но прежде все же подумайте.
- О чем?
- О том, что вам больше не двадцать лет. Поверьте, друг мой, я говорю, ставя на ваше место себя самого. Тюрьма для людей нашего возраста гибельна. Нет, нет, я не допущу, чтобы вы зачахли в тюрьме. При одной мысли об этом у меня голова идет кругом.
- Друг мой, по счастью, я так же силен телом, как духом. И поверьте, я сохраню эту силу до последнего мгновения.
- Но это вовсе не сила, это - безумие.
- Нет, д'Артаньян, напротив, это - сам разум. Поверьте, прошу вас, что, обсуждая этот вопрос вместе с вами, я нисколько не задумываюсь над тем, угрожает ли вам мое спасение гибелью. Я поступил бы совершенно так же, как поступаете вы, и я воспользовался бы предоставленной вами возможностью, если бы считал для себя приличным бежать. Я принял бы от вас ту услугу, которую, при подобных обстоятельствах, и вы, без сомнения, приняли бы от меня. Нет, я слишком хорошо знаю вас, чтобы коснуться этой темы даже слегка.
- Ах, когда б вы позволили мне действовать в соответствии с моим замыслом, - вздохнул д'Артаньян, - уж заставил бы я короля погоняться за вами!
- Но ведь он все же король, друг мой.
- О, это для меня безразлично, и хотя он король, я бы преспокойно сказал ему: «Заточайте, изгоняйте, истребляйте, ваше величество, все и вся во Франции и в целой Европе! Вы можете приказать мне арестовать и пронзить кинжалом кого вам будет угодно, будь то сам принц, ваш брат! Но ни в коем случае не прикасайтесь ни к одному из четырех мушкетеров, или, черт подери…»
- Милый друг, - ответил спокойно Атос, - я хотел бы убедить вас в одной-единственной вещи, а именно в том, что я желаю быть арестованным и что я больше всего дорожу этим арестом.
Д'Артаньян пожал плечами.
- Да, это так, - продолжал Атос. - Если б вы отпустили меня, я бы добровольно явился в тюрьму. Я хочу доказать этому юнцу, ослепленному блеском своей короны, я хочу доказать ему, что он может быть первым среди людей только при том условии, что будет самым великодушным и самым мудрым из них. Он налагает на меня наказание, отправляет в тюрьму, он обрекает меня на пытку, ну что ж! Он злоупотребляет своею властью, и я хочу заставить его узнать, что такое угрызения совести, пока господь не явит ему, что такое возмездие.
- Друг мой, - ответил на эти слова д'Артаньян, - я слишком хорошо знаю, что если вы произнесли «нет», - значит - нет. Я более не настаиваю. Вы хотите ехать в Бастилию?
- Да, хочу.
- Поедем! В Бастилию! - крикнул д'Артаньян кучеру.
И, откинувшись на подушки кареты, он стал яростно кусать ус, что всегда означало, как было известно Атосу, что он уже принял решение или оно в нем только рождается. В карете, которая продолжала равномерно катиться, не ускоряя и не замедляя движения, воцарилось молчание. Атос взял мушкетера за руку и спросил:
- Вы не сердитесь на меня, д'Артаньян?
- Я? Чего же мне сердиться? Все, что вы делаете из героизма, я сделал бы из упрямства.
- Но вы согласны со мной, вы согласны, что бог отомстит за меня, разве не так, д'Артаньян?
- И я знаю людей на земле, которые охотно ему в этом помогут, - добавил капитан мушкетеров.

Глава 23. ТРИ СОТРАПЕЗНИКА, КРАЙНЕ ПОРАЖЕННЫЕ ТЕМ ОБСТОЯТЕЛЬСТВОМ, ЧТО СОШЛИСЬ ВМЕСТЕ ЗА УЖИНОМ

Карета подкатила к первым воротам Бастилии. Часовой велел кучеру остановить лошадей, но нескольких слов д'Артаньяна было достаточно, чтобы ее пропустили в крепость.
И пока ехали по широкой сводчатой галерее, ведшей во двор коменданта, д'Артаньян, рысьи глаза которого видели решительно все, и даже сквозь стены, неожиданно вскрикнул:
- Что я вижу, однако!
- Что же вы видите, друг мой? - невозмутимо спросил Атос.
- Посмотрите в том направлении.
- Во двор?
- Да, и поскорее.
- Ну что ж, там карета, и в ней привезли, надо думать, такого же несчастного арестанта, как я.
- Это было бы чрезвычайно забавно.
- Вы говорите загадками, дорогой друг.
- Поспешите взглянуть еще раз, чтобы увидеть, кто выйдет из этой кареты.
Именно в это мгновение второй часовой снова остановил д'Артаньяна, и, пока выполнялись формальности, Атос имел возможность разглядеть на расстоянии ста шагов человека, на которого ему указывал капитан мушкетеров.
Этот человек выходил из кареты у самых дверей управления коменданта.
- Ну, - торопил д'Артаньян, - вы его видите?
- Да, это человек в сером платье.
- Что же вы скажете по этому поводу?
- То, что я знаю о нем не слишком уж много; повторяю, это человек в сером платье, покидающий в данную минуту карету, вот и все.
- Я готов биться об заклад! Это - он.
- Кто же?
- Арамис.
- Арамис арестован? Немыслимо!
- Я вовсе не утверждаю, что он арестован; ведь он один, никто не сопровождает его, и к тому же он приехал на своих лошадях.
- В таком случае что он тут делает?
- О, он коротко знаком с господином Безмо, комендантом Бастилии, - сказал д'Артаньян, и в тоне его почувствовалась досада. - Черт подери, мы приехали в самое время.
- Почему?
- Чтобы встретиться с ним.
- Что до меня, то я весьма сожалею об этом. Во-первых, потому, что Арамис огорчится, увидав меня при таких обстоятельствах, и, во-вторых, его огорчит, что мы увидели его здесь.
- Ваше рассуждение безупречно.
- К несчастью, когда встречаешься с кем-нибудь в этой крепости, отступить невозможно, сколько бы ты ни желал избегнуть свидания.
- Послушайте, Атос, мне пришла в голову мысль: нужно избавить Арамиса от огорчения, о котором вы только что говорили.
- Но как это сделать?
- Я вам сейчас расскажу… а впрочем, предоставьте мне объяснить ему наше посещение крепости на мой собственный лад; я отнюдь не побуждаю вас лгать, для вас это было бы невыполнимо.
- Но что же я должен сделать?
- Знаете что, я буду лгать за двоих; с характером и повадками уроженца Гаскони это не так уж трудно.
Атос рассмеялся. Карета остановилась у того же подъезда, где и карета, доставившая Арамиса, то есть, как мы уже указали, у порога управления коменданта.
- Итак, решено? - вполголоса спросил д'Артаньян, обращаясь к Атосу.
Атос выразил свое согласие кивком головы. Они стали подниматься по лестнице. Если кого-нибудь удивит, что д'Артаньян и Атос с такою легкостью проникли в Бастилию, то мы посоветуем такому читателю вспомнить, что при въезде, то есть у наиболее тщательно охраняемых крепостных ворот, д'Артаньян сказал часовому, что привез государственного преступника, тогда как у третьих ворот, то есть уже во внутреннем дворе крепости, он ограничился тем, что небрежно обронил: «К господину Безмо».
И часовой тотчас же пропустил их к Безмо. Спустя несколько минут они оказались в комендантской столовой, и первым, кто попался на глаза д'Артаньяну, был Арамис, сидевший рядом с Безмо и дожидавшийся обеда, лакомый запах которого распространялся по всей квартире.
Если д'Артаньян притворился, что изумлен этой встречей, то Арамису не было надобности изображать изумление: оно было искренним. При виде обоих друзей он вздрогнул и явственно выдал свое волнение.
Атос и д'Артаньян между тем принялись как ни в чем не бывало здороваться с хозяином и Арамисом, и Безмо, удивленный и озадаченный присутствием этих трех гостей, начал всячески обхаживать их.
- По какому случаю? - спросил Арамис.
- С тем же вопросом и мы обращаемся к вам, - ответил ему д'Артаньян.
- Уж не садимся ли мы все трое в тюрьму? - воскликнул Арамис нарочито весело.
- Да, да! - заметил д'Артаньян. - От этих стен и в самом деле чертовски разит тюрьмой. Господин Безмо, вы, разумеется, помните, что приглашали меня обедать?
- Я?! - вскричал пораженный Безмо.
- Черт возьми! Да вы, никак, с облаков свалились! Неужели вы успели забыть о своем приглашении?
Безмо побледнел, покраснел, взглянул на Арамиса, который, в свою очередь, смотрел на него в упор, и кончил тем, что пробормотал:
- Конечно, я просто в восторге… но… честное слово… я совершенно не помню… Ах, до чего же у меня слабая память!
- Но я, кажется, виноват перед вами, - сказал д'Артаньян с притворным раздражением в голосе.
- Виноваты! Но в чем же?
- В том, что вспомнил о вашем приглашении пообедать. Разве не так?
Безмо бросился к нему и торопливо заговорил:
- Не обижайтесь, дорогой капитан. У меня самая плохая голова во всем королевстве. Отнимите у меня моих голубей и мою голубятню - и я не стою самого последнего новобранца.
- Наконец-то вы, кажется, начали вспоминать, - произнес заносчиво д'Артаньян.
- Да, да, - ответил нерешительно комендант, - вспоминаю.
- Это было у короля. Вы мне рассказали - не знаю уж что - про ваши счеты с господами Лувьером и Трамбле.
- Да, - да, конечно.
- И про благоволение к вам господина д'Эрбле.
- А! - вскричал Арамис, устремив пристальный взгляд прямо в глаза несчастного коменданта. - А между тем вы жаловались на свою память, господин де Безмо.
Безмо перебил мушкетера:
- Ну как же! Конечно, вы правы. Я как сейчас вижу себя вместе с вами у короля. Тысяча извинений! Но заметьте, дорогой господин д'Артаньян, и в этот час, и в любой другой, званый или незваный, вы в моем доме - хозяин, вы и господин д'Эрбле, ваш друг, - сказал он, повернувшись к епископу, - и вы, сударь, - с поклоном добавил он, обращаясь к Атосу.
- Я так всегда и считал, - ответил д'Артаньян. - Вот почему я и приехал. Будучи этим вечером свободен от службы в королевском дворце, я решил заехать к вам запросто и по дороге встретился с графом.
Атос поклонился.
- Граф, только что посетивший его величество, вручил мне приказ, требующий срочного исполнения. Мы были совсем близко от вас. Я решил все же повидаться с вами, хотя бы лишь для того, чтобы пожать вашу руку и представить вам графа, о котором вы с такой похвалой отзывались у короля в тот самый вечер, когда…
- Прекрасно, прекрасно! Граф де Ла Фер, не так ли?
- Он самый.
- Добро пожаловать, граф.
- И он останется с вами обедать. А я, бедная гончая, я должен мчаться по делам службы. Какие же вы счастливые смертные, вы, но не я! - добавил д'Артаньян, вздыхая с такой силою, с какою мог бы вздохнуть разве только Портос.
- Значит, вы уезжаете? - воскликнули в один голос Арамис и Безмо, которых обрадовала приятная неожиданность.
Это не ускользнуло от д'Артаньяна.
- Я оставляю вместо себя благородного и любезного сотрапезника, - закончил д'Артаньян.
И он слегка коснулся плеча Атоса, которого также удивило внезапное решение д'Артаньяна и который не смог скрыть изумления. Это, в свою очередь, было замечено Арамисом, но не Безмо, так как последний не отличался такой догадливостью, как трое друзей.
- Итак, мы лишаемся вашего общества, - снова заговорил комендант.
- Я отлучусь на час или, самое большее, полтора. К десерту я снова буду у вас.
- В таком случае мы подождем, - пообещал Безмо.
- Не надо, прошу вас. Вы поставите меня в крайне неловкое положение.
- Но вы все же вернетесь? - спросил Атос с сомнением в голосе.
- Разумеется, - сказал д'Артаньян, многозначительно пожимая ему на прощание руку.
И он едва слышно добавил:
- Ждите меня, Атос, будьте непринужденны. И, бога ради, не говорите о деле, которое привело нас с вами в Бастилию.
Новое рукопожатие подтвердило графу, что он должен быть молчалив и непроницаем.
Безмо проводил д'Артаньяна до самых дверей.
Арамис, решив заставить Атоса заговорить, осыпал его кучей любезностей, но всякая добродетель Атоса была добродетелью высшей марки. Если б потребовалось, он мог бы сравняться в красноречии с лучшими ораторами на свете; но при случае он предпочел бы скорей умереть, чем произнести хоть один-единственный слог.
Д'Артаньян уехал. Не прошло и десяти минут, как трое оставшихся сотрапезников уселись за стол, ломившийся от самых роскошных яств. Всевозможные жаркие, закуски, соленья, бесконечные вина сменяли друг друга на этом столе, оплачиваемом королевской казной с такой беспримерной щедростью, что Кольбер мог бы легко урезать две трети расходов, и никто в Бастилии от этого не отощал бы.
Только Безмо ел и пил в свое удовольствие. Арамис ни от чего не отказывался; он отведывал всего понемножку. Что до Атоса, то после супа и трех необременительных блюд он больше ни к чему не притрагивался.
Разговор был таким, каким может быть разговор между тремя собеседниками столь различного душевного склада, с такими несхожими мыслями и заботами.
Арамис снова и снова возвращался к вопросу о том, по какой странной случайности Атос остался у Безмо, когда д'Артаньяна там не было, и почему тут не было д'Артаньяна, раз оставался Атос. Атос постиг ум Арамиса до тонкостей; он знал, что тот вечно что-то устраивает и затевает, вечно плетет сети каких-то интриг; рассмотрев хорошенько своего давнего друга, он понял, что и на этот раз Арамис увлечен весьма важными планами. Вслед за ним и Атос углубился в размышления о себе и не раз сам себя спрашивал, почему д'Артаньян столь неожиданно и поспешно покинул Бастилию, оставив там привезенного им заключенною, без соблюдения необходимых формальностей.
Но не на этих действующих лицах повести остановим мы наше внимание.
Мы покинем их за столом, перед остатками каплунов, дичи и рыбы, изуродованных ножом рачительного Безмо. Мы отправимся по следам д'Артаньяна, который, вскочив в ту же карету, что привезла его вместе с Атосом, крикнул в самое ухо кучеру:
- К королю, и пусть мостовая запылает под нами!

Глава 24. О ТОМ, ЧТО ПРОИСХОДИЛО В ЛУВРЕ, ПОКА УЖИНАЛИ В БАСТИЛИИ

Как мы видели в одной из предшествующих глав, де Сент-Эньян выполнил поручение, которое король дал ему к Лавальер, но, несмотря на все свое красноречие, он не мог убедить юную девушку в том, что в лице короля у нее достаточно могущественный защитник и что она не нуждается больше ни в чьей помощи.
При первых же словах королевского фаворита, сообщившего о раскрытии ее тайны, Луиза разразилась рыданиями и отдалась своему горю, которое король счел бы оскорбительным для себя, если б мог наблюдать за ним хотя бы уголком глаза. Де Сент-Эньян, выполняя обязанности посла, обиделся за своего господина и вернулся к нему с отчетом обо всем, что видел и слышал. Здесь-то мы и находим его в большом волнении перед еще более взволнованным королем.
- Но что же она наконец решила? - спросил Людовик. - Что же она решила? Увижу ли я ее, по крайней мере, до ужина? Придет ли она или мне самому надо отправиться к ней?
- Мне кажется, государь, что, если ваше величество желаете увидеться с ней, вам придется сделать не только первый шаг по направлению к ней, но и проделать весь путь.
- Ничего для меня! Выходит, что этот Бражелон ей очень и очень по сердцу? - пробормотал Людовик XIV сквозь зубы.
- О ваше величество, этого быть не может; мадемуазель де Лавальер любит вас, любит всем сердцем. Ведь вы знаете, что Бражелон принадлежит к той суровой породе людей, которые разыгрывают из себя римских героев.
Король улыбнулся. Он знал, что это значит, - ведь он только что расстался с Атосом.
- Что же касается мадемуазель де Лавальер, то она была воспитана на половине вдовствующей принцессы, то есть уединенно и в строгости. Жених и невеста обменялись клятвами пред луною и звездами, и теперь, государь, чтобы разрушить этот союз, нужен сам дьявол.
Де Сент-Эньян надеялся развеселить короля, но добился обратного, улыбка Людовика сменилась полной серьезностью. Он уже почувствовал то, о чем Атос говорил д'Артаньяну: раскаянье. Он думал о том, что молодые люди любили друг друга и поклялись в верности; что один из них сдержал свое слово, а другая - слишком честна и бесхитростна, чтобы не терзаться из-за своей измены.
И вместе с раскаяньем сердце короля уколола ревность. Он не произнес больше ни слова и вместо того, чтобы отправиться к матери, к королеве или к принцессе и немного развлечься и посмешить дам, как он сам говорил об этом, он опустился в широкое кресло, сидя в котором его августейший отец, Людовик XIII, скучал вместе с Барада и Сен-Маром в течение стольких дней.
Де Сент-Эньян понял, что развеселить короля сейчас невозможно. Он решился на крайнюю меру и произнес имя Луизы. Король поднял голову.
- Как ваше величество предполагаете провести вечер? Надо ли предупредить мадемуазель де Лавальер?
- Черт возьми! Она предупреждена, как мне кажется.
- Устроим ли мы прогулку?
- Мы только что возвратились с прогулки, - ответил король.
- Что же мы станем делать, ваше величество?
- Мечтать, де Сент-Эньян, мечтать каждый о своем. Когда мадемуазель де Лавальер достаточно оплачет то, что она оплакивает - (в сердце короля все еще говорило раскаянье), - тогда, быть может, она соблаговолит подать нам весть о себе.
- Ах, ваше величество, как можете вы так неверно судить о столь преданном сердце?
Король покраснел от досады, ревность начала мучить его. Де Сент-Эньян понимал, что положение усложняется, как вдруг раздвинулись складки портьеры. Король бросился к двери; первая его мысль была, что принесли записку от Лавальер. Но вместо посланца любви он увидел капитана мушкетеров, который молча застыл на пороге.
- Господин д'Артаньян! - сказал он. - Это вы!.. Ну как?
Д'Артаньян посмотрел на де Сент-Эньяна. Глаза короля устремились в ту же сторону, что и глаза его капитана. Эти взгляды были бы ясны для всякого, тем более они были понятны де Сент-Эньяну. Придворный поклонился и вышел. Король и д'Артаньян остались наедине.
- Итак, это сделано? - начал король.
- Да, ваше величество, - серьезным тоном ответил капитан мушкетеров.
- Сделано…
Король умолк, он не находил нужных слов. Однако гордость не позволяла ему остановиться на сказанном. Если король принял решение, даже несправедливое, ему надо доказать всякому, кто присутствовал при том, как это решение принималось, и особенно себе самому, что он был прав, принимая его. Для этого существует лишь одно безотказно действующее средство, а именно - придумать вину для своей жертвы.
Людовик, воспитанный Мазарини и Анной Австрийской, владел ремеслом короля лучше любого другого монарха. Он и на этот раз постарался представить доказательства этого. После непродолжительного молчания, во время которого он обдумывал про себя все то, что мы только что изложили, он небрежно бросил:
- Что сказал граф?
- Ничего, ваше величество.
- Не дал же он арестовать себя молча?
- Он сказал, что был готов к этому, ваше величество.
Король вскинул голову и надменно произнес:
- Полагаю, что граф де Ла Фер перестал разыгрывать из себя бунтаря?
- Прежде всего, ваше величество, кого вы называете бунтарем? - спокойно спросил мушкетер. - Разве в глазах короля тот, кто не только дает себя запереть в Бастилию, но еще и сопротивляется тем, кто не хочет везти его в эту крепость, бунтарь?
- Тем, кто не хочет везти его в крепость? - воскликнул король. - Капитан, что я слышу? Вы с ума сошли, что ли?
- Не думаю, ваше величество.
- Вы говорите о людях, которые не хотели арестовать графа де Ла Фер?..
- Да, ваше величество.

Предыдущая страница 9 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 10

- Но кто эти люди?
- Очевидно, те, на кого вашим величеством было возложено данное поручение, - сказал мушкетер.
- Но ведь оно было возложено мною на вас, капитан! - закричал король.
- Да, ваше величество, на меня.
- И вы говорите, что, несмотря на мое приказание, вы имели намерение не брать под арест человека, который меня оскорбил?
- Именно так, ваше величество.
- О!
- Больше того, я предложил графу сесть на коня, которого велел приготовить ему у заставы Конферанс.
- С какой целью вы приготовили коня?
- Для того, ваше величество, чтобы граф де Ла Фер мог доехать до Гавра, а оттуда перебраться в Англию.
- В таком случае вы мне изменили, сударь! - воскликнул король в порыве неукротимой ярости.
- Да, государь!
На слова, произнесенные таким тоном, отвечать было нечего. Король встретил настолько упорное сопротивление, что оно поразило его.
- Было ли у вас основание вести себя таким образом, господин д'Артаньян? - величественно спросил Людовик.
- Я никогда не действую без оснований, ваше величество.
- Но этим основанием не была дружба, единственное, что могло бы извинить вас, единственное, что могло бы иметь хоть какой-нибудь вес; ведь ваше положение в этом деле было исключительно благоприятным. Решать было предоставлено вам.
- Мне, ваше величество?
- Разве вы не имели выбора - арестовать графа де Ла Фер или отказаться от этого поручения?
- Да, ваше величество, но…
- Но что? - нетерпеливо перебил д'Артаньяна король.
- Вы предупредили меня, ваше величество, что если я не арестую его, то его арестует начальник охраны.
- Разве я не упростил для вас это дело? Ведь я не понуждал вас брать под арест вашего друга графа.
- Для меня упростили, для моего друга - нет.
- Почему?
- Потому что он был бы все равно арестован либо мною, либо начальником вашей охраны.
- Вот какова ваша преданность, сударь!.. Преданность, которая рассуждает, которая позволяет себе выбирать? Сударь, вы не солдат!
- Я жду, чтобы ваше величество соблаговолили сказать, кто же я.
- Вы - фрондер.
- А так как Фронды больше не существует, то кто же я все-таки, государь…
- Но если то, что вы говорите, - правда…
- Я всегда говорю только правду.
- Для чего же вы явились сюда? Я хочу знать об этом!
- Я пришел сказать королю: государь, граф де Ла Фер в Бастилии…
- Но к этому вы, оказывается, непричастны.
- Это верно. Но раз он там, все же важно, чтоб ваше величество были об этом осведомлены.
- Господин д'Артаньян, вы оказываете неуважение своему королю.
- Ваше величество…
- Господин д'Артаньян, предупреждаю вас, вы злоупотребляете терпением своего короля.
- Напротив, ваше величество.
- Что это значит - напротив?
- Я явился сюда, чтобы вы приказали арестовать и меня.
- Арестовать вас?
- Конечно Мой друг будет скучать в тюрьме, и я пришел просить ваше величество о разрешении составить ему компанию. Пусть ваше величество произнесет свое слово, и я сам себя арестую, ручаюсь, что для этого начальник охраны отнюдь не понадобится.
Король бросился к письменному столу и схватил перо, чтобы написать приказ о заключении д'Артаньяна в Бастилию.
- Имейте в виду, сударь, что это навеки! - воскликнул он угрожающим тоном.
- Еще бы, - сказал в ответ мушкетер, - после столь похвального поступка вы, разумеется, не посмеете посмотреть мне в глаза.
Король резко отбросил перо.
- Уходите! Уходите немедленно!
- О нет, я останусь, с вашего позволения, государь!
- Что это значит?
- Ваше величество, я пришел спокойно переговорить с королем, к несчастью, король вспылил, но я скажу королю все, что почитаю своим долгом сказать ему.
- В отставку, сударь, в отставку! - вскричал король.
- Вы знаете, ваше величество, что меня не пугает отставка; ведь в Блуа, в тот самый день, когда вы отказали королю Карлу в миллионе, который дал ему после этого мой друг граф де Ла Фер, я уже обращался к вашему величеству с просьбой об отставке.
- Хорошо, говорите, и покороче!
- Нет, ваше величество, сейчас речь пойдет не об отставке. Вы взяли перо, чтоб отправить меня в Бастилию, почему вы меняете ваше решение?
- Д'Артаньян! Гасконская голова! Кто же из нас король - вы или я?
- К несчастью, ваше величество, вы…
- Что означает ваше «к несчастью»?
- Да, государь, к несчастью, ибо, если бы королем был я…
- Если бы королем были вы, вы бы одобрили бунт шевалье д'Артаньяна, не так ли?
- Разумеется.
- В самом деле. - И король пожал плечами.
- И я сказал бы своему капитану мушкетеров, - продолжал д'Артаньян, - я сказал бы ему, глядя на него человеческими глазами, а не горящими угольями: «Господин д'Артаньян, я забыл о том, что я - король. Я спустился с трона, чтобы оскорбить дворянина.»
- Сударь, неужели вы думаете, что, превосходя своего друга в дерзостях, вы умаляете тем самым его вину.
- О ваше величество, я пойду гораздо дальше его, и в этом повинны вы сами. Я скажу вам то, чего не сказал бы этот наиделикатнейший из людей, государь, вы обрекли на заклание его сына, и он защищал своего сына, вы обрекли на заклание и его самого; он говорил с вами во имя чести, религии и добродетели, но вы оттолкнули его, прогнали, посадили в тюрьму. Я буду резче, чем он, и скажу вам - выбирайте, ваше величество! Хотите ли вы иметь возле себя друзей или лакеев, воинов или шаркунов, отвешивающих поклоны? Благородных людей или паяцев? Хотите ли вы, чтобы вам служили или чтобы гнули перед вами шею? Хотите ли вы, чтобы вас любили или чтобы боялись? Если вы отдаете предпочтение низости, интригам, трусости, то напрямик скажите об этом, ваше величество; мы удалимся, мы, единственные остатки былого, я скажу больше - единственные живые примеры доблести прежнего времени, мы, которые служили и превзошли, быть может, в мужестве и заслугах людей, обретших славу в потомстве. Выбирайте, ваше величество, не медлите с выбором. Оберегайте настоящих дворян, которые еще остались при вас, а придворных у вас будет более чем достаточно. Поспешите же и отправьте меня в Бастилию вместе с моим старинным и испытанным другом. Ибо если вы не сумели выслушать графа де Ла Фер, то есть наиболее мудрый и благородный голос дворянской чести, если вы не желаете внимать тому, что говорит д'Артаньян, то есть наиболее откровенному и грубому голосу искренности и прямодушия, значит, вы никуда не годный король, а завтра станете жалким в своем бессилии королем. Плохих королей ненавидят, жалких королей прогоняют. Вот что я скажу вам, ваше величество. Вы сами повинны в том, что толкнули меня на эти слова.
Похолодевший и смертельно бледный король откинулся в кресле. Было очевидно, что молния, ударившая у его ног, поразила бы его меньше; казалось, что ему не хватает воздуха и он сейчас задохнется. Грубый голос искренности, о котором говорил д'Артаньян, проник в его сердце, словно клинок.
Д'Артаньян высказал все, что должен был высказать. Понимая гнев короля, он снял с себя шпагу и, почтительно подойдя к Людовику XIV, положил ее перед ним на стол. Но король гневным жестом отбросил шпагу, которая упала на пол и отскочила к ногам д'Артаньяна.
И хотя мушкетер умел владеть собой, как никто, на этот раз он, в свою очередь, побледнел и, дрожа от негодования, произнес:
- Король может подвергнуть солдата опале, может изгнать его, может осудить его на смерть, но, будь он хоть сто раз король, он не имеет права нанести ему тяжкое оскорбление, предав бесчестию его шпагу. Никогда король Франции, государь, не отталкивал от себя с презрением шпагу такого человека, как я. Коль скоро эта шпага поругана, - подумайте об этом, ваше величество, - у нее не может быть других ножен, чем ваше сердце или мое. Я выбираю свое, государь; благодарите бога и мое долготерпение!
Потом, выхватив шпагу, он воскликнул:
- Пусть моя кровь падет на вашу голову, ваше величество!
Стремительным жестом он приложил острие шпаги к своей груди, оперев ее эфес об пол. Но король еще более стремительным движением правой руки обнял за шею славного мушкетера, схватившись левой рукой за середину клинка, который он затем в полном молчании вложил в ножны.
Д'Артаньян, бледный, дрожащий и еще не оправившийся от оцепенения, допустил, чтобы король проделал все это. Тогда Людовик, смягчившись, возвратился к столу, взял перо, набросал несколько строк, подписался под ними и протянул д'Артаньяну написанную им бумагу.
- Что это, ваше величество? - спросил капитан.
- Приказ господину д'Артаньяну немедленно освободить графа де Ла Фер.
Д'Артаньян схватил королевскую руку и запечатлел на ней поцелуй; затем, сложив приказ, он сунул его за борт своей кожаной куртки и вышел.
Ни король, ни капитан не произнесли при этом ни слова.
- О, человеческое сердце! О, компас монархов! - прошептал, оставшись один, Людовик. - Когда же я научусь читать в твоих сокровенных изгибах так, словно предо мною лежит открытая книга! Нет, я не плохой король, я не жалкий король, но я просто сущий ребенок!

Глава 25. ПОЛИТИЧЕСКИЕ СОПЕРНИКИ

Д'Артаньян, обещавший Безмо возвратиться к десерту, сдержал свое слово. Едва подали коньяки и ликеры, составлявшие гордость комендантского погреба, как в коридоре послышалось звяканье шпор, и на пороге появился капитан мушкетеров.
Атос и Арамис отменно тонко вели игру, и все же ни тому, ни другому не удалось проникнуть в тайны собеседника. Они пили, ели, говорили о Бастилии, о последней поездке в Фонтенбло, о празднестве, которое предполагал устроить у себя в Во Фукс. Разговор все время не покидал общих тем, и никто, кроме Безмо, не коснулся ни разу ничего такого, что могло бы представлять личный интерес для присутствующих.
Д'Артаньян влетел среди общей беседы, все еще бледный и взволнованный своим свиданием с королем Безмо поторопился придвинуть ему стул. Д'Артаньян залпом осушил предложенный ему комендантом полный стакан вина.
Атос и Арамис заметили, что Д'Артаньян сам не свой. Не заметил этого лишь Безмо, который видел в д'Артаньяне капитана мушкетеров его величества, и ничего больше, и старался всячески угодить ему. Принадлежать к окружению короля означало, на взгляд Безмо, располагать неограниченными правами. Хотя Арамис и увидел волнение д'Артаньяна, угадать причину его он все же не мог. Только Атос полагал, что знает ее. Возвращение д'Артаньяна и в особенности возбужденное состояние этого всегда невозмутимого человека как бы говорили ему: «Я только что обратился к королю с просьбой, и король отказал мне в ней». Убежденный в правильности своей догадки, Атос усмехнулся, встал из-за стола и сделал знак д'Артаньяну как бы затем, чтобы напомнить ему, что у них есть и другие дела, кроме того, чтобы ужинать вместе.
Д'Артаньян понял Атоса и ответил ему также знаком. Арамис и Безмо, заметив этот немой диалог, вопросительно посмотрели на них. Атос, решив, что пришла пора объяснить действительное положение дел, произнес с любезной улыбкой:
- Истина, господа, заключается в том, что вы, Арамис, только что ужинали в обществе государственного преступника, который к тому же ваш узник, господин де Безмо.
У Безмо вырвалось восклицание, выражавшее и удивление и одновременно радость. Добрейший Безмо гордился своею тюрьмой. Не говоря уж о выгодах, доставляемых ему заключенными, он был тем счастливее, чем больше их было, и чем более знатными они были, тем большей гордостью он проникался.
Что до Арамиса, то, приняв подобающий обстоятельствам вид, он сказал:
- Дорогой Атос, простите меня, но я был, можно сказать, убежден, что произошло именно то, что и взаправду имеет место. Какая-нибудь выходка Рауля или мадемуазель Лавальер, разве не так?
- Увы! - вздохнул Атос.
- И вы, - продолжал Арамис, - вы, как настоящий вельможа и дворянин, забыв о том, что в наш век существуют только придворные, отправились к королю и выложили ему все то, что думаете о его поведении?
- Вы угадали, друг мой.
- Таким образом, - начал Безмо, дрожа при мысли о том, что он дружески поужинал с человеком, навлекшим на себя немилость его величества, - таким образом, граф…
- Таким образом, дорогой комендант, - сказал Атос, - мой друг, господин Д'Артаньян, передаст вам бумагу, которая высовывается из-за борта его кожаной куртки и является, конечно, не чем иным, как приказом о моем заключении.
Безмо привычным жестом протянул руку.
Д'Артаньян и в самом деле вытащил из-за пазухи оба королевских приказа: один из них он протянул коменданту. Безмо развернул бумагу и вполголоса начал читать ее, поглядывая поверх нее на Атоса и останавливаясь время от времени:
- «Приказ содержать в моей крепости Бастилии…» Очень хорошо… «в моей крепости Бастилии… господина графа де Ла Фер». Ах, сударь, какая печальная честь для меня содержать вас в Бастилии!
- У вас будет терпеливый и непритязательный узник, сударь, - заверил Атос своим ласковым и спокойным голосом.
- И такой, который не пробудет у вас и месяца, дорогой комендант, - продолжал Арамис, в то время как Безмо, держа перед собою приказ, переписывал в тюремную ведомость королевскую волю.
- И дня не пробудет, или, вернее, и ночи, - заключил Д'Артаньян, предъявляя второй приказ короля, - потому что теперь, дорогой господин де Безмо, вам придется переписать также и эту бумагу и немедленно освободить графа.
- Ах! - вскричал Арамис. - Вы избавляете меня от хлопот, дорогой Д'Артаньян.
И он с многозначительным видом пожал руку сперва мушкетеру, потом Атосу.
- Как! - удивленно спросил Атос. - Король мне возвращает свободу?
- Читайте, дорогой друг, - сказал Д'Артаньян.
Атос взял приказ и прочел.
- Да, - кивнул он, - вы правы.
- И вас это сердит? - улыбнулся д'Артаньян.
- О нет, напротив! Я не желаю зла королю, а величайшее зло, какое можно пожелать королям, - это чтобы они творили несправедливость. Но вам это далось нелегко, разве не так? Признайтесь же, друг мой!
- Мне? Отнюдь нет, - повернулся к нему мушкетер. - Король исполняет любое мое желание.
Арамис посмотрел д'Артаньяну в лицо и увидел, что это неправда. Что до Безмо, то он не спускал глаз с д'Артаньяна, в таком восторге он был от человека, заставляющего короля исполнять любое свое желание.
- Король посылает Атоса в изгнание? - спросил Арамис.
- Нет, об этом не было речи; король не произнес этого слова, - сказал д'Артаньян. - Но я думаю, что графу и впрямь лучше всего… если только он не собирается благодарить короля…
- Говоря по правде, не собираюсь, - горько усмехнулся Атос.
- Так вот, я считаю, что графу лучше всего удалиться на время в свой замок, - продолжал д'Артаньян. - Впрочем, Атос, говорите, настаивайте. Если вам приятнее жить где-нибудь в другом месте, я уверен, что добьюсь соответствующего разрешения короля.
- Нет, благодарю вас, дорогой д'Артаньян, - ответил Атос, - для меня нет ничего приятнее, чем вернуться к моему одиночеству, под раскидистые деревья на берегу Луары; если господь лучший целитель душевных ран, то природа - лучшее лекарство от них. Значит, сударь, - обратился Атос к Безмо, - я свободен?
- Да, граф, полагаю, что так; надеюсь, по крайней мере, - проговорил комендант, вертя во все стороны обе бумаги, - при условии, разумеется, что у господина д'Артаньяна не припасено еще одного приказа.
- Нет, дорогой господин Безмо, нет, - засмеялся мушкетер, - вам следует держаться второго приказа, и на нем мы с вами поставим точку.
- Ах, граф, - сказал Атосу Безмо, - да знаете ли вы, чего вы лишаетесь? Я назначил бы вам ежедневное содержание в тридцать ливров, как генералам; да что там! - пятьдесят, как положено принцам, и вы бы всякий раз ужинали, как поужинали сегодня.
- Уж позвольте мне, сударь, предпочесть мой скромный достаток.
Повернувшись затем к д'Артаньяну, Атос произнес:
- Пора, друг мой.
- Пора, - подтвердил д'Артаньян.
- Не доставите ли вы мне радости быть моим спутником, дорогой друг? - спросил д'Артаньяна Атос.
- Лишь до ворот: достигнув их, я скажу вам то же, что сказал королю:
«Я при исполнении служебных обязанностей».
- А вы, дорогой Арамис, - сказал, улыбаясь, Атос, - могу ли я рассчитывать на вас как на спутника: ведь Ла Фер по дороге в Ванн.
- У меня этим вечером, - ответил прелат, - свидание в Париже, и я не могу пренебречь этим свиданием, не нанеся серьезного ущерба весьма важным делам.
- Тогда, дорогой друг, позвольте заключить вас в объятия и удалиться. Господин де Безмо, благодарю вас за вашу любезность и особенно за яства, которыми вы потчуете бастильских узников и с которыми меня познакомили.
Обняв Арамиса и пожав руку Безмо, выслушав от того и другого пожелание счастливо доехать, Атос с д'Артаньяном откланялись и удалились.
Расскажем теперь о том, что произошло в доме Атоса и Рауля де Бражелона в то самое время, когда в Бастилии разыгрывалась развязка сцены, начало которой мы наблюдали в королевском дворце.
Как мы видели, Гримо сопровождал своего господина в Париж и, как мы сказали выше, присутствовал при отъезде Атоса; он видел, как д'Артаньян покусывал ус, он видел, как его господин сел в карету; вглядевшись в лицо того и другого и зная эти лица достаточно долгое время, он понял, несмотря на их внешнюю невозмутимость, что произошло нечто важное.
После отъезда Атоса он принялся размышлять. Он вспомнил, как странно Атос попрощался с ним, вспомнил о том смущении, которое он заметил в хозяине, человеке со столь четкими мыслями и такой несгибаемой волей, смущении, неприметном для всех, но только не для него. Он знал, что Атос не взял с собой никаких вещей, а между тем у него создалось впечатление, что он уезжает не на час и даже не на день. По тону, каким, обращаясь к Гримо, Атос произнес слово «прощай», чувствовалось, что он уезжает надолго.
Все это пришло в голову Гримо одновременно с нахлынувшим на него чувством глубокой привязанности к Атосу, с тем ужасом пред пустотою и одиночеством, которые постоянно занимают воображение тех, кто любит; короче говоря, все эти мысли и ощущения повергли честного Гримо в грусть и посеяли в нем тревогу.
Не найдя, однако, никаких указаний, которые могли бы направить его, не заметив и не обнаружив ничего, что могло бы укрепить в нем сомнения, Гримо отдался своему воображению и стал строить догадки относительно случившегося с его господином. Ведь воображение - это прибежище или, вернее, наказание для сердец, полных привязанности. И впрямь никогда еще не случалось, чтобы человек с привязчивым сердцем представлял себе своего друга счастливым или веселым. И никогда голубь, который пустился в полет, не внушает голубю, оставшемуся на месте, ничего, кроме страха перед ожидающей его участью.
Итак, Гримо перешел от тревоги к страху. Он восстановил в памяти последовательность хода событий: письмо д'Артаньяна к Атосу, письмо, которое так огорчило Атоса, затем посещение Атоса Раулем, посещение, после которого Атос потребовал свои ордена и придворное платье; потом свидание с королем, свидание, после которого Атос воротился домой в таком мрачном расположении духа, далее объяснение отца с сыном, объяснение, после которого Атос с такой грустью обнял Рауля, а Рауль с такой грустью ушел к себе; наконец, появление д'Артаньяна, пощипывающего усы, после чего граф де Ла Фер уехал вместе с д'Артаньяном в карете. Все это в совокупности представляло собою драму в пять актов, достаточно ясную и прозрачную даже для менее искушенных и тонких психологов, чем Гримо.
И Гримо прибег к решительным средствам. Он принялся перетряхивать придворное платье своего господина, чтобы разыскать там письмо д'Артаньяна. Письмо все еще лежало в кармане, и он прочитал следующее:
«Дорогой друг! Рауль потребовал от меня сведений о поведении мадемуазель де Лавальер во время пребывания нашего юного друга в Лондоне. Я бедный капитан мушкетеров, и уши мои весь день набивают казарменными и альковными сплетнями. Если бы я сообщил Раулю все, что думаю и что слышал, бедный мальчик не вынес бы этого. К тому же я служу королю и не могу обсуждать его поведение. Если сердце велит вам действовать, действуйте. Дело в большей мере затрагивает вас, чем меня, и притом вас почти столько же, сколько Рауля».
Гримо вырвал у себя полпрядки волос. Он вырвал бы больше, если бы волосы у него были хоть чуточку гуще.
«Вот где, - сказал он себе, - нужно искать разгадку! Мадемуазель натворила неладное. То, что говорят о ней и короле, - сущая правда. Наш молодой господин обманут. Он, наверное, проведал об этом. Граф отправился к королю и высказал ему начистоту все, что думает. Ах, боже мой, граф вернулся без шпаги!»
От этого открытия на лбу у преданного слуги выступил пот. Он больше не размышлял: он нахлобучил на голову шляпу и побежал к Раулю.
После ухода Луизы Рауль успел укротить в себе если не любовь, то страдание и, мысленно оглядывая опасный путь, на который увлекли его безумие и возмущение, сразу увидел своего отца в бессильной борьбе с королем, борьбе, начатой к тому же самим Атосом. В этот момент прозрения несчастный юноша вспомнил таинственные знаки Атоса, неожиданное посещение д'Артаньяна, и его воображению представилось то, чем кончается всякое столкновение между монархом и подданным.
«Д'Артаньян на дежурстве, стало быть, прикован к своему посту, - думал Рауль, - и он не поехал бы к графу де Ла Фер ради удовольствия повидаться с ним. Он пустился в путь лишь потому, что должен был сообщить ему нечто такое, чего он, Рауль, не знает. Это нечто, при столь сложном стечении обстоятельств, таило в себе по меньшей мере угрозу, а может быть, и прямую опасность».
Рауль содрогнулся при мысли о том, что он вел себя как отъявленный эгоист, что забыл об отце из-за своей несчастной любви, что искал забвения в горькой усладе отчаяния, тогда как ему следовало, быть может, встать на защиту Атоса и отразить удар, направленный прямо в него.
Эта мысль заставила его встрепенуться. Он пристегнул к поясу шпагу и побежал к дому отца. По дороге он столкнулся с Гримо, который с другого конца, но с тем же жаром бросился на поиски истины. Они обнялись. Оба они оказались в одной и той же точке параболы, описанной их воображением.
- Гримо! - вскричал Рауль.
- Господин Рауль! - воскликнул Гримо.
- Как граф?
- Вы его видели?
- Нет, а где он?
- Я и сам разыскиваю его.
- А господин д'Артаньян?
- Уехал с ним вместе.
- Когда?
- Через десять минут после вас.
- Верхом?
- Нет, в карете.
- Куда же они направились?
- Не знаю.
- Взял ли отец с собой деньги?
- Нет.
- Шпагу?
- Нет.
- Гримо!
- Господин Рауль!
- Мне кажется, что д'Артаньян приехал…
- Чтобы арестовать графа, не так ли?
- Да, Гримо.
- Я готов в этом поклясться.
- Какой дорогой они поехали?
- По набережным.
- К Бастилии?
- Господи боже! Да!
- Поторапливайся! Бежим!
- Бежим!
- Но куда? - спросил удрученный Рауль.
- Отправимся сперва к шевалье д'Артаньяну, быть может, мы что-нибудь там и узнаем.
- Нет, если он скрыл от меня правду, находясь у отца, он и дальше будет таить ее. Пойдем к.… О, господи, но я сегодня окончательно обезумел! Гримо!
- Что еще?
- Я забыл о господине дю Валлон.
- Господине Портосе?
- Который все еще ожидает меня. Увы! Я тебе говорил, что я окончательно обезумел.
- Ожидает вас? Где же?
- У Меньших Братьев в Венсенском лесу!
- Господи боже!.. К счастью, это недалеко от Бастилии.
- Скорее! Скорее!
- Сударь, я велю оседлать лошадей.
- Да, друг мой, иди позаботься о лошадях.

Глава 26. ПОРТОС ВНЯЛ УБЕЖДЕНИЯМ, НО СУТИ ДЕЛА ВСЕ ЖЕ НЕ ПОНЯЛ

Достойный Портос, верный законам старинного рыцарства, решил дожидаться де Сент-Эньяна, пока не стемнеет. Но поскольку де Сент-Эньян не мог прибыть к месту встречи, поскольку Рауль забыл предупредить об этом своего секунданта и поскольку ожидание затягивалось до бесконечности и становилось все томительней и томительней, Портос велел сторожу, стоявшему неподалеку у ворот, раздобыть для него несколько бутылок порядочного вина и побольше мяса, чтобы было, по крайней мере, чем поразвлечься, пропуская время от времени славный глоток вместе со славным куском. И он дошел уже до последней крайности, то есть, говоря по-иному, до последних кусочков, когда Рауль и Гримо, гоня во весь опор лошадей, подскакали к нему.
Увидев на дороге двух всадников, Портос ни на мгновение не усомнился, что это не кто иной, как противники. Он поспешно вскочил с травы, на которой успел удобно расположиться, и принялся разминать колени и кисти рук.
«Вот что значит иметь добрые боевые привычки! Этот негодяй все же посмел явиться. Если бы я удалился отсюда, он, не найдя тут никого, получил бы несомненное преимущество перед нами», - думал Портос.
Выпятив грудь, он принял наиболее воинственную из своих поз, продемонстрировав поистине атлетическое сложение. Но вместо де Сент-Эньяна ему пришлось столкнуться с Раулем, который, отчаянно крича и жестикулируя, устремился к нему.
- Ах, дорогой друг! Простите меня! До чего ж я несчастлив!
- Рауль! - поразился Портос.
- Вы не сердитесь на меня? - вскричал Рауль, обнимая Портоса.
- Я? За что?
- За то, что я позабыл о вас. Но я прямо потерял голову.
- Что же случилось?
- Если б вы знали, друг мой!
- Вы убили его?
- Кого?
- Де Сент-Эньяна.
- Увы! Теперь мне не до Сент-Эньяна!
- Что еще?
- То, что граф де Ла Фер, надо полагать, арестован.
Портос сделал движение, которое могло бы опрокинуть каменную стену.
- Арестован?.. Кем?
- Д'Артаньяном.
- Немыслимо! - произнес Портос.
- И тем не менее это правда, - ответил Рауль.
Портос повернулся к Гримо, как бы затем, чтобы найти у него подтверждение. Гримо кивнул головой.
- Куда же его отвезли?
- Вероятно, в Бастилию.
- Что навело вас на это предположение?
- По дороге мы расспрашивали разных людей: одни видели, как проезжала карета, другие - как она въехала в ворота Бастилии.
- О-хо-хо! - вздохнул Портос. И он сделал два шага в сторону.
- Какое решение вы принимаете? - спросил у него Рауль.
- Я? Никакого. Но я не желаю, чтобы Атос оставался в Бастилии.
Рауль подошел к Портосу поближе.
- Знаете ли вы, что арест произведен по приказу самого короля?
Портос посмотрел на юношу; его взгляд говорил: «А мне-то какое дело до этого?» Это немое восклицание показалось Раулю настолько красноречивым, что он больше уже не обращался к Портосу с вопросами. Он сел на коня. Портос с помощью Гримо сделал то же.
- Выработаем план действий, - сказал Рауль.
- Да, конечно, давайте-ка выработаем наш план, - согласился Портос.
Рауль внезапно остановился.
- Что с вами? - спросил Портос. - Слабость?
- Нет, бессилие! Не можем же мы втроем взять Бастилию.
- Ах, если бы д'Артаньян был в нашей компании, я бы не отказался от этого.
Рауль пришел в восторг от этой героической - потому что она была бесконечно наивной - веры во всемогущество д'Артаньяна. Вот они, эти знаменитые люди, втроем или вчетвером нападавшие на целые армии и осаждавшие замки! Напугав смерть и пережив целый век, лежавший теперь в развалинах, эти люди были все еще сильнее, чем самые дюжие из молодых.
- Сударь, - сказал Портосу Рауль, - вы мне внушили мысль, что нам необходимо повидать д'Артаньяна.
- Конечно.
- Надо думать, что, отвезя моего отца в крепость, он уже успел возвратиться к себе.
- Справимся прежде в Бастилии, - предложил Гримо, который говорил мало, но дельно.
И они поспешили к Бастилии. По странной случайности - такие случайности боги даруют лишь людям с сильною волей - Гримо неожиданно заметил карету, въезжающую на подъемный мост у ворот Бастилии. Это был д'Артаньян, возвращавшийся от короля.
Напрасно Рауль пришпорил коня, рассчитывая настигнуть карету и увидеть, кто в ней едет. Лошади остановились по ту сторону массивных ворот, ворота закрылись за ними, и конь Рауля ткнулся мордою в мушкет часового.
Рауль повернул назад, довольный, что он все же видел карету, в которой и был, очевидно, доставлен его отец.
- Теперь карета в наших руках, - заметил Гримо.
- Нам следует подождать, ведь она, несомненно, поедет обратно, не так ли, друг мой? - сказал Рауль, обращаясь к Портосу.
- Если и д'Артаньяна не подвергнут аресту, - ответил Портос. - В противном случае все потеряно.
Рауль ничего не ответил: можно было допустить все что угодно. Он посоветовал Гримо поставить лошадей на маленькой улице Жан Босир, чтобы не возбуждать подозрений, тогда как сам стал подстерегать выезд из Бастилии д'Артаньяна или той самой кареты, которую он только что видел.
Это решение оказалось правильным. Не прошло и двадцати минут, как снова распахнулись ворота, и в них показалась карета. Раулю, однако, и на этот раз не посчастливилось рассмотреть находившихся в ней. Гримо, впрочем, клялся, что в ней было двое и один из них - его господин. Портос поглядывал то на Рауля, то на Гримо в надежде понять их.
- Ясно, - сказал Гримо, - если граф в этой карете, значит, его или отпускают на волю, или перевозят в другую тюрьму.
- Сейчас мы это узнаем; все дело в том, какую дорогу они изберут, - заметил Портос.
- Если моего господина освобождают, то его повезут домой, - проговорил Гримо.
- Это верно, - подтвердил Портос.
- Карета едет в другом направлении, - указал Рауль.
И действительно, карета въехала в предместье Сент-Антуан.
- Поскачем, - предложил Портос. - Мы нападем на карету и предоставим Атосу возможность бежать вместе с нами.
- Мятеж! - прошептал Рауль.
Портос снова посмотрел на Рауля, и этот второй его взгляд был достойным дополнением к первому, устремленному им незадолго пред этим на Рауля и на Гримо с целью выяснить их намерения.
Через несколько мгновений трое всадников догнали карету; они следовали за нею так близко, что дыхание их лошадей увлажняло ее заднюю стенку.
Д'Артаньян, внимание которого было неизменно настороже, услышал топот коней. В этот момент Рауль крикнул Портосу, чтобы он обогнал карету и посмотрел, кто сопровождает Атоса. Портос дал шпоры коню и оказался вровень с каретою, но ничего не увидел, так как занавески на ее окнах были опущены.
Гнев и нетерпение охватили Рауля. Он только теперь уяснил себе в полной мере, какою таинственностью окружали Атоса сопровождающие его, и решился на крайние меры.
Д'Артаньян, однако, узнал Портоса. Из-за кожаных занавесок он разглядел также Рауля. О результатах своих наблюдений он сообщил графу де Ла Фер. Но им обоим хотелось знать, пойдут ли Портос и Рауль до конца.
Так и случилось. Рауль с пистолетом в руке подскакал к головной лошади и крикнул кучеру: «Стой!» Карета остановилась. Портос снял кучера с козел. Гримо уцепился за ручку на дверце кареты.
Рауль открыл объятия и закричал:
- Граф! Граф!
- Это вы, Рауль? - молвил Атос, опьяненный радостью.
- Недурно! - добавил, смеясь, Д'Артаньян.
И оба они обняли юношу и Портоса.
- Мой храбрый Портос, мой преданный друг, - вскричал Атос, - вы всегда тут как тут!
- Ему все еще двадцать лет, - сказал Д'Артаньян. - Браво, Портос!
- Черт подери, - проговорил немного смущенный Портос, - да ведь мы думали, что вы арестованы.
- А между тем, - перебил Атос, - дело шло лишь о прогулке в карете шевалье д'Артаньяна.
- Мы следили за вами от самой Бастилии, - ответил Рауль, и в тоне его явственно ощущалось недоверие и упрек.
- Куда мы ездили ужинать к добрейшему господину Безмо. Помните ли Безмо, Портос?
- Конечно, отлично помню.
- И мы видели там Арамиса.
- В Бастилии?
- Да. За ужином.
- Ах, - облегченно вздохнул Портос.
- Он просил передать вам тысячу приветов.
- Спасибо.
- Куда же едет господин граф? - спросил Гримо, которого его хозяин успел уже поблагодарить признательной улыбкой.
- Мы отправляемся в Блуа, домой.
- Как?.. Прямо отсюда? Без багажа?
- Так и едем. Я собирался просить Рауля, чтобы он прислал мои вещи или привез их сам, если бы пожелал приехать ко мне.
- Если ничто не удерживает его больше в Париже, - сказал Д'Артаньян, посмотрев на Рауля прямым и острым, как стальной клинок, взглядом, способным так же, как клинок, вызывать боль - ведь он разбередил раны юноши, - он поступил бы лучше всего, уехав с вами, Атос.
- Теперь меня ничто не удерживает в Париже, - ответил Рауль.
- Значит, мы едем вместе, - решил Атос.
- А господин д'Артаньян?
- О, я собирался проводить Атоса лишь до заставы, оттуда мы возвратимся вместе с Портосом.
- Отлично, - отозвался Портос.
- Подите сюда, сын мой! - проговорил граф, ласково обнимая Рауля за шею и усаживая его в карету. - Гримо, - продолжал граф, - ты не спеша вернешься в Париж, ведя в поводу коня господина дю Валлона. Что же касается меня и Рауля, то мы пересядем на верховых лошадей, предоставив карету господам д'Артаньяну и дю Валлону, которые вернутся в Париж. Приехав домой, ты соберешь мои вещи и вместе с письмами перешлешь их в Блуа.
- Но когда вы приедете снова в Париж, - заметил Рауль, рассчитывая побудить графа высказаться, - вы останетесь без белья и всех остальных вещей, и это будет чрезвычайно неудобно.
- Полагаю, Рауль, что я уезжаю надолго. Последнее мое пребывание здесь не порождает во мне особенного желания возвращаться сюда, по крайней мере, в ближайшем будущем.
Рауль опустил голову и замолчал.
Атос вышел из кареты и сел на коня, на котором приехал Портос и который, видимо, был немало обрадован тем, что сменил своего всадника.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Друзья обнялись на прощание, пожали друг другу руки и обменялись уверениями в вечной дружбе. Портос обещал провести у Атоса, как только будет располагать досугом, не менее месяца. Д'Артаньян также пообещал приехать в Блуа, как только получит отпуск. Обняв Рауля в последний раз, он шепнул ему:
- Я напишу тебе, мой дорогой.
Это было так много для д'Артаньяна, который никогда никому не писал, что Рауль был тронут до слез. Он вырвался из объятий мушкетера и поскакал.
Д'Артаньян уселся в карету, где его поджидал Портос.
- Ну и денек, друг мой, - сказал он, обращаясь к Портосу.
- Да, да, - подтвердил Портос.
- Вы, должно быть, порядком устали?
- Нельзя сказать, чтобы очень. Однако я лягу пораньше, чтобы завтра быть свежим и отдохнувшим.
- А позвольте спросить, для чего?
- Для того, чтоб закончить начатое мною сегодня, я полагаю.
- Вы волнуете меня, друг мой. Я вижу, что вы чем-то встревожены. Какую же чертовщину вы начали и что оставили незаконченным?
- Послушайте, ведь Рауль так и не дрался. Выходит, что драться предстоит мне.
- С кем? С его величеством королем?
- Как это с королем? - спросил пораженный Портос.
- Ну да, конечно, мое большое дитя, с королем.
- Но, уверяю вас, - с господином де Сент-Эньяном.
- Вот что я намерен сказать вам, Портос. Обнажив шпагу против этого дворянина, вы обнажаете шпагу против самого короля.
- Что вы? - вытаращил глаза Портос. - И вы в этом уверены?
- Еще бы!
- Как же уладить в таком случае это неприятное дело?
- Мы постараемся хорошенько поужинать с вами. Стол капитана мушкетеров, как говорят, недурен. Вы увидите за ужином красавца де Сент-Эньяна и выпьете вместе со мной за его здоровье.
- Я? - ужаснувшись, вскричал Портос.
- Как? Вы отказываетесь пить за здоровье его величества?
- Но, черт возьми, я не говорю о его величестве короле, я говорю о господине де Сент-Эньяне!
- Повторяю вам, эта - одно и то же.
- Раз так… Ну что же… - буркнул побежденный Портос.
- Вы меня поняли, дорогой мой?
- Нет, но теперь это не имеет значения.
- Это и впрямь не имеет значения, - сказал д'Артаньян. - Поехали ужинать, мой бесценный Портос.

Глава 27. В ОБЩЕСТВЕ Г-НА ДЕ БЕЗМО

Читатель не забыл, разумеется, что, покинув Бастилию, д'Артаньян и граф де Ла Фер оставили там Арамиса наедине с Безмо.
Безмо не почувствовал, что после ухода двоих из его гостей разговор заметно увял. Он был убежден, что отличные десертные вина Бастилии были достаточным стимулом, чтобы заставить порядочного человека разговориться. Однако он плохо знал его преосвященство епископа, который становился наиболее непроницаемым как раз за десертом. Что до прелата, то он давно знал Безмо и рассчитывал поэтому на то самое средство, которое и Безмо считал исключительно действенным.
Хотя беседа сотрапезников и не прерывалась, но в действительности она утратила какой бы то ни было интерес. Говорил лишь Безмо, и притом только о странном аресте Атоса, аресте, за которым столь скоро последовал приказ об освобождении.
Впрочем, Безмо не сомневался, что оба приказа - и об аресте и об освобождении - были собственноручно написаны королем. Король же утруждал себя писанием подобных приказов лишь в исключительных случаях. Все это было весьма интересно и столь же загадочно для Безмо, но так как все это было совершенно ясно для Арамиса, то последний не придавал этому событию такого значения, какое видел в нем почтенный комендант. К тому же Арамис редко когда беспокоил себя без достаточных оснований, а он не успел еще сообщить Безмо, ради чего он побеспокоил себя в этот раз.
Итак, в тот момент, когда Безмо дошел до центрального пункта своих рассуждений, Арамис, внезапно прервав его, произнес:
- Скажите, дорогой господин де Безмо, неужели у вас в Бастилии нет других развлечений, кроме тех, свидетелем которых мне довелось быть раза два или три, когда я имел честь посетить вас?
Это обращение было столь неожиданным, что комендант осекся на полуслове, напоминая собою флюгер при внезапном порыве изменившего направление ветра.
- Развлечений? - переспросил комендант, пораженный этим вопросом. - Но они идут одно за другим, монсеньер.
- Слава богу! И в чем они состоят?
- О, у меня бывают самые разнообразные развлечения.
- Гости, наверное?
- Гости? Нет. Гости не часто посещают Бастилию.
- Все же это случается не так уж редко?
- Очень редко.
- Даже если говорить о людях вашего общества?
- А что вы называете моим обществом?.. Моих узников?
- О нет! Ваших узников! Я знаю, что вы посещаете их, но не думаю, чтобы они отвечали вам тем же. Я зову вашим обществом, дорогой господин де Безмо, общество, членом которого вы состоите.
Безмо остановил на Арамисе пристальный взгляд; затем, решив, что мелькнувшее у него подозрение совершенно неосновательно, он сказал:
- О, у меня теперь очень небольшой круг знакомых. Признаюсь вам, дорогой господин д'Эрбле, что квартира в Бастилии представляется светским людям чаще всего мрачною и унылою. Что касается дам, то они никогда не приезжают сюда без содрогания, которое мне очень нелегко побороть. И впрямь, как им, бедняжкам, не ужасаться при виде этих громадных унылых башен, при мысли, что в них заперты несчастные узники и что эти несчастные узники…
По мере того как глаза Безмо всматривались в бесстрастное лицо Арамиса, язык добрейшего коменданта ворочался все медленней и медленней и под конец вовсе оцепенел.
- Нет, вы меня не поняли, дорогой господин де Безмо; нет, не поняли. Я не говорю об обществе в широком смысле этого слова, я говорю об особом обществе, короче, об обществе, членом которого вы состоите.
Безмо едва не выронил полный стакан муската, который он поднес было к губам и к которому уже собрался приложиться.
- Состою, - пробормотал он, - я состою членом общества?
- Ну конечно, я говорю об обществе, в котором вы состоите, - повторил Арамис с полным бесстрастием. - Разве вы не состоите членом одного тайного общества, мой дорогой господин де Безмо?
- Тайного?
- Тайного или, если угодно, таинственного?
- Ах, господин д'Эрбле…
- Не отпирайтесь.
- Но поверьте…
- Я верю тому, что знаю.
- Клянусь вам!
- Послушайте, дорогой господин де Безмо, я говорю: состоите; вы уверяете: нет; один из нас, несомненно, говорит правду, другой - без сомнения, лжет. Сейчас мы это выясним.
- Каким образом?
- Выпейте ваш мускат, дорогой господин де Безмо. Но, черт подери, у вас совершенно растерянный вид!
- Нисколько, нисколько!
- Тогда пейте вино.
Безмо выпил, но поперхнулся.
- Итак, - продолжал Арамис, - если вы, вопреки моему утверждению, не состоите в тайном или таинственном, если угодно, обществе (эпитет не важен), если вы не состоите в обществе этого рода, то не поймете ни слова из того, что я собираюсь сказать, вот и все.
- О, будьте уверены наперед, что я ровно ничего не пойму.
- Отлично.
- Попробуйте, прошу вас об этом.
- Вот это я и намерен проделать. Если же, напротив, вы - один из членов этого общества, вы сразу же подтвердите это, так, что ли?
- Спрашивайте! - ответил, содрогаясь, Безмо.
- Ибо вы согласитесь со мной, дорогой господин де Безмо, - продолжал Арамис тем же бесстрастным тоном, - что недопустимо состоять в каком-нибудь тайном обществе и пользоваться предоставляемыми им преимуществами, не налагая на себя обязательства оказывать ему, в свою очередь, кое-какие незначительные услуги.
- Разумеется, разумеется, - пробормотал Безмо. - Вы правы… конечно… если бы я состоял…
- Так вот, в этом обществе, о котором я только что говорил и в котором вы, очевидно, не состоите…
- Простите, я отнюдь не хотел сказать этого в столь решительной форме.
- Существует одно обязательство, налагаемое на всех комендантов и начальников крепостей, являющихся членами ордена.
Безмо побледнел.
- Вот обязательство, которое я имею в виду, - произнес Арамис твердым голосом. - Вот это самое обязательство.
- Послушаем, дорогой господин д'Эрбле, послушаем вас.
Тогда Арамис произнес или, вернее сказать, прочитал на память нижеследующую статью орденского устава. Он сделал это с такими интонациями, как если бы читал по написанному:
- Названный начальник или комендант крепости обязан допустить к заключенному, буде в этом встретится надобность и этого потребует сам заключенный, духовника, принадлежащего к ордену.
Он умолк. На Безмо жалко было смотреть, до того он побледнел и дрожал.
- Текст обязательства точен? - спокойно спросил Арамис.
- Монсеньер…
- А, вы, кажется, начинаете понимать.
- Монсеньер! - воскликнул Безмо. - Не потешайтесь над моим бедным разумом; в сравнении с вами я - мелкая сошка, и если вы хотите выманить у меня кое-какие тайны моего учреждения…
- Нисколько! Вы заблуждаетесь, дорогой господин де Безмо. Меня отнюдь не интересуют тайны вашего учреждения, меня интересуют тайны, хранимые вашей совестью.
- Пусть будет так! Пусть вас занимают тайны, которые хранит моя совесть. Но проявите хоть немножечко снисходительности к моему несколько особому положению.
- Оно и впрямь необычно, мой любезный господин де Безмо, - продолжал неумолимый епископ, - если вы принадлежите к тому обществу, которое я имею в виду; но в нем нет ничего исключительного, если вы не знаете за собой никаких обязательств и ответственны только перед его величеством королем.
- Да, сударь, да! Я повинуюсь лишь одному королю. Кому же еще, господи боже, должен, по-вашему, оказывать повиновение дворянин французского королевства, если не своему королю?!
Арамис помолчал. Затем своим вкрадчивым голосом он произнес:
- До чего, однако, приятно французскому дворянину и епископу Франции слышать столь лояльные речи от человека ваших достоинств, дорогой господин де Безмо, и, выслушав вас, верить отныне только вам и никому больше.
- Разве вы сомневаетесь во мне, монсеньер?
- Я? О нет!
- Значит, теперь вы больше не сомневаетесь?
- Да, теперь я не сомневаюсь в том, что такой человек, как вы, - сказал со всей серьезностью Арамис, - недостаточно верен властителям, которых он выбрал себе по своей собственной воле.
- Властителям? - вскричал Безмо.
- Да, я произнес это слово.
- Господин д'Эрбле, вы все еще потешаетесь надо мной, разве не так?
- Готов признать, что гораздо более трудное положение иметь над собою нескольких властвующих, чем одного, но в этом затруднении повинны вы сами, господин де Безмо, и я тут ни при чем.
- Нет, разумеется, нет, - ответил несчастный комендант, окончательно потеряв голову. - Но что это вы собираетесь делать? Вы встаете?
- Как видите.
- Вы уходите?
- Да, я ухожу.
- Как странно вы со мной держитесь, монсеньер!
- Я? Странно?
- Неужто вы поклялись устроить мне пытку?
- Я был бы в отчаянии, если б это действительно было так.
- Тогда останьтесь.
- Не могу.
- Почему?
- Потому что оставаться у вас мне больше незачем, меня ждут другие обязанности.
- Обязанности, в столь позднее время!
- Да! Поймите, мой дорогой господин де Безмо: «Названный начальник или комендант крепости обязан допустить к заключенному, буде в этом встретится надобность и этого потребует сам заключенный, духовника, принадлежащего к ордену». Я пришел сюда; вы не понимаете того, что я говорю, и я возвращаюсь сказать пославшим меня, чтобы они указали мне какое-нибудь другое место.
- Как!.. Вы?.. - вскричал Безмо, смотря на Арамиса почти что с ужасом.
- Духовник, принадлежащий к этому ордену, - сказал Арамис так же спокойно.
Но сколь бы смиренными ни были эти слова, они произвели на бедного коменданта не меньшее впечатление, чем удар молнии, низвергнувшейся с небес рядом с ним. Безмо посинел, и ему показалось, что глаза Арамиса впиваются в него как два раскаленных клинка, пронзающих его сердце.
- Духовник, - бормотал он, - духовник. Монсеньер духовник ордена?
- Да, я духовник ордена; но нам больше не о чем толковать, поскольку вы к нашему ордену не имеете ни малейшего отношения.
- Монсеньер…
- И поскольку вы не имеете к нему ни малейшего отношения, вы отказываетесь исполнять его приказания.
- Монсеньер, - вставил Безмо, - монсеньер, умоляю вас, выслушайте меня.
- К чему?
- Монсеньер, я вовсе не утверждаю, что не имею ни малейшего отношения к ордену.
- Так вот оно что!
- Я не говорил также, что отказываюсь повиноваться.
- Но происходившее только что между нами чрезвычайно напоминает сопротивление, господин де Безмо.
- О нет, монсеньер, нет, нет; я хотел лишь увериться…
- В чем же это вы хотели увериться? - спросил Арамис, выражая всем своим видом высшую степень презрения.
- Ни в чем, монсеньер.
Понизив голос и отвесив прелату почтительный поклон, Безмо произнес:
- В любое время, в любом месте я в распоряжении властвующих надо мною, но…
- Отлично! Вы мне нравитесь много больше, когда вы такой, как сейчас, господин де Безмо.
Арамис снова сел в кресло и протянул свой стакан Безмо, рука которого так сильно дрожала, что он не смог наполнить его.
- Вы только что произнесли слово «но», - возобновил разговор Арамис.
- Но, - ответил бедняга, - не будучи предупрежден, я был далек от того, чтобы ждать…
- А разве не говорится в Евангелии: «Бодрствуйте, ибо сроки ведомы только господу». А разве предписания ордена не гласят: «Бодрствуйте, ибо то, чего я желаю, того должно желать и вам». Но на каком основании вы не ждали духовника, господин де Безмо?
- Потому что в данное время среди заключенных в Бастилии больных не имеется.
Арамис в ответ на это пожал плечами.
- Откуда вы знаете?
- Но, судя по всему…
- Господин де Безмо, - сказал Арамис, откинувшись в кресле, - вот ваш слуга, который хочет поставить вас о чем-то в известность.
В этот момент на пороге действительно появился слуга Безмо.
- В чем дело? - живо спросил Безмо.
- Господин комендант, вам принесли рапорт крепостного врача.
Арамис окинул Безмо своим проницательным и уверенным взглядом.
- Так, так. Введите сюда принесшего этот рапорт.
Вошел посланный; поклонившись коменданту, он вручил ему рапорт. Безмо пробежал его и, подняв голову, удивленно сообщил:
- Во второй Бертодьере больной!
- А вы только что утверждали, мой дорогой господин де Безмо, что в вашем отеле решительно все постояльцы пребывают в отменном здравии, - небрежно заметил Арамис.
И он отпил глоток муската, не отрывая глаз от Безмо. Комендант отпустил кивком головы человека, явившегося с отчетом врача, и тот вышел.
- Я думаю, - проговорил Безмо, все еще не справившись со своей дрожью, - что в приведенном вами параграфе сказано также: «и этого потребует сам заключенный»?
- Да, вы правы, именно это изложено в интересующем нас параграфе; но поглядите-ка, там опять кто-то вас спрашивает, дорогой господин де Безмо.
И действительно, в этот момент в полуоткрытую дверь просунул голову сержант караула.
- Что такое? - раздраженно буркнул Безмо. - Нельзя ли оставить меня в покое хоть на десять минут?
- Господин комендант, - сказал солдат, - больной из второй Бертодьеры поручил своему тюремщику передать вам его просьбу прислать священника.
Безмо чуть не упал навзничь.
Арамис счел излишним успокаивать коменданта, как до этого считал излишним устрашать его.
- Что же я должен ответить? - спросил Безмо.
- Все, что вам будет угодно, - улыбнулся Арамис, кусая себе губы, - решаете вы, комендант Бастилии вы, а не я.
- Скажите, - поспешно закричал Безмо, - скажите заключенному, что его просьба будет исполнена!
Сержант удалился.
- О, монсеньер, монсеньер! - пробормотал Безмо. - Да разве мог я предполагать?.. Разве мог я предвидеть?
- Кто разрешил вам строить предположения, кто позволил вам предвидеть? Орден - вот кто предполагает, орден - вот кто знает, орден - вот кто предвидит. Разве этого для вас не достаточно?
- Итак, что вы приказываете?
- Я? Решительно ничего. Я всего-навсего бедный священник, простой духовник. Не прикажете ли навестить заболевшего узника?
- О монсеньер, я никоим образом не отдаю вам подобного приказания, я прошу вас об этом.
- Превосходно. В таком случае проводите меня к заключенному.

Глава 28. УЗНИК

С момента превращения Арамиса в духовника ордена Безмо совершенно преобразился.
До сих пор для достойного коменданта Арамис был прелатом, к которому он относился с почтением, другом, к которому питал чувство признательности. Но едва Арамис открылся пред ним, все привычные его представления пошли прахом, и он сделался подчиненным, Арамис стал начальником.
Безмо собственноручно зажег фонарь, позвал тюремщика и, повернувшись к Арамису, сказал:
- Ваш покорный слуга, монсеньер.
Арамис ограничился кивком головы, означавшим «отлично», и жестом, означавшим «ступайте вперед».
Была прекрасная звездная ночь. Шаги трех мужчин гулко отдавались на каменных плитах, и звяканье ключей, висевших на поясе у тюремщика, доносилось до верхних этажей башен, как бы затем, чтобы напомнить несчастным узникам, что свобода вне пределов их досягаемости.
Перемена, происшедшая с Безмо, коснулась, казалось, всех и всего. Тот же тюремщик, который при первом посещении Арамиса был так любопытен и так настойчив в расспросах, стал не только немым, но и бесстрастным. Он шел с опущенной головой и боялся, казалось, услышать хотя бы единое слово из разговора Арамиса с Безмо.
Так в полном молчании дошли они до подножия Бертодьеры и неторопливо поднялись на второй этаж; Безмо по-прежнему во всем повиновался Арамису, но особого рвения в этом он, впрочем, не проявлял.
Наконец они подошли к двери узника; тюремщику не понадобилось отыскивать ключ, он приготовил его заранее. Дверь отворилась. Безмо хотел было войти к заключенному, но Арамис остановил его на пороге.
- Нигде не указано, чтобы узники исповедовались в присутствии коменданта.
Безмо поклонился и пропустил Арамиса, который, взяв фонарь из рук тюремщика, вошел к заключенному; затем, не промолвив ни слова, он подал рукою знак, приказывая запереть за ним дверь. Несколько секунд он простоял без движения, прислушиваясь, удаляются ли Безмо и тюремщик; потом, убедившись по ослабевающему звуку шагов, что они вышли из башни, он поставил фонарь на стол и посмотрел вокруг себя.
На кровати, покрытой зеленой саржей, совершенно такой же, как и все другие кровати в Бастилии, только немного новее, под широким и наполовину опущенным пологом лежал молодой человек, к которому мы уже приводили как-то раз Арамиса.
В соответствии с правилами тюрьмы у узника не было света. По сигналу гасить огни ему надлежало задуть свою свечу. Впрочем, наш узник содержался в особо благоприятных условиях, так как ему была предоставлена чрезвычайно редкая привилегия сохранять у себя освещение до сигнала гасить огни; другим заключенным свечи вовсе но выдавались.
Возле кровати, на большом кожаном кресле с гнутыми ножками, было сложено новое и очень опрятное платье. Столик без перьев, без книг, чернил и бумаги одиноко стоял у окна. Несколько тарелок с нетронутой едой свидетельствовали о том, что узник едва прикоснулся к ужину.
Юноша, которого Арамис увидел на кровати под пологом, лежал, закрыв лицо руками. Приход посетителя не заставил его переменить позу: он выжидал или, быть может, забылся в дремоте. От фонаря Арамис зажег свечу, бесшумно отодвинул кресло и подошел к кровати со смешанным чувством почтения и любопытства.
Юноша поднял голову:
- Чего хотят от меня?
- Вы желали духовника?
- Да.
- Вы больны?
- Да.
- Очень больны?
Юноша посмотрел на Арамиса проницательным взглядом и произнес:
- Благодарю вас.
Потом после минутного молчания он сказал:
- Я уже видел вас.
Арамис поклонился. Холодный, лукавый и властный характер, наложивший свой отпечаток на лицо ваннского епископа и сразу же угаданный узником, не предвещал ничего утешительного.
- Мне лучше, - добавил он.
- Итак?
- Итак, чувствуя себя лучше, я не испытываю, пожалуй, прежней надобности в духовнике.
- И даже в том, о котором вам сообщили запиской, найденной вами в хлебе?
Молодой человек вздрогнул, но прежде чем он успел бы ответить или начать отпираться, Арамис продолжал:
- Даже в том священнослужителе, из уст которого вы должны услышать важное для вас сообщение?
- Это другое дело, - произнес юноша, снова откинувшись на подушку, - я слушаю.
Арамис внимательно посмотрел на него, и его поразило спокойное и простое величие, свойственное наружности этого юноши: такое величие не может быть приобретено, если господь бог не вложил его при рождении в сердце и в кровь.
- Садитесь, сударь, - проговорил узник.
Арамис поклонился и сел.
- Как вы чувствуете себя в Бастилии? - начал епископ.
- Превосходно.
- Вы не страдаете?
- Нет.
- И вы ни о чем не жалеете?
- Ни о чем.
- И даже об утраченной вами свободе?
- Что вы зовете свободою, сударь? - спросил узник тоном человека, подготовляющего себя к борьбе.
- Я зову свободой цветы, воздух, свет, звезды, радость идти туда, куда вас несут ваши юные ноги.
Молодой человек улыбнулся. Трудно было сказать, что заключалось в этой улыбке - покорность судьбе или презрение.
- Посмотрите, - сказал он, - вот тут, в этой японской вазе, две прекрасные розы, сорванные бутонами вчера вечером в саду коменданта; сегодня утром они распустились и открыли у меня на глазах свои алые чашечки; распуская складку за складкой своих лепестков, они все больше и больше раскрывали передо мною сокровищницу своего благовония; вся моя комната напоена их ароматом. Они прекраснее всех роз на свете, а розы прекраснейшие среди цветов. Почему же - взгляните на них - вы думаете, что я жажду каких-то других цветов, раз у меня есть лучшие среди них?
Арамис с удивлением посмотрел на юношу.
- Если цветы - свобода, - печально продолжал узник, - выходит, что я свободен, ибо у меня есть цветы.
- Но воздух? - вскричал Арамис. - Воздух, столь необходимый для жизни?
- Подойдите к окну, сударь, оно открыто. Между землею и небом ветер стремит свои знойные и студеные вихри, теплые испарения и едва приметные струи воздуха, и он ласкает мое лицо, когда, взобравшись на спинку кресла и обхватив рукою решетку, я воображаю, будто плаваю в бескрайнем пространстве.
Арамис хмурился все больше и больше по мере того, как говорил узник.
- Свет! - воскликнул тот. - У меня есть нечто лучшее, нежели свет, у меня есть солнце, друг, посещающий меня всякий день без разрешения коменданта, без сопровождающего тюремщика. Оно входит в окно, оно чертит в моей камере широкий и длинный прямоугольник, который начинается у окна и доходит до полога над моей кроватью, задевая его бахрому. Этот светящийся прямоугольник увеличивается с десяти часов до полудня и уменьшается с часу до трех, медленно, медленно, как если бы он, торопясь посетить меня, жалел расстаться со мною. И когда исчезает последний луч, я еще четыре часа наслаждаюсь солнечным светом. Разве этого не достаточно? Мне говорили, что есть несчастные, долбящие камень в каменоломнях, рудокопы, которые так и не видят солнца.
Арамис вытер лоб.
- Что касается звезд, на которые так приятно смотреть, то все они одинаковы и отличаются друг от друга лишь величиною и блеском. Мне посчастливилось: если бы вы не зажгли свечи, вы могли бы увидеть замечательную звезду, на которую перед вашим приходом я смотрел, лежа у себя на кровати.
Арамис опустил глаза. Он чувствовал, что его захлестывают горькие волны этой сумрачной философии, представляющей собой религию заключенных.
- Вот и все о цветах, о воздухе, свете и звездах, - сказал все так же спокойно молодой человек. - Остается прогулка? Но не гуляю ли я весь день в саду коменданта при хорошей погоде и здесь, когда идет дождь? На свежем воздухе, если жарко, и в тепле, когда на дворе холодно, в тепле, доставляемом мне камином. Поверьте мне, сударь, - добавил узник с выражением, не лишенным горечи, - люди дали мне все, на что может надеяться и чего может желать человек.
- Люди, пусть будет так! - начал Арамис, поднимая голову. - Но бог? Мне кажется, вы забыли о боге.
- Я действительно забыл бога, - по-прежнему бесстрастно произнес узник, - но зачем вы мне говорите об этом? Зачем говорить о боге с тем, кто находится в заточении?
Арамис посмотрел в лицо этому странному юноше, в котором смирение мученика сочеталось с улыбкою атеиста.
- Разве бог не в любой из окружающих вас вещей? - прошептал Арамис тоном упрека.
- Скажите лучше - на поверхности каждой вещи, - твердо ответил юноша.
- Пусть так! Но вернемся к началу нашего разговора.
- Охотно.
- Я ваш духовник.
- Да.
- Итак, в качестве того, кто исповедуется, вы должны говорить только правду.
- Охотно буду говорить только правду.
- Всякий узник совершил преступление, и именно за это его посадили в тюрьму. Какое же преступление совершено вами?
- Вы уже спрашивали об этом, когда в первый раз посетили меня.
- И вы уклонились тогда от ответа, как уклоняетесь от него и сегодня.
- Почему же вы думали, что сегодня я пожелаю ответить?
- Потому что сегодня я ваш духовник.
- В таком случае, если вы так уж хотите знать, какое преступление я совершил, объясните мне, что называется преступлением. И так как я не знаю за собой ничего такого, в чем я мог бы себя упрекнуть, я говорю, что я не преступник.
- Иногда человек - преступник в глазах сильных мира сего не потому, что он совершил преступление, а потому, что он знает о преступлениях, которые были совершены другими.
Узник слушал с напряженным вниманием.
- Да, - сказал он после непродолжительного молчания, - я понимаю вас. Да, да, сударь, вы правы. Может статься, что и я преступен в глазах сильных мира сего именно вследствие этого.
- Ах, значит, вы знаете нечто подобное? - спросил Арамис, которому показалось, что он увидел на панцире если не настоящий изъян, то шов, соединяющий его в местах склепки.
- Нет, я решительно ничего не знаю; впрочем, я иногда мучительно думаю, и в эти моменты я говорю себе…
- Что же вы говорите?
- Что если я буду думать дальше, то сойду с ума или, быть может, догадаюсь о многом.
- И тогда? - нетерпеливо перебил Арамис.
- Тогда я останавливаюсь.
- Вы останавливаетесь?
- Да, голова у меня делается тяжелой, мысли - печальными, и я чувствую, как меня охватывает тоска: я желаю…
- Чего?
- Я и сам не знаю. Ведь я не хочу позволить себе желать что-нибудь из того, чего у меня нет, ведь я вполне удовлетворен тем, что у меня есть.
- Вы боитесь смерти? - взглянул ему в глаза Арамис с легким беспокойством.
- Да, - ответил с улыбкой молодой человек.
Арамис почувствовал холод этой улыбки и содрогнулся.
- О, раз вы испытываете страх перед смертью, значит, вы знаете больше, чем говорите.
- Но вы, - произнес в ответ узник, - вы, который заставили меня вызвать вас и, после того как я это сделал, приходите с обещанием раскрыть предо мною целые миры тайн, - почему ж вы молчите, тогда как говорю я один? И поскольку мы оба надели на себя маски, давайте либо оба останемся в них, либо оба их сбросим.
Арамис почувствовал силу и справедливость этого рассуждения а подумал: «Я имею дело с человеком незаурядным».
- Есть ли у вас честолюбие? - обратился он к узнику, не подготовив его к этому внезапному скачку мысли.
- Что называется честолюбием?
- Эго чувство, заставляющее человека желать большего, чем то, что у него есть.
- Я говорил, сударь, что я доволен, но очень может быть, что я ошибаюсь. Я не знаю, что именно является честолюбием, но возможно, что оно есть у меня. Разъясните мне это, я охотно послушаю вас.
- Честолюбец, - сказал Арамис, - это тот, кто жаждет возвыситься над своей судьбой.
- Я нисколько не жажду возвыситься над моей судьбой, - уверенно заявил молодой человек, и эта уверенность еще раз привела в содроганье прелата.
Юноша замолчал. Но по его горящим глазам, по морщинам, появившимся на его лбу, и сосредоточенной позе было видно, что он ожидал всего чего угодно, но меньше всего молчания. Арамис прервал это молчание.
- При первом нашем свидании вы мне лгали, - упрекнул его Арамис.
- Лгал! - вскричал молодой человек, вскакивая с кровати с таким выражением в голосе и с таким огнем гнева в глазах, что Арамис невольно попятился.
- Я хотел сказать, - проговорил Арамис с поклоном, - что вы скрыли от меня некоторые обстоятельства вашего детства.
- Тайны человека принадлежат ему одному, а не первому встречному, сударь.
- Это правда, - сказал Арамис, кланяясь еще ниже, чем в первый раз, - это правда, простите меня; но неужели и сегодня я для вас все еще первый встречный? Умоляю вас, ответьте мне, монсеньер!
Этот титул слегка смутил узника, но он, видимо, не удивился, что к нему обратились, назвав его монсеньером.
- Я вас не знаю, сударь, - отвечал он.
- О! Если бы я посмел, я приложился бы к вашей руке и поцеловал бы ее.
Молодой человек сделал движение как бы с тем, чтобы протянуть Арамису руку, но молния, сверкнувшая в его взгляде, тотчас же погасла, и он отдернул назад свою холодную руку.
- Целовать руку узника! - воскликнул он, покачав головой. - Зачем?
- Почему вы сказали мне, - спросил Арамис, - что вы довольны своим пребыванием здесь? Почему сказали, что ничего не желаете и ни к чему не стремитесь? Почему, наконец, говоря все это, вы препятствуете мне быть, в свою очередь, искренним до конца?
Та же молния уже в третий раз вспыхнула в глазах юноши; но так же, как и дважды пред тем, она тотчас же погасла.
- Вы мне не верите? - сказал Арамис.
- О нет, почему же, сударь?

Предыдущая страница 11 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 12

- По очень простой причине, ибо если вы знаете обо всем том, о чем должны знать, вам не следует доверяться кому бы то ни было.
- В таком случае не удивляйтесь, что я не доверяюсь и вам, ведь вы подозреваете, что я знаю то, чего я не знаю.
Арамиса восхитило столь энергичное сопротивление.
- Вы приводите меня в отчаяние, монсеньер! - воскликнул он, ударяя рукою по креслу.
- Я не понимаю вас, сударь.
- Попытайтесь же, прошу вас, понять меня.
Узник пристально посмотрел на Арамиса.
- Мне кажется иногда, - продолжал последний, - что предо мной человек, которого я ищу… а затем…
- А затем… этот человек исчезает, не так ли? - усмехнулся узник.
- Ну что же, тем лучше!
Арамис встал.
- Мне решительно нечего сказать человеку, относящемуся ко мне с таким недоверием, как вы, монсеньер.
- А мне, - отвечал тем же тоном узник, - нечего сказать человеку, не желающему понять, что узнику следует опасаться всего на свете.
- Даже своих старых друзей? О, это чрезмерная осторожность!
- Своих старых друзей? Вы один из моих старых друзей, вы?
- Подумайте, не припомните ли вы, что когда-то, в той самой деревне, где протекло ваше детство, вы видели…
- Вам известно название этой деревни?
- Нуази-ле-Сек, монсеньер, - твердо выговорил Арамис.
- Продолжайте, - произнес молодой человек; ничто, однако, в его лице не выразило, подтверждает ли он сказанное прелатом или оспаривает.
- Монсеньер, если вы упорно хотите продолжать эту игру, прекратим разговор. Я пришел с намерением сообщить вам о многом, это верно; но ведь и вы, со своей стороны, должны изъявить желание узнать это многое.
Прежде чем говорить, прежде чем открыть вам столь важные тайны, которые я храню про себя, я нуждаюсь с вашей стороны если не в откровенности, то хотя бы в некоторой помощи, если не в доверии, то хотя бы в некоторой доле симпатии. А вы замкнулись в якобы полном незнании, и это останавливает меня… И вы поступаете так не потому, что вы правы; ведь как бы мало вы ни были осведомлены, каким бы равнодушным ни притворялись, от этого вы не перестаете быть тем, кто вы есть, и ничто, слышите ли, ничто не может этого изменить, монсеньер.
- Обещаю терпеливо выслушать вас. Но мне кажется, что я имею право повторить тот вопрос, который я уже задавал вам: кто вы такой?
- Помните ли - тому уж пятнадцать или, может быть, восемнадцать лет как вы видели в Нуази-ле-Сек всадника, который приезжал вместе с дамой, одетой обычно в платье из черного шелка и с огненными лентами в волосах?
- Да, однажды я спросил имя всадника, и мне ответили, что это аббат д'Эрбле. Я удивился, почему этот аббат имеет вид воина, и мне ответили, что в этом нет ничего удивительного, так как он - бывший мушкетер Людовика Тринадцатого.
- Итак, - сказал Арамис, - бывший мушкетер, тогдашний аббат, нынешний ваннский епископ и ваш сегодняшний духовник, все они - я.
- Да. Я узнал вас.
- В таком случае, монсеньер, если вы это знаете, мне остается только добавить то, чего вы, пожалуй, не знаете: если бы о посещении этого места мушкетером, епископом и духовником узнал бы король сегодня вечером или завтра утром, тот, кто пренебрег всем, чтоб побывать у вас, увидел бы сверкающий топор палача в каземате еще темнее и потаеннее вашего.
Выслушав эти произнесенные решительным тоном слова, молодой человек приподнялся на кровати и жадными глазами впился в лицо Арамиса. После этого узник, видимо, проникся доверием к своему посетителю.
- Да, - прошептал он, - я помню, хорошо помню то время. Женщина, о которой вы говорите, один раз приезжала с вами и дважды с той женщиной…
- С той женщиной, которая навещала вас каждый месяц?
- Да.
- Знаете ли вы, кто эта дама?
Глаза узника заблестели, и он произнес:
- Знаю; это была дама, близкая ко двору.
- Хорошо ли вы ее помните?
- О, мои воспоминания о ней очень отчетливы: видел я эту даму один раз с человеком лет сорока пяти, в другой раз с вами и с дамою в черном платье с лентам цвета пламени; потом я видел ее еще дважды, и оба раза с тою же дамою в черном. Эти четверо вместе с моим гувернером и старой Перонеттою, да моим тюремщиком, да комендантом - единственные, с кем я говорил в течение всей моей жизни, почти единственные, которых я видел за всю мою жизнь.
- Выходит, что вы и там были в тюрьме?
- Если здесь я в тюрьме, то там я был, можно сказать, на воле, хотя моя свобода и была основательно стеснена. Дом, в котором я безвыездно жил, обширный сад, окруженный стенами, за которые я не мог выйти, - таково было мое обиталище. Впрочем, вы его знаете, поскольку бывали в нем.
В конце концов, привыкнув жить внутри этих стен, я никогда и не желал выйти за их пределы. Теперь вы понимаете, сударь, что, не повидав света, я не могу желать чего бы то ни было, и если вы хотите рассказать мне о чем-то, то знайте: вам придется давать мне на каждом шагу разъяснения.
- Так я и сделаю, монсеньер, - сказал, кланяясь, Арамис, - ибо это мой долг.
- Начнем с того, кто был моим гувернером?
- Достойный дворянин и порядочный человек, монсеньер, - воспитатель вашего тела и вашей души. Разве вы были когда-нибудь недовольны им?
- О нет, сударь, напротив. Но этот дворянин говорил мне не раз, что мой отец и моя мать умерли; лгал он или говорил правду?
- Он против воли должен был следовать данным ему указаниям.
- Значит, он лгал?
- Только в одном. Ваш отец действительно умер.
- А мать?
- Она умерла для вас.
- Но для других она жива и поныне, не так ли?
- Да.
- А я, - молодой человек устремил на Арамиса пристальный взгляд, - я обречен жить во мраке тюрьмы?
- Увы, да.
- И все потому, что мое присутствие в мире открыло бы великую тайну?
- Да, великую тайну.
- Мой враг, должно быть, очень силен, если смог запереть в Бастилии такого ребенка, каким был я ко времени моего заточения?
- Да, это так.
- Сильнее, чем моя мать?
- Почему же?
- Потому что моя мать защитила б меня.
Арамис колебался.
- Да, сильнее, чем ваша мать, монсеньер.
- Если мою кормилицу и моего гувернера отняли у меня и я был так безжалостно разлучен с ними, значит ли это, что или я, или они представляли для моего врага большую опасность?
- Да, опасность, от которой ваш враг избавился, устранив и кормилицу и дворянина, - спокойно сказал Арамис.
- Устранив? Но как же?
- Наиболее верным способом: они умерли.
Молодой человек слегка побледнел; он провел дрожащей рукой по лицу.
- От яда? - спросил он.
- Да, от яда.
Юноша на мгновенье задумался.
- Поскольку оба эти ни в чем не повинные существа, единственная моя опора, были умерщвлены в один день, я заключаю, что мой враг очень жесток или что его принудила к этому крайняя необходимость; ведь и этот достойный во всех отношениях дворянин, и эта бедная женщина за всю свою жизнь не причинили ни одному человеку ни малейшего зла.
- Да, монсеньер, у вас в роду царит суровая необходимость. И необходимость, к моему великому сожалению, заставляет меня подтвердить, что и дворянин и кормилица были действительно умерщвлены.
- О, вы не сообщаете мне ничего нового, - нахмурился узник.
- Неужели?
- У меня были на этот счет подозрения.
- Какие же?
- Сейчас расскажу.
В этот момент молодой человек, опершись на локти обеих рук, приблизил свое лицо вплотную к лицу Арамиса с выражением такого достоинства, самоотречения и даже отваги, что епископ почувствовал, как электрические искры энтузиазма поднимаются из его неспособного уже к бурным переживаниям сердца к голове, холодной как сталь.
- Говорите же, монсеньер! Я уже открыл вам, что, беседуя с вами, подвергаю свою жизнь опасности, и как бы мало ни стоила эта жизнь, умоляю, примите ее, если она потребуется для спасения вашей.
- Хорошо, - продолжал молодой человек, - я и в самом деле подозревал, что было совершено убийство моей кормилицы и моего гувернера…
- Которого вы называли отцом.
- Которого я называл отцом, хорошо зная при этом, что я - вовсе не его сын.
- Что же заставило вас усомниться в этом?
- Подобно тому, как вы чрезмерно почтительны для друга, так он был чрезмерно почтителен для отца.
- Что до меня, то я отнюдь не намерен таиться, - сказал Арамис.
Молодой человек кивнул головой.
- Я не был, без сомнения, предназначен к тому, чтобы оставаться на веки вечные взаперти, и что меня убеждает в этом, теперь особенно, - так это забота, которую проявляли, чтобы сделать из меня по возможности безупречного светского кавалера. Приставленный ко мне дворянин научил меня всему, в чем был осведомлен сам: арифметике, начаткам геометрии, астрономии, фехтованию и верховой езде. По утрам я ежедневно фехтовал в нижней зале и ездил верхом по саду. И вот однажды - это произошло, по-видимому, в разгар лета, так как было исключительно жарко, - я заснул в этой зале. Ничто до этой поры не внушало мне подозрений, единственное, что удивляло меня, это - почтительность моего гувернера. Я жил как дети, как птицы небесные, как растения, жил солнцем и воздухом. Незадолго перед тем мне исполнилось пятнадцать лет.
- Значит, тому уже восемь лет.
- Да, приблизительно. Впрочем, я потерял счет годам.
- Простите, но что же говорил вам гувернер, чтобы побуждать вас к труду?
- Он говорил, что человек должен стремиться завоевать себе известное положение, в котором ему отказал при рождении бог. Он добавлял, что, будучи бедняком, сиротою, безродным, я могу рассчитывать лишь на себя самого и что никто никогда не интересовался моею особой и никогда не заинтересуется ею… Итак, я был в нижней зале, где перед тем фехтовал, и, устав от урока фехтования, я погрузился в дремоту. Мой гувернер находился у себя в комнате, в первом этаже, прямо надо мной. Вдруг до моего слуха донесся слабый крик гувернера. Потом он позвал мою кормилицу: «Перонетта, Перонетта!»
- Да, я знаю, - сказал Арамис, - продолжайте ваш рассказ, монсеньер.
- Она, должно быть, была в саду, так как дворян поспешно спустился с лестницы. Встревоженный его криком, я встал. Отворив из прихожей дверь, которая вела в сад, он снова несколько раз позвал Перонетту. Нижняя зала также выходила окнами в сад; правда, ставни были прикрыты. Однако я прильнул к окну и через щель в ставнях увидел, как мой гувернер подошел к большому колодцу, находившемуся почти под самыми окнами его кабинета. Он наклонился над краем колодца, заглянул в него, снова вскрикнул и испуганно замахал руками. Стоя за ставней, я мог не только видеть, я мог также слышать. И вот я увидел и услышал…
- Продолжайте, монсеньер, продолжайте, прошу вас, - торопил юношу Арамис.
- Перонетта прибежала на зов гувернера. Он устремился навстречу ей, взял ее за руку и потащил за собой к колодцу. Затем, наклонившись над ним вместе с нею, он произнес:
«Смотрите, смотрите, какое несчастье!»
«Что с вами, успокойтесь! - говорила Перонетта, - в чем дело?»
«Письмо, - кричал мой гувернер, - вы видите это письмо!» - И он указал рукой на дно колодца.
«Какое письмо? - спросила кормилица.
«Письмо, которое вы там видите, это - последнее письмо королевы!»
При этом слове я вздрогнул. Мой гувернер, который считался моим отцом, он, который беспрестанно учил меня скромности и смирению, - он в переписке с самой королевой!
«Последнее письмо королевы! - воскликнула Перопетта, видимо пораженная не тем, что это письмо от королевы, а лишь тем, что оно оказалось на дне колодца. - Но как же оно попало туда?»
«Случай, Перонетта, престранный случай! Входя к себе, я отворил дверь, и так как окно было тоже открыто, поднялся ветер; и вот я вижу бумагу, которая летит через комнату; я ее узнаю - это письмо королевы; крича во весь голос, я подбегаю к окну; бумага кружится в воздухе и мгновенно падает прямо в колодец».
«Ну что ж, - сказала Перонетта, - если письмо упало в колодец, это все равно, что оно сожжено, и поскольку королева сжигает свои письма всякий раз, как приезжает сюда…»
- Всякий раз, как приезжает сюда. Значит, женщина, приезжавшая каждый месяц, была королевой, - перебил сам себя узник.
- Да, - кивнул головой Арамис.
- «Конечно, конечно, - продолжал гувернер, - но в этом письме содержались инструкции; как же мне выполнять их теперь?»
«Напишите немедленно королеве, расскажите ей все, как оно было в действительности, и она пришлет вам второе письмо взамен этого».
«Написать королеве! Но она никогда не поверит, что случилось такое необыкновенное происшествие, она решит, что я захотел оставить это письмо у себя, вместо того чтобы возвратить, подобно всем остальным; она решит, что я захотел использовать его как оружие, а кардинал Мазарини до такой степени… Этот итальянский дьявол способен на все, он способен при первом же мелькнувшем у него подозрении приказать, чтобы нас отравили».
Арамис улыбнулся, чуть-чуть кивнув головой.
- «Ведь вы знаете, Перонетта, до чего они недоверчивы, когда дело идет о Филиппе». Филипп - имя, которым меня называли, - прервал сам себя узник.
«В таком случае раздумывать нечего, - сказала Перонетта, - нужно найти кого-нибудь, кто спустился бы в колодец».
«Да, но тот, кто полезет вниз за бумагою, поднимаясь наверх, прочитает ее».
«Ну что ж, раз так, найдем в деревне такого, кто не умеет читать, и вы сможете быть совершенно спокойны».
«Допустим. Но тот, кто согласится спуститься в колодец, догадается, насколько важна бумага, ради которой мы рискуем человеческой жизнью. И все же, Перонетта, вы подали мне хорошую мысль; да, да… кто-то должен спуститься на дно, и этот кто-то буду я сам».
Но, услышав его слова, Перонетта разразилась слезами и восклицаниями; она так настойчиво молила старого дворянина не делать этого, что в конце концов добилась от него обещания, что он отправится на поиски лестницы, достаточно длинной, чтобы можно было спуститься в колодец; что же до нее, Перонетты, то она немедленно пустится в путь и пойдет на ферму, где и отыщет какого-нибудь смелого парня, которому скажет, что в колодец упала драгоценность, завернутая в бумагу, и поскольку бумага, заметил мой гувернер, намокая, разворачивается в воде, для этого парня не будет ничего неожиданного, когда он найдет письмо в развернутом виде.
«Впрочем, к этому времени чернила на письме, может быть, уже расплывутся», - вставила Перонетта.
«Это не важно. Лишь бы оно снова оказалось в наших руках. Мы отдадим его королеве, и она убедится, что мы ее не обманывали; да и у кардинала не возникнет никаких подозрений, так что нам нечего будет бояться его».
Приняв такое решение, они разошлись. Я прикрыл ставню, за которой стоял, и, видя, что мой гувернер собирается войти ко мне в залу, бросился на подушки, со страшной сумятицей в голове от всего только что слышанного.
Гувернер приоткрыл дверь и, думая, что я сплю, тихонько закрыл ее. Я тотчас же вскочил на ноги и услышал звук удаляющихся шагов. Тогда, снова подойдя к ставне, я увидел, как мой гувернер и Перонетта выходили из сада. Во всем доме я был один.
Как только они ушли из сада, я прыгнул в окно, не утруждая себя необходимостью пройти по прихожей, подбежал к колодцу и наклонился над ним.
Что-то белое и блестящее колыхалось на дрожащей, расходящейся кругами поверхности зеленоватой воды.
Это белое пятно гипнотизировало и притягивало меня. Глаза мои ничего, кроме него, не видели. Дыхание у меня захватило. Колодец манил меня своею разверстою пастью, своим холодом. Мне казалось, будто я читаю в глубине его огненные письмена, начертанные на бумаге, которой коснулась рука королевы.
Тогда, не сознавая того, что делаю, побуждаемый одним из тех инстинктивных движений, которые способны столкнуть нас в пропасть, я привязал конец веревки к основанию колодезной перекладины и спустил ведро, позволив ему уйти в воду приблизительно на три фута (все это я делал, дрожа от страха, как бы не пошевелить эту драгоценную бумагу, которая успела изменить свой белый цвет на зеленоватый - верный признак того, что она уже начала погружаться); затем, взяв в руки мокрую тряпку, я соскользнул по веревке в зияющий подо мной колодец.
Когда я увидел, что вишу над бездной и небо надо мной стало стремительно уменьшаться, меня охватил озноб, голова у меня пошла кругом, волосы поднялись дыбом, но воля поборола и мой ужас, и одолевшую меня слабость. Я достиг воды и рывком окунулся в нее, держась одной рукой за веревку, тогда как другой лихорадочно старался схватить драгоценное письмо. Я поймал его, но под моими пальцами бумага порвалась надвое.
Спрятав оба куска за пазуху, я начал подниматься наверх. Упираясь ногами в стенку колодца, подтягиваясь при помощи веревки, ловкий, сильный и подстегиваемый к тому же необходимостью торопиться, я достиг края колодца и, вылезая, облил его стекавшей с меня водой.
Выскочив со своей добычею из колодца, я пустился бежать по освещенной солнцем дорожке и достиг глубины сада, где разросшиеся деревья образовали своего рода лесок. Там-то я и хотел укрыться.
Но едва я вошел в это убежище, как прозвонил колокол. Это означало, что открывают ворота, что возвращается мой гувернер и что я добрался сюда вовремя. Я рассчитал, что пройдет не меньше десяти минут, пока он найдет меня, - это при том условии, что, догадавшись, где я, он сразу же направится прямо ко мне, а может быть, и все двадцать, если ему придется заняться поисками.
Этого было достаточно, чтобы успеть прочитать драгоценную бумагу. Я поспешно приложил друг к другу обе части ее; буквы стали уже расплываться, но тем не менее мне удалось разобрать написанное.
- И что же вы там прочли, монсеньер? - спросил глубоко заинтересованный Арамис.
- Достаточно, чтобы узнать, что мой гувернер был дворянином, а Перонетта, не будучи важною дамой, была все же не простая служанка. Наконец, я узнал, что и я сам не совсем темного происхождения, - ведь королева Анна Австрийская и первый министр кардинал Мазарини опекали меня с такою заботливостью.
Молодой человек остановился; он был слишком взволнован.
- Ну а дальше? Что было дальше? - поторопил его Арамис.
- Было, сударь, что рабочий, - ответил молодой человек, - ничего, конечно, не обнаружил в колодце, хотя и обыскал его со всей тщательностью; было, что края колодца, облитые водой, обратили на себя внимание моего гувернера; было, что я не успел обсохнуть на солнце, и Перонетта сразу увидела, что я в мокрой одежде; было, наконец, и то, что я заболел горячкой от купания в студеной воде и волнения, порожденного во мне моими открытиями, и моя болезнь сопровождалась бредом, в котором я рассказал обо всем, так что, руководствуясь моими же собственными признаниями, сделанными в бреду, мой гувернер нашел в изголовье кровати оба обрывка письма, написанного рукою королевы.
- Ах, - вздохнул Арамис, - теперь я понимаю решительно все.
- Все дальнейшее - не более как мои домыслы. Бедные люди, надо полагать, не посмели скрыть происшедшего, написали обо всем королеве и отправили ей разорванное письмо.
- После чего, - добавил Арамис, - вас забрали и поместили в Бастилию.
- Как видите.
- А услужившие вам исчезли?
- Увы!
- Не будем больше думать о мертвых, - сказал Арамис, - посмотрим, можно ли сделать что-нибудь для живого. Вы сказали, что смирились со своей участью. Так ли?
- Я и сейчас готов повторить то же самое.
- И вы не стремитесь к свободе?
- Я уже ответил на этот вопрос.
- Вам не ведомы ни честолюбие, ни сожаление, ни мысли о жизни на воле?
Молодой человек ничего не ответил.
- Почему вы молчите? - спросил Арамис.
- Мне кажется, что я сказал вам достаточно много и что теперь ваш черед. Я устал.
- Хорошо. Я повинуюсь вам, - согласился Арамис.
Он весь как-то подобрался. Лицо его приняло торжественное выражение.
Чувствовалось, что он подошел к наиболее важному моменту той роли, которую он должен был играть в тюрьме перед узником.
- Мой первый вопрос… - начал Арамис.
- Какой же? Говорите.
- В доме, в котором вы обитали, не было ни одного зеркала, не так ли?
- Что это такое? Я не знаю, что означает произнесенное вами слово; я никогда не слышал его.
- Зеркалом называют предмет меблировки, отражающий в себе все остальные предметы; так, например, в стекле, подвергнутом соответствующей обработке, можно увидеть черты своего собственного лица совершенно так же, как вы видите своими глазами черты моего.
- Нет, в доме не было зеркала, - ответил молодой человек.
Арамис огляделся вокруг и заметил:
- Его нет и здесь; тут приняты те же предосторожности, что и там.
- Какова же их цель?
- Сейчас вы узнаете. А теперь простите меня; вы сказали, что вас обучали математике, астрономии, фехтованию, верховой езде, но вы не упомянули истории.
- Иногда мой воспитатель рассказывал мне о деяниях Людовика Святого, Франциска Первого и Генриха Четвертого.
- И это все?
- Приблизительно все.
- И здесь я усматриваю тот же расчет: подобно тому как вас лишили зеркал, отражающих окружающие предметы, вас лишили также знакомства с историей, отражающей прошлое. Со времени вашего заключения вам запретили к тому же книги; таким образом, вам неизвестны многочисленные события, зная которые вы могли бы объединить в нечто цельное ваши разрозненные воспоминания и различные побуждения вашей души.
- Это верно, - сказал молодой человек.
- Выслушайте меня: я коротко расскажу вам о том, что произошло во Франции за последние двадцать три или двадцать четыре года, то есть с вероятной даты вашего рождения на свет божий, то есть с того момента, который представляет для вас особенный интерес.
- Говорите.
На лице молодого человека снова появилось присущее ему серьезное и сосредоточенное выражение.
- Знаете ли вы, кто был сыном Генриха Четвертого?
- Я знаю, по крайней мере, кто был его преемником.
- Откуда вы узнали об этом?
- На монете тысяча шестьсот десятого года изображен Генрих Четвертый; между тем на монете тысяча шестьсот двенадцатого года изображен уже Людовик Тринадцатый. На основании этого, поскольку вторую монету отделяют от первой только два года, я сделал вывод, что Людовик Тринадцатый, очевидно, и был преемником Генриха Четвертого.
- Итак, - продолжал Арамис, - вы осведомлены о том, что последним королем, царствовавшим до нашего короля, был Людовик Тринадцатый.
- Да, осведомлен, - ответил молодой человек, слегка покраснев.
- Это был государь с благородными намерениями, с широкими планами, но выполнение их постоянно откладывалось из-за разных несчастий и борьбы, которую пришлось вести его первому министру Ришелье с французской знатью. Он - я говорю о Людовике Тринадцатом - был человеком слабохарактерным. Умер он еще молодым и в печали.
- Да, я знаю об этом.
- Его долго терзала забота о престолонаследнике. Для государей это очень мучительная забота, ибо они должны думать не только о том, чтобы оставить по себе добрую память, но и о том, чтобы их замыслы жили и после их смерти и дело их было продолжено.
- А разве Людовик Тринадцатый умер бездетным? - спросил с усмешкой узник.
- Нет, но он долгое время был лишен радости быть отцом; он слишком долго предавался печали, что умрет, не оставив наследника. И эта мысль ввергала его в отчаянье, как вдруг его супруга, королева Анна Австрийская…
Узник вздрогнул.
- Знали ли вы, - перебил сам себя Арамис, - что супругу Людовика Тринадцатого звали Анной Австрийской?
- Продолжайте, - сказал молодой человек, не ответив на вопрос Арамиса.
- Как вдруг, - рассказывал Арамис, - Анна Австрийская объявила, что ожидает ребенка. Это известие вызвало всеобщую радость, и все молились о счастливом разрешении королевы от бремени. Наконец пятого сентября тысяча шестьсот тридцать восьмого года королева родила сына.
Тут Арамис взглянул на своего собеседника, и ему показалось, что тот побледнел.
- Вы сейчас услышите от меня, - предупредил юношу Арамис, - историю, которую в данное время могли бы поведать вам лишь очень немногие, ибо то, что я собираюсь сказать, считается тайной, умершей вместе с умершими или погребенной в бездонных глубинах исповеди.
- И вы откроете мне эту тайну? - спросил молодой человек.
- О, - сказал Арамис с усмешкою в голосе, - я не думаю, что подвергаю себя опасности, вверяя ее заключенному, не испытывающему никакого желания покинуть Бастилию.
- Я вас слушаю, сударь.
- Так вот, продолжаю. Королева родила сына. Но в то самое время, когда двор ликовал при этом известии, в то время, когда король, показав новорожденного народу и знати, садился за стол, чтобы отпраздновать это радостное событие, у королевы, оставшейся в одиночестве, снова начались родовые схватки, и у нее родился еще один сын.
- О, - произнес узник, проговариваясь, что он осведомлен лучше, чем можно было предполагать на основании его слов. - Я думал, что брат короля родился лишь…
Арамис покачал головой.
- Погодите, будет продолжение.
Узник нетерпеливо вздохнул и приготовился слушать.
- Да, - сказал Арамис, - королева родила еще одного сына, второго сына, которого приняла Перонетта, ее повивальная бабка.
- Перонетта! - прошептал молодой человек.
- Сразу же побежали за королем; ему на ухо сообщили о происшедшем; он встал из-за стола и поспешил к королеве. Но на этот раз на лице его не было выражения радости; напротив, оно выражало скорее ужас. Рождение близнеца превратило его радость от рождения первого сына в печаль, ибо (вы этого, конечно, не знаете) во Франции престол переходит к старшему сыну, который и царствует после отца.
- Я это знаю.
- Между тем врачи и юристы высказывают предположение, что отнюдь не бесспорно, будто старшим по законам бога и законам природы является тот, кто первым вышел из материнского чрева.
Приглушенный крик вырвался из груди узника; он стал белее простыни, которой был накрыт.
- Теперь вы поймете, - продолжал Арамис, - почему короля, который с такой радостью увидел свое воспроизведение в новорожденном, охватило отчаяние, едва он подумал о том, что отныне у него не один наследник, а два, и что тот, кто появился на свет вторым и чье рождение осталось безвестным, станет, быть может, оспаривать права старшинства у другого, того, кто родился на два часа раньше и кто вот уже два часа считается законным престолонаследником, и в этом случае одному богу ведомо, что произойдет в будущем. Ведь может статься, что второй его сын, отвечая интересам или капризам какой-либо партии, посеет когда-нибудь в королевстве раздоры и братоубийственную войну, подрывая тем самым династию, которую ему подобало бы укреплять.
- О, я понимаю, я все понимаю, - прошептал юноша.
- Вот почему один из сыновей Анны Австрийской, подлейшим образом разлученный со своим братом, подлейшим образом лишенный наследства и обреченный на прозябание в полнейшей безвестности, вот почему этот второй ее сын бесследно исчез, и исчез так, что никто во Франции ныне не знает, существует ли он на свете, никто, кроме его родной матери…
- Его матери, которою он покинут! - с отчаянием вскричал узник.
- И еще дамы в черном с огненными лентами, - продолжал Арамис, - и, наконец…
- Вас, не так ли? И вы явились сюда, чтобы рассказать мне про это, вы явились, чтобы разбудить в моей душе любопытство, ненависть, честолюбие и, кто знает, быть может, и жажду мести? Если вы тот, кого я ожидаю, если вы человек, обещанный мне запиской, наконец, человек, посланный мне самим богом, то у вас должен быть… портрет короля Людовика Четырнадцатого, восседающего теперь на французском троне.
- Вот этот портрет, - ответил епископ, подавая узнику великолепно исполненную на эмали миниатюру с изображением гордого, прекрасного и совсем как живого Людовика Четырнадцатого.
Узник жадно схватил портрет и впился в него глазами, словно хотел навсегда запечатлеть его в своем сердце.
- А теперь, монсеньер, вот вам и зеркало.
Арамис предоставил узнику время, чтобы тот мог разобраться в хаосе своих мыслей.
- Поразительно! Поразительно! - шептал юноша, пожирая глазами портрет Людовика Четырнадцатого и свое собственное изображение в зеркале.
- Что вы думаете об этом? - спросил Арамис.
- Я думаю, что погиб, - сказал пленник, - я думаю, что король никогда не простит мне моего рождения.
- Что до меня, - проговорил епископ, устремив на узника взгляд, исполненный преданности, - то я не знаю, кто же король - тот ли, кого изображает портрет, или тот, чье лицо отражается в этом зеркале.
- Король, сударь, тот, кто сидит на троне, - грустно произнес молодой человек, - король тот, кто не томится в тюрьме и кто может, напротив, заключать в нее по своей воле других. Королевская власть - это могущество, это огромная сила, а я, как вы видите, совершенно бессилен.
- Монсеньер, - сказал Арамис с такою почтительностью, с какой он никогда еще не обращался к своему собеседнику, - королем, заметьте себе, будет, если вы того пожелаете, тот, кто, выйдя из тюрьмы, сумеет удержаться на троне, на который его возведут преданные ему друзья.
- Сударь, не искушайте меня, - горестно вздохнул узник.
- Монсеньер, не впадайте в уныние, - настаивал Арамис. - Я привел вам доказательства вашего королевского происхождения. Вникните в них, убедите себя самого в том, что вы сын короля и король… и потом мы начнем действовать.
- Нет, нет! Это немыслимо.
- Пожалуй, что так, - иронически продолжал ваннский епископ, - если вашему роду и впрямь предначертано самою судьбой, чтобы королевские братья, отстраненные от престола, были все, как один, принцами, лишенными отваги и чести, каким был, например, Гастон Орлеанский, ваш дядя, который стоял во главе десяти заговоров против Людовика Тринадцатого, своего брата.
- Мой дядя Гастон Орлеанский устраивал заговоры против своего брата? - вскричал, ужаснувшись, принц. - Он устраивал эти заговоры с целью низвергнуть его с престола?
- Вот именно: только с этой целью и никакой иной.
- Вы говорите что-то не то.
- Я говорю сущую правду.
- И у него… у Гастона Орлеанского были преданные друзья?
- Столь же преданные, как я по отношению к вам.
- Ну и что же, чего он добился? Его ждала неудача?
- Да, он всякий раз терпел неудачу, и всякий раз это происходило по его вине. И чтобы купить себе жизнь, нет, не жизнь, ибо жизнь королевского брата священна, - чтобы обеспечить себе свободу, ваш дядя жертвовал жизнью своих друзей, отдавая их на заклание одного за другим. И теперь он - позор нашей истории и проклятье сотни благородных семейств нашего королевства.
- Понимаю вас, сударь, - заметил принц. - Но ответьте, прошу вас, убил ли мой дядя своих друзей по слабости или он попросту предал их?
- По слабости; впрочем, слабость властителей - это всегда предательство.
- Но разве нельзя потерпеть неудачу по незнанию или по неспособности? Неужели вы думаете, что бедный узник, такой, как я, например, воспитанный не только вдали от двора, но и от всего света, неужели вы думаете, что такой узник был бы в силах оказать помощь тем из своих друзей, которые попытались бы сослужить ему службу?
И прежде чем Арамис успел ответить, он, охваченный неудержимым порывом, показавшим, с какой силой может бурлить его кровь, внезапно вскричал:
- Мы говорим о друзьях! Но откуда же у меня, про которого не ведает ни одна душа человеческая, могут взяться друзья? Ведь я не располагаю ни свободой, ни деньгами, ни властью, ничем, что привлекает друзей!
- Но мне кажется, ваше высочество, я имел честь предоставить себя в ваше распоряжение.
- О, не величайте меня этим титулом, сударь! Это насмешка, это неслыханная жестокость! Не побуждайте меня думать о чем-либо ином, кроме как о стенах тюрьмы, в которой я заперт; позвольте мне любить или, по крайней мере, безропотно переносить мое заключение и прозябание в полнейшей безвестности.
- Монсеньер, монсеньер! Если вы еще раз повторите эти расхолаживающие слова, если, получив доказательства своего королевского происхождения, вы и впредь будете столь же малодушны, вялы, безвольны, я подчинюсь вашим желаниям и исчезну; я откажусь от мысли служить государю, которому я жаждал оказать помощь и, в случае нужды, отдать свою жизнь.
- Сударь! - воскликнул принц. - Прежде чем заговорить со мною обо всем, о чем вы сейчас говорите, вам следовало задуматься, стоит ли навсегда нарушать покой моего сердца.
- Но я к этому и стремлюсь.
- Неужели, чтобы рассказать мне о величии, о могуществе, о том, что меня ожидает престол, вам необходимо было избрать тюрьму? Вы хотите, чтобы я поверил в мое блестящее будущее, но разве не таимся мы с вами во мраке? Вы соблазняете меня славой, но не трепещем ли мы, как бы наши слова не проникли за полог этой жалкой постели? Вы изображаете мне всемогущество, но не слышу ли я в коридоре шагов тюремщика и не страшитесь ли вы их еще больше, чем я? Чтобы хоть немного рассеять мое неверие, извлеките меня из Бастилии; дайте вольного воздуха моим легким, дайте шпоры моим ногам, вложите меч в мои руки, и тогда… тогда мы начнем понимать друг друга.
- Дать вам все это и еще много больше - в этом и состоит моя цель. Но отвечает ли это вашим желаниям, монсеньер?
- Слушайте, сударь, - перебил Арамиса принц. - Я знаю, что в каждой галерее Бастилии находится стража, что на каждой двери - замок, что у всех рогаток - солдаты и пушки. Каким же образом сможете вы обезвредить стражу и заклепать пушки? Как сможете вы разбить замки и рогатки?
- А каким образом, монсеньер, вы получили записку, извещавшую вас о моем посещении?
- Чтобы переправить записку, достаточно подкупить тюремщика.
- Раз можно подкупить одного, значит, то же можно проделать и с десятью.
- Хорошо! Допускаю, что извлечь несчастного узника из Бастилии - вещь не окончательно невозможная; допускаю, что можно найти для него какое-нибудь укромное место, где его не смогут схватить королевские слуги; допускаю, наконец, что можно обеспечить несчастному беглецу сносное содержание где-нибудь в надежном убежище.
- Монсеньер… - начал с улыбкою Арамис.
- Допускаю, что отыщется человек, который все это сделает для меня, хотя тут требуются силы, превышающие возможности человеческие. Но поскольку вы утверждаете, что я принц королевской крови, что я - брат короля, каким образом сможете вы возвратить мне положение и могущество, отнятые у меня моей матерью и моим братом? И поскольку мне предстоит жизнь, исполненная борьбы и ненависти, каким образом сможете вы сделать меня победителем в этой борьбе, сделать недосягаемым для сонма моих врагов? Ах, сударь, пораскиньте умом над этим! Нет, уж лучше поселите меня в какой-нибудь мрачной пещере, где-нибудь в лоне горы; доставьте мне радость прислушиваться на воле к шумам реки и полей, видеть на воле солнце на лазоревом небе или небо, затянутое грозовыми тучами, - и этого с меня будет достаточно. Не обещайте мне большего, ибо вы и впрямь не можете дать мне больше, и было бы преступлением тешить меня обманом, - ведь вы называете себя моим другом.
Арамис слушал узника с глубоким вниманием.
- Монсеньер, - произнес он после минутного размышления, - я восхищен столь искренним и столь непреклонным чувством, которое внушает вам эти слова; я счастлив, что я сразу же распознал моего государя.
- Погодите, погодите немного!.. Сжальтесь же надо мной, - вскричал принц, сжимая похолодевшими пальцами свой лоб, покрывшийся испариной, - не мучьте меня! Мне незачем быть королем, чтобы быть счастливейшим из людей.
- Что до меня, монсеньер, то мне нужно, чтобы вы сделались королем, и это нужно для счастья всего человечества.
- Ах, - сказал принц, в котором снова заговорило неверие, вызванное словами епископа, - в чем же человечество может упрекнуть моего брата?
- Я забыл сказать, монсеньер, что, если вы соблаговолите предоставить мне руководить вами и согласитесь сделаться наиболее могущественным монархом на свете, вы будете служить интересам всех тех, кого я привлек ради успешного завершения нашего дела, - а таких у нас множество.
- Множество?
- И к тому же они очень сильны.
- Объяснитесь.
- Невозможно. Я объясню все до последней мелочи, - клянусь перед богом, который слышит меня, - в тот самый день, когда увижу вас на французском престоле.
- Но мой брат?
- Вы сами решите его судьбу. Или, быть может, вы жалеете вашего брата?
- Его, который гноит меня в этой темнице? О нет, я не жалею его.
- Тем лучше.
- Он мог бы прийти сюда, мог бы взять меня за руку и сказать: «Брат мой, господь создал нас, чтобы мы любили друг друга, а не для того, чтоб боролись друг с другом. Я пришел протянуть вам руку. Дикий предрассудок осудил вас на угасание вдали от людей, в полном мраке, не изведав человеческой радости. Я хочу, чтобы вы сидели рядом со мной; я хочу препоясать вас мечом, доставшимся нам от отца. Используете ли вы это сближение, чтобы убить меня или противоборствовать мне? Воспользуетесь ли вы этим мечом, чтобы пролить мою кровь?» - «О нет, - ответил бы я, - я смотрю на вас как на своего избавителя и буду уважать вас как своего государя. Вы даете мне много больше, чем дано мне господом богом. Благодаря вам - я свободен, благодаря вам - я имею право полюбить в этом мире и, в свою очередь, быть любимым».
- И вы сдержали бы свое слово?
- Клянусь моей жизнью, да!
- Тогда как теперь?
- Тогда как теперь я чувствую, что виновные должны понести наказание.
- Каким образом, монсеньер?
- Что вы скажете о моем сходстве с братом, дарованном мне господом богом?
- Скажу, что в этом сходстве можно усмотреть перст провидения, которым королю не должно было пренебрегать; скажу, что ваша мать совершила тяжкое преступление, предоставив столь неравную долю счастья и столь неравную участь тем, кого природа создала в ее чреве столь похожими друг на друга; и я делаю из этого вывод, что кара за это будет не чем иным, как восстановлением равновесия.
- Что означают ваши слова?
- То, что, когда я возвращу вам ваше место на троне вашего брата, вашему брату придется занять ваше место в тюрьме.
- Увы! В тюрьме испытываешь столько страданий! Особенно если до этого чаша жизни полнилась до краев!
- Ваше высочество сможете поступить, как сочтете для себя удобным; наказав, вы сможете простить, если того пожелаете.
- Хорошо! А теперь остается сказать вам еще об одном.
- Говорите, мой принц.
- Отныне я буду беседовать с вами лишь за стенами Бастилии.
- Я и сам хотел уведомить вас, ваше высочество, что в дальнейшем я буду иметь честь встретиться с вами лишь один-единственный раз.
- Когда же это произойдет?
- В тот день, когда мой принц покинет эти мрачные стены.
- Да услышит вас бог! Как же вы предупредите меня?
- Я приду сюда сам.
- Вы сами?
- Не покидайте этой комнаты, принц, ни с кем, кроме меня, или если вас принудят в мое отсутствие покинуть ее, помните, что это сделано помимо меня.
- Итак, ни одного слова кому бы то ни было, кроме вас?
- Да, ни одного слова кому бы то ни было, кроме меня.
Арамис отвесил глубокий поклон. Принц протянул ему на прощание руку и сказал с искренностью, идущей от самого сердца:
- Сударь, еще одно слово. Если вы явились ко мне, чтобы окончательно погубить меня, если вы - не более как орудие моих ненавистников, если наша беседа, в которой вы выведали самые сокровенные тайны моего сердца, принесет мне нечто худшее, чем заключение, а именно - смерть, то и тогда да будет мое благословение с вами, ибо вы положили конец моим сомнениям и заботам и после лихорадочной пытки, терзавшей меня последние восемь лет, внесли успокоение в мою душу.
- Монсеньер! Не торопитесь судить меня.
- Я сказал, что благословляю вас, что простил вам вашу вину предо мною. Но если вы явились ко мне для того, чтобы возвратить место, уготованное мне самим богом, место, осиянное солнцем счастья и славы, если, благодаря вам, я смогу оставить по себе след в людской памяти, если, свершив выдающиеся деяния и оказав услуги народам моего королевства, я доставлю честь моему роду, если из тьмы, в которой я угасаю, я поднимусь, поддерживаемый вашей благородной рукою, к вершинам почета, - в таком случае вам, кого я благословляю и кому приношу свою признательность и благодарность, вам - половина моего могущества и моей славы. И это будет все еще слишком ничтожная плата; я всегда буду считать, что не выплатил вам вашей доли, ибо вы никогда не сможете в такой же мере, как я, наслаждаться счастьем, которым одарили меня.
- Монсеньер, - проговорил Арамис, взволнованный бледностью юноши и этим его порывом, - монсеньер, благородство вашего сердца наполняет меня радостью и восхищением. Не вам выражать мне свою благодарность. Меня будут благодарить народы, которых вы осчастливите, и ваши потомки, которым вы оставите славу. Да, да… я дам вам нечто большее, нежели жизнь, - я дам вам бессмертие.
Молодой человек снова протянул Арамису руку; Арамис приложился к ней, став на колени.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

- О! - вскричал принц с тронувшим Арамиса смущением.
- Это первая дань почитания моему будущему монарху. Когда я снова увижу вас, я скажу: «Здравствуйте, ваше величество!»
- А до этой поры, - воскликнул молодой человек, прижимая свои белые исхудавшие пальцы к сердцу, - а до этой поры - никаких грез, никаких потрясений, иначе жизнь моя пресечется! О сударь, до чего же тесно в моей тюрьме, до чего мало это окно, до чего узка дверь! Как же могло проникнуть через нее, как могло поместиться здесь столько гордости, столько блеска и счастья!
- Поскольку вы утверждаете, что все это принесено мною, вы наполняете мое сердце радостью, ваше высочество, - поклонился Арамис.
Произнеся эти слова, он постучал. Дверь тотчас же отворилась. За нею стояли тюремщик, а также Безмо, который, снедаемый беспокойством и страхом, начал уже невольно прислушиваться к голосам, доносившимся из-за двери.
К счастью, оба собеседника говорили все время вполголоса и даже при самых бурных изъявлениях страсти не забывали об этой предосторожности.
- Вот это исповедь! - сказал комендант, силясь изобразить на лице улыбку. - Можно ли было предполагать, что заключенный, наполовину покойник, будет каяться в стольких грехах и отнимет у вас столько времени?
Арамис промолчал. Ему хотелось поскорее покинуть Бастилию, где отягощавшая его тайна удваивала гнетущее впечатление, производимое стенами крепостных казематов.
Когда они дошли до квартиры Безмо, Арамис шепнул коменданту:
- Поговорим о делах, дорогой господин де Безмо.
- Увы! - отозвался Безмо.
- Не нужно ли вам спросить меня о расписке на сто пятьдесят тысяч ливров? - молвил епископ.
- И уплатить первую треть этой суммы, - добавил, вздыхая, бедный Безмо, сделавший несколько шагов по направлению к своему железному шкафу.
- Вот ваша расписка, - подал бумагу Арамис.
- А вот и деньги, - ответил, трижды вздохнув, комендант.
- Мне было приказано вручить вам расписку на пятьдесят тысяч ливров, - сказал Арамис. - Что же касается денег, то на этот счет я не получал никаких указаний.
И он удалился, оставив Безмо в полном смятении чувств перед этим поистине королевским подарком, преподнесенным ему с такою непринужденностью внештатным духовником Бастилии.

Глава 29. КАК МУСТОН РАСТОЛСТЕЛ, НЕ ПОСТАВИВ ОБ ЭТОМ В ИЗВЕСТНОСТЬ ПОРТОСА, И КАКИЕ НЕПРИЯТНОСТИ ДЛЯ ДОСТОЙНОГО ДВОРЯНИНА ВОСПОСЛЕДОВАЛИ ОТ ЭТОГО

Со времени отъезда Атоса в Блуа д'Артаньян и Портос редко бывали вместе. У одного была хлопотная служба при короле, другой увлекся покупкой мебели, которую хотел отправить в свои многочисленные поместья; он задумал завести в своих резиденциях - а их у него было несколько - нечто напоминающее придворную роскошь, которую ему довелось увидеть у короля и которая ослепила его.
Д'Артаньян, сохранивший неизменную верность по отношению к старым друзьям, однажды утром, в свободное от служебных занятий время, вспомнил о Портосе и, обеспокоенный тем, что вот уже две недели ничего не слышал о нем, поехал к нему и застал его только что вставшим с постели.
Достойный барон был, по всей видимости, поглощен какими-то неприятными мыслями; больше того, он был опечален. Свесив ноги, полуголый, сидел он у себя на кровати и уныло рассматривал целые вороха платья, отделанного бахромой, галунами, вышивкой безобразных цветов, которое было навалено перед ним на полу.
Печальный и задумчивый, как пресловутый заяц в басне Лафонтена, Портос не заметил входящего д'Артаньяна, скрытого от его глаз внушительной фигурой Мустона, настолько дородною, что он мог бы заслонить своим телом любого, а в этот момент размеры его удвоились, так как дворецкий распяливал перед собою алый кафтан, который он держал за концы рукавов, чтобы хозяин мог лучше приглядеться к нему.
Д'Артаньян остановился на пороге и принялся рассматривать озабоченного Портоса; обнаружив, однако, что эта куча костюмов порождает в груди достойного дворянина тяжкие вздохи, он решил, что пора оторвать его от этого столь мучительного для него зрелища, и кашлянул, чтобы возвестить о своем приходе.
- А! - воскликнул Портос, и лицо его осветилось радостью. - Здесь д'Артаньян! Наконец-то меня осенит счастливая мысль!
Мустон, услышав эти слова, обернулся с приветливой улыбкой к другу своего хозяина, и Портос избавился, таким образом, от массивной преграды, мешавшей ему броситься к д'Артаньяну.
Он поспешно вскочил с кровати, потянулся, хрустнув суставами крепких ног, пронесся в два прыжка через комнату и порывисто прижал д'Артаньяна к груди: с каждым днем он любил его, казалось, все больше и больше.
- Ах, дорогой друг, - повторил он несколько раз, - ах, дорогой д'Артаньян, здесь вы всегда желанны, но сегодня желаннее чем когда бы то ни было.
- Так, так. У вас неприятности? - спросил д'Артаньян.
Портос ответил взглядом, полным уныния.
- Расскажите же, друг мой, в чем дело, если это не тайна.
- Во-первых, - вздохнул Портос, - вы знаете, что у меня нет от вас никаких тайн, а во-вторых… во-вторых, меня огорчает следующее…
- Погодите, Портос, погодите: дайте мне сперва выбраться из этого вороха сукна, атласа и бархата.
- Шагайте, шагайте смелее! - проговорил жалобным тоном Портос. - Все это не больше чем хлам.
- Черт подери! Сукно стоимостью в двадцать ливров за локоть - хлам! Великолепный атлас и бархат, которым не погнушался бы сам король, - это, по-вашему, хлам!
- Так вы находите эти костюмы…
- Блистательными, Портос, блистательными! Готов поручиться, что во всей Франции вы один обладаете таким неимоверным количеством их, и если предположить, что, начиная с этого дня, вы не закажете больше ни одного, а проживете добрую сотню лет, что, говоря по правде, меня нисколько не удивило бы, то и в этом случае в день вашей смерти на вас будет новый костюм, и в течение всего этого времени ни один портной не покажет к вам носа.
Портос покачал головой.
- Послушайте, друг мой, - сказал Д'Артаньян. - Это мрачное настроение, отнюдь не свойственное вашему нраву, пугает меня. Дорогой мой Портос, давайте покончим с ним, и чем раньше, тем лучше.
- Да, да, покончим, - ответил Портос, - избавимся, если только это вообще возможно.
- Или, быть может, вы получили дурные известия из Брасье?
- О нет; там вырубили леса, и они дали доход, превысивший ожидаемый на целую треть.
- Или в Пьерфоне прорвало запруды?
- Нет, что вы, друг мой; там выловили рыбу, но того, что осталось после продажи, более чем достаточно, чтобы сделать все окрестные пруды рыбными.
- Что же тогда? Уж не обрушился ли Валлон по причине землетрясения?
- Нет, нет! Напротив, молния ударила в какой-нибудь сотне шагов от замка, и в месте, страдавшем от недостатка воды, забил превосходный ключ.
- Но в чем же в таком случае дело?
- Видите ли, я получил приглашение на празднество в Во, - произнес Портос с похоронным видом.
- Чего же вы жалуетесь? Король был причиною более чем ста ссор, породивших непримиримых врагов, и все они - из-за того, что тому или иному между придворными было отказано в приглашении. Так вы и в самом деле приглашены в Во? Вот оно что!
- Но, бог мой, конечно!
- Вам предстоит увидеть поразительное великолепие.
- Что до меня, то мне едва ли удастся увидеть это.
- Но ведь там будет собрана вся наша французская знать.
- Ах, - вздохнул Портос, вырвав у себя с отчаянья клок волос.
- Господи боже! Да не больны ли вы, дорогой мой?
- Я здоров, черт подери, как бык. Дело не в этом.
- Но в чем же?
- У меня нет костюма.
Д'Артаньян остолбенел.
- Нет костюма, Портос! Нет костюма! - вскричал он. - Но ведь я вижу у вас на полу больше полусотни костюмов!
- Полусотни! Это верно. Но нет ни одного, который был бы мне впору.
- Как это нет ни одного, который был бы вам впору! Разве с вас не снимали мерки, когда их шили?
- Снимали, - ответил Мустон, - но, к несчастью, я растолстел.
- Что? Вы растолстели?
- Да, так что стал толще, гораздо толще господина барона. Могли бы вы это подумать, сударь?
- Еще бы! Мне кажется, что это видно с первого взгляда.
- Слышишь, болван? - проворчал Портос. - Это видно с первого взгляда.
- Но, милый Портос, - сказал Д'Артаньян с легким нетерпением в голосе, - не могу понять, почему ваши костюмы никуда не годятся из-за того, что Мустон растолстел.
- Сейчас объясню. Помните, вы мне рассказывали как-то про одного римского военачальника, которого звали Антонием и у которого всегда было семь кабанов на вертеле, жарившихся в различных местах, чтобы он мог потребовать свой обед в любой час, когда бы ему ни заблагорассудилось. Вот и я - поскольку в любой момент меня могут пригласить ко двору и оставить там на неделю, - вот я и решил иметь всегда наготове, если это случится, семь новых костюмов.
- Отлично придумано, мой милый Портос. Но чтобы позволить себе такого рода фантазии, нужно располагать вашим богатством, не говоря уж о времени, которое затрачиваешь на примерку. И к тому же мода так часто меняется.
- Что верно, то верно, - заметил Портос. - Но я тешил себя надеждой, что придумал нечто исключительно хитрое.
- Что же это такое? Черт возьми, я никогда не сомневался в ваших талантах!
- Вы помните те времена, когда Мустон был еще тощим?
- Конечно; это было тогда, когда он был Мушкетоном.
- А когда он начал толстеть?
- Нет, этого я не мог бы сказать. Прошу извинения, мой милый Мустон.
- О, вам нечего просить извинения, - любезно ответил Мустон, - вы были в Париже, а мы… мы в Пьерфоне.
- Так вот, дорогой Портос, - итак, с известного времени Мустон начал толстеть. Ведь вы хотели сказать именно это, не так ли?
- Конечно. И я был этим очень обрадован.
- Черт! Готов вам верить.
- Понимаете ли, - продолжал Портос, - ведь это освобождало меня от хлопот.
- Нет, все еще не понимаю, друг мой. Но если вы мне объясните…
- Сейчас, сейчас… Прежде всего, как вы сказали, это потеря времени, когда даешь снимать с себя мерку, хотя бы раз в две недели. Потом можешь оказаться в дороге, а когда хочешь всегда иметь семь новых костюмов…
Наконец, я терпеть не могу давать с себя снимать мерку. Либо я дворянин, либо не дворянин, черт возьми. Дать себя измерять какому-нибудь проходимцу, который изучает тебя с головы до пят, - это унизительно в высшей степени. Этот народ находит вас слишком выпуклым тут, слишком вдавленным здесь, он знает все ваши достоинства и недостатки. Знаете, когда выходишь из рук портного, чувствуешь себя похожим на крепость, только что досконально изученную шпионом.
- Воистину, Портос, ваши мысли чрезвычайно своеобразны.
- Но вы понимаете, что, будучи инженером…
- И к тому же укрепившим Бель-Иль…
- Так вот, мне пришла в голову мысль, и она, конечно, была бы весьма хороша, если бы не небрежность Мустона.
Д'Артаньян бросил взгляд на Мустона, который ответил на него легким движением тела, как бы желая сказать: «Вы сами увидите, виноват ли я в том, что случилось».
- Итак, я очень обрадовался, - продолжал Портос, - увидев, что Мустон начал толстеть; больше того, чем только мог, я помогал ему нагуливать жир. Я кормил его особо питательной пищей, надеясь, что он сравняется со мной в объеме и тогда я смогу заставить его иметь дело с портными и тем самым избавлю себя от снятия мерок и прочих скучных вещей.
- А! - вскричал Д'Артаньян. - Теперь я наконец понимаю… Это спасло бы вас от потери времени и унижений.
- Черт подери! Судите же сами о моей радости, когда после полутора лет отменного и искусно подобранного питания - ибо я взял на себя труд самолично кормить Мустона - этот бездельник…
- Ах, сударь, я и сам немало способствовал этому, - скромно вставил Мустон.
- Это верно. Так вот, судите о моей радости, когда в одно прекрасное утро я обнаружил, что Мустону пришлось повернуться боком, как поворачивался я сам, чтобы протиснуться сквозь потайную дверь, которую эти чертовы архитекторы устроили у меня в Пьерфоне в комнате покойной госпожи дю Валлон. Да, кстати, об этой двери, друг мой; хочу задать вам вопрос, вам, знающему решительно все на свете: какого черта эти плуты архитекторы, которым полагается иметь подобающий глазомер, придумали двери, годные только для тощих?
- Эти двери, - сказал в ответ д'Артаньян, - предназначены для возлюбленных, а возлюбленные по большей части сложения хрупкого и изящного.
- Госпожа дю Валлон не имела возлюбленных, - величественно перебил д'Артаньяна Портос.
- Несомненно, друг мой, несомненно, - поторопился согласиться с ним д'Артаньян, - но, быть может, эти двери были придуманы архитекторами на случай вашей повторной женитьбы.
- Вот это и впрямь возможно, - заметил Портос. - Теперь, когда я получил от вас разъяснение относительно этих слишком узких дверей, вернемся к нагуливанию жира Мустоном. Но заметьте себе, что первое имеет прямое отношение ко второму. Я не раз наблюдал, что наши мысли тянутся друг к другу. Подивитесь-ка на это явление, д'Артаньян: я говорил о Мустоне, который начал толстеть, а кончил тем, что вспомнил о госпоже дю Валлон…
- Которая была худощавой.
- Разве это не поразительно?
- Друг мой, один из моих ученых друзей, господин Костар, сделал то же самое наблюдение, что и вы, и он называет это каким-то греческим словом, которого я не запомнил.
- Выходит, что мое наблюдение не отличается новизной! - вскричал Портос, ошеломленный услышанным от д'Артаньяна. - А я думал, что это я первый сделал его.
- Друг мой, этот факт известен еще до Аристотеля, то есть, говоря по-иному, приблизительно вот уже две тысячи лет.
- Но от этого он не становится менее достоверным, - заметил Портос, приходя в восторг от этого совпадения его собственных мыслей с мыслями философов древности.
- Безусловно. Но давайте вернемся к Мустону. Мы оставили его в тот момент, когда он стал толстеть у вас на глазах, ведь, кажется, так?
- Так точно, сударь, - вставил Мустон.
- Продолжаю, - сказал Портос. - Итак, Мустон толстел так успешно, что оправдал все мои чаянья. Он достиг моей мерки, и я смог воочию убедиться в этом, увидев в один прекрасный день на мошеннике мой собственный камзол, в который он позволил себе облачиться; этот камзол обошелся мне очень недешево: одна только вышивка стоила сотню пистолей.
- Я надел его лишь затем, чтоб примерить, сударь, - заметил Мустон.
- Итак, - продолжал Портос, - с этого дня я решил, что отныне все дела с моими портными будет вести Мустон, - с него будут снимать мерку, и во всем этом он полностью заменит меня.
- Чудесно придумано! Просто чудесно! Но ведь Мустон на полтора фута ниже вас ростом.
- Вы правы. Но я велел шить таким образом, чтобы на Мустона костюм был слишком длинным, а на меня в самый раз.
- Какой вы счастливец, Портос! Такие вещи случаются только с вами.
- Да, да! Завидуйте мне, есть действительно чему позавидовать! Это было точно в то самое время, когда я уезжал на Бель-Иль, то есть приблизительно два с половиной года назад. Уезжая, я поручил Мустону - чтобы постоянно иметь на случай нужды приличное модное платье - ежемесячно заказывать себе по костюму.
- И Мустон не исполнил вашего приказания? Нехорошо, Мустон, очень нехорошо!
- Напротив, сударь, напротив!
- Нет, он не забывал заказывать для себя костюмы, но он забыл предупредить меня, что толстеет.
- Господи боже, я в этом нисколько не виноват; ваш портной ни разу не сказал мне об этом.
- За два года этот бездельник расширился в талии ни больше ни меньше, как на целые восемнадцать дюймов, и мои последние двенадцать костюмов шире, чем нужно, от фута до полутора футов.
- Ну, а прежние, сделанные в те времена, когда ваши талии были приблизительно одинаковыми?
- Они успели выйти из моды, и если бы я надел их, у меня был бы вид человека, приехавшего из Сиама и не бывавшего при дворе добрых два года.
- Теперь мне понятны ваши заботы. Сколько же у вас новых костюмов? Тридцать шесть? И вместе с тем ни одного. Выходит, что нужно сшить тридцать седьмой, а остальные тридцать шесть подарить Мустону.
- Ах, сударь, - обрадовался Мустон, - вы всегда были добры ко мне.
- Черт возьми! Неужели вы думаете, что подобная мысль не приходила мне в голову или что меня останавливают расходы? До празднества в Во остается каких-нибудь двое суток. Я получил приглашение только вчера и немедленно вызвал Мустона, приказав чтобы он явился сюда с моим гардеробом на почтовых; но я заметил приключившееся со мной несчастье лишь этим утром, и где такой более или менее модный портной, который взялся бы изготовить за это время костюм?
- То есть костюм, расшитый вдоль и поперек золотом?
- Да, я хочу, чтобы золото было повсюду.
- Мы это уладим. В вашем распоряжении трое суток. Вы приглашены на среду, а сейчас воскресенье, и притом утро.
- Это правда. Но Арамис настоятельно просил прибыть в Во за сутки.
- Как, Арамис?
- Да, это приглашение привез Арамис.
- А, понимаю. Вы приглашенный господина Фуке.
- Нет, я приглашен королем. В записке ясно написано: «Г-на дю Валлона предупреждают, что король удостоил включить его в список своих приглашенных».
- Прекрасно! Но все же вы уезжаете с господином Фуке?
- И когда я подумаю, - вскричал Портос, отломив кусок паркета ударом ноги, - когда я подумаю, что у меня не будет костюмов, я готов прямо лопнуть от злости! Мне хочется задушить кого-нибудь или что-нибудь разорвать на части!
- Никого не душите и ничего не рвите на части; я это улажу; наденьте один из тридцати шести ваших костюмов, и поехали вместе к портному.
- Мой посланный обошел этим утром их всех.
- И он побывал даже у Персерена?
- Кто такой Персерен?
- Портной короля, и вы не знаете этого?
- Да, да, конечно, - сказал Портос, делая вид, что портной короля хорошо известен ему, хотя он слышал о нем впервые, - у Персерена, портного его величества короля? Да, да, конечно! Но я думал, что он перегружен работой.
- Конечно, он перегружен работой; но будьте спокойны, Портос, он сделает для меня то, чего не сделал бы ни для кого другого. Только на этот раз вам придется позволить снять с себя мерку, дорогой друг.
- Ах, - вздохнул Портос, - это ужасно. Но что же поделаешь?
- Вы поступите, как все, вы поступите, как король.
- Как? И с короля также снимают мерку? И он это терпит?
- Король, дорогой мой, - щеголь. И вы - также, что бы вы об этом ни говорили.
Портос улыбнулся с победным видом:
- Идемте к портному его величества. И раз он снимает мерку с самого короля, мне, право, кажется, что и я могу позволить ему обмерить меня с головы до пят!

Глава 30. ЧТО ЖЕ ПРЕДСТАВЛЯЛ СОБОЙ МЕССИР ЖАН ПЕРСЕРЕН

Портной короля, мессир Жан Персерен, занимал довольно большой дом на улице Септ-Оноре, близ улицы Арбр-Сек. Это был человек, понимавший толк в красивых тканях, в красивых вышивках и красивом бархате, ибо Персерены из поколения в поколение занимались одним и тем же: шили на королей. Эта профессия их восходит ко временам Карла IX, частенько предававшегося бурным фантазиям, удовлетворить которые было достаточно трудно.
Первый Персерен, подобно Амбруазу Паре, был гугенотом, но наваррская королева, прекрасная Марго, как называли ее в те времена и в литературных произведениях, и в просторечии, пощадила его за то, что ему одному удавались ее удивительные верховые костюмы, скрывавшие кое-какие недостатки ее телосложения и поэтому весьма ценимые ею.
Спасшийся от гибели Персерен в благодарность за это подарил очень красивые и очень дешевые черные телогрейки для королевы Екатерины, которая долго косилась на гугенота, но кончила тем, что была рада его спасению. Персерен, однако, был человеком благоразумным: он слыхал, что ничто не могло быть для гугенота опаснее, чем улыбка королевы Екатерины, и, заметив, что она улыбается ему чаще обычного, поторопился перейти в католичество вместе со всею своей семьей. Став таким образом лицом безупречным, он достиг высокого положения главного портного французской короны.
При Генрихе III, самом кокетливом из королей, это положение стало настолько высоким, что его было бы уместно сравнить с какой-нибудь высочайшей вершиной Кордильер.
Персерен в течение всей своей жизни слыл ловкачом, и, дабы сохранить эту свою репутацию и за гробом, он позаботился о том, чтобы хорошенько поводить за нос смерть: он скончался как раз тогда, когда его воображение начало иссякать. После него остались один сын и одна дочка, достойные его имени; сын - смелый закройщик, точный, как циркуль, дочка - вышивальщица и художница, создававшая прекрасные узоры для вышивок.
Свадьба Генриха IV и Марии Медичи, замечательные траурные наряды названной королевы и несколько слов, вырвавшихся у г-на де Бассомпьера, короля щеголей того времени, обеспечили процветание и второму поколению Персеренов.
Кончено Кончини и его жена Галигаи, блиставшие после этого при французском дворе, пожелали итальянизировать французский костюм и выписали портных из Флоренции. Но Персерен, задетый за живое в своем патриотизме и самолюбии, обратил в ничто чужеземцев своими рисунками узорчатой парчи и своей неподражаемой вышивкой гладью. Дело кончилось тем, что сам Кончини первым отказал своим соотечественникам и так высоко оценил таланты французского мастера, что одевался лишь у него и в тот день, когда Витри застрелил его на мостике во дворе Лувра, на нем был сшитый у Персерена костюм. Этот костюм парижане с удовольствием разорвали на части вместе с прикрываемой им человеческой плотью.
Несмотря на благоволение, которым пользовался Персерен у Кончини, Людовик XIII не обрушил на него кары, великодушно простив его, сохранил за ним его должность. К тому времени, когда Людовик XIII Справедливый явил столь великий пример беспристрастия, Персерен успел уже воспитать двоих сыновей, и один из них испробовал свои силы на свадьбе Анны Австрийской, изготовил для кардинала Ришелье тот самый испанский костюм, в котором кардинал протанцевал сарабанду, создал костюмы для трагедии «Мирам» и пришил к плащу герцога Бекингэма жемчуг, которому суждено было просыпаться на паркет Лувра.
Стать знаменитым нетрудно, если довелось одевать герцога Бекингэма, Сен-Мара, мадемуазель Нинон, де Бофора и Марион де Лорм. И к моменту кончины своего отца Персерен III был в апогее славы.
Тот же Персерен III, старый, прославленный и богатый, одевал и Людовика XIV. У него не было сына, и это составляло печаль его жизни, так как вместе с ним угасала династия, но у него было несколько подающих надежды учеников. У него были также карета, имение, самые рослые во всем Париже лакеи и, по специальному разрешению короля, свора гончих. Он одевал де Лиона и Летелье, оказывая им своеобразное благоволение, но, будучи политиком, воспитанным на государственных тайнах, он никак не мог сделать удачный костюм Кольберу. Это необъяснимо, но тем не менее это так. Великие люди, в чем бы их таланты ни проявлялись, живут неуловимыми и неощутимыми на глаз побуждениями; они действуют, не зная и сами, что именно побуждает их к тому или иному поступку. Великий Персерен (а великим был прозван, вопреки династическим обыкновениям, последний из них) вдохновенно кроил юбку для королевы, придумывал особый фасон плаща для королевского брата или вышивку для какого-нибудь уголка чулок принцессы Генриетты, его супруги, но, несмотря на все свои дарования, не мог запомнить мерку Кольбера.
- Этот человек, - нередко говаривал он, - мне положительно не дается, и я никогда не увижу его в хорошо сшитом костюме, хотя этот костюм и сшит моею иглой.
Само собой разумеется, что Персерен обшивал Фуке, и последний чрезвычайно ценил его мастерство.
Персерону было близко к восьмидесяти, но он все еще был полон сил и вместе с тем до того сухощав, что придворные остряки утверждали, будто ему грозит опасность сломаться. Его слава и состояние были настолько внушительны, что брат короля, и он же некоронованный король щеголей, брал его под руку, беседуя с ним о модах, и даже наименее склонные к платежам придворные, и те не осмеливались затягивать с ним расчеты, ибо Персерен шил в кредит не более одного костюма и никогда не брался за второй, пока не был оплачен первый.
Легко догадаться, что подобный портной отнюдь не гнался за заказчиками; напротив, он был почти недоступен для тех, кто обращался к нему впервые. Вот почему Персерен отказывался обшивать третье сословие или новоиспеченных дворян. Ходила даже молва, утверждавшая, что в благодарность за подаренное Персереном парадное кардинальское одеяние Мазарини сунул ему в карман дворянскую грамоту.
Персерен был остроумен и злоречив. Говорили, что он порядочный волокита и что при своих восьмидесяти годах он снимает мерку, чтобы сшить дамский корсаж, достаточно твердой рукой.
Вот к этому ремесленнику-вельможе и повез д'Артаньян отчаявшегося Портоса.
- Смотрите, дорогой д'Артаньян, оградите знатность такого человека, как я, - говорил Портос по дороге, - столкновения с наглостью этого Персерена, который, должно быть, не слишком учтив; считаю нужным предупредить, что, если он позволит себе непочтительность, я задам ему хорошую трепку.
- Будучи рекомендованы мною, - отвечал д'Артаньян - вы можете ни о чем не тревожиться и могли бы не тревожиться даже в том случае, если б были совсем не тем, чем являетесь. Или, быть может, Персерен в чем-нибудь виноват перед вами?
- Мне кажется, что однажды…
- Ну, так что же случилось однажды?
- Я послал Мушкетона к бездельнику, который звался этим именем.
- Что же дальше?
- И этот бездельник отказался шить на меня.
- Здесь что-то не то, и это недоразумение нужно выяснить. Мустон, несомненно, напутал.
- Все может быть.
- Он смешал имена.
- Возможно; этот мошенник Мустон никогда не помнит имен.
- Словом, я беру это дело целиком на себя.
- Отлично.
- Велите остановить карету, Портос; мы приехали.
- Как, уже! Да ведь мы у Центрального рынка; а вы говорили, что Персерен живет на углу улицы Арбр-Сек.
- Это верно, но посмотрите-ка хорошенько.
- Я смотрю и вижу…
- Что же вы видите?
- Что мы возле рынка, черт подери.
- Но не хотите же вы, чтобы наши лошади вскарабкались на карету, которая перед нами.
- Разумеется.
- Ни чтобы предшествующая карета наехала на ту, что стоит перед нею.
- Еще того меньше.
- Ни чтобы та, вторая карета протащилась на брюхе по тридцати или сорока впереди стоящим каретам, которые прибыли раньше, чем мы.
- Ах, бог мой! Вы правы.
- То-то же!
- Сколько народа, сколько народа!
- Каково?
- Что же они тут делают, эти люди?
- Ответ очень прост - они дожидаются своей очереди.
- Вот тебе на! А может быть, актеры Бургундского отеля перебираются на новое место?
- Нет, мой дорогой. Это очередь к Персерену.
- И нам также придется ждать?
- Нет, мы с вами будем хитрее и не столь спесивы, как все остальные.
- Что же мы сделаем?
- Мы сейчас выйдем из кареты, проберемся через толпу пажей и лакеев и войдем в дом, даю вам в этом честное слово, особенно если первым двинетесь вы.
- Идем, - сказал на это Портос.
И, выйдя из кареты, они направились к дому портного.
Причиной этого скопления народа и толчеи было то, что дверь Персерена была заперта, и лакей, стоявший у входа, объяснял знатным заказчикам, что в настоящий момент г-н Персерен решительно никого не может принять.
Тот же лакей конфиденциально сообщил одному вельможе, к которому благоволил, что г-н Персерен занят пятью костюмами для короля и обдумывает у себя в кабинете украшения, цвет и покрой этих костюмов.
Иные, удовлетворившись этим ответом, возвращались домой, в восторге от того, что могут распространить его дальше, другие же, более упорные и настойчивые, требовали, чтобы дверь была открыта немедленно, и среди этих последних бросались в глаза три кавалера с голубой орденской лентой, которым предстояло принять участие в балете на празднестве в Во, ведь балет, разумеется, не состоится, если на них не будет костюмов, скроенных рукой великого Персерена.
Д'Артаньян, пустив перед собой Портоса, силой прокладывавшего путь сквозь толпу, добрался наконец до прилавков, за которыми подмастерья отбивались, как могли, от заказчиков. Мы забыли упомянуть, что Портоса, наравне с прочими, не хотели пропустить в дом, но д'Артаньян, выйдя вперед, произнес: «Именем короля», - после чего они беспрепятственно прошли в дверь.
Этим бедным ребятам - мы имеем в виду подмастерьев - приходилось несладко, и они, в меру сил, пытались удовлетворить в отсутствие хозяина нетерпеливые требования заказчиков, прерывая порой стежок, чтобы ввернуть несколько слов, и когда чья-нибудь оскорбленная гордость или обманутые надежды порождали опасность слишком бурного объяснения, тот, на кого обрушивались особенно яростные нападки, внезапно нырял под прилавок и скрывался под ним.
Вереница недовольных вельмож являла собою картину, во многих отношениях весьма любопытную.
Капитан мушкетеров, отличавшийся быстрым и верным взглядом, сразу же оценил ее по достоинству. Но после того как он бегло оглядел отдельные группы, взгляд его остановился на человеке, сидевшем на табурете прямо против него, причем голова этого человека лишь слегка возвышалась над укрывавшим его прилавком. Это был мужчина лет сорока, с меланхоличным и бледным лицом, с добрыми, светящимися умом глазами. Он рассматривал д'Артаньяна и всех других, подперев рукой подбородок, как спокойный и любознательный наблюдатель. Заметив и узнав нашего капитана, он надвинул на глаза шляпу.
Этот жест, быть может, и привлек внимание д'Артаньяна. Если наше предположение правильно, то человек с опущенной шляпой достиг результата, явно не соответствовавшего его намерениям.
Костюм этого человека был достаточно прост, парик на его голове - самый обыкновенный, и не очень наблюдательные заказчики могли бы счесть его простым подмастерьем, присевшим на табурет за дубовым прилавком и тщательно вышивающим по сукну или бархату.
Впрочем, он слишком часто нагибал голову, чтобы успешно работать руками, д'Артаньян не дал себя обмануть и тотчас же понял, что если этот человек и работает, то уж, конечно, не над какой-нибудь тканью.
- Вот оно что, - сказал капитан, обращаясь к этому человеку, - итак, вы превратились в портного, мой дорогой господин Мольер?
- Тише, господин д'Артаньян! Тише, бога ради, молчите! Ведь вы меня выдаете, меня узнают.
- Что же в этом плохого?
- Плохого тут нет, но…
- Но вы хотите сказать, что и хорошего тоже, не так ли?
- Увы, вы правы, так как я, уверяю вас, был занят рассматриванием очень интересных фигур.
- Продолжайте, господин Мольер. Продолжайте. Вполне понимаю, насколько это интересно для вас… и не стану мешать вам в этом занятии, но с условием - скажите, где господин Персерен?
- Охотно скажу - он в своем кабинете. Только…
- Только проникнуть к нему невозможно?
- Он и впрямь совершенно недосягаем.
- Для всех?
- Для всех. Он привел меня в эту комнату, чтобы я мог предаться в свое удовольствие наблюдениям, после чего удалился к себе.
- В таком случае, дорогой господин Мольер, пойдите и скажите ему, что я здесь, хорошо?
- Я! - вскричал Мольер тоном честной собаки, у которой хотят отнять доставшуюся ей на законном основании кость. - Я должен оторваться от моего дела? Ах, господин Д'Артаньян, до чего же вы дурно ко мне относитесь!
- Если вы тотчас же не отправитесь предупредить Персерена о том, что я здесь, дорогой господин Мольер, - вполголоса сказал Д'Артаньян, - то и я не покажу вам одного из моих друзей, который пришел вместе со мной и тем и предупреждаю вас.
- Вот того, да?
- Да.
Мольер оглядел Портоса взглядом, проникающим в сердца и умы. Этот осмотр показался ему, очевидно, многообещающим, так как он сразу же встал и прошел в соседнюю комнату.

Глава 31. ОБРАЗЦЫ

В этот момент толпа начала расходиться, бросая в каждом углу обширного помещения мастерской ворчание или угрозу; она напоминала собой океан во время отлива, оставляющий на прибрежном песке водоросли и пену.
Спустя десять минут появился Мольер и сделал из-за портьеры знак д'Артаньяну. Д'Артаньян поспешил вслед за ним, увлекая вместо с собой Портоса. По довольно запутанным коридорам Мольер привел их в кабинет Персерена. Старик, засучив рукава, перебирал куски роскошной парчи, затканной золотыми цветами. Он хотел посмотреть, какова игра этой ткани при том или ином освещении.
Заметив входящего д'Артаньяна, он отложил материю и пошел навстречу ему, не изображая особых восторгов, без чрезмерных любезностей, но с соблюдением должной учтивости.
- Господин капитан мушкетеров, - обратился он к д'Артаньяну, - вы, конечно, простите меня, не так ли, но я страшно занят.
- Да, да, господин Персерен, слышал, знаю, - костюмами короля. Говорят, что вы шьете его величеству три новых костюма?
- Пять, сударь, пять!
- Три или пять, меня это нисколько не беспокоит. Ведь я знаю, что они будут самыми красивыми на всем свете.
- Да, да, так думают все. Когда они будут закончены, тогда и станут самыми красивыми на всем свете, не буду оспаривать. Но прежде их следует сшить, господин капитан, а для этого необходимо время.
- О, у вас еще дна дня впереди, и времени в вашем распоряжении даже больше, чем нужно, господин Персерен, - сказал Д'Артаньян, напуская на себя полнейшее равнодушие.
Персерен поднял голову, как человек, не привыкший к тому, чтобы ему перечили даже тогда, когда дело идет о какой-нибудь его прихоти, но д'Артаньян не обратил никакого внимания на чело прославленного портного, чародея парчи, которое начало заволакиваться тучами. Он произнес:
- Дорогой господин Персерен, я привел к вам заказчика.
- Что вы, что вы! - угрюмо бросил портной.
- Господина барона дю Валлона де Брасье де Пьерфона, - продолжал Д'Артаньян.
Персерен отвесил поклон, не вызвавший никакого чувства симпатии в грозном Портосе, который с той поры, как вошел в кабинет, не переставал искоса смотреть на портного.
- Одного из моих ближайших друзей, - добавил в заключение Д'Артаньян.
- К услугам господина барона, но не сейчас, а немного спустя.
- Немного спустя? Но когда же?
- Тогда, когда буду располагать временем.
- То же самое вы сказали моему слуге, - проворчал с недовольным видом Портос.
- Возможно, - ответил портной, - я почти всегда занят по горло.
- Друг мой, - назидательно заметил Портос, - когда хочешь, время найдется.
Персерен побагровел, что у стариков, кожа которых поблекла от старости, всегда является опасным симптомом.
- Сударь, - буркнул он, - вы вольны заказывать себе платья у кого вам будет угодно.
- Погодите, Персерен, погодите, - произнес примирительным тоном капитан мушкетеров, - вы сегодня не слишком любезны. Ну что ж, я произнесу одно слово, которое заставит вас покориться. Барон дружен не только со мной, он к тому же один из друзей господина Фуке.
- Так, так! - промолвил портной. - Это меняет дело, да-да, меняет. - Затем, повернувшись к Портосу, он спросил:
- Господин барон из числа сторонников господина суперинтенданта?
- Я сам по себе, - вскрикнул Портос, и как раз в этот момент поднялась портьера, давая проход еще одному свидетелю этой сцепы.
Мольер наблюдал. Д'Артаньян смеялся. Портос мысленно сыпал проклятиями.
- Дорогой Персерен, - поклонился Д'Артаньян, - вы сошьете костюм господину барону; это я прошу вас об этом.
- Ради вас - ну что ж, не возражаю, господин капитан.
- Но это еще не все; вы безотлагательно приметесь за этот костюм.
- Раньше чем через неделю - немыслимо.
- Но это все равно, как если бы вы решительно отказали: этот костюм необходим для празднества в Во.
- Повторяю, что это немыслимо, - настаивал на своем упрямый старик.
- Нет, нет, дорогой господин Персерен, погодите отказываться, в особенности если об этом прошу вас и я, - произнес у двери ласковый голос, заставивший д'Артаньяна насторожиться. Это был Арамис.
- Господин д'Эрбле! - воскликнул портной.
- Арамис! - пробормотал д'Артаньян.
- А, наш епископ! - приветствовал его Портос.
- Здравствуйте, д'Артаньян! Здравствуйте, милый Портос! Здравствуйте, дорогие друзья! - сказал Арамис. - Так вот, любезнейший господин Персерен, сшейте костюм господину барону, и я ручаюсь, что, сшив его, вы доставите удовольствие господину Фуке.
Произнеся эти слова, он сделал знак Персерену, гласивший: «Берите заказ и прощайтесь с ними». Арамис, по-видимому, пользовался у Персерена даже большим влиянием, чем д'Артаньян; во всяком случае, портной поклонился, показывая тем самым, что он соглашается, и, повернувшись к Портосу, сухо заметил:
- Отправляйтесь к моим подмастерьям, они снимут с вас мерку.
Портос покраснел так, что на него было страшно смотреть.
Д'Артаньян понял, что вот-вот разразится гроза, и, обращаясь к Мольеру, вполголоса произнес:
- Дорогой господин Мольер, вы видите пред собой человека, который считает, что он подвергнет поношению свою честь, если позволит снять мерку со своих костей и своей плоти, дарованных ему господом богом; присмотритесь к этой весьма примечательной личности и используйте, мой высокочтимый Аристофан, свои наблюдения.
Мольер не нуждался в этом совете, он и так не спускал глаз с барона Портоса.
- Сударь, - сказал он, обращаясь к последнему, - если вы соблаговолите пройти вместе со мной, я устрою так, что закройщик, снимая с вас мерку, ни разу не прикоснется к вам.
- Но как же он это проделает, друг мой?
- Я утверждаю, что, снимая с вас мерку, вам не будут докучать локтями, футами или дюймами. Это новый способ, придуманный нами для знатных господ, которые настолько чувствительны, что не могут позволить какой-нибудь деревенщине касаться и ощупывать их. Мы сталкивались с людьми, которые не в состоянии вынести, чтобы с них была снята мерка, - ведь и в самом деле подобная церемония оскорбляет, по-моему, естественное достоинство человека, - так вот, если и вы, сударь, случайно принадлежите к разряду таких людей…
- Черт возьми, полагаю, что да.
- Отлично, господин барон; в таком случае все устроится как нельзя лучше, и вы будете первым, кто испытает на себе придуманный нами способ.
- Но как же все-таки снимут эту чертову мерку?
- Сударь, - ответил, отвешивая поклон, Мольер, - если вы соблаговолите пройти вместе со мной, вы убедитесь в этом собственными глазами.
Арамис наблюдал эту сцену с неослабным вниманием. Быть может, он думал, основываясь на интересе, проявляемом к ней д'Артаньяном, что и он уйдет из кабинета портного вместе с Портосом, чтобы не упустить развязки столь забавно начатой сцены. Но, несмотря на всю свою проницательность, Арамис все же ошибся. Ушли только Портос и Мольер. Д'Артаньян остался у Персерена. Почему же он там остался? Из любопытства, и только; может быть, и ради того, чтобы провести несколько лишних мгновений в обществе Арамиса, своего доброго старого друга. После того как Портос и Мольер удалились, д'Артаньян подошел к епископу, что, по-видимому, не входило в планы последнего.
- И вам нужно новое платье, не так ли, дорогой друг?
Арамис усмехнулся.

Предыдущая страница 13 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 14

- Нет.
- Но ведь вы поедете в Во?
- Поеду, но без нового платья. Вы забываете, дорогой д'Артаньян, что ваннский епископ не настолько богат, чтобы шить себе новое платье к каждому празднеству.
- Ба, - сказал, смеясь, мушкетер, - а поэмы, разве мы их больше не пишем?
- О д'Артаньян, - проговорил Арамис, - подобную чепуху я давно уже выбросил из головы.
- Так, так, - произнес д'Артаньян, отнюдь не уверенный в том, что Арамис говорит правду.
Что касается Персерена, то он снова погрузился в рассматривание своей парчи.
- Не думаете ли вы, дорогой д'Артаньян, - улыбнулся Арамис, - что мы стесняем своим присутствием этого славного человека?
«Так вот оно что, - проворчал про себя мушкетер, - это значит ни больше ни меньше, что я стесняю тебя».
Затем он произнес уже вслух:
- Ну что ж, пойдемте; и, если вы так же свободны, как я, любезный мой Арамис…
- Нет, не совсем, я хотел…
- Ах, вам нужно переговорить наедине с Персереном? Почему же вы сразу не предупредили меня об этом?
- Наедине, - повторил Арамис. - Да, да, разумеется, наедине, но только вы, д'Артаньян, не в счет. Никогда, прошу вас поверить, не будет у меня тайн, которых я не мог бы открыть такому другу, как вы.
- О нет, нет, я удаляюсь, - настаивал д'Артаньян, хотя в голосе его и слышалось любопытство; замешательство Арамиса, как бы тонко он его ни маскировал, не укрылось от д'Артаньяна, а он знал, что в непроницаемой душе этого человека решительно все, даже то, что имеет видимость сущего пустяка, подчинено заранее намеченной цели; пусть эта цель была д'Артаньяну неведома и непонятна, но, изучив характер своего давнего друга, он понимал, что она, во всяком случае, должна быть немаловажною.
Арамис, заметив, что у д'Артаньяна появились какие-то подозрения, также стоял на своем:
- Оставайтесь, молю вас: вот в чем, в сущности, дело…
Затем, обернувшись к портному, он начал:
- Дорогой господин Персерен… Я бесконечно счастлив, д'Артаньян, что вы здесь.
- Вот как! - воскликнул капитан мушкетеров, веря в искренность Арамиса еще меньше, чем прежде.
Персерен не пошевелился. Взяв из его рук кусок ткани, в созерцание которой он был погружен, Арамис силой возвратил его к реальной действительности.
- Дорогой господин Персерен, - произнес он, - здесь господин Лебрен, один из живописцев господина Фуке.
«Чудесно, - подумал д'Артаньян, - но при чем тут Лебрен?»
Арамис посмотрел на д'Артаньяна, который сделал вид, будто рассматривает гравюры с изображением Марка Антония.
- И вы хотите, чтобы ему сшили такой же костюм, какие заказаны эпикурейцам? - спросил Персерен.
Произнося с отсутствующим видом эти слова, достойный портной сделал попытку отобрать у Арамиса свою парчу.
- Костюм эпикурейца? - переспросил д'Артаньян тоном следователя.
- Воистину, - сказал Арамис, улыбаясь своей чарующей улыбкой, - воистину самою судьбой предначертано, что д'Артаньян этим вечером проникнет во все наши тайны. Вы, конечно, слышали об эпикурейцах господина Фуке, не так ли?
- Разумеется. Кажется, это своего рода кружок поэтов, состоящий из Лафонтена, Лоре, Пелисона, Мольера и кто его знает, кого еще, и заседающий в Сен-Манде?
- Это верно. Так вот, мы одеваем наших поэтов в форму и зачисляем их на королевскую службу.
- Превосходно! Догадываюсь, что это сюрприз, который господин Фуке готовит для короля. Будьте спокойны! Если тайна господина Лебрена состоит только в этом, я не выдам ее.
- Вы очаровательны, как всегда, дорогой друг. Нет, господин Лебрен к этому непричастен; тайна, к которой он имеет касательство, гораздо значительнее, чем эта.
- Раз она не уступает в значительности первой из ваших тайн, то я предпочитаю не быть посвященным в нее, - заметил д'Артаньян, притворяясь, будто собрался уходить.
- Входите, Лебрен, входите, - сказал Арамис, открывая правой рукой боковую дверь и удерживая левою д'Артаньяна.
- Честное слово, я ничего не понимаю, - буркнул Персерен.
Как говорят в театре, Арамис выдержал паузу.
- Дорогой господин Персерен, - начал он, - вы шьете пять костюмов его величеству, не так ли? Один из парчи, один охотничий из сукна, один из бархата, один из атласа и последний, наконец, из флорентийской ткани?
- Верно, но откуда, монсеньер, вы все это знаете? - спросил изумленный Персерен.
- Все это исключительно просто, сударь: предстоят охота, празднество, концерт, прогулка и прием; пять названных мною тканей предусмотрены этикетом.
- Монсеньер, вы знаете решительно все на свете.
- И многое другое к тому же, будьте спокойны, - пробормотал Д'Артаньян.
- Но, - вскричал, торжествуя, портной, - чего вы все же не знаете, хоть вы и великий князь церкви, чего не знает и не узнает никто и что знаем лишь король, мадемуазель де Лавальер и я, это цвет материй и вид украшений, это покрои, это соотношение частей, это костюм в целом!
- Вот с этим всем, - сказал Арамис, - я и хотел бы при вашей помощи ознакомиться, дорогой господин Персерен.
- Никогда! - побледнел перепуганный насмерть портной, хотя Арамис произнес только что приведенные нами слова весьма ласково и даже медоточиво.
Притязания Арамиса показались Персерену после того, как он подумал над ними, настолько несообразными, настолько смешными, настолько чрезмерными, что он сначала тихонечко рассмеялся, затем принялся смеяться все громче и громче и кончил взрывами неудержимого хохота.
Д'Артаньян последовал примеру портного, но не потому, что находил эту просьбу и впрямь смешною; он имел в виду еще больше распалить Арамиса.
Этот последний предоставил им смеяться, сколько они пожелают, и когда они наконец утихли, проговорил:
- На первый взгляд может и в самом деле показаться, что я позволил себе нечто нелепое, - разве не так? Но Д'Артаньян, который - воплощенное благоразумие, разумеется, подтвердит, дорогой господин Персерен, что я не мог поступить иначе и должен был обратиться к вам с своей просьбою.
- Как это? - удивился мушкетер, превращаясь в слух; благодаря своему поразительному чутью, он уже понял, что до этой поры действовали только застрельщики, как говорят военные, и что настоящее сражение впереди.
- Как это? - недоверчиво протянул Персерен.
- Почему, - продолжал Арамис, - господин Фуке дает празднество в честь короля? Разве не для того, чтобы сделать ему приятное?
- Верно, - подтвердил Персерен.
Д'Артаньян выразил свое одобрение словам Арамиса кивком головы.
- Каким же образом он может достигнуть этого? Посредством обходительности, любезности, забавных выдумок; посредством целого ряда сюрпризов, вроде того, о котором мы только что говорили, - я имею в виду зачисление на королевскую службу поэтов.
- Прекрасно.
- Речь пойдет еще об одном сюрпризе, дорогой друг. Присутствующий здесь господин Лебрен - живописец, рисующий с исключительной точностью.
- Да, да, - сказал Персерен. - Я видел картины господина Лебрена и отметил себе, что костюмы у него выписаны весьма тщательно. Вот почему я тут же согласился сделать ему костюм, будь он такой же, какой шьется эпикурейцам, или в каком-нибудь ином роде.
- Дорогой господин Персерен, ваше обещание для нас драгоценно, но мы вспомним о нем несколько позже. А сейчас господин Лебрен имеет нужду не в новом костюме, который вы сошьете ему в скором будущем, но в костюмах, изготовленных вами для короля.
Персерен отскочил назад, и Д'Артаньян, человек спокойный и выдержанный, привыкший размышлять над тем, что он видит, нисколько не удивился этой необычной резвости Персерена: настолько просьба, с которой Арамис рискнул обратиться к портному, была, и на взгляд капитана, странной и вызывающей.
- Костюмы, изготовленные для короля! Дать скопировать кому бы то ни было костюмы его величества короля?! О господин епископ! Простите меня, но в своем ли уме ваше преосвященство? - закричал бедный портной, окончательно потеряв голову.
- Помогите же, Д'Артаньян, - сказал Арамис, расплываясь в улыбке и ничем не выражая досады, - помогите же убедить этого господина. Ведь вы понимаете, в чем тут дело, не так ли?
- Говоря по правде, не очень.
- Как! И вы тоже не понимаете, что господин Фуке хочет приготовить сюрприз королю, сюрприз, состоящий в том, чтобы король тотчас же по прибытии в Во увидел там свой новый портрет? И чтобы портрет, написанный с ошеломляющим сходством, изображал его в том же самом костюме, в каком он будет в тот день, когда увидит этот портрет?
- Так вот оно что, - вскричал мушкетер, почти поверивший Арамису ведь все рассказанное им было настолько правдоподобно, - да, да, дорогой Арамис, вы правы; да, да, ваша мысль просто великолепна. Готов спорить на что угодно, что она исходит от вас, Арамис!
- Не знаю, - ответил с небрежным видом ваннский епископ, - от меня или от господина Фуке…
Затем, обнаружив нерешительность на лице д'Артаньяна, он, наклонившись к Персерену, проговорил:
- Ну что ж, господин Персерен, что же вы молчите? С нетерпением жду ваших слов.
- Я говорю, что…
- Вы хотите сказать, что в вашей воле ответить отказом. Я и сам это знаю и никоим образом не собираюсь насиловать вашу волю, мой милый; скажу больше, мне отлично понятна и та щепетильность, которая препятствует вам пойти навстречу идее господина Фуке; вы страшитесь, как бы не показалось, что вы льстите его величеству. Благородство души, господин Персерен, благородство!
Портной пробормотал что-то невнятное.
- И в самом деле, это было бы откровенною лестью по отношению к нашему юному государю, - продолжал Арамис. - «Но, - сказал мне господин суперинтендант, - если Персерен откажет вам в вашей просьбе, скажите ему, что он от этого в моих глазах нисколько не потеряет и что я буду и впредь относиться к нему с большим уважением. Только…»
- Только?.. - повторил обеспокоенный Персерен.
- «Только, - продолжал Арамис, - мне придется сказать королю - (помните, дорогой господин Персерен, что это говорит господин Фуке, а не я) - …мне придется сказать королю: „Государь, у меня было намерение предложить вашему величеству ваше изображение; но щепетильность господина Персерена, быть может преувеличенная, но достойная уважения, воспротивилась этому"».
- Воспротивилась! - вскричал портной, испуганный возлагаемой на него ответственностью. - Я противлюсь тому, чего желает господин Фуке, когда дело идет о том, чтобы доставить удовольствие королю? Ах, господин епископ, какое скверное слово сорвалось с ваших уст! Противиться! Благодарение господу, уж я-то не произносил этого слова. Призываю в свидетели капитана мушкетеров его величества. Разве я противлюсь чему-нибудь, господин д'Артаньян?
Д'Артаньян замахал рукою, показывая, что хочет остаться нейтральным; он чувствовал всем своим существом, что тут кроется какая-то неведомая интрига, кто его знает - комедия или трагедия; он проклинал себя за то, что в этом случае так недогадлив, но пока, в ожидании дальнейшего хода событий, решил воздержаться.
Персерен, однако, устрашаемый мыслью, что королю могут сказать, будто он, Персерен, воспротивился подготовке сюрприза, который предполагали сделать его величеству, пододвинул Лебрену кресло и принялся извлекать из шкафа четыре сверкающих золотым шитьем великолепных костюма - пятый пока еще находился в работе у подмастерьев. Он развешивал эти произведения портновского искусства одно за другим на манекенах, привезенных некогда из Бергамо, которые, попав во Францию во времена Кончини, были подарены Персерену маршалом д'Анкром, - это случилось после поражения итальянских портных, разоренных успешною конкуренцией Персеренов.
Художник приступил к зарисовкам, затем принялся раскрашивать их.
Арамис, стоявший возле него и пристально наблюдавший за каждым движением его кисти, внезапно остановил Лебрена:
- Мне кажется, что вы не вполне уловили тона, дорогой господин Лебрен. Ваши краски обманут вас, и на полотне не удастся воспроизвести полного сходства, которое нам решительно необходимо. Очевидно, чтобы передать оттенки с большей точностью, требуется работать подольше.
- Это верно, - сказал Персерен, - но времени у нас очень мало, и тут, господин епископ, я, согласитесь, совершенно бессилен.
- В таком случае, - спокойно заметил Арамис, - наша попытка обречена на провал, и это произойдет из-за неверной передачи оттенков.
Между тем Лебрен срисовывал ткань и шитье очень точно, и Арамис наблюдал за его работой с плохо скрываемым нетерпением.
«Что за чертову комедию тут разыгрывают?» - продолжал спрашивать себя мушкетер.
- Дело у нас решительно не пойдет, - молвил Арамис. - Господин Лебрен, собирайте свои ящики и сворачивайте холсты.
- Верно, верно! - вскричал раздосадованный художник. - Здесь ужасное освещение.
- Это мысль, Лебрен, да, да, это мысль. А что, если б мы с вами располагали образчиком каждой ткани, и временем, и подобающим освещением…
- О, тогда! - воскликнул Лебрен. - Тогда я готов поручиться, что все будет в порядке.
«Так, так, - сказал себе д'Артаньян, - тут-то и есть узелок всей интриги. Ему требуется образец каждой ткани. Но, черт подери, даст ли ему эти образчики Персерен?»
Персерен, выбитый с последних позиций и к тому же обманутый притворным добродушием Арамиса, отрезал пять образчиков, которые и отдал епископу.
- Так будет лучше. Не правда ли? - обратился Арамис к д'Артаньяну. - Ваше мнение по этому поводу?
- Мое мнение, дорогой Арамис, - проговорил д'Артаньян, - что вы неизменно все тот же.
- И следовательно, неизменно ваш друг, - подхватил епископ своим чарующим голосом.
- Да, да, конечно, - громко сказал д'Артаньян. Затем про себя добавил: «Если ты, сверхиезуит, обманул меня, то я отнюдь не хочу быть одним из твоих сообщников, и, чтобы не сделаться им, теперь самое время удалиться». - Прощайте, Арамис, - продолжал д'Артаньян, громко обращаясь к епископу, - прощайте! Пойду поищу Портоса.
- Подождите минутку, - попросил Арамис, засовывая в карман образчики, - подождите, я закончил дела и буду в отчаянии, если не перекинусь на прощание несколькими словами с нашим дорогим другом.
Лебрен сложил свои краски и кисточки, Персерен убрал королевские костюмы в тот самый шкаф, из которого они были извлечены, Арамис ощупал карман, желая удостовериться, что образчикам не грозит опасность вывалиться оттуда, и они все вместе вышли из кабинета портного.

Глава 32. КАК У МОЛЬЕРА, БЫТЬ МОЖЕТ, ВПЕРВЫЕ ВОЗНИК ЗАМЫСЕЛ ЕГО КОМЕДИИ «МЕЩАНИН ВО ДВОРЯНСТВЕ»

Д'Артаньян обнаружил Портоса в соседней комнате, но это был уже не прежний озадаченный и раздраженный Портос, а Портос радостно возбужденный, сияющий, любезный, очаровательный. Он оживленно болтал с Мольером, который смотрел на него с восторгом, как человек, не только никогда не видевший ничего более примечательного, но и вообще чего-либо подобного.
Арамис направился прямо к Портосу и протянул ему свою тонкую, белую руку, которая тотчас же потонула в гигантской руке его старого друга. К этой операции Арамис неизменно приступал с некоторым страхом, но на этот раз дружеское рукопожатие не причинило ему особых страданий. Затем ваннский епископ обратился к Мольеру.
- Так вот, сударь, - сказал он ему, - едете ли вы со мной в Сен-Манде?
- С вами, монсеньер, я поеду куда угодно, - ответил Мольер.
- В Сен-Манде! - воскликнул Портос, пораженный короткими отношениями между неприступным ваннским епископом и никому не ведомым подмастерьем.
- Вы увозите, Арамис, этого господина в Сен-Манде?
- Да, - ответил с улыбкой Арамис, - да, увожу его в Сен-Манде, и у нас мало времени.
- И затем, мой милый Портос, - проговорил д'Артаньян, - господин Мольер не совсем то, чем кажется.
- То есть как? - удивился Портос.
- Господин Мольер - один из главных приказчиков Персерена, и его ждут в Сен-Манде, где он должен примерить костюмы, заказанные господином Фуке для эпикурейцев в связи с предстоящим празднеством.
- Да, да! Совершенно верно, - подтвердил Мольер.
- Итак, - повторил Арамис, - если вы закончили ваши дела с господином дю Валлоном, поехали, дорогой господин Мольер!
- Мы кончили, - заявил Портос.
- И довольны? - спросил его д'Артаньян.
- Вполне, - ответил Портос.
Мольер распрощался с Портосом, отвесив ему несколько почтительнейших поклонов, и пожал руку, которую капитан мушкетеров украдкой протянул ему.
- Сударь, - сказал Портос на прощанье с преувеличенной учтивостью, - сударь, прошу вас прежде всего о безукоризненной точности.
- Завтра же вы получите ваш костюм, господин барон, - ответил Мольер.
И он удалился вместе с ваннским епископом.
Тогда д'Артаньян, взяв под руку Портоса, спросил его:
- Что же проделал с вами этот портной, сумевший так поправиться вам?
- Что он проделал со мной, мой друг, что он проделал?! - вскричал в восторге Портос.
- Да, я спрашиваю, что же он с вами проделал?
- Друг мой, он сумел сделать то, чего до сих пор не делал ни один из представителей всей портновской породы. Он снял мерку, ни разу не прикоснувшись ко мне.
- Что вы! Расскажите же, друг мой!
- Прежде всего он велел разыскать - уж право не знаю где - целый ряд манекенов различного роста, надеясь, что, быть может, среди них найдется что-нибудь подходящее и для меня. Но самый большой - манекен тамбурмажора швейцарцев, - и тот оказался на два дюйма ниже и на полфута меньше в объеме, чем я.
- Вот как!
- Это настолько же истинно, как то, что я имею честь разговаривать с вами, мой дорогой д'Артаньян. Но господин Мольер - великий человек или, по меньшей мере, великий портной, и эти затруднения его ни в малой степени не смутили.
- Что же он сделал?
- О, чрезвычайно простую вещь. Это неслыханно, честное слово, неслыханно! До чего же тупы все остальные, раз они сразу же не додумались до этого способа! От скольких неприятностей и унижений они могли бы избавить меня!
- Не говоря уже о костюмах, мой милый Портос.
- Да, да, не говоря уже о трех десятках костюмов.
- Но все же объясните мне метод господина Мольера.
- Мольера? Вы зовете его этим именем, так ведь? Ну что ж.
- Да, или Поклепом, если это для вас предпочтительнее.
- Нет, для меня предпочтительнее Мольер. Когда мне захочется вспомнить, как зовут этого господина, я подумаю о вольере, и так как в Пьерфоне у меня есть вольера…
- Чудесно, друг мой! Но в чем же заключается его метод?
- Извольте! Вместо того чтобы расчленять человека на части, как поступают эти бездельники, вместо того чтобы заставлять меня нагибаться, выворачивать руки и ноги и проделывать всевозможные отвратительные и унизительные движения…
Д'Артаньян одобрительно кивнул головой.
- «Сударь, - сказал он мне, - благородный человек должен самолично снимать с себя мерку. Будьте любезны приблизиться к этому зеркалу». Я подошел к зеркалу. Должен сознаться, что я не очень-то хорошо понимал, чего хочет от меня этот Вольер.
- Мольер.
- Да, да, Мольер, конечно, Мольер. И так как я все еще опасался, что с меня все-таки начнут снимать мерку, то попросил его: «Действуйте поосторожнее, я очень боюсь щекотки, предупреждаю вас», - но он ответил мне ласково и учтиво (надо признаться, что он отменно вежливый малый): «Сударь, чтобы костюм сидел хорошо, он должен быть сделан в соответствии с вашей фигурой. Ваша фигура в точности воспроизводится зеркалом. Мы снимем мерку не с вас, а с зеркала».
- Недурно, - одобрил д'Артаньян, - ведь вы видели себя в зеркале; но скажите, друг мой, где ж они нашли зеркало, в котором вы смогли поместиться полностью?
- Дорогой мой, это было зеркало, в которое смотрится сам король.
- Но король на полтора фута ниже.
- Не знаю уж, как это все у них делается; думаю, что они, конечно, льстят королю, но зеркало даже для меня было чрезмерно большим. Правда, оно было составлено из девяти венецианских зеркал - три по горизонтали и столько же по вертикали.
- О друг мой, какими поразительными словами вы пользуетесь! И где-то вы их набрались?
- На Бель-Иле, друг мой, на Бель-Иле. Там я слышал их, когда Арамис давал указания архитектору.
- Очень хорошо, но вернемся к нашему зеркалу.
- Так вот этот славный Вольер…
- Мольер.
- Да, вы правы… Мольер. Теперь-то я уж не спутаю этого. Так вот, этот славный Мольер принялся расчерчивать мелом зеркало, нанося на него линии, соответствующие очертаниям моих рук и плеч, и он при этом все время повторял правило, которое я нашел замечательным: «Необходимо, чтобы платье не стесняло того, кто его носит», - говорил он.
- Да, это великолепное правило, но - увы! - оно не всегда применяется в жизни.
- Вот потому-то я и нашел его еще более поразительным, когда Мольер стал развивать его.
- Так он, стало быть, развивал его?
- Черт возьми, и как!
- Послушаем, как же.
- «Может статься, - говорил он, - что вы, оказавшись в затруднительном положении, не пожелаете скинуть с себя одежду».
- Это верно, - согласился Д'Артаньян.
- «Например… - продолжал господин Вольер…»
- Мольер!
- Да, да, господин Мольер! «Например, - продолжал господин Мольер, - вы столкнетесь с необходимостью обнажить шпагу в тот момент, когда ваше парадное платье будет на вас. Как вы поступите в этом случае?»
«Я сброшу с себя все лишнее», - ответил я.
«Нет, зачем же?» - возразил он.
«Как же так?»
«Я утверждаю, что платье должно сидеть до того ловко, чтобы не стеснять ваших движений, даже если вам придется обнажить шпагу».
«Так вот оно что!»
«Займите оборонительную позицию», - продолжал он. Я сделал такой замечательный выпад, что вылетело два оконных стекла.
«Пустяки, пустяки, - сказал он, - оставайтесь, пожалуйста, в таком положении, как сейчас». Левую руку я поднял вверх и изящно выгнул, так что манжет свисал вниз, а кисть легла сводом, тогда как правая рука была выброшена вперед всего лишь наполовину и защищала грудь кистью, а талию - локтем.
- Да, - одобрил Д'Артаньян, - это и есть настоящая оборонительная позиция, позиция, можно сказать, классическая.
- Вот именно, друг мой, - вы нашли подходящее слово. В это время Вольер…
- Мольер!
- Послушайте, д'Артаньян, я, знаете ли, предпочел бы называть его тем, другим именем… как он там еще называется?
- Поклепом.
- Уж лучше пусть он будет Покленом.
- А почему вы рассчитываете запомнить это имя скорее, чем первое?
- Понимаете ли… его зовут Покленом, не так ли?
- Да.
- Ну так я вспомню госпожу Кокнар.
- Отлично.
- Я заменю Кок на Пок и нар на лен, и вместо Кокпар у меня выйдет Поклен.
- Чудесно! - вскричал Д'Артаньян, ошеломленный словами Портоса. - Но продолжайте, друг мой, я с восхищением слушаю вас.
- Итак, этот Коклен начертил на зеркале мою руку.
- Простите, но его имя Поклен.
- А я как сказал?
- Вы сказали Коклен.
- Да, вы правы. Так вот, Поклен рисовал на зеркале мою руку; на это ушло, однако, немало времени… он довольно долго смотрел на меня. Я и в самом деле был просто великолепен.
«А вас это не утомляет?» - спросил он меня. «Слегка, - сказал я в ответ, чуть-чуть сгибая колени. - Однако я могу простоять таким образом еще час или больше». - «Нет, нет, я никоим образом не допущу этого! У нас найдутся услужливые ребята, которые сочтут своим долгом поддержать ваши руки, как во время оного поддерживали руки пророков, когда они обращались с мольбой к господу». - «Отлично», - ответил я. «Но вы не сочтете подобную помощь унизительной для себя?» - «О нет, мой милый, - сказал я ему в ответ, - полагаю, что позволить себя поддерживать и позволить снять с себя мерку - это вещи очень и очень различные».
- Ваше рассуждение чрезвычайно глубокомысленно.
- После этого, - продолжал Портос, - он подал знак; подошли двое подмастерьев; один стал поддерживать мне левую руку, тогда как другой, с бесконечной предупредительностью, сделал то же самое с правой.
«Третий подмастерье - сюда!» - крикнул он.
Подошел третий.
«Поддерживайте поясницу господина барона». И подмастерье стал поддерживать мне поясницу.
- Так вы и позировали? - спросил д'Артаньян.
- Так и позировал, пока Покпар расчерчивал зеркало.
- Поклеп, друг мой.
- Вы правы… Поклон. Послушайте, д'Артаньян, я предпочитаю называть этого человека Вольером.
- Хорошо, пусть будет по-вашему.
- Все это время Вольер расчерчивал зеркало.
- Это было неплохо придумано.
- Еще бы! Мне чрезвычайно понравился этот способ; он очень почтителен и отводит каждому его место.
- И чем же все это кончилось?
- Тем, что никто так и не прикоснулся ко мне.
- Кроме трех подмастерьев, которые вас поддерживали.
- Разумеется, но я уже, кажется, изложил, какое различие между тем, чтобы позволить себя поддерживать, и том, чтобы позволить снять с себя мерку.
- Вы правы, - сказал д'Артаньян, говоря одновременно себе самому: «Черт возьми, или я глубоко заблуждаюсь, или этот мошенник Мольер и в самом деле получил от меня драгоценный подарок, и в какой-нибудь из его комедий мы вскоре увидим сцепу, списанную с натуры».
Портос улыбался.
- Чему вы смеетесь? - спросил его д'Артаньян.
- Нужно ли объяснять? Я улыбаюсь, так как считаю себя счастливцем.
- Безусловно, я не знаю ни одного человека счастливее вас. Но какое же новое счастье привалило вам, мой милый Портос?
- Поздравьте меня.
- С удовольствием.
- По-видимому, я первый, с кого сняли этим способом мерку.
- Вы уверены в этом?
- Почти. Некоторые знаки, которыми обменялся Вольер с подмастерьями, внушили мне эту уверенность.
- Но, дорогой друг, меня это нисколько не удивляет, раз вы имели дело с Мольером.
- Вольером!
- Да нет же, черт подери! Зовите его, бог с вами, Вольером, но для меня он и впредь будет Мольер. Так вот, я сказал, что меня это нисколько не удивляет, раз вы имели дело с Мольером. Он человек очень смышленый, и именно вы внушили ему блестящую мысль.
- И я уверен, что она послужит ему в дальнейшем.
- Еще бы! Думаю, что она и впрямь послужит ему, и притом весьма основательно. Ибо, видите ли, дорогой мой Портос, из наших сколько-нибудь известных портных не кто иной, как Мольер, лучше всех одевает наших баронов, наших графов и наших маркизов… в точности по их мерке.
Произнеся эти слова, которые мы не собираемся обсуждать ни со стороны остроумия, ни с точки зрения их глубины, д'Артаньян, увлекая за собой Портоса, вышел от Персерена и сел вместе с бароном в карету. Мы их в ней и оставим и, если это угодно читателю, исследуем в Сен-Манде за Мольером и Арамисом.

Глава 33. УЛЕЙ, ПЧЕЛЫ И МЕД

Ваннский епископ, весьма недовольный встречей с д'Артаньяном у Персерена, возвратился в Сен-Манде в достаточно дурном настроении. Мольер, напротив, восхищенный тем, что ему удалось сделать такой превосходный набросок и что, захоти он превратить этот набросок в картину, оригинал у него всегда под рукой, - Мольер вернулся в самом радостном расположении духа.
Вся левая сторона первого этажа дома была заполнена эпикурейцами: тут собрались все парижские знаменитости из числа тех, с кем Фуке был близок. Все они, уединившись в своих углах, занимались, подобно пчелам в ячейках сот, изготовлением меда для королевского пирога, которым Фуке предполагал угостить его величество Людовика XIV на предстоящем празднестве в Во.
Пелисон, подперев рукой голову, возводил фундамент пролога к «Несносным» - трехактной комедии, которую предстояло представить Поклону де Мольер, как говорил д'Артаньян, или Коклену де Вольер, как говорил Портос.
Лоре со всем простодушием, присущим ремеслу журналиста, - ведь журналисты всех времен были всегда простодушными, - сочинял описание еще не состоявшегося празднества в Во.
Лафонтен переходил от одних к другим, как потерянная, рассеянная, назойливая и несносная тень, гудящая и нашептывающая каждому на ухо всякий поэтический вздор. Он столько раз мешал Пелисону сосредоточиться, что тот наконец, подняв недовольно голову, попросил:
- Отыскали бы мне, Лафонтен, хорошую рифму; ведь вы утверждаете, что прогуливаетесь в рощах Парнаса.
- Какая вам нужна рифма? - спросил баснописец, именуемый так г-жой де Севинье.
- Мне нужна рифма к свет.
- Бред, - отвечал Лафонтен.
- Но, друг мой, куда же вы сунетесь со своим бредом, когда речь идет о прелестях Во? - вставил Лоре.
- К тому же, - заметил Пелисон, - это не рифма.
- Как так не рифма? - вскричал озадаченный Лафонтен.
- У вас отвратительная привычка, мой милый, привычка, которая помешает вам стать первоклассным поэтом. Вы небрежно рифмуете.
- Вы это и вправду находите, Пелисон?
- Да, нахожу. Знайте же, что всякая рифма плоха, если можно отыскать лучшую.
- В таком случае отныне я пишу только прозой, - сказал Лафонтен, воспринявший упрек Пелисона всерьез. - Я и так не раз уже думал, что я шарлатан, а не поэт, вот что я такое! Да, да, да, это - чистая правда.
- Не говорите этого, друг мой! Вы слишком к себе придирчивы. В ваших баснях много хорошего.
- И для начала, - продолжал Лафонтен, - я сожгу сотню стихов, которые я только что сочинил.
- Где же ваши стихи?
- В голове.
- Но как же вы их сожжете, раз они у вас в голове?
- Это правда. Но если я их не предам сожжению, они навеки застрянут в моем мозгу, и я никогда не забуду их.
- Черт возьми, - заметил Лоре, - это опасно, ведь так недолго и спятить.
- Черт, черт, черт, черт! Как же мне быть?
- Я нашел способ, - предложил Мольер, входя в комнату.
- Какой?
- Сначала вы записываете свои стихи на бумаге, а потом сжигаете их.
- До чего просто! Никогда бы мне не придумать такого! Как же он остроумен, этот дьявол Мольер! - сказал Лафонтен.
Потом, ударив себя по лбу, он добавил:
- Ты всегда будешь ослом, Жан де Лафонтен!
- Что вы говорите, друг мой? - спросил Мольер, подходя к Лафонтену.
- Я говорю, что всегда буду ослом, дорогой собрат, - ответил Лафонтен, тяжко вздыхая и устремив на Мольера опечаленные глаза. - Да, друг мой, - продолжал он со все возрастающей печалью в голосе, - да, да, я, оказывается, прескверно рифмую.
- Это большой недостаток.
- Вот видите! Я негодяй!
- Кто это сказал?
- Пелисон. Разве не так, Пелисон?
Пелисон, погруженный в работу, ничего не ответил.
- Но если Пелисон сказал, что вы негодяй, - воскликнул Мольер, - то выходит, что он нанес вам оскорбление!
- Вы полагаете?
- И, дорогой мой, советую, раз вы дворянин, не оставлять такого оскорбления безнаказанным. Вы когда-нибудь дрались на дуэли?
- Один-единственный раз; мой противник был лейтенантом легкой кавалерии.
- Что же он сделал вам?
- Надо думать, он соблазнил мою жену.
- А, - кивнул Мольер, слегка побледнев.
Но так как признание Лафонтена привлекло внимание остальных, Мольер насмешливо улыбнулся и снова принялся расспрашивать Лафонтена:
- И что же вышло из этой дуэли?
- Вышло то, что противник выбил из моих рук оружие и извинился передо мной, обещая, что его ноги больше не будет у меня в доме.
- И вы были удовлетворены?
- Нет, напротив. Я поднял шпагу и твердо произнес: «Послушайте, сударь, я дрался с вами не потому, что вы любовник моей жены, но мне сказали, что я должен драться, и я послал вызов. И поскольку я никогда не был так счастлив, как с того времени, что вы стали ее любовником, будьте любезны по-прежнему бывать у меня или, черт возьми, давайте возобновим поединок». Таким образом, ему пришлось остаться любовником моей дорогой супруги, а я продолжаю быть самым счастливым мужем на свете.
Все разразились хохотом. Один Мольер провел рукой по глазам. Почему?
Чтобы стереть слезу или, быть может, подавить вздох. Увы, известно, что Мольер был моралистом, но не был философом.
- Все равно, - сказал он, - вернемся к началу нашего разговора. Пелисон нанес вам оскорбление.
- Ах да! Я об этом уже забыл. К тому же, Пелисон был тысячу раз прав. Но что меня огорчает по-настоящему, мой дорогой, так это то, что наши эпикурейские костюмы, видимо, не будут готовы.
- Вы рассчитывали быть на празднестве в вашем костюме?
- И на празднестве, и после празднества. Моя служанка осведомила меня, что мой костюм уже немного несвеж.
- Черт возьми! Ваша служанка права; он более чем несвеж.
- Видите ли, я оставил его на полу у себя в кабинете, и моя кошка…
- Кошка?
- Да, моя кошка окотилась на нем, и от этого он несколько пострадал.
Мольер громко расхохотался. Пелисон и Лоре последовали его примеру.
В этот момент появился ваннский епископ со свертком чертежей и листами пергамента, и будто ангел смерти дохнул ледяным холодом и заморозил непринужденное и игривое воображение; бледное лицо этого человека вспугнуло, казалось, граций, жертвенные дары которым приносил Ксенократ: в мастерской воцарилась мертвая тишина, и все с сосредоточенным видом снова взялись за перья.
Арамис роздал всем присутствующим пригласительные билеты на предстоящее празднество и передал им благодарность от имени Фуке. Суперинтендант, сказал он, занятый работой у себя в кабинете, лишен возможности повидаться с ними, но он просит прислать плоды их дневного труда и доставить ему, таким образом, отдохновение от его упорных ночных занятий.
При этих словах головы всех наклонились. Даже Лафонтен - и он также присел к столу и принялся строчить на листе тонкой бумаги; Пелисон окончательно выправил свой пролог; Мольер сочинил пятьдесят новых стихов, на которые его вдохновило посещение Персерена; Лоре дал статью - пророчество об изумительном празднестве, и Арамис, нагруженный добычей, словно владыка пчел - большой черный шмель, изукрашенный пурпуром и золотом, молчаливый и озабоченный, направился в отведенные ему комнаты. Но прежде чем удалиться, он обратился ко всем:
- Помните, господа, завтра вечером мы выезжаем.
- В таком случае, мне нужно предупредить об этом домашних, - заметил Мольер.
- Да, да, мой бедный Мольер! - произнес, улыбаясь, Лоре. - Он любит своих домашних.
- Он любит, это так, - ответил Мольер, сопровождая свои слова нервной и грустной улыбкой, - но он любит еще вовсе не означает, что и его любят!
- Что до меня, - сказал Лафонтен, - то меня любят в Шато-Тьерри, в этом я убежден.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

В этот момент снова вошел Арамис.
- Кто-нибудь поедет со мной? Я отправляюсь в Париж через четверть часа, мне нужно только переговорить с господином Фуке. Предлагаю свою карету.
- Отлично, - отозвался Мольер. - Принимаю ваше приглашение и тороплюсь.
- А я пообедаю здесь, - сообщил Лоре. - Господин де Гурвиль обещал угостить раками. Предложены мне будут раки…
- Ищи рифму, Лафонтен.
Арамис, смеясь от всего сердца, вышел из комнаты. За ним последовал Мольер. Они уже успели спуститься с лестницы, как вдруг Лафонтен, приотворив дверь, крикнул:
- В награду за труды, писаки,
Предложены вам будут раки.
Хохот эпикурейцев усилился и, в тот момент когда Арамис входил в кабинет Фуке, долетел до слуха последнего. Что до Мольера, то Арамис поручил ему заказать лошадей, пока он перемолвится с суперинтендантом несколькими словами.
- О, как они там смеются! - вздохнул Фуке.
- А вы, монсеньер, вы больше уже не смеетесь?
- Я потерял способность смеяться, господин д'Эрбле.
- День празднества подходит.
- А деньги уходят.
- Не говорил ли я вам, что это моя забота?
- Вы мне сулили миллионы.
- Вы и получите, их на следующий день после прибытия короля.
Фуке обратил на Арамиса пристальный взгляд и провел своей ледяною рукой по влажному лбу. Арамис понял, что суперинтендант сомневается в нем или думает, что не в его силах добыть обещанные им деньги. Мог ли Фуке поверить, что неимущий епископ, бывший аббат, бывший мушкетер, сможет достать подобную сумму?
- Вы сомневаетесь? - спросил Арамис.
Фуке улыбнулся и покачал головой.
- Недоверчивый вы человек!
- Дорогой д'Эрбле, - сказал Фуке, - если я упаду, то, по крайней мере, с такой высоты, что, падая, разобьюсь.
Потом, встряхнув головой, как бы затем, чтобы отогнать подобные мысли, он спросил:
- Откуда вы теперь, друг мой?
- Из Парижа. И прямо от Персерена.
- Зачем же вы сами ездили к Персерену? Не думаю, чтобы вы придавали такое уж большое значение костюмам наших поэтов.
- Нет, но я заказал сюрприз.
- Сюрприз?
- Да, сюрприз, который вы сделаете его величеству королю.
- И он дорого обойдется?
- В каких-нибудь сто пистолей, которые вы дадите Лебрену.
- А, так это картина! Ну что ж, тем лучше! А что она будет изображать?
- Я расскажу вам об этом позднее. Кроме того, я заодно посмотрел и костюмы наших поэтов.
- Вот как! И они будут нарядными и богатыми?
- Восхитительными! Лишь у немногих вельмож будут равные им. И все заметят различие между придворными, обязанными своим блеском богатству, и теми, кто обязан им дружбе.
- Вы, как всегда, остроумны и благородны, дорогой мой прелат!
- Ваша школа, - ответил ваннский епископ.
Фуке пожал ему руку.
- Куда вы теперь?
- В Париж, лишь только вы вручите мне письмо к господину де Лиону.
- А что вам нужно от господина де Лиона?
- Я хочу, чтобы он подписал приказ.
- Приказ об аресте? Вы хотите кого-нибудь засадить в Бастилию?
- Напротив, я хочу освободить из нее одного бедного малого, одного молодого человека, можно сказать ребенка, который сидит взаперти почти десять лет, и все за два латинских стиха, которые он сочинил против иезуитов.
- За два латинских стиха! За два латинских стиха томиться в тюрьме десять лет? О, несчастный!
- Да.
- И за ним нет никаких других преступлений?
- Если не считать этих стихов, он столь же ни в чем не повинен, как вы или я.
- Ваше слово?
- Клянусь моей честью.
- И его зовут?
- Сельдон.
- Нет, это ужасно! И вы знали об этом и ничего мне не сказали?
- Его мать обратилась ко мне только вчера, монсеньер.
- И эта женщина очень бедна?
- Она дошла до крайней степени нищеты.
- Господи боже, ты допускаешь порой такие несправедливости, и я понимаю, что существуют несчастные, которые сомневаются в твоем бытии!
Фуке, взяв перо, быстро написал несколько строк своему коллеге де Лиону. Арамис, получив из рук Фуке это письмо, собрался уходить.
- Погодите, - остановил его суперинтендант.
Он открыл ящик и, вынув из него десять банковых билетов, вручил их Арамису. Каждый билет был достоинством в тысячу ливров.
- Возьмите, - сказал Фуке. - Возвратите свободу сыну, а матери отдайте вот это, но только не говорите ей…
- Чего, монсеньер?
- Того, что она на десять тысяч ливров богаче меня; она скажет, пожалуй, что как суперинтендант я никуда не гожусь. Идите! Надеюсь, что господь благословит тех, кто не забывает о бедных.
- И я тоже надеюсь на это, - ответил Арамис, пожимая с чувством руку Фуке.
И он торопливо вышел, унося письмо к Лиону и банковые билеты для матери бедняги Сельдона. Прихватив с собой Мольера, который уже начал терять терпение, он снова помчался в Париж.

Глава 34. ОПЯТЬ УЖИН В БАСТИЛИИ

На башенных часах Бастилии пробило семь; знаменитые башенные часы, как, впрочем, и вся обстановка этого ужасного места, были пыткой для несчастных узников, напоминая им о страданиях, которые им предстоят в течение ближайшего часа; часы Бастилии, украшенные лепкою во вкусе того времени, изображали св. Петра в оковах.
Наступил час ужина. Скрипя огромными петлями, - распахивались тяжелые двери, пропуская подносы и корзины с различными кушаньями, качество которых, как мы знаем от самого де Безмо, находилось в прямой зависимости от звания узника.
Нам известны уже теории, разделяемые на этот счет почтенным Безмо, полновластным распорядителем гастрономических удовольствий и шеф-поваром королевской тюрьмы. Поднимаемые по крутым лестницам и набитые снедью корзины несли на дне честно наполненных важных бутылок хоть немного забвения заключенным.
В этот час ужинал и сам комендант. Сегодня он принимал гостя, и вертел на его кухне вращался медленное обычного. Жареные куропатки, обложенные перепелами и, в свою очередь, окружающие шпигованного зайчонка; куры в собственном соку, окорок, залитый белым вином, артишоки из Страны Басков и раковый суп, не считая других супов, а также закусок, составляли ужин коменданта.
Безмо сидел за столом, потирая руки и не отрывая взгляда от ваннского епископа, который, шагая по комнате в высоких сапогах, словно кавалерист, весь в сером, со шпагою на боку, беспрестанно повторял, что он голоден, и выказывал признаки живейшего нетерпения.
Господин де Безмо де Монлезен не привык к откровенности его преосвященства ваннского монсеньера, а между тем Арамис в этот вечер, придя в игривое настроение, делал ему признание за признанием. Прелат снова стал похожим на мушкетера. Епископ шалил, что касается до Безмо, то он с легкостью, свойственной вульгарным натурам, в ответ на несколько большую, чем обычно, непринужденность в обращении своего гостя, стал держать себя недопустимо развязно.
- Сударь, - обратился он к Арамису, - ибо называть вас монсеньером я, говоря по правде, сегодня вечером не решаюсь.
- Вот и хорошо, - сказал Арамис, - зовите меня, пожалуйста, сударем; ведь я в сапогах.
- Так вот, сударь, знаете ли вы, кого вы мне сегодня напоминаете?
- Нет, честное слово, не знаю! - ответил ваннский епископ, наливая себе вина. - Надеюсь все же, что прежде всего я напоминаю вам приятного гостя.
- И не одного, а двоих. Франсуа, друг мой, закройте окно; как бы ветер не обеспокоил его преосвященство господина епископа.
- И пусть он оставит нас, - добавил Арамис. - Ужин подан, а съесть его мы сумеем и без лакея. Люблю посидеть в небольшом обществе, наедине с другом.
Безмо почтительно поклонился.
- Мы сможем сами поухаживать за собою, - продолжал Арамис.
- Идите, Франсуа, - приказал Безмо, - итак, я говорил, что ваше преосвященство напоминаете мне не одного, а двоих; один из них весьма знаменит - это покойный кардинал, великий кардинал, тот, что взял Ла-Рошель - у него, кажется, были такие же сапоги, как у вас.
- Да, клянусь честью! - воскликнул Арамис. - Ну а кто же второй?
- Второй - это некий мушкетер, очень красивый, очень храбрый, очень дерзкий, очень счастливый, который из аббата сделался мушкетером, а из мушкетера - аббатом.
Арамис снизошел до улыбки.
- Из аббата, - продолжал Безмо, ободренный улыбкой его преосвященства епископа ваннского, - из аббата епископом, а из епископа…
- Ах, сделайте милость, остановитесь! - сказал Арамис.
- Говорю вам, сударь, я вижу в вас кардинала.
- Оставим это, любезнейший господин де Безмо. И хотя, как вы заметили, на мне сегодня кавалерийские сапоги, тем не менее я не хотел бы ссориться с церковью даже на один этот вечер.
- А все-таки у вас дурные намерения, монсеньер.
- О, сознаюсь, дурные, как все мирское.
- Вы бродите по городу, по переулкам, в маске?
- Вот именно, в маске.
- И по-прежнему пускаете в ход вашу шпагу?
- Пожалуй, что так, но только в тех случаях, когда меня вынуждают к этому. Будьте добры, кликните Франсуа.
- Вино перед вами.
- Он мне нужен не для вина: здесь очень жарко, а окно между тем закрыто.
- Когда я ужинаю, то всегда закрываю окно, чтобы не слышать, как проходит патруль или прибывают курьеры.
- Вот как… значит, если окно открыто, вы слышите их?
- Слишком хорошо, а это всегда неприятно. Вы понимаете?
- Но здесь положительно задыхаешься. Франсуа!
Франсуа немедленно явился на зов.
- Откройте, прошу вас, окно, любезнейший Франсуа, - произнес Арамис. - Ведь вы разрешите, господин де Безмо?
- Монсеньер, вы здесь у себя дома, - ответил комендант.
Франсуа отворил окно.
- Знаете, - заговорил де Безмо, - теперь, после того как граф де Ла Фер возвратился к своим пенатам в Блуа, вы, пожалуй, будете чувствовать себя совсем одиноким. Ведь он давний ваш друг, не так ли?
- Вы знаете это не хуже меня, Безмо; ведь вы служили в мушкетерах в одно время с нами.
- Ну, с друзьями я ни бутылок, ни лет не считаю.
- И вы правы. Но я испытываю к графу де Ла Фер не только любовь, я глубоко уважаю его.
- Ну а я, как ни странно, - сказал комендант, - предпочитаю ему шевалье д'Артаньяна. Вот человек, который пьет хорошо и долго. Такие люди, по крайней мере, не таят своих мыслей.
- Безмо, напоите меня нынешним вечером: давайте пировать, как бывало; обещаю, что если у меня на сердце есть какая-нибудь печаль, вы сможете увидеть ее, как увидели бы брильянт на дне своего стакана.
- Браво! - крикнул Безмо.
Он налил себе полный стакан вина и выпил его, радуясь от всего сердца при мысли о том, что грехопадение его преосвященства епископа совершается не без его участия.
Поглощенный своими мыслями и вином, он не заметил, что Арамис внимательно прислушивается к каждому звуку, доносящемуся с главного двора крепости.
Часов около восьми, в то время как Франсуа подавал пятую бутылку вина, во двор въехал курьер, и хотя прибытие его сопровождалось изрядным шумом, Безмо ничего не услышал.
- Черт его побери! - проговорил Арамис.
- Что? Кого? - встрепенулся Безмо. - Надеюсь, не вино, которое вы сейчас пьете, и не того, кто им угощает вас?
- Нет; ту лошадь и только ее, которая производит не меньше шума, чем эскадрон в полном составе.
- Ну, так это курьер, - буркнул, не прекращая возлияний, Безмо. - Черт бы его унес! И поскорее, чтобы нам больше не слышать о нем. Ура! Ура!
- Вы обо мне забываете, любезный Безмо. У меня стакан пуст, - молвил Арамис, указывая на свой хрустальный бокал.
- Клянусь, вы меня восхищаете… Франсуа, вина!
Вошел Франсуа.
- Вина, каналья, и самого лучшего!
- Слушаю, сударь, но… там приехал курьер.
- Я сказал: к черту!
- Сударь, однако…
- Пусть передаст дежурному, завтра посмотрим. Завтра у нас будет время, завтра будет светло, - ответил солдату Безмо, причем заключительные слова он произнес нараспев.
- Ах, сударь, сударь… - проворчал невольно солдат.
- Будьте осторожнее! - сказал Арамис.
- В чем, дорогой господин д'Эрбле? - спросил полупьяный Безмо.
- Письмо, посланное коменданту цитадели с курьером, бывает порой приказом…
- Почти всегда.
- А разве приказы посылаются не министрами?
- Да, конечно, но…
- А разве министры не скрепляют своей подписью подписи короля?
- Может быть, вы и правы. Но все это очень досадно, когда сидишь вот так, перед вкусной едой, наедине с другом. Ах, сударь, простите, я позабыл, что это я угощаю вас ужином и что говорю с будущим кардиналом.
- Оставим это, любезный Безмо, и вернемся к вашему солдату по имени Франсуа.
- Но что же он сделал?
- Он ворчал.
- Напрасно!
- Да, но так как он все же ворчал, то возможно, что там происходит что-нибудь необычное. Может быть, Франсуа нисколько не виноват в том, что ворчал, а виноваты вы, не пожелав его выслушать.
- Виноват? Я виноват перед Франсуа? Это уж слишком!
- Виноваты в уклонении от служебных обязанностей. Простите, но я счел долгом сделать вам замечание, которое кажется мне довольно серьезным.
- Возможно, что я не прав! - заикаясь, сказал Безмо. - Приказ короля священен. Но приказ, который приходит за ужином, повторяю снова, чтоб его черт…
- Если б вы позволили себе нечто подобное по отношению к великому кардиналу, - а, дорогой мой Безмо? - да если б к тому же приказ оказался спешным…
- Я это сделал, чтобы не беспокоить епископа; разве, черт возьми, это не оправдание?
- Не забывайте, Безмо, что и я носил когда-то мундир и привык иметь дело с приказами.
- Значит, вы желаете…
- Я желаю, друг мой, чтобы вы выполнили ваш долг. Да, я прошу вас исполнить его, хотя бы ради того, чтобы вас не осудил этот солдат.
Франсуа все еще ждал.
- Пусть принесут приказ короля, - сказал, приосаниваясь, Безмо и прибавил шепотом: - Знаете, что в нем будет написано? Что-нибудь в таком роде: «Будьте осторожны с огнем поблизости от порохового склада». Или: «Следите за таким-то, он быстро бегает». Ах, когда бы, монсеньер, вы только знали, сколько раз меня внезапно будили посреди самого сладкого, самого безмятежного сна; сломя голову летели сюда гонцы лишь затем, чтобы передать мне записку, содержащую в себе следующие слова: «Господин де Безмо, что нового?» Видно, что люди, которые теряют время для писания подобных приказов, никогда сами не ночевали в Бастилии. Узнали б они тогда толщину моих стен, бдительность офицеров и количество патрулей. Ну, ничего не поделаешь, монсеньер! Это и есть их настоящее ремесло мучить меня, когда я спокоен, и тревожить, когда я счастлив, - прибавил Безмо, кланяясь Арамису. - Предоставим же им занижаться их ремеслом.
- А вы занимайтесь вашим, - добавил, улыбаясь, епископ; при этом он устремил на Безмо настолько пристальный взгляд, что слова Арамиса, несмотря на ласковый тон, прозвучали для коменданта как приказание.
Франсуа возвратился. Безмо взял у него посланный к нему министром приказ. Он неторопливо распечатал его и столь же неторопливо прочел.
Арамис, делая вид, что пьет, сквозь хрусталь бокала наблюдал за хозяином.
- Ну, что я вам говорил! - проворчал Безмо.
- А что? - спросил ваннский епископ.
- Приказ об освобождении. Скажите на милость, хороша новость, чтобы из-за нее беспокоить нас?
- Хороша для того, кого она касается непосредственно, и против этого вы, вероятно, не станете возражать, мой дорогой комендант.
- Да еще в восемь вечера!
- Это из милосердия.
- Из милосердия, пусть будет так; но его оказывают негодяю, томящемуся от скуки, а не мне, развлекающемуся в доброй компании, - сердито бросил Безмо.
- Разве это освобождение потеря для вас? Что же, узник, которого теперь у вас отбирают, содержался в особых условиях?
- Как бы не так! Дрянь, жалкая крыса; он сидел на пяти франках в день.
- Покажите, - попросил Арамис, - или, быть может, это нескромность?
- Нисколько, читайте.
- Тут написано: спешно. Вы видели?
- Восхитительно! Спешно! Человек, который сидит у меня добрые десять лет! И его спешат выпустить, и притом сегодня же, и притом в восемь вечера!
И Безмо, пожав плечами с выражением царственного презрения, бросил приказ на стол и снова принялся за еду.
- У них бывают такие порывы, - проговорил он все еще с полным ртом. - В один прекрасный день хватают человека, кормят его десять лет сряду, а мне беспрестанно пишут: «Следите за негодяем!» или: «Держите его построже!» А затем, когда привыкнешь смотреть на узника как на человека опасного, тут вдруг, без всякого повода и причины, вам объявляют: «Освободите». И еще надписывают на послании: «Спешно!» Признайтесь, монсеньер, что тут ничего другого не остается, как только пожать плечами.
- Что поделаешь! - вздохнул Арамис. - Возмущаешься, а приказ все-таки выполняешь.
- Конечно! Разумеется, выполняешь!.. Но немного терпения!.. Не следует думать, будто я раб.
- Боже мой, любезнейший господин де Безмо, кто же думает о вас нечто подобное. Всем известна свойственная вам независимость.
- Благодарение господу!
- Но известно также и ваше доброе сердце.
- Ну, что о нем говорить!
- И ваше повиновение вышестоящим. Видите ли, Безмо, кто был солдатом, тот останется им на всю жизнь.
- Вот поэтому я и оказываю беспрекословное повиновение, и завтра, на рассвете, узник будет освобожден.
- Завтра?
- На рассвете.
- Но почему не сегодня, раз на пакете и на самом приказе значится спешно?
- Потому что сегодня мы с вами ужинаем, и для нас это также достаточно спешное дело.
- Дорогой мой Безмо, хоть я сегодня и в сапогах, все же я не могу не чувствовать себя духовным лицом, и долг милосердия представляется мне вещью более неотложной, чем удовлетворение голода или жажды. Этот несчастный страдал достаточно долго; вы сами только что говорили, что в течение целых десяти лет он был вашим нахлебником. Сократите же ему хоть немного его страдания! Счастливая минута ожидает его, дайте же ему поскорей насладиться ею, и господь вознаградит вас за это годами блаженства в раю.
- Таково ваше желание?
- Я прошу вас об этом.
- Сейчас, посреди нашего ужина?
- Умоляю вас; поступок такого рода стоит десяти benedicite .
- Пусть будет по-вашему. Только нам придется доедать ужин холодным.
- О, пусть это вас не смущает!
Безмо откинулся на спинку своего кресла, чтобы позвонить Франсуа, и повернулся лицом к входной двери.
Приказ лежал на столе. Арамис воспользовался теми несколькими мгновениями, пока Безмо не смотрел в его сторону, и обменял лежавшую на столе бумагу на другую, сложенную совершенно таким же образом и вынутую им из кармана.
- Франсуа, - сказал комендант, - пусть пришлют ко мне господина майора и тюремщиков из Бертодьеры.
Франсуа, поклонившись, пошел выполнять приказание, и собеседники остались одни.

Глава 35. ГЕНЕРАЛ ОРДЕНА

Наступило молчание, во время которого Арамис не спускал глаз с коменданта. Тому, казалось, все еще не хотелось прервать посередине ужин, и он искал более или менее основательный предлог, чтобы дотянуть хотя бы до десерта.
- Ах! - воскликнул он, найдя, по-видимому, такой предлог. - Да ведь это же невозможно!
- Как невозможно, - сказал Арамис, - что же тут, дорогой друг, невозможного?
- Невозможно в такой поздний час выпускать заключенного. Не зная Парижа, куда он сейчас пойдет?
- Пойдет куда сможет.
- Вот видите, это все равно что отпустить на волю слепого.
- У меня карета, и я отвезу его, куда он укажет.
- У вас ответ всегда наготове. Франсуа, передайте господину майору, пусть он откроет камеру господина Сельдона, номер три, в Бертодьере.
- Сельдон? - равнодушно переспросил Арамис. - Вы, кажется, сказали Сельдон?
- Да. Так зовут того, кого нужно освободить.
- О, вы, вероятно, хотели сказать - Марчиали.
- Марчиали? Что вы! Нет, нет, Сельдон.
- Мне кажется, что вы ошибаетесь, господин де Безмо.
- Я читал приказ.
- И я тоже.
- Я прочел там имя Сельдона, да еще написанное такими вот буквами!
И господин де Безмо показал свой палец.
- А я прочитал Марчиали, и такими вот буквами.
И Арамис показал два пальца.
- Давайте выясним, - сказал уверенный в своей правоте Безмо, - вот приказ, и стоит только еще раз прочесть его…
- Вот я и читаю Марчиали, - развернул бумагу Арамис. - Смотрите-ка!
Безмо взглянул, и рука его дрогнула.
- Да, да! - произнес он, окончательно поверженный в изумление. - Действительно Марчиали. Так и написано: «Марчиали!»
- Ага!
- Как же так? Человек, о котором столько твердили, о котором ежедневно напоминали! Признаюсь, монсеньер, я решительно отказываюсь понимать.
- Приходится верить, раз видишь собственными глазами.
- Поразительно! Ведь я все еще вижу этот приказ и имя ирландца Сельдона. Вижу. Ах, больше того, я помню, что под его именем было чернильное пятно, посаженное пером.
- Нет, пятна тут не видно, - заметил Арамис.
- Как так не видно? Я даже поскреб песок, которым его присыпали.
- Как бы то ни было, дорогой господин де Безмо, - сказал Арамис, - и что бы вы там ни видели, а приказ предписывает освободить Марчиали.
- Приказ предписывает освободить Марчиали, - машинально повторил Безмо, пытаясь собраться с мыслями.
- И вы этого узника освободите. А если ваше доброе сердце подсказывает вам освободить заодно и Сельдона, то я ни в какой мере не стану препятствовать этому.
Арамис подчеркнул эту фразу улыбкой, ирония которой окончательно открыла Безмо глаза и придала ему храбрости.
- Монсеньер, - начал он, - Марчиали - это тот самый узник, которого на днях так таинственно и так властно домогался посетить некий священник, духовник нашего ордена.
- Я не знаю об этом, сударь, - ответил епископ.
- Однако это случилось не так давно, дорогой господин д'Эрбле.
- Это правда, но у нас так уж заведено, чтобы сегодняшний человек не знал, что делал вчерашний.
- Во всяком случае, - заметил Безмо, - посещение духовника иезуита осчастливило этого человека.
Арамис, не возражая, снова принялся за еду и питье. Безмо, не притрагиваясь больше ни к чему из стоявшего перед ним на столе, снова взял в руки приказ и принялся тщательно изучать его.
Это разглядывание при обычных обстоятельствах, несомненно, заставило бы покраснеть нетерпеливого Арамиса; но ваннский епископ не впадал в гнев из-за таких пустяков, особенно если приходилось втихомолку признаться себе самому, что гневаться было чрезвычайно опасно.
- Ну так как же, освободите ли вы Марчиали? - поинтересовался Арамис. - О, да у вас выдержанный херес с отличным букетом, любезнейший комендант!
- Монсеньер, - отвечал Безмо, - я выпущу заключенного Марчиали лишь после того, как повидаю курьера, доставившего приказ, и, допросив его, удостоверюсь в том…
- Приказы пересылаются запечатанными, и о содержании их курьер не осведомлен. В чем же вы сможете удостовериться?
- Пусть так, монсеньер; в таком случае, я отошлю его назад в министерство, и пусть господин де Лион либо отменит, либо подтвердит этот приказ.
- А кому это нужно? - холодно спросил Арамис.
- Это нужно, чтобы не впасть, монсеньер, в ошибку, это нужно, чтобы тебя не могли обвинить в недостатке почтительности, которую всякий подчиненный должен проявлять по отношению к вышестоящим, это нужно, чтобы неукоснительно выполнять обязанности, возлагаемые на тебя службой.
- Прекрасно; вы говорите с таким красноречием, что я положительно восхищаюсь вами. Вы правы, подчиненный должен быть почтителен по отношению к вышестоящим: он виновен, если впадает в ошибку, и подлежит наказанию, если не выполняет своих обязанностей или позволяет себе преступить законы, к соблюдению которых его обязывает служба.
Безмо удивленно посмотрел на епископа.
- Из этого вытекает, - продолжал Арамис, - что для успокоения собственной совести вы намерены посоветоваться с начальством?
- Да, монсеньер.
- И что если лицо, стоящее выше вас, прикажет вам выполнить то-то и то-то, вы окажете ему полное повиновение?
- Можете в этом не сомневаться.
- Хорошо ли вы знаете королевскую руку, господин де Безмо?
- Да, монсеньер.
- Разве на этом приказе об освобождении нет подписи короля?
- Есть, но, быть может, она…
- Подложная? Не это ли вы имели в виду?
- Это бывало.
- Вы правы. Ну а что вы скажете о подписи де Лиона?
- Я вижу и ее на этой бумаге; но если можно подделать королевскую подпись, то с еще большим основанием можно предположить, что и подпись де Лиона подложная.
- Вы делаете поистине гигантские успехи в логике, дорогой господин де Безмо, - сказал Арамис, - и ваша аргументация неоспорима. Но какое, собственно, у вас основание считать подписи на этом приказе подложными?
- Очень серьезное: отсутствие подписавших его ничто не доказывает, что подпись его величества - подлинная, и здесь нет господина де Лиона, который мог бы удостоверить, что это действительно королевская подпись.
- Ну, господин де Безмо, - проговорил Арамис, смерив коменданта орлиным взглядом, - я настолько близко принимаю к сердцу ваши сомнения, что сам возьмусь за перо, если вы подадите мне его.
Безмо подал перо.
- И лист бумаги, - добавил Арамис.
Безмо подал бумагу.
- И я сам, находясь в вашем присутствии и не подавая по этой причине повода к каким-либо сомнениям и колебаниям, напишу вам приказ, которому вы, я полагаю, окажете подобающее доверие, сколь бы недоверчивым вы ни были.
Безмо побледнел перед этой непоколебимой уверенностью. Ему показалось, что голос только что улыбавшегося и веселого Арамиса стал зловещим и мрачным, что восковые свечи, освещавшие комнату, превратились в погребальные, а стаканы с вином - в полные крови чаши.
Арамис принялся писать. Оцепеневший Безмо, нагнувшись над его плечом, читал слово за словом: «AMDG» - писал епископ и начертил крест под четырьмя буквами, означавшими ad majorem Dei gloriam . Затем он продолжал:
«Нам угодно, чтобы приказ, присланный г-ну де Безмо де Монлезен, королевскому коменданту замка Бастилии, был признан действительным и немедленно приведен в исполнение.
Подпись: д'Эрбле,
божией милостью генерал ордена».
Безмо был так потрясен, что черты его лица исказились до неузнаваемости: он стоял с полуоткрытым ртом и остановившимися глазами, не шевелясь, не издавая ни звука. В обширной зале слышалось только жужжание мухи, носившейся вокруг свеч.
Арамис, не удостаивая даже взглянуть на того, кого он обрекал на столь жалкую участь, вынул из кармана небольшой футляр с черным воском; он запечатал письмо, приложив печать, висевшую у него на груди под камзолом, и, когда процедура была закончена, молча отдал его Безмо.
Комендант посмотрел на печать тусклым и безумным взглядом; руки его тряслись. Последний проблеск сознания мелькнул на его лице; вслед за тем, словно пораженный громом, он тяжело рухнул в кресло.
- Полно, полно, - сказал Арамис после длительного молчания, во время которого комендант понемногу пришел в себя, - не заставляйте меня поверить, будто присутствие генерала ордена так же страшно, как присутствие самого господа бога, и что люди, увидев его, умирают. Мужайтесь! Встаньте, дайте мне руку и повинуйтесь.
Ободренный, если и не вполне успокоенный, Безмо повиновался приказанию Арамиса, поцеловал его руку и встал.
- Немедленно? - пробормотал он.
- О, никогда не следует пересаливать, мой гостеприимный хозяин; садитесь на ваше прежнее место, и давайте окажем честь этому чудеснейшему десерту.
- Монсеньер, я не в силах оправиться после такого удара; я смеялся, шутил с вами, я осмелился быть на равной с вами ноге.
- Молчи, старый приятель, - возразил епископ, почувствовавший, что струна натянута до предела и что грозит опасность порвать ее, - молчи! Пусть каждый из нас живет своей собственной жизнью: тебе - мое покровительство и моя дружба, мне - твое беспрекословное повиновение. Уплатим же честно нашу взаимную дань и предадимся веселью.
Безмо задумался: ему представились все последствия, какие могут обрушиться на него за то, что он уступил домогательствам и по подложному приказу освободил заключенного, и, сопоставив с этим гарантию, которую давал официальный приказ генерала, он счел ее недостаточно веской.
Арамис угадал, какие мысли мучила коменданта.
- Дорогой мой Безмо, - заговорил он, - вы простак. Бросьте же наконец вашу привычку предаваться раздумьям, когда я сам даю себе труд думать за вас.
Безмо снова склонился пред Арамисом.
- Что же мне делать? - спросил он.
- Как вы освобождаете ваших узников?
- У меня есть регламент.
- Отлично, действуйте по регламенту, дорогой мой.
- Если это особа важная, то я отправляюсь к ней в камеру вместе с майором и лично освобождаю ее.
- Но разве этот Марчиали важная птица? - небрежно заметил Арамис.
- Не знаю, - отвечал комендант. Он произнес эти слова таким тоном, точно хотел сказать: «Вам это известно лучше моего».
- Раз так, если вы не знаете этого, то, по-моему, вам следует поступить с Марчиали так же, как вы поступаете с мелкими сошками.
- Хорошо. Регламент велит, чтобы тюремщик или кто-нибудь из числа младших офицеров привели заключенного в канцелярию к коменданту.

Предыдущая страница 15 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 16

- Ну что ж, это весьма разумно. А затем?
- А затем узнику вручают ценные вещи, отобранные у него при заключении в крепость, платье, а также бумаги, если приказ министра не содержит каких-либо иных указаний.
- Что же говорит приказ министра относительно этого Марчиали?
- Ничего: этот несчастный прибыл сюда без ценностей, без бумаг, почти без одежды.
- Видите, как удачно все складывается! Право, Безмо, вы делаете из мухи слона. Оставайтесь же здесь и прикажите привести узника в канцелярию.
Безмо повиновался. Он позвал своего лейтенанта и отдал ему приказание, которое тот, не задумываясь, передал по назначению. Спустя полчаса со двора донесся звук раскрываемой двери: это была дверь темницы, выпустившей на волю свою многолетнюю жертву.
Арамис задул свечи, освещавшие комнату; он оставил только одну-единственную свечу, поместив ее позади двери. Этот трепетный свет не позволял взгляду сосредоточиться на окружающих предметах. Он множил их и изменял их очертания.
Послышались приближавшиеся шаги.
- Ступайте навстречу своим подчиненным, - проговорил Арамис, обращаясь к Безмо.
Комендант повиновался. Сержант и тюремщики удалились. Безмо возвратился в сопровождении узника. Арамис стоял в тени; он видел все, но сам был невидим.
Безмо взволнованным голосом ознакомил молодого человека с приказом, возвращавшим ему свободу. Узник выслушал его не шевельнувшись, не проронив ни слова.
- Клянетесь ли вы, - таково требование регламента, - сказал комендант, - никогда, ни при каких обстоятельствах не разглашать того, что вы видели или слышали в стенах Бастилии?
Узник заметил распятие; он поднял руку и поклялся.
- Теперь, сударь, вы свободны располагать собою; куда намерены вы отправиться?
Узник оглянулся по сторонам, точно искал покровительства, на которое, очевидно, рассчитывал.
Арамис выступил из скрывавшей его тени.
- Я здесь, - поклонился он, - и готов оказать вам услугу, сударь, которую вам будет угодно потребовать от меня.
Узник слегка покраснел, но без колебания подошел к Арамису и взял его под руку.
- Да хранит вас господь под своею святою дланью! - произнес он голосом, поразившим Безмо своей твердостью и заставившим его содрогнуться.
Арамис, пожимая руку Безмо, спросил:
- Не повредит ли вам мой приказ? Не боитесь ли вы, что в случае, если бы пожелали у вас пошарить, он будет обнаружен среди ваших бумаг?
- Я хотел бы оставить его у себя, монсеньер, - ответил Безмо. - Если бы его у меня нашли, это было бы верным предвестием моей гибели, но в этом случае вы стали бы моим могущественным и последним союзником.
- Как ваш сообщник, не так ли? - пожимая плечами, сказал Арамис. - Прощайте, Безмо!
Ожидавшие во дворе лошади нетерпеливо били копытами.
Безмо проводил епископа до крыльца.
Арамис, пропустив в карету своего спутника первым, вошел в нее следом за ним и, не отдавая кучеру никаких других приказаний, молвил:
- Трогайте!
Карета загремела по булыжнику мощеных дворов. Впереди нее шел офицер с факелом, отдавая возле каждой караульни приказание пропустить.
Все время, пока перед ними одна за другою открывались рогатки, Арамис сидел чуть дыша; можно было расслышать, как у него в груди колотится сердце. Узник, забившись в угол, не подавал признаков жизни. Наконец толчок, более резкий, чем все предыдущие, оповестил их о том, что последняя сточная канава осталась уже позади. За каретой захлопнулись последние ворота, выходившие на улицу Сент-Антуан. Ни справа, ни слева нигде больше не было стен; повсюду небо, повсюду свобода, повсюду жизнь.
Лошади, сдерживаемые сильной, рукой, медленно трусили до середины предместья. Отсюда они пошли рысью.
Мало-помалу, оттого ли, что они постепенно разгорячились, или оттого, что их подгоняли, они набирали все большую и большую скорость, и уже в Берси карета, казалось, летела. Не замедляя хода, неслись они так вплоть до Вильнев-Сен-Жорж, где их ожидала подстава. Затем вместо пары дальше к Мелену карету повезла уже четверка. На мгновение они остановились посреди Сенарского леса. Приказание остановиться было отдано, очевидно, заранее, так как Арамис не подал к этому ни малейшего знака.
- Что случилось? - спросил узник, точно пробуждаясь от долгого сна.
- Монсеньер, прежде чем ехать дальше, я должен побеседовать с вашим высочеством.
- Подождем более удобного случая, сударь.
- Лучшего случая не представится, ваше высочество; мы среди леса, и никто не услышит нас.
- А кучер?
- Кучер этой подставы глухонемой.
- Я к вашим услугам, господин д'Эрбле.
- Угодно ли вам остаться в карете?
- Да, мне здесь удобно, и я ее полюбил; ведь в ней я вернулся на волю.
- Подождите, монсеньер… нужно принять еще одну меру предосторожности. Мы на большой дороге; тут могут проехать верховые или кареты и, увидев нас, подумают, что с нами стряслась какая-нибудь беда. Если они предложат нам помощь, это будет для нас чрезвычайно стеснительно.
- Прикажите кучеру выехать на какую-нибудь боковую дорогу.
- Я так и предполагал, монсеньер.
Прикоснувшись к немому, Арамис указал ему, что нужно сделать. Тот, сойдя с козел, взял лошадей под уздцы и отвел их на заросшую густою травой извилистую тропу, где в эту безлунную ночь царила тьма столь же непроницаемая, как за пологом, который чернее черных чернил.
- Слушаю вас, - сказал принц Арамису, - но чем это вы занялись?
- Разряжаю свои пистолеты, так как теперь, монсеньер, они нам уже не понадобятся.

Глава 36. ИСКУСИТЕЛЬ

- Мой принц, - начал, оборачиваясь к своему спутнику, Арамис, - хотя я не более чем жалкое, немощное создание, хотя ум у меня не более чем посредственный, хотя я один из низших в ряду разумных существ, тем не менее мне всегда удавалось, говоря с людьми, проникать в их самые сокровенные мысли, читая эти мысли на их лице, этой живой маске, наброшенной на наш разум, чтобы скрывать его истинные движения. Но сейчас, в этой кромешной тьме, при той сдержанности, которую я встречаю в вас, я ничего не могу прочесть в ваших чертах, и я предчувствую, сколько труда мне предстоит положить, чтобы добиться от вас полной искренности. Итак, умоляю вас, не из любви ко мне, ибо подданный не должен иметь веса на тех весах, что держат в своих руках короли, но из любви к себе самому, запомните каждое мое слово, каждую интонацию моего голоса, поскольку в серьезных обстоятельствах, в которых мы с вами вскоре окажемся, они приобретут такой смысл и такое значение, каких никогда еще не имело ни одно слово, произнесенное на нашей земле.
- Слушаю, - повторил принц с решимостью в голосе, - слушаю, ничего не домогаясь от вас и, что бы вы ни сказали, ничего не боясь.
И он еще глубже уселся в мягкие подушки кареты, стремясь не только быть невидимым своему спутнику, но и не подавать никаких признаков жизни.
Кругом была непроглядная ночь. Густая и непроницаемая мгла опускалась, казалось, с верхушек переплетающихся ветвями деревьев. В карете было совершенно темно: ее плотный верх не пропустил бы в нее ни малейшей частички света даже в том случае, если бы какой-нибудь светящейся точке и удалось пробиться сквозь клубившийся на лесной дороге туман.
- Монсеньер, - продолжал Арамис, - вам известна история нынешних правителей Франции. Король провел свое детство в таком же затворничестве, как то, в котором протекли ваши детские годы, в такой же скудости и такой же безвестности. Только вместо рабства тюрьмы, безвестности, одиночества и скудости, скрытых от людских взоров, ему пришлось терпеть все обиды, все несчастья и унижения на виду у всех, под лучами беспощадного солнца, имя которому - королевская власть. Ведь трон залит таким сиянием, что даже небольшое пятно на нем кажется несмываемой грязью, и всякий ореол славы на его фоне представляется только пятном. Король страдал, он злопамятен, и он будет мстить. Он будет плохим королем. Не стану утверждать, что он прольет столько же крови, сколько пролил Людовик Одиннадцатый или Карл Девятый, - он не испытал в прошлом таких оскорблений, какие испытали они, - но все же он будет лить кровь и поглотит и государственную казну, и состояние своих подданных, потому что в свое время ему были ведомы и унижения, и нужда в деньгах. Сравнивая достоинства и недостатки короля Франции, я прежде всего стараюсь внести успокоение в свою совесть, и моя совесть оправдывает меня.
Арамис сделал паузу. Он остановился не с тем, чтобы слушаться, не нарушена ли чем-нибудь тишина леса, но с тем, чтобы в глубине души еще раз проверить высказанную им мысль и дать ей время запечатлеться в уме его собеседника.
- Все, что свершает бог, делается ко благу, - продолжал ваннский епископ, - я в этом до того убежден, что уже давно приветствовал его выбор, павший на меня и сделавший меня хранителем той самой тайны, которую я помог вам раскрыть. Богу, который осуществляет высшую справедливость и который предвидит решительно все, для выполнения великого дела понадобилось острое, стойкое, не останавливающееся ни перед чем орудие. Это орудие - я. Во мне есть и необходимая острота, и упорство, и стойкость; я правлю окутанным тайной народом, взявшим себе девизом девиз самого бога: patiens quia aeternus - терпелив, ибо вечен.
Принц взглянул на своего собеседника.
- Я угадываю, ваше высочество, - заметил Арамис, - что вы подняли только что голову и что народ, о котором я сейчас вспомнил и которым я управляю, поверг вас в изумление. Вы не знали, что имеете дело с королем. Да, ваше высочество, вы имеете дело с королем, но с королем смиренного, обездоленного народа: смиренного, потому что вся сила его в унижении; обездоленного, потому что никогда или почти никогда народ мой не жнет в этом мире того, что посеял, и не вкушает плодов, что взрастил. Он трудится ради высшей идеи, он накопляет по крупицам свое могущество, чтобы наделить им избранника, и, собирая каплю по капле свой пот, создает вокруг него облако, которое гений этого человека, в свою очередь, должен превратить в ореол, позлащенный лучами всех корон христианского мира. Такой человек сейчас подле вас, мой принц. Теперь вы видите, что он извлек вас из бездны ради воплощения великого замысла и что ради этого замысла он хочет вознести вас над любой земной властью, над собою самим.
Принц слегка коснулся руки Арамиса.
- Вы говорите, - сказал он, - о религиозном ордене, во главе которого вы стоите. Я заключаю из ваших слов, что в тот день, когда вы пожелаете низвергнуть того, кого сами же вознесли, дело будет сделано без труда и человек, созданный вами, окажется в ваших руках.
- Вы заблуждаетесь, монсеньер, - ответил епископ. - Никогда я не взял бы на себя такое тяжелое бремя, чтобы сыграть с вашим высочеством столь жестокую, столь непорядочную игру, если бы не имел в виду ваших интересов наравне со своими. Нет, в тот день, когда вы будете возвеличены, вы будете возвеличены навсегда; поднявшись, вы оттолкнете подножие на такое расстояние от себя, что не будете видеть его, и ничто не станет напоминать вам о его праве на вашу признательность.
- О сударь!
- Ваше душевное побуждение, монсеньер, свидетельствует о чистоте вашей души. Благодарю вас, ваше высочество! Поверьте, что я стремлюсь к большему, нежели ваша признательность; я уверен, что, достигнув поставленной нами цели, вы сочтете меня еще более достойным вашего дружеского расположения, и тогда вдвоем с вами мы свершим дела столь великие, что вспоминать о них будут в веках.
- Выскажитесь, сударь, яснее, откройте мне все без утайки, кто я сейчас и кем, как вы утверждаете, стану завтра.
- Вы сын короля Людовика Тринадцатого, вы брат короля Людовика Четырнадцатого, прямой и законный наследник французского трона. Если бы король оставил вас при себе, как оставил при себе принца, вашего младшего брата, он сохранил бы за собою право на царствование. Только врачи и бог могли бы это право оспаривать. Но врачи всегда больше любят короля царствующего, чем того, который не облечен властью. Что до бога, то он допустил ваше изгнание, принц, лишь для того, чтобы в конце концов возвести вас на французский престол. Ваше право на царствование оспаривают - значит, вы располагаете им; у вас отняли право на трон - значит, вы имели на него право; пролить вашу кровь, как проливают кровь ваших слуг, не осмелились - значит, в вас течет священная кровь. Теперь взгляните, сколь многое даровал вам господь, тот господь, которого вы столько раз обвиняли. Он дал вам черты лица, рост, возраст и голос вашего брата, и все, что побуждало ваших врагов преследовать вас, все это станет причиной вашего триумфального воскресения. Завтра, или послезавтра, или как только это станет возможным, царственный призрак, живая тень короля Людовика Четырнадцатого воссядет на его трон, откуда волею бога, доверенной для претворения в жизнь рукам человеческим, он будет низвергнут навеки и навсегда.
- Я надеюсь, - произнес принц, - что кровь моего брата также священна.
- Вы сами решите его судьбу.
- Тайну, которую обратили против меня…
- Вы обратите против него. Что сделал он, чтобы скрыть ее от вас? Он скрывал вас. Живой портрет короля, вы разоблачили бы заговор Мазарини и Анны Австрийской. У вас, мой принц, появятся такие же основания упрятать того, кто, сделавшись узником, будет походить на вас так же, как вы, сделавшись королем, будете походить на него.
- Возвращаюсь к тому, о чем уже говорил. Кто будет его охранять?
- Тот, кто охранял вас.
- Вы знали об этой тайне, и вы воспользовались ею в моих интересах. Кто еще, кроме вас, знает ее?
- Королева-мать и госпожа де Шеврез.
- Чего можно от них ожидать?
- Ничего, если таково будет ваше желание.
- Как так?
- Как же они узнают вас, если вы сами не захотите быть узнанным?
- Вы правы. Но есть и другие препятствия. Мой брат женат: не могу же я жить с женой моего брата.
- Я добьюсь, что Испания даст согласие на развод; этого требуют интересы вашей новой политики, а также человеческая мораль.
- Но, попав в тюрьму, король, несомненно, заговорит.
- С кем? Со стенами? К тому же бог не оставляет своих замыслов незавершенными. Всякий значительный план должен повести к результатам и подобен геометрическому расчету. Запертый в темнице король не будет для вас такой же помехой, какой были для него вы, пока он властвовал. Бог создал его душу нетерпеливой и гордой. Больше того, он обезоружил и расслабил ее, приучив к почестям и к неограниченной власти. Желая, чтобы конечным итогом того геометрического расчета, о котором я имел честь говорить, явилось ваше восшествие на престол: и гибель всего враждебного вам, бог принял решение прекратить в скором будущем страдания побежденного, быть может, даже одновременно с вашими. Он подготовил и душу и тело его к тому, чтоб агония была недолгой. Попав в тюрьму частным лицом, наедине со своими сомнениями, лишенный всего, но привыкший к скромной и размеренной жизни, вы смогли выдержать испытание. Другое дело ваш брат; сделавшись узником, забытый всеми, сдерживаемый тюремными стенами, он не вынесет горечи унижения, и господь примет душу его, когда на то воспоследует его воля, то есть в весьма непродолжительном времени.
Жалобный и протяжный крик ночной птицы прервал мрачную речь Арамиса.
- Я предпочел бы, чтобы низложенный нами король был бы отправлен в изгнание, это было бы человечнее, - вздрогнув, сказал Филипп.
- Этот вопрос будет решен самим королем после его восшествия на престол, - ответил ваннский епископ. - А теперь, прошу вас, скажите, ясно ли изложена мною задача? Согласовано ли ее решение с вашими предварительными расчетами и пожеланиями, ваше высочество?
- Да, сударь, да, вы вспомнили обо всем, пожалуй, за исключением двух вещей.
- А именно?
- Давайте поговорим и о них с тою же откровенностью, с какой мы вели весь предшествующий разговор. Поговорим о причинах, которые могут вызвать крушение наших надежд, об опасностях, которые нас ожидают.
- Они были б огромными, бесчисленными, ужасными в неодолимыми, если бы, как я имел честь уже говорить, все обстоятельства не способствовали тому, чтобы свести их на нет. Не существует ни малейшей опасности ни для вас, ни для меня, но это только в том случае, если ваше бесстрашие и настойчивость равны тому совершенному сходству с ныне царствующим королем, которым вас наделила природа. Повторяю, опасности нет, существуют только препятствия. Это слово, которое я нахожу во всех языках, никогда не было доступно моему пониманию, и если бы я был королем, я бы приказал уничтожить его, как нелепое и ненужное.
- Но есть препятствие, сударь, исключительной важности, есть опасность воистину неодолимая, и вы забыли о ней. Есть совесть, которая кричит, и раскаяние, которое гложет.
- Да, да, вы правы, - ответил епископ, - есть слабость сердца, и вы напомнили мне о ней. Да, вы правы, это и впрямь одно из труднейших препятствий. Лошадь, которую страшит ров, прыгает прямо на середину его и разбивается насмерть. Человек, скрещивающий дрожащей рукой свое оружие с вражеским, гибнет. Это верно! Да, это верно!
- Есть ли у вас брат? - спросил молодой человек Арамиса.
- Я одинок, - ответил тот сухим и нервическим голосом, похожим на выстрел из пистолета.
- Но есть ли на земле кто-нибудь, к кому бы вы испытывали любовь?
- Никого! Впрочем, нет, я люблю вас, ваше высочество.
Молодой человек погрузился в молчание, и притом такое глубокое, что даже собственное дыхание показалось Арамису чрезмерно шумным.
- Монсеньер, - проговорил он, нарушая молчание, - я еще не высказал вашему высочеству всего, что хотел, еще не подал всех добрых советов, еще не ознакомил с иными полезными соображениями, которые у меня для вас наготове. Не следует ослеплять сверкающей молнией того, кто любит потемки; не следует оглушать великолепным грохотом пушек тех, которые любят деревенскую тишину и поля. Монсеньер, я знаю, что именно требуется для вашего счастья; выслушайте меня внимательно и постарайтесь запомнить мои слова. Вы любите небо, зеленеющие луга, живительный свежий воздух. Я знаю восхитительные края, затерянный рай, уголок земли, где, наедине с собой, свободный, не ведомый никому, среди лесов, цветов и струящихся вод, вы забудете обо всем, что, искушая господа бога, вам предлагало сейчас человеческое безумие. О, выслушайте меня, мой принц, я ни в малой мере не потешаюсь над вами. Ведь и у меня есть душа, и я угадываю, в каком смятении находится ваша. Я не воспользуюсь вашей слабостью, чтобы расплавить вас в горниле моей воли, моей прихоти или моего честолюбия.
Либо все, либо ничего. Вы подавлены, больны, изнемогаете от напряжения, которого потребовал от вас этот один-единственный час свободы. Для меня это верный признак того, что вы не выдержите долгих усилий. Так давайте же ограничимся более скромной, более соразмерной с вашими силами жизнью.
Бог мне свидетель, что, стремясь избавить вас от навязанного мною же великого испытания, я думаю только о вашем счастье.
- Говорите! Говорите, я слушаю вас! - сказал принц с живостью, заставившей Арамиса задуматься.
- В Нижнем Пуату, - продолжал ваннский епископ, - я знаю кантон, о существовании которого никто во Франции даже не подозревает. На двадцать лье, монсеньер, тянутся там озера, заросшие камышом и травой; среди них острова, покрытые лесом. Эти громадные болота, одетые тростником, точно плотною мантией, тихие и глубокие, дремлют под ласковыми лучами южного солнца. Несколько рыбачьих семейств, ютящихся на плотах, связанных из стволов тополей и ольхи, неторопливо перемещается в этих водах с места на место. Эти плавучие дома передвигаются по прихоти ветра. Когда их случайно принесет к берегу, спящий рыбак даже не просыпается, настолько неприметен бывает толчок. Иногда рыбак и по собственному желанию пристает к берегу; это бывает тогда, когда он видит здесь разнообразных птиц, которых он бьет из мушкета или ловит в силки. Рыба сама идет к нему в сети, и ему остается лишь выбирать ту, которая покрупнее. Ни горожанин, ни солдат, никто никогда не заглядывает в эти края. Под ласковым солнцем зреет там виноград, и черные или белые гроздья его наливаются благородным соком. Вы будете жить в этих местах жизнью древнего человека. Вы будете всесильным властелином кудлатых собак, удочек, ружей и плавучего дома. Вы проживете там долгие годы в безопасности и изобилии, никем не узнанный, совершенно преображенный. Принц, в этом кошельке тысяча пистолей: это больше, чем нужно, чтобы скупить все болота, о которых я говорю, и прожить там столько лет, сколько отмерено вам вашей судьбой, самым богатым, самым счастливым из всех тамошних жителей. Примите же мое предложение с тем же чувством, с каким я его делаю, то есть радостно и легко. Мы немедля отпряжем от кареты двух лошадей; немой кучер, мой верный слуга, отвезет вас в этот благословенный край; вы будете ехать ночами, а днем отдыхать. И у меня, по крайней мере, будет удовлетворение от сознания, что оказанная вам мною услуга отвечала вашим желаниям. Я сделаю хотя бы одного человека счастливым. Быть может, богу это будет приятнее, чем если бы я сделал этого человека могущественным. Это гораздо труднее!
Что же вы ответите мне, монсеньер? Вот деньги. О, не раздумывайте! В Пуату вам не грозит никакая опасность, разве что схватить лихорадку. И то местные знахари вылечат вас за ваши пистоли. Если же вы поставите на другую карту, вы рискуете быть убитым на троне или задушенным в каземате тюрьмы! Клянусь душой! - теперь, взвесив и то и другое, клянусь моей жизнью! - я бы на вашем месте заколебался.
- Сударь, - ответил принц, - прежде чем принять то или иное решение, я хотел бы покинуть карету, походить по твердой земле и прислушаться к голосу, которым по воле бога глаголет природа. Через десять минут я сообщу мой ответ.
- Ступайте, принц, - сказал Арамис и низко, почтительно поклонился ему: так торжественно и так царственно прозвучал голос, произнесший эти слова.

Глава 37. КОРОНА И ТИАРА

Арамис покинул карету первым и, распахнув перед молодым человеком дверцу, стал возле нее. Он видел, как тот, дрожа всем телом, ступил на мох и сделал несколько неуверенных шагов. Бедный узник, казалось, разучился ходить по земле.
Это было 15 августа, около одиннадцати часов вечера; тяжелые тучи, предвещавшие непогоду, охватили все небо, не допуская на землю ни малейшего проблеска света. Впрочем, привыкнув немного к окружающей тьме, глаз начинал различать границу между дорогой и окаймлявшим ее подлеском - все кругом было непроницаемо черным, и только дорога на этом фоне представлялась темно-серым пятном. Но запах травы и еще более резкий и свежий запах дубов, теплый, насыщенный воздух, впервые после стольких лет окутавший все его тело, невыразимое наслаждение свободой среди полей и лесов говорили столь пленительным для него языком, что, несмотря на всю сдержанность, почти скрытность, о которой мы постарались дать читателю представление, принц позволил себе отдаться нахлынувшим на него чувствам и радостно и легко вздохнул.
Затем, медленно поднимая все еще тяжелую голову, он принялся жадно ловить струи воздуха, напоенные самыми разнообразными ароматами и живительные для его начинающего освобождаться от привычной скованности лица.
Скрестив руки на груди, как бы затем чтобы не дать ей разорваться под наплывом этого доселе не ведомого ему блаженства, он с восторгом вдыхал этот новый для него воздух, веющий по ночам под сводами леса. Небо, на которое он смотрел, шум воды, живые существа, копошащиеся, как он чувствовал, вокруг него, - разве это не сама жизнь, и не безумец ли Арамис, полагавший, что в нашем мире можно мечтать о чем-то другом?
Пленительные картины существования на лоне природы, существования, не знающего ни забот, ни страхов, ни стеснений, налагаемых чужой волей, море счастливых, неизменно предстающих пред юным воображением дней - вот воистину та приманка, на которую может попасться несчастный узник, замученный каменными стенами своего каземата и зачахший в спертой атмосфере Бастилии. И такую приманку показал ему он, Арамис, предложивший и тысячу пистолей, лежавших наготове в карете, и волшебный Эдем, скрытый в дебрях Нижнего Пуату.
Таковы были размышления Арамиса, который с неописуемою тревогой следил за этим безмолвным шествием радостей, поочередно охватывавших Филиппа, и видел, что он все глубже и глубже уходил в мир, порождаемый его воображением. И действительно, принц, поглощенный своими думами, лишь ногами продолжал оставаться на бренной земле, тогда как душа его, вознесшись к подножию престола господня, молила даровать ему хотя бы луч света, дабы он мог наконец разрешить свои колебания, от чего зависела его жизнь или смерть.
Для ваннского епископа эти мгновения были ужасными. Никогда еще не стоял он лицом к лицу с несчастьем, чреватым столь значительными последствиями. Неужели же этой стальной душе, привыкшей к тому, что неодолимых препятствий не существует, и шутя справлявшейся с любыми из них, не знавшей, что значит быть слабою и побежденною, неужели же ей суждена неудача в ее столь безмерно великом замысле, и все - лишь оттого, что ею не предусмотрено впечатление, которое могут оказать на плоть человеческую листья деревьев, омытые струями свежего воздуха.
Арамис, пригвожденный к месту своим отчаяньем и своими сомнениями, напряженно следил за раздиравшей душу Филиппа борьбой, которую вели за нее два враждебных друг другу таинственных ангела. Эта пытка продолжалась ровно десять минут, испрошенных молодым человеком у Арамиса. В течение всех этих десяти минут, этой вечности для Филиппа и Арамиса, Филипп не отрывал своих глаз от неба, и они были печальными, влажными и молящими, Арамис не отрывал своих глаз от Филиппа, и они были жадными, горящими и пожирающими.
Вдруг голова молодого человека склонилась, мысль его вернулась на землю. Видно было, как взгляд его становился все более жестким, как морщился лоб, как рот принимал выражение суровой решимости; потом взор его снова стал неподвижным. И на этот раз в нем отразилось сияние мирского величия, на этот раз он был похож на взгляд сатаны, показывающего с вершины горы царства и власть земную на соблазн Иисусу. Лицо Арамиса просветлело. Филипп быстрым и нервным движением схватил его за руку.
- Идем, - произнес он, - идем за короной Франции.
- Это ваше решение, принц? - спросил Арамис.
- Да.
- И непреклонное?
Филипп не удостоил его ответом. Он взглянул на епископа, как бы спрашивая его: да разве возможно отступать от уже принятого решения?
- Такие взгляды, как тот, что вы только что метнули в меня, огненными чертами рисуют характер, - произнес Арамис, склоняясь над рукой Филиппа. - Вы будете великим монархом, монсеньер, верьте мне!
- Вернемся к нашему разговору, прошу вас. Я, кажется, уже сказал, что желаю уяснить себе две весьма существенных вещи: во-первых, каких опасностей и препятствий нам следует ожидать, и на это вами было отвечено, и во-вторых, каковы условия, которые вы мне поставите. Ваш черед говорить, господин д'Эрбле.
- Условия, принц?
- Конечно. Пустяки такого рода не могут остановить меня посередине пути, и надеюсь, вы не нанесете мне оскорбления, предположив, будто я настолько наивен, что могу верить в вашу полную незаинтересованность в нашем деле. Итак, без всяких уловок, без опасений откройте мне все ваши мысли по этому поводу.
- Я готов к этому, принц. Став королем…
- Когда?
- Завтра вечером, или, точнее, ночью.
- Объясните, как это произойдет.
- Охотно, но только разрешите сначала задать вам один вопрос, ваше высочество.
- Задавайте.
- Я послал к вашему высочеству верного человека, которому велел вручить вам тетрадь с некоторыми заметками; заметки эти были составлены с тем, чтобы ваше высочество получили возможность основательно изучить тех лиц, которые состоят и будут состоять при вашем дворе.
- Я прочел эти записки.
- Внимательно?
- Я знаю их наизусть.
- И поняли их? Простите, но я считаю для себя позволительным спросить об этом несчастного узника, который так долго был заперт в Бастилии.
- В таком случае спрашивайте; я буду учеником, отвечающим перед учителем заданный им урок.
- Начнем с вашей семьи, мой принц.
- С моей матери, Анны Австрийской? Со всех ее несчастий и рокового недуга? О, я знаю, знаю ее!
- Ваш второй брат? - отвешивая поклон, спросил Арамис.
- К этим заметкам вы приложили портреты, нарисованные с таким искусством, что по ним я узнавал тех людей, историю, характеры и нравы которых вы мне описывали. Принц, мой брат, - красивый, бледный брюнет; он не любит свою жену, Генриетту, ту, которую я, Людовик Четырнадцатый, немного любил, в которую и сейчас еще немного влюблен, хотя она и заставила меня лить горькие слезы в тот день, когда хотела прогнать от себя мадемуазель Лавальер.
- Глаз этой последней, мой принц, вам придется остерегаться, - сказал Арамис. - Лавальер искренне любит ныне царствующего монарха. А любящую женщину обмануть нелегко.
- Она белокурая, у нее голубые глаза, нежность которых поможет мне узнать ее душу. Она чуть-чуть прихрамывает, ежедневно пишет мне письма, на которые я заставляю отвечать господина де Сент-Эньяна.
- А вы хорошо его знаете?
- Так, как если бы видел собственными глазами. Последние стихи, которые он написал для меня, я знаю не хуже тех, что сочинил им в ответ.
- Отлично. Знаете ли вы ваших министров?
- У Кольбера лицо некрасивое, хмурое, но вместе с тем умное; лоб зарос волосами; большая тяжелая голова. Смертельный враг господина Фуке.
- О Кольбере можно не говорить.
- Конечно, ведь вы попросите, надо полагать, отправить его в изгнание, разве не так?
Восхищенный Арамис удовольствовался тем, что воскликнул:
- Вы действительно будете великим монархом, мой принц.
- Вы видите, - улыбнулся принц, - я знаю мой урок как полагается и с помощью божьей, а также вашею справлюсь со всем.
- Есть еще одна пара глаз, которых вам придется остерегаться, мой принц.
- Да, глаз господина д'Артаньяна, капитана мушкетеров и вашего друга?
- Моего друга, должен признаться.
- Того, кто сопровождал Лавальер в Шайо; доставил в сундуке королю Карлу Второму Монка и так хорошо служил моей матери. Корона Франции обязана ему столь многим, что, в сущности, обязана всем. А его ссылки вы также будете добиваться?
- Никогда, мой принц. Такому человеку, как д'Артаньян, когда придет время, я сам расскажу обо всем происшедшем. Но пока его нужно остерегаться, потому что, если он выследит нас раньше, чем мы сами ему откроемся, и вы и я будем схвачены и убиты. Он - человек дела.
- Приму во внимание. Теперь давайте поговорим о господине Фуке. Что, по-вашему, я должен буду для него сделать?
- Простите, быть может, вам кажется, что я недостаточно почтителен к вам, задавая все время вопросы?
- Это ваша обязанность и пока, к тому же, ваше право.
- Прежде чем перейти к господину Фуке, я должен напомнить вам еще обо одном моем друге.
- О господине дю Валлоне, Геркулесе Франции? Что до него, то его судьба обеспечена.
- Нет, я хотел говорить не о нем.
- Значит, о графе де Ла Фер?
- И о его сыне, который стал сыном всех четверых.
- А, об этом мальчике, который умирает от любви к Лавальер и у которого так подло отнял ее мой брат! Будьте покойны, я сделаю так, что она вернется к нему. Скажите, господин д'Эрбле: легко ли забывается оскорбление от того, кого любишь? Прощают ли женщине, которая изменила? Что это, свойство французской души или закон, заложенный в человеческом сердце?
- Человек, любящий так глубоко, как любит Рауль, кончает тем, что забывает проступок своей возлюбленной, но что до Рауля, то, право, не знаю, забудет ли он.
- Я позабочусь об этом. Вы только это и хотели сказать относительно вашего друга?
- Да.
- Тогда перейдем к господину Фуке. Кем, по вашему мнению, нужно будет его назначить?
- Он был суперинтендантом, пусть в этой должности останется.
- Хорошо! Но сейчас он первый министр.
- Не совсем.
- Столь несведущему и робкому королю, как я, крайне необходим первый министр.
- Нужен ли будет вашему величеству друг?
- Мой единственный друг - вы, и только вы.
- У вас появятся впоследствии и другие, но столь же преданного, столь же ревнующего о вашей славе среди них, полагаю, не будет.
- Моим первым министром будете вы.
- Но не сразу, мой принц. Это породило бы излишние толки и подозрения.
- Ришелье, первый министр Марии Медичи, моей бабки, был только люсонским епископом, подобно тому как вы - ваннский епископ. Впрочем, благодаря покровительству королевы он вскоре стал кардиналом.
- Будет лучше, - сказал, кланяясь, Арамис, - если я стану первым министром лишь после того, как вы сделаете меня кардиналом.
- Вы будете им не позже чем через два месяца, господин д'Эрбле. Но этого мало, вы не оскорбите меня, если попросите больше, и огорчите, ограничившись этим.
- Я действительно надеюсь на большее, принц.
- Скажите, скажите же!
- Господин Фуке не долго будет у дел, он скоро состарится. Он любит удовольствия, правда, совместимые с возложенной на него работой, поскольку кое-что от своей молодости он сохраняет в себе и поныне. Но эти остатки ее при первом же горе или болезни, которые могут постигнуть господина Фуке, исчезнут бесследно. Мы избавим его, пожалуй, от горя, потому что он человек с благородным сердцем и достойный во всех отношениях, но спасти его от болезни - здесь мы бессильны. Итак, давайте решим. Когда вы уплатите долги господина Фуке и приведете в порядок государственные финансы, Фуке останется королем, властвующим над своими придворными - поэтами и художниками. Мы сделаем его достаточно богатым для этого.
Вот тогда, став первым министром при вашем королевском величестве, я смогу подумать о ваших и о своих интересах.
Молодой человек посмотрел в упор на своего собеседника.
- Кардинал Ришелье, о котором мы говорили, - продолжал Арамис, - допустил непростительную ошибку, упорно управляя лишь одной Францией. На одном троне он оставил двух королей, Людовика Тринадцатого и себя самого, тогда как мог с гораздо большими удобствами рассадить их на двух разных тронах.
- На двух тронах? - задумчиво повторил молодой человек.
- Подумайте, - спокойно продолжал Арамис, - кардинал, первый министр Франции, опирающийся на поддержку и милость наихристианнейшего короля; кардинал, которому король, его господин, вручает свои сокровища, свою армию, свой совет, - такой кардинал был бы вдвойне не прав, применяя все эти возможности к одной только Франции. К тому же, мой принц, - добавил Арамис, смотря прямо в глаза Филиппу, - вы не будете таким королем, каким был ваш покойный отец, изнеженным, вялым и утомленным. Вы будете королем умным и предприимчивым. Ваших владений вам будет мало; вам будет тесно со мной. А наша дружба не должна быть - я не скажу нарушена, но даже хоть в малой мере омрачена какой-нибудь лелеемой одним из нас тайной мыслью. Я подарю вам трон Франции - вы подарите мне престол святого Петра. Когда союзницей вашей честной, твердой и хорошо вооруженной руки станет рука такого папы, каким буду я, то и Карл Пятый, которому принадлежало две трети мира, и Карл Великий, владевший всем миром, покажутся ничтожными в сравнении с вами. У меня нет ни семейных связей, ни предрассудков, я не стану толкать вас ни на преследование еретиков, - ни на династические войны, я скажу: «Вселенная наша; мне - души, вам - тела».
И так как я умру прежде вас, вам останется к тому же мое наследство. Что вы скажете о моем плане, принц?
- Скажу, что я счастлив и горд хотя бы уже потому, что понял ваш замысел, господин д'Эрбле; вы будете кардиналом, и я назначу вас первым министром. Потом вы укажете мне, что нужно сделать, чтобы вас выбрали папой; и я это сделаю. Требуйте от меня каких угодно гарантий.
- Это излишне. Все мои поступки будут направлены к вашей выгоде; я не поднимусь ни на одну ступень выше, чтобы не поднять и вас вместе с собою; я всегда буду достаточно далеко, чтобы не возбуждать вашей зависти, и достаточно близко, чтобы блюсти ваши выгоды и беречь вашу дружбу. Все договоры в нашем мире непрочны и нарушаются, поскольку обычно они имеют в виду интересы лишь одной стороны. Ничего подобного между нами не будет, и мне не нужны никакие гарантии.
- Итак… брат мой… исчезнет?
- Да. Мы похитим его в кровати. Достаточно нажать пальцем, и пол в той комнате, которая отведена ему в Во, опустится в люк. Заснув под сенью короны, он проснется в тюрьме. С этого момента единственным повелителем будете вы, и стремлением всей вашей жизни будет стремление сохранить меня при своей особе.
- Это правда! Вот моя рука, господин д'Эрбле.
- Позвольте же мне, ваше величество, почтительно преклонить пред вами колени. И в день, когда ваше чело украсит корона, мое же - тиара, мы обменяемся поцелуем.
- Поцелуйте меня сейчас же, сегодня и будьте больше, чем просто великий, просто искусный, просто возвышенный гений: будьте добры ко мне, будьте моим отцом.
Арамис слушал его почти с нежностью. Ему показалось, что в сердце его шевельнулось еще незнакомое ему чувство, но это впечатление, впрочем, вскоре пропало.
«Его отцом! - подумал он. - Да, да, святым отцом!»
Они снова сели в карету, которая быстро покатила по дороге к Во-ле-Виконт.

Глава 38. ЗАМОК ВО-ЛЕ-ВИКОНТ

Замок Во-ле-Виконт, расположенный в одном лье от Мелена, был построен Фуке в 1653 году. Денег в то время во Франции почти не было. Все поглотил Мазарини, и Фуке тратил уже остатки. Впрочем, у некоторых даже слабости - и те плодотворны, даже пороки - и те полезны, и Фуке, вложившему в этот дворец миллионы, удалось привлечь к постройке его трех знаменитых людей: архитектора Лево, планировщика парков Ленотра и декоратора внутренних помещений Лебрена»
Если у замка Во есть какой-нибудь недостаток, который ему можно поставить в упрек, то это его чрезмерная величавость и чрезмерная роскошь.
Вплоть до наших дней сохранилась привычка исчислять в арканах площадь покрывающей его кровли, починка которой теперь, когда состояния мельчают вместе с эпохой, - сущее разорение.
Дом этот, строившийся для подданного, больше похож на дворец, чем те дворцы, которые Уолси, боясь вызвать ревность своего повелителя, считал себя вынужденным подносить ему в дар.
Но если нужно было бы указать, в чем именно богатство и прелесть этого дворца особенно поразительны, если что-нибудь в нем можно предпочесть великолепию его обширных покоев, роскоши позолоты, обилию картин и статуй, то это лишь парк, это только сады замка Во. Фонтаны, казавшиеся чудом в 1653 году, остаются чудом и ныне; то же можно сказать и о каскадах, восхищавших всех королей и всех принцев Европы.
Скюдери говорит об этом дворце, что для поливки его садов Фуке расчленил реку на тысячу фонтанов и собрал тысячу фонтанов в потоки.
Этот великолепный дворец был подготовлен к приему монарха, которого называли самым великим королем во всем мире. Друзья Фуке свезли сюда все, чем были богаты: кто своих актеров и декорации, кто художников и ваятелей, кто, наконец, поэтов, мастеров остро отточенного пера.
Целая армия слуг, разбившись на группы, сновала по дворцам и обширнейшим коридорам, тогда как Фуке, приехавший только утром, спокойный и внимательный ко всему, обходил замок, отдавая последние распоряжения управляющим, уже закончившим свой осмотр.
Было, как мы уже сказали, 15 августа. На плечи бронзовых и мраморных богов падали отвесные солнечные лучи. В чашах бассейнов нагревалась вода, и зрели в садах великолепные персики, о которых пятьдесят лет спустя с сожалением вспоминал великий король, говоря кому-то в Марли, где в садах, обошедшихся Франции вдвое дороже, чем стоил Фуке его замок Во, не было порядочных сортов персиков:
- Ах, вы не пробовали персиков господина Фуке, вы для этого слишком молоды.
О, память людская! О, фанфары молвы! О, слава мира сего! Тот, кто отлично знал себе цену, кому досталось в наследство все достояние Никола Фуке, кто взял у него Ленотра, а также Лебрена, кто послал самого Фуке до конца дней его в государственную тюрьму, тот вспомнил лишь персики своего поверженного, забытого, задушенного врага! Тридцать миллионов были брошены рукою Фуке в его бассейны, в литейные его скульпторов, в чернильницы его поэтов, в папки его художников, и все же тщетными оказались его надежды на память людскую. Но достаточно было великому королю увидеть румяный и сочный персик, чтобы воскресить в памяти печальную тень последнего суперинтенданта Франции.
Уверенный, что Арамис подготовился к встрече столь значительного числа приезжих, что он позаботился проверить охрану у всех ворот и дверей и оборудовать необходимые помещения, Фуке занимался тем, что предусматривалось программой празднества: Гурвиль показывал, где у него будут фейерверк и иллюминация; Мольер повел его в театр; осмотрев часовню, гостиные, галереи, утомленный Фуке встретил, спускаясь по лестнице, Арамиса. Прелат знаком остановил его.
Суперинтендант подошел к своему другу, и тот подвел его к большой, спешно заканчиваемой картине. Живописец Лебрен, весь в поту, испачканный красками, усталый и вдохновенный, делал быстрой кистью последние завершающие мазки. Это был портрет короля в парадном костюме, том самом, который Персерен соблаговолил показать Арамису.
Фуке остановился перед картиной; она, казалось, жила, - такой свежестью и теплотой веяло от изображенной на ней человеческой плоти. Он рассмотрел портрет, оценил мастерство и, не находя, чем можно было бы вознаградить этот поистине геркулесов труд, обхватил руками шею художника и с чувством обнял его. Суперинтендант испортил костюм стоимостью в тысячу пистолей, но влил бодрость в душу Лебрена.
Это мгновение доставило художнику радость, но оно же повергло в уныние Персерена, сопровождавшего вместе с другими Фуке и восхищавшегося в картине больше всего костюмом, сшитым им для его величества, костюмом, представлявшим, по его словам, произведение подлинного искусства, костюмом, равный которому можно было найти разве что в гардеробе г-на Фуке.
Его сетования по поводу этого происшествия были прерваны сигналом, поданным с крыши замка. За Меленом, на открытой равнине, дозорные заметили королевский поезд: его величество въезжал в Мелен; за ним следовала длинная вереница карет и всадников.
- Через час, - взглянул на Фуке Арамис.
- Через час, - ответил тот, тяжко вздыхая.
- А народ еще спрашивает, к чему эти королевские праздники! - сказал ваннский епископ и рассмеялся своим неискренним смехом.
- Увы, хоть я не народ, но и я задаю себе тот же вопрос.
- Через двадцать четыре часа, монсеньер, я дам вам ответ на него. А теперь улыбайтесь, ведь сегодня радостный день.
- Знаете, д'Эрбле, верьте или не верьте, - с жаром произнес суперинтендант, указывая пальцем на показавшийся вдали поезд Людовика, - он меня вовсе не любит, да и я не пылаю к нему горячей любовью, но сейчас, когда он приближается к моему дому, отчего - я и сам не скажу, но особа его для меня священна; он мой король, и он мне почти что дорог.
- Дорог? Вот это верно! - повторил Арамис, играя словами.
- Не смейтесь, д'Эрбле, я знаю, что если б он захотел, я полюбил бы его.
- Вам следовало бы сказать это не мне, а Кольберу.
- Кольберу? - воскликнул Фуке. - Но почему?
- Потому что, став суперинтендантом, он назначит вам пенсию из личных сумм короля.
И, бросив эту насмешку, Арамис поклонился.
- Куда вы? - спросил помрачневший Фуке.
- К себе, монсеньер; мне нужно переодеться.
- Где вы поместились, д'Эрбле?
- В синей комнате, что на втором этаже.
- В той, которая находится над покоями короля?
- Да.
- Зачем же вы так неудобно устроились? Ведь там вы и пошевелиться не сможете.
- По ночам, монсеньер, я сплю или читаю в постели.
- А ваши люди?
- О, со мною лишь один человек.
- Так мало?
- Никого, кроме чтеца, мне не нужно. Прощайте, монсеньер. Не переутомляйтесь, друг мой. Поберегите силы к приезду его величества короля.
- Мы еще увидимся с вами? А ваш друг дю Валлон?
- Я поместил его рядом с собой. Он одевается.
И Фуке, попрощавшись кивком головы и улыбкой, пошел, словно главнокомандующий, осматривающий посты ввиду приближения неприятеля.

Глава 39. МЕЛЕНСКОЕ ВИНО

Король въехал в Мелен с намерением лишь проследовать через него. Молодой монарх горел жаждою удовольствий. За время поездки он лишь дважды видел мелькнувшую на мгновение Лавальер и, предвидя, что ему не удастся поговорить с ней иначе как ночью, в саду, после окончания всех положенных церемоний, торопился поскорее занять отведенные ему в Во покои. Но, строя эти расчеты, он забыл о капитане своих мушкетеров и о Кольбере.
Как нимфа Калипсо не могла утешиться после отъезда Улисса, так и наш гасконец не мог успокоиться, без конца обращаясь к себе самому с вопросом, зачем Арамису понадобилось домогаться у Персерена, чтобы тот показал ему новые костюмы его величества.
«Во всяком случае, - повторял он себе, - друг мой ваннский епископ делал это не зря».
И он тщетно ломал себе голову.
Д'Артаньян, изощривший свой ум среди бесчисленных придворных интриг, д'Артаньян, знавший положение Фуке лучше, чем знал его сам Фуке, услышав о предполагаемом празднестве, разорительном даже для богача и вовсе немыслимом и безрассудном для человека уже разоренного, проникся самыми странными подозрениями. Наконец присутствие Арамиса, который покинул Бель-Иль и которого Фуке сделал своим главным распорядителем, его непрекращающееся вмешательство в дела суперинтенданта, его поездки к Безмо - все это уже несколько недель мучило д'Артаньяна.
«Одолеть такого человека, как Арамис, - думал он - легче всего со шпагой в руке. Пока Арамис был солдатом, была некоторая надежда справиться с ним; но теперь, когда его броня стала вдвое прочнее, потому что на нем, к тому же, епитрахиль, дело пропащее! Чего же, однако, добивается Арамис?»
Д'Артаньян размышлял:
«Если в его планы входит свергнуть Кольбера и ничего больше, то какое в конце концов мне до этого дело? Чего же еще он может хотеть?»
И д'Артаньян почесывал себе лоб, эту плодоносную почву, откуда он извлек немало блестящих мыслей. Он подумал, что хорошо бы поговорить с Кольбером; но дружба и давнишняя клятва связывала его слишком тесными узами с Арамисом. Он оставил это намерение. К тому же он ненавидел этого финансиста. Он хотел открыть свои подозрения королю. Но король ничего бы не понял в них, тем более что они не имели и тени правдоподобия.
Тогда он решил при первой же встрече обратиться к самому Арамису.
«Я обращусь к нему со своими недоумениями врасплох, неожиданно, прямо, - говорил себе мушкетер. - Я сумею воззвать к его сердцу, и он мне скажет… что же он скажет? Уж что-нибудь скажет, потому что, черт меня подери, тут что-то все-таки кроется!»
Немного успокоившись, д'Артаньян занялся приготовлениями к поездке, заботясь в особенности о том, чтобы королевский конвой, в те времена еще малочисленный, был хорошо экипирован и имел надежного командира. В результате этих стараний своего капитана король въехал в Мелен во главе мушкетеров, швейцарцев и отряда французских гвардейцев. Кортеж был похож на маленькую армию. Кольбер смотрел на солдат с истинной радостью. Впрочем, он находил, что их численность следовало бы увеличить, по крайней мере на треть.
- Зачем? - спросил у него король.
- Чтобы оказать честь господину Фуке, - ответил Кольбер.
«Чтобы поскорее довести его до полного разорения», - подумал д'Артаньян.
Отряд подошел к Мелену: знатные горожане поднесли королю городские ключи и пригласили выпить почетный кубок вина у них в ратуше. Король, не ожидавший задержки и торопившийся в Во, покраснел от досады.
- Какому дураку обязан я этой задержкой, - пробормотал он сквозь зубы, в то время как городской старшина произносил свою речь.
- Уж, конечно, не мне, - ответил д'Артаньян, - полагаю, что господину Кольберу.
Кольбер услыхал свое имя.
- Чего хочет господин д'Артаньян? - спросил он, обращаясь к гасконцу.
- Я хотел бы узнать, не вы ли распорядились угостить короля местным вином?
- Да, сударь, я.
- Значит, это вас король наградил титулом.
- Каким титулом, сударь?
- Постойте… дайте припомнить… болвана… нет, нет… дурака, да, да, дурака; именно этим словом был назван его величеством тот, кому он обязан меленским вином.
После этой выходки д'Артаньян потрепал по шее своего коня. Широкое лицо Кольбера раздулось, словно мех, в который налили вина. Д'Артаньян, видя, что его распирает гнев, не остановился на полпути. Оратор все еще продолжал свою речь, а король багровел на глазах.
- Ей-богу, - флегматично сказал мушкетер, - короля вот-вот хватит удар. Какого черта пришла вам в голову подобная мысль, дорогой господин Кольбер? Вам, право, не повезло.
- Сударь, - выпрямился в седле финансист. - Мне внушило эту мысль усердие.
- Вот как!
- Сударь, Мелен чудный город, прекрасный город, он хорошо платит, и не следует его обижать.
- Скажите пожалуйста! Я ведь не финансист и, признаться, истолковал вашу мысль совсем по-иному.
- Как же вы истолковали ее?
- Я решил, что вы хотите позлить господина Фуке, которому, вероятно, уже невмоготу дожидаться нас на своих башнях.
Удар попал прямо в цель. Кольбер понуро отъехал в сторону. Речь старшины, к счастью, окончилась. Король выпил вино, и кортеж снова потянулся по улицам города. Король кусал губы, потому что близился вечер и вместе с ним исчезала надежда на прогулку в обществе Лавальер.
Двору, чтобы добраться до Во, соблюдая все церемонии, требовалось по крайней мере четыре часа. Король, сгорая от нетерпения, торопил королев, так как желал прибыть туда засветло; но когда готовились уже тронуться в путь, возникли новые неожиданные препятствия.
- Разве король не остается ночевать в Мелене? - потихоньку спросил у д'Артаньяна Кольбер.
Кольбер весьма невпопад, как и все, что он делал в течение этого дня, обратился с этим вопросом к начальнику мушкетеров. Д'Артаньян догадывался, что королю не сидится на месте. Он не хотел, чтобы король въехал в Во без приличной охраны; он считал совершенно необходимым, чтобы его величество прибыл туда сопровождаемый всем конвоем в полном составе. С другой стороны, он чувствовал, как раздражающе действовали все эти задержки на нетерпеливого короля. Как выйти из этого затруднения? И Д'Артаньян, поймав Кольбера на слове, столкнул его с королем.
- Государь, - сказал он, - господин Кольбер спрашивает, не останется ли ваше величество ночевать в Мелене?
- Ночевать в Мелене? Зачем? - воскликнул Людовик XIV. - Какой черт выдумал подобную чушь, когда Фуке ждет нас сегодня вечером?
- Я опасался, что ваше величество прибудете в Во слишком поздно, - с живостью возразил Кольбер, - ведь, в соответствии с этикетом, ваше величество не можете прибыть куда бы то ни было, кроме как к себе во дворец, прежде, чем квартирьеры не распределят помещений и гарнизон не будет разведен на постой.
Д'Артаньян слушал Кольбера, покусывая свой ус.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Обе королевы также слышали разговор. Они устали; им хотелось спать, а главное - помешать вечерней прогулке короля с дамами и де Сент-Эньяном; ибо если этикет требовал, чтобы принцессы по приезде сидели дома, то фрейлины были вольны, окончив службу, выйти подышать воздухом.
Все эти столь несходные между собой побуждения, скапливаясь, как тучи на небе, неминуемо должны были разразиться грозой. Король не носил усов, поэтому он нервно покусывал ручку своего хлыста. Как выйти из положения?
Д'Артаньян умильно смотрел в рот королю, Кольбер щетинился.
- Давайте послушаем, что думает королева, - сказал Людовик XIV, кланяясь дамам.
Эта любезность проникла в самое сердце Марии-Терезии; добрая и великодушная королева, располагая свободой выбора, все же ответила:
- Я с удовольствием подчинюсь воле его величества.
- Как скоро мы можем доехать до Во? - спросила Анна Австрийская, запинаясь на каждом слоге и прижимая руку к больной груди.
- Для карет их величеств потребуется не более часа езды по довольно хорошим дорогам, - сообщил д'Артаньян.
Король взглянул на него.
- И четверть часа для короля, - поспешил он прибавить.
- Мы могли бы приехать засветло, - произнес Людовик XIV.
- Но размещение конвоя, - напомнил Кольбер, - займет столько времени, что король ничего не выиграет от быстрой поездки.
«Дважды дурак, - решил про себя Д'Артаньян, - если б в мои расчеты входило подорвать твой кредит, я сделал бы это за какие-нибудь десять минут».
- На месте короля, - заметил он, - отправляясь к господину Фуке, которого все мы отлично знаем как человека порядочного, я бы оставил охрану в Мелене и поехал, как друг, с капитаном гвардии; от этого моя особа стала бы еще величественней и еще священнее.
В глазах короля загорелась радость.
- Вот это - добрый совет, сударыни, - поклонился он королевам, - поедем же, как ездят к другу. Трогайтесь, поезжайте не торопясь, - обратился он к сидевшим в каретах. - А мы, господа, вперед!
И он увлек за собой всех всадников.
Кольбер скрыл свою хмурую физиономию, нагнувшись к шее лошади.
«Ограничусь тем, что сегодня же вечером переговорю с Арамисом, - пробормотал Д'Артаньян, пуская коня в галоп, - и затем Фуке - человек порядочный, черт возьми! Я это сказал, и нужно этому верить».
Вот каким образом около семи часов вечера, без труб и литавр, без высланной вперед гвардии, без фланкеров и мушкетеров, король показался перед оградой замка Во, где уже с полчаса, окруженный слугами и друзьями, поджидал его с непокрытой головой Фуке.

Глава 40. НЕКТАР И АМБРОЗИЯ

Фуке, придержав королю стремя, помог ему спрыгнуть с коня, и Людовик, изящно став на ноги, с еще большим изяществом протянул руку, которую суперинтендант, несмотря на легкое сопротивление короля, почтительно поцеловал.
Король изъявил желание подождать на первом дворе прибытия карет с королевами. Это ожидание длилось недолго. По приказу Фуке дороги были приведены в полный порядок, и от Мелена до Во нигде не было ни одного камешка величиною хотя бы с яйцо. Итак, кареты, катясь как по ковру, без тряски и качки доставили дам к восьми часам вечера. Они были приняты г-жою Фуке; в момент их появления яркий, почти солнечный свет брызнул сразу из-за деревьев, статуй и ваз. И пока их величества не вошли во дворец, не угасало и это чарующее сияние.
Все чудеса, которые летописец, рискуя оказаться соперником романиста, нагромоздил или, вернее, запечатлел в оставленном им рассказе, все волшебства побежденной ночи, исправленной рукой человека природы, все удовольствия и всю роскошь, сочетаемые с таким расчетом, чтобы они воздействовали одновременно и на ум и на чувства, - все это Фуке и в самом деле преподнес своему королю в этом волшебном приюте, равным которому не мог бы похвалиться ни один из тогдашних монархов Европы.
Мы не станем повествовать ни о великолепном пиршестве, данном Фуке их величествам, ни о концертах, ни о феерических превращениях; мы опишем лишь лицо короля, которое из веселого, открытого и счастливого, каким оно было сначала, вскоре сделалось мрачным, натянутым, раздраженным. Он вспомнил свой дворец и свою жалкую роскошь, которая была утварью королевства, а не его личной собственностью. Большие луврские вазы, старинная мебель и посуда Генриха II, Франциска I и Людовика XI были только памятниками истории. Они были лишь ценностями, имуществом, собственностью государства. Все, что видел король у Фуке, было ценным не только по материалу, по также и по работе; Фуке ел на золоте, которое отливали и чеканили для него подлинные художники; Фуке пил вина, названия которых были неизвестны королю Франции; и пил он их из таких драгоценных кубков, что каждый из них в отдельности стоил столько же, сколько все королевские погреба, вместе взятые.
Что же сказать о залах, обоях, картинах, слугах и служащих всякого рода? Что сказать о том, как тут служили, тут, где порядок заменял этикет, удобство - приказы, где удовольствие и удовлетворение гостя становилось высшим законом для всех, кто повиновался хозяину?
Этот рой бесшумно снующих взад и вперед и занятый делом людей, эта масса гостей, все же менее многочисленных, нежели слуги, это бесчисленное множество блюд, золотых и серебряных ваз; эти потоки света, эти груды не ведомых никому цветов, все это гармоническое соединение, бывшее только прелюдией к предстоящему празднеству, зачаровало всех присутствующих, которые не раз выражали свое восхищение не словами и жестами, но молчанием и вниманием, этой речью придворных, переставших ощущать на себе узду, налагаемую на них их господином.
Что касается короля, то глаза его налились кровью, и он не смел больше встретиться взглядом с вдовствующей королевой. Анна Австрийская, самое высокомерное существо во всем мире, уничтожала хозяина дома презрением ко всему, что бы ни подали ей. Молодая королева, напротив, добрая и любознательная, хвалила Фуке, ела с большим аппетитом и спросила названия некоторых плодов, появившихся на столе. Фуке ответил, что он и сам не знает, как они называются. Эти плоды между тем были из его собственных оранжерей, и нередко он сам и выращивал их, будучи очень сведущим в экзотической агрономии. Король почувствовал всю его деликатность, и она еще больше его унизила. Он нашел королеву несколько простоватой, а Анну Австрийскую слишком надменной. Сам он старался оставаться холодным, держаться посередине между чрезмерной надменностью и простодушной восторженностью.
Фуке, однако, все это предвидел заранее; он был одним из тех, кто предвидит решительно все.
Король объявил, что, пока он будет пребывать у г-на Фуке, он хотел бы обедать, не подчиняясь правилам этикета, то есть вместе со всеми, и суперинтендант отдал распоряжение, чтобы обед королю подавался особо, но, если можно так выразиться, за общим столом. Этот приготовленный с величайшим искусством обед включал в себя все, что только любил король, все, что ему неизменно приходилось по вкусу. И Людовик, обладавший лучшим аппетитом во всем королевстве, не смог устоять пред соблазном и отказаться от иных блюд, ссылаясь на то, что ему не хочется есть.
Фуке сделал больше: подчиняясь приказанию короля, он сел за стол вместе со всеми: но едва только подали суп, он тотчас же поднялся со своего места и принялся лично прислуживать королю; г-жа Фуке между тем стала за креслом вдовствующей королевы. Надменность Юноны и капризы Юпитера не устояли пред такою предельной любезностью. Вдовствующая королева соизволила скушать бисквит, обмакнув его в сан-люкар; король же, отведав всего, сказал, обращаясь к Фуке:
- Господин суперинтендант, ваш стол превыше похвал.
После чего весь двор набросился на бесконечные яства с таким необыкновенным усердием, что гостей уместно было бы сравнить с тучами египетской саранчи, налетевшей на зеленое поле.
Утолив голод, король снова отдался печальным раздумьям; он был грустен в такой же мере, в какой выказывал, считая это необходимым, хорошее настроение, и особенно грустно становилось ему от тех любезностей, которые его придворные расточали Фуке.
Д'Артаньян ел и пил в свое удовольствие; он принимал живейшее участие в разговоре, острил и сделал ряд наблюдений, которые ему весьма и весьма пригодились.
По окончании ужина король не пожелал пренебречь вечерней прогулкой. В парке горела богатая иллюминация. Луна, точно и она также отдала себя в распоряжение хозяина Во, серебрила озера и купы деревьев своими алмазами и искрящимся фосфором. Воздух был приятно прохладен. Тенистые аллеи, посыпанные песком, нежили ногу. Все удалось на славу; к тому же король, встретившись на перекрестке аллеи с мадемуазель Лавальер, смог коснуться ее руки и сказать: «Я люблю вас»; этих слов не слышал никто, кроме д'Артаньяна, следовавшего за королем, и Фуке, шедшего перед ним.
Незаметно текли часы этой волшебной ночи. Король попросил проводить его в спальню. Вслед за ним заторопились и все остальные. Королевы проследовали к себе при звуках флейт и теорб. Поднимаясь по лестнице, король увидел своих мушкетеров, которых Фуке вызвал из Мелена и пригласил ужинать.
Д'Артаньян успокоился; он забыл свои подозрения; он устал, отлично поужинал и надеялся хоть раз в жизни насладиться празднеством у настоящего короля.
«Фуке, - думал он, - вот человек по мне».
Торжественно, с бесконечными церемониями повели короля в покои Морфея, которые нам подобает хотя бы бегло обрисовать нашим читателям. Это была самая красивая и самая большая комната во дворце. На венчающем ее куполе Лебреном были изображены счастливые и печальные сны, ниспосылаемые Морфеем как королям, так и их подданным. Все милое и приятное, навеваемое нам снами, весь мед и все благовония, цветы и нектар, наслаждение и покой, которые он вливает в сердца, - всем этим художник насытил свои роскошные фрески. Но если по одну сторону купола им была написана столь сладостная картина, то по другую она была ужасной и мрачной. Кубки, из которых изливается яд, сталь, сверкающая над головой спящего, колдуны и призраки в отвратительных масках, полусумрак еще более страшный, чем пламя или глубокая ночь, - вот те контрасты, которые живописец противопоставил своим изящным и нежным образам.
Переступив порог этих великолепных покоев, король вздрогнул. Фуке осведомился, не беспокоит ли его что-нибудь.
- Я хочу спать, - сказал побледневший Людовик.
- Желает ли ваше величество лечь немедленно? В таком случае я пришлю слуг.
- Нет, мне надо поговорить кое с кем. Велите позвать господина Кольбера.
Фуке поклонился и вышел.

Глава 41. ГАСКОНЕЦ ПРОТИВ ДВАЖДЫ ГАСКОНЦА

Д'Артаньян не терял времени даром, что было бы не в его правилах. Осведомившись об Арамисе, он искал его, пока не нашел. Арамис с момента прибытия короля удалился к себе, очевидно, затем, чтобы придумать что-нибудь новое для пополнения программы увеселений его величества.
Д'Артаньян велел доложить о себе и застал ваннского епископа в красивой комнате, которую здесь называли синей по цвету ее тканых обоев, в обществе Портоса и нескольких эпикурейцев.
Арамис обнял друга и предложил ему лучшее место. Так как всем стало ясно, что мушкетеру нужно переговорить с Арамисом наедине, эпикурейцы распрощались и вышли.
Портос не двинулся с места. После сытного обеда он мирно спал в своем кресле, так что это третье лицо не могло помешать их беседе. Он храпел спокойно и равномерно, и под этот басовый аккомпанемент, словно под античную мелодию, можно было разговаривать без особых помех.
Д'Артаньян почувствовал, что начинать разговор придется ему. Схватка, ради которой он явился сюда, обещала быть упорной и затяжной, и он сразу приступил к делу.
- Вот мы и в Во, - сказал он.
- Да, Д'Артаньян. Вам нравится здесь?
- Очень, и мне очень нравится господин Фуке, наш хозяин.
- Это очаровательный человек, не так ли?
- В высшей степени.
- Говорят, король поначалу был холоден с ним, но затем немного смягчился.
- Почему «говорят»? Разве вы сами не видели этого?
- Нет, я был занят. Вместе с только что вышедшими отсюда я обсуждал некоторые подробности представления и карусели, которые будут устроены завтра.
- Вот как! А вы тут главный распорядитель увеселений, не так ли?
- Как вы знаете, дорогой мой, я всегда был другом всякого рода выдумок; я всегда был в некотором роде поэтом.
- Я помню ваши стихи. Они были прелестны.
- Что до меня, то я их забыл; но я рад наслаждаться стихами других, тех, кого зовут Мольером, Пелисоном, Лафонтеном и так далее.
- Знаете, какая мысль осенила меня сегодня за ужином?
- Нет. Выскажите ее. Разве я могу догадаться о ней, когда их у вас всегда целая куча?
- Я подумал, что истинный король Франции отнюдь не Людовик Четырнадцатый.
- Гм! - И Арамис невольно посмотрел прямо в глаза мушкетеру.
- Нет, нет. Это не кто иной, как Фуке.
Арамис перевел дух и улыбнулся.
- Вы совсем как все остальные: завидуете! - сказал он. - Бьюсь об заклад, что эту фразу вы слышали от господина Кольбера.
Д'Артаньян, чтобы сделать приятное Арамису, рассказал ему о злоключениях финансиста в связи со злосчастным меленским вином.
- Дрянной человечек этот Кольбер! - воскликнул Арамис.
- По правде сказать, так и есть.
- Как подумаешь, что этот прохвост будет вашим министром через какие-нибудь четыре месяца и вы будете столь же усердно служить ему, как служили Ришелье или Мазарини…
- Как вы служите господину Фуке, - вставил д'Артаньян.
- С тем отличием, дорогой друг, что Фуке - не Кольбер.
- Это верно.
И Д'Артаньян сделал вид, что ему стало грустно.
- Но почему вы решили, что Кольбер через четыре месяца будет министром?
- Потому что Фуке им больше не будет, - печально ответил Арамис.
- Он будет окончательно разорен? - спросил д'Артаньян.
- Полностью.
- Зачем же в таком случае устраивать празднества? - молвил мушкетер таким естественным и благожелательным тоном, что епископ на мгновение поверил ему. - Почему вы не отговорили его? - добавил Д'Артаньян.
Последние слова были лишними; Арамис снова насторожился.
- Дело в том, - объяснил он, - что Фуке желательно угодить королю.
- Разоряясь ради него?
- Да.
- Странный расчет!
- Необходимость.
- Я не понимаю, дорогой Арамис.
- Пусть так! Но вы видите, разумеется, что ненависть, обуревающая господина Кольбера, усиливается со дня на день.
- Вижу. Вижу и то, что Кольбер побуждает короля расправиться с суперинтендантом.
- Это бросается в глаза всякому.
- И что есть заговор против господина Фуке.
- Это также общеизвестно.
- Разве правдоподобно, чтобы король стал действовать против того, кто истратил все свое состояние, лишь бы доставить ему удовольствие?
- Это верно, - медленно проговорил Арамис, отнюдь не убежденный своим собеседником и жаждавший подойти к теме их разговора с другой стороны.
- Есть безумства разного рода, - продолжал д'Артаньян, - но ваши, говоря по правде, я никоим образом не одобряю. Ужин, бал, концерт, представление, карусель, водопады, фейерверки, иллюминация и подарки - все это хорошо, превосходно, согласен с вами. Но разве этих расходов было для вас недостаточно? Нужно ли было…
- Что?
- Нужно ли было одевать во все новое, например, всех ваших людей?
- Да, вы правы. Я указывал на то же самое господину Фуке; он мне ответил, однако, что, будь он богат, он построил бы, чтобы принять короля, совершенно новый дворец, новый от подвалов до флюгеров на крыше, с совершенно новою обстановкой и утварью, и что после отъезда его величества он велел бы все это сжечь, дабы оно… не могло больше служить кому-либо другому.
- Но ведь это чистые бредни и ничего больше!
- То же было высказано ему и мною, но он заявил: «Кто будет советовать мне быть бережливым, в том я буду видеть врага».
- Но ведь это значит сойти с ума! А этот портрет!
- Какой портрет? - спросил Арамис.
- Портрет короля, этот сюрприз…
- Какой сюрприз?
- Для которого вы взяли у Персерена образцы тканей.
Д'Артаньян остановился. Он выпустил стрелу; оставалось установить, метко ли он целил.
- Это была любезность, - отвечал Арамис.
Д'Артаньян встал, подошел к своему другу, взял его за обе руки и, глядя ему в глаза, произнес:
- Арамис, продолжаете ли вы хоть немного любить меня?
- Конечно, люблю.
- В таком случае сделайте мне одолжение. Скажите, для чего вы брали образцы тканей у Персерена?
- Пойдемте со мной и давайте спросим беднягу Лебрена, трудившегося над этим портретом двое суток, не сомкнув глаз.
- Арамис, это правда для всех, но только не для меня…
- Право, Д'Артаньян, вы меня поражаете?
- Будьте честны со мной. Скажите мне правду: ведь вы не хотели бы, чтобы со мной случилось что-нибудь весьма и весьма неприятное, так ведь?
- Дорогой друг, вы становитесь совершенно непостижимы. Что за дьявольское подозрение зародилось в вашем уме?
- Верите ли вы в мой инстинкт? Прежде вы в него верили. Так вот этот инстинкт нашептывает мне, что у вас есть какие-то тайные замыслы.
- У меня! Замыслы!
- Я не могу, разумеется, утверждать, что я в этом уверен.
- Еще бы!
- Но хоть я в этом и не уверен, все же готов поклясться в том, что я прав.
- Вы мне доставляете живейшее огорчение, д'Артаньян. Если б у меня были некие замыслы, которые я должен был бы скрывать от вас, я, конечно, умолчал бы о них, не так ли? Если бы мои замыслы были, напротив, такого рода, что я должен был бы открыться вам, я бы сделал это и без вашего напоминания.
- Нет, Арамис, нет, бывают замыслы, которые можно раскрыть лишь в подходящий момент.
- Значит, дорогой друг, - подхватил со смехом епископ, - подходящий момент еще не настал.
Д'Артаньян грустно покачал головой.
- Дружба, дружба! - сказал он. - Пустое слово, вот что такое пресловутая дружба! Предо мной человек, который дал бы разорвать себя на куски ради меня.
- Конечно, - с благородною простотой подтвердил Арамис.
- И этот же человек, который отдал бы за меня всю кровь, текущую в его жилах, не желает открыть предо мною крошечного уголка своего сердца. Дружба, повторяю еще раз, ты не больше, чем тень, чем приманка, чем все то, что распространяет вокруг себя ложный мишурный блеск.
- Не говорите так о нашей дружбе, - ответил епископ твердым, уверенным тоном. - Она не из числа тех, о которых вы только что говорили.
- Взгляните-ка, Арамис: вот нас трое из нашей четверки. Вы обманываете меня, я подозреваю вас, ну а Портос… Портос спит. Хорошее трио, не так ли? Славные остатки былого!
- Могу вам сказать лишь одно, д'Артаньян, и в этом готов дать на Евангелии клятву: я люблю вас, как прежде. И если порой я недостаточно откровенен с вами, то это - исключительно ради других, а не из-за себя или вас. Во всем, в чем я буду иметь успех, вы получите вашу долю. Обещайте же мне такую же благожелательность.
- Если я не обманываюсь, друг мой, слова, только что произнесенные вами, исполнены благородства.
- Возможно.
- Вы в заговоре против Кольбера. Если дело идет только об этом, скажите мне прямо: у меня есть инструмент, и я выдерну этот зуб.
Арамис не мог скрыть презрительную усмешку, мелькнувшую на его благородном лице.
- А если б я и был в заговоре против Кольбера, что тут ужасного?
- Это слишком ничтожно для вас, и не для того, чтоб свалить Кольбера, вы домогались образцов тканей у Персерена. О, Арамис, ведь мы не враги, мы - братья! Скажите же, что вы предпринимаете, и, честное слово, если я не смогу вам помочь, клянусь вам, я останусь нейтральным.
- Я ничего не предпринимаю.
- Арамис, какой-то голос подсказывает мне, он просветляет меня… Этот голос никогда меня не обманывал. Вы злоумышляете на короля!
- На короля! - вскричал епископ, делая вид, что он возмущен.
- Ваше лицо не сможет разубедить меня в этом! Да, на короля, повторяю вам.
- И вы мне поможете? - спросил Арамис, иронически усмехаясь.
- Арамис, я сделаю больше, чем если бы я вам помогал, я сделаю больше, чем если б я оставался нейтральным, я вас спасу!
- Вы с ума сошли, д'Артаньян!
- Из нас двоих я в более здравом уме, чем вы.
- И… вы можете заподозрить меня в желании убить короля?
- Кто ж говорит об этом! - сказал мушкетер.
- В таком случае давайте внесем в этот разговор полную ясность. Что же, по-вашему, можно сотворить с королем, нашим законным, подлинным королем, не покусившись на его жизнь?
Д'Артаньян ничего не ответил.
- К тому же у вас тут и гвардия и мушкетеры? - добавил епископ.
- Вы правы.
- И вы у господина Фуке, вы у себя.
- Вы правы еще раз.
- И у вас есть Кольбер, который в это мгновение советует королю предпринять против господина Фуке все то, что, быть может, охотно посоветовали б вы сами, не принадлежи я к противной партии.
- Арамис, Арамис, бога ради, пусть ваши слова будут словами настоящего друга.
- Слова друга - это сама правда. Если я замышляю прикоснуться хоть одним пальцем к нашему королю, сыну Анны Австрийской, истинному королю нашей родины Франции, если у меня нет твердого намерения пребывать простертым у его трона, если завтрашний день, здесь, в замке Во, не представляется мне самым славным днем в жизни моего короля, пусть меня поразят гром и молния, я согласен на это!
Арамис произнес эти слова, повернувшись лицом к алькову. Д'Артаньян, который стоял прислонившись к тому же алькову, никак не мог заподозрить, что кто-нибудь может скрываться в нем. Чувство, с которым были сказаны эти слова, их обдуманность, торжественность клятвы - все это окончательно успокоило мушкетера. Он взял Арамиса за обе руки и сердечно пожал их.
Арамис вынес упреки, ни разу не побледнев, но теперь, когда мушкетер расточал ему похвалы, лицо его покраснело. Обмануть д'Артаньяна - это была честь для него, внушить д'Артаньяну доверие - неловко и стыдно.
- Вы уходите? - спросил он, заключая его в объятия, чтобы он не видел его покрывшегося краской лица.
- Да, этого требует служба. Я должен получить пароль на ночь.
- Где же вы будете спать?
- По-видимому, в королевской прихожей. А Портос?
- Берите его с собой, он храпит, как медведь.
- Вот как… Значит, он ночует не с вами? - удивился д'Артаньян.
- Никоим образом, У него где-то есть свое помещение, но, право, не знаю, где.
- Превосходно! - сказал мушкетер, у которого, лишь только его осведомили о том, что оба приятеля живут врозь, исчезли последние подозрения.
Он резко коснулся плеча Портоса. Тот зарычал.
- Пойдемте! - позвал его д'Артаньян.
- А! Д'Артаньян, это вы, дорогой друг! Какими судьбами? Да, да, ведь я на празднестве в Во!
- И в вашем прекрасном костюме.
- Этот господин Коклеп де Вольер… очень, очень мило с его стороны, верно?
- Шш! Вы так топаете, что продавите, пожалуй, паркет, - остановил друга Арамис.
- Это правда, - подтвердил д'Артаньян. - Ведь эта комната прямо над куполом.
- Я занял ее отнюдь не в качестве фехтовальной залы, - добавил епископ. - На плафоне королевских покоев изображены прелести сна. Помните, что мой паркет как раз над этим плафоном. Покойной ночи, друзья, через десять минут и я уже буду в постели.
И Арамис выпроводил их, ласково улыбаясь. Но едва они вышли, как он, быстро заперев двери на все замки и задернув шторами окна, позвал:
- Монсеньер, монсеньер!
И тотчас же из алькова, открыв раздвижную дверь, находившуюся возле кровати, вышел Филипп; он усмехнулся:
- Какие, однако же, подозрения у шевалье д'Артаньяна!
- Вы узнали д'Артаньяна?
- Раньше, чем вы обратились к нему по имени.
- Это ваш капитан мушкетеров.
- Он мне глубоко предан, - ответил Филипп, делая на слове «мне» ударение.
- Он верен, как пес, но иногда кусается. Если д'Артаньян не узнает вас, пока не исчезнет другой, можете рассчитывать на д'Артаньяна навеки; если он ничего не увидит собственными глазами, он останется верен; если же увидит чрезмерно поздно, то никогда не признается, что ошибся, ведь он истый гасконец.
- Я так и думал. Чему же мы сейчас отдадим наш досуг?
- Вы займете свой наблюдательный пункт и будете смотреть, как король укладывается в постель, как вы укладываетесь в постель при малом церемониале, предусмотренном этикетом.
- Отлично. Куда же мне сесть?
- Садитесь на складной стул. Я сдвину шашку паркета. Вы будете смотреть сквозь отверстие, которое находится над одним из фальшивых окон, устроенных в куполе королевской спальни. Вы видите?
- Да, вижу Людовика.
И Филипп вздрогнул, как вздрагивают при виде врага.
- Что же он делает?
- Он предлагает сесть возле него какому-то человеку.
- Господину Фуке?
- Нет, нет, погодите.
- Но вспомните заметки, мой принц, портреты!
- Человек, которого король хочет усадить возле себя, - это Кольбер.
- Кольбер в спальне у короля! - вскричал Арамис. - Немыслимо!
- Смотрите.
Арамис взглянул через проделанное в полу отверстие.
- Да, - сказал он, - вы правы! Это - Кольбер. О, монсеньер, что же мы услышим сейчас и что выйдет из этого свиданья между ними?
- Без сомнения, ничего хорошего для господина Фуке.
Принц не ошибся. Мы уже видели, что Людовик XIV вызвал Кольбера, и Кольбер явился к нему. Разговор между ними начался одною из величайших милостей, оказанных когда бы то ни было королем. Правда, король был наедине со своим подданным.
- Садитесь, Кольбер.
Интендант, который еще недавно боялся отставки, безмерно обрадовался такой невиданной чести, но отказался.
- Он принимает королевское приглашение? - спросил Арамис.
- Нет, он не сел.
- Давайте послушаем, принц…
И будущий король вместе с будущим папой стали жадно прислушиваться к беседе двух простых смертных, находившихся у них под ногами.
- Кольбер, - начал король, - сегодня вы без конца перечили мне.
- Ваше величество… я это знаю.
- Отлично! Мне нравится ваш ответ. Да, вы это знали. Надо обладать мужеством, чтобы упорствовать в этом.
- Я рисковал вызвать ваше неудовольствие, ваше величество: но, действуй я по-иному, я рисковал бы оставить вас в полном неведении относительно ваших истинных интересов.
- Как! Что-нибудь давало вам повод тревожиться за меня?
- Хотя бы возможное расстройство желудка, ваше величество; ибо задавать своему королю такие пиры можно лишь для того, чтобы задушить его тяжестью изысканных блюд.
И, грубо сострив, Кольбер не без удовольствия стал дожидаться, какой эффект произведет его остроумие. Людовик XIV, самый тщеславный и вместе с тем самый тонкий человек в своем королевстве, простил Кольберу эту неуклюжую шутку.
- Это правда, Фуке угостил меня на славу. Скажите, Кольбер, откуда он берет деньги на все эти непомерные траты? Вы об этом осведомлены?
- Да, ваше величество, я осведомлен!
- Посвятите и меня в то, что вы знаете.
- Это совсем не трудно. Я знаю его дела с точностью, можно сказать, до денье.
- Мне известно, что вы отлично считаете.
- Это самое первое качество, которое надлежит требовать от интенданта финансов.
- Но оно свойственно далеко не всем.
- Примите мою благодарность, ваше величество, за похвалу, сошедшую с ваших уст.
- Да, Фуке богат, очень богат, и об этом, сударь, известно решительно всем.
- Как живым, так и мертвым.
- Что вы хотите сказать, господин Кольбер?
- Живые видят богатства господина Фуке, они видят, так сказать, следствие и рукоплещут; но мертвые, осведомленные лучше, чем мы, знают причины и обвиняют.
- Вот как, значит, господин Фуке обязан своим состоянием некоторым обстоятельствам?
- Должность интенданта финансов нередко благоприятствует тем, кто исполняет ее.
- Говорите со мной откровеннее; не бойтесь, мы с вами одни.
- Я никогда ничего не боюсь; мой оплот - моя совесть и покровительство моего короля, государь.
И Кольбер низко склонился пред королем.
- Итак, если бы мертвые заговорили?..
- Порой и они говорят, ваше величество. Прочтите вот это.
- Ах, монсеньер, - прошептал Арамис на ухо принцу, который, находясь рядом с ним, слушал, опасаясь пропустить хоть единое слово, - раз вы здесь, монсеньер, чтобы учиться вашему королевскому ремеслу, узнайте же чисто королевскую гнусность. Вы присутствуете при такой сцене, которую один бог или, верней, один дьявол может задумать и выполнить. Слушайте же, это пригодится вам в будущем.
Принц удвоил внимание и увидел, как Людовик XIV взял из рук Кольбера письмо, которое тот протянул ему.
- Почерк покойного кардинала! - воскликнул король.
- У вашего величества превосходная память, - заметил с поклоном Кольбер.
Король прочел письмо Мазарини, уже известное нашим читателям со времен ссоры г-жи де Шеврез с Арамисом.
- Я не совсем понимаю, - сказал король, которого живо заинтересовало это письмо.
- У вашего величества нет еще навыков, которыми обладают чиновники интендантства финансов.
- Я вижу, что речь идет о деньгах, данных господину Фуке.
- Совершенно верно. О тринадцати миллионах. Пожалуй, недурная сумма!
- Так. Значит, этих тринадцати миллионов не хватит в счетах? Вот этого я и не в силах понять, повторяю еще раз. Как и почему возможна подобная недостача?
- Я не говорю, что она возможна; я говорю, что она налицо. Это не я говорю, а отчет.
- И письмо кардинала указывает назначение этой суммы и имя ее хранителя?
- Как видите, ваше величество.
- Выходит, что Фуке все еще не вернул этих тринадцати миллионов и, значит…
- Значит, ваше величество… раз господин Фуке не возвратил этих денег, следовательно, он их присвоил. А тринадцать миллионов больше чем вчетверо превышают те расходы и те щедроты, которые ваше величество могли позволить себе в Фонтенбло, где мы израсходовали всего три миллиона, если вы помните.
Оживить в душе короля воспоминание о том празднике, во время которого из-за одного-единственного слова Фуке он впервые почувствовал, что суперинтендант в некоторых отношениях превосходит его, - было очень ловко подстроенной подлостью со стороны неловкого человека. Настроив подобным образом короля, Кольбер, в сущности, мог остановиться на этом. Он это почувствовал. Король стал мрачнее тучи. И ожидая, что скажет король, Кольбер горел нетерпением не меньше, чем Филипп и Арамис на своем наблюдательном пункте.
- Знаете ли, что из всего этого следует, господин Кольбер? - молвил король, подумав немного.
- Нет, ваше величество, не знаю.
- То, что если бы факт присвоения тринадцати миллионов был с достоверностью установлен…
- Но он установлен.
- Я хочу сказать - предан гласности.
- Полагаю, что это можно было бы сделать хоть завтра, если бы король…
- Не был в гостях у господина Фуке, - с достоинством ответил Людовик.
- Король везде у себя, ваше величество, и особенно в тех домах, которые содержатся на его деньги.
- Мне кажется, - шепнул Филипп Арамису, - что архитектор, строивший этот купол, знай он, как мы с вами его используем, должен был бы сделать его подвижным, чтобы он мог обрушиваться на голову таких редкостных негодяев, как этот Кольбер.
- И я тоже об этом подумал, - сказал Арамис, - но Кольбер в этот момент так близко от короля!
- Это правда, возник бы вопрос о престолонаследнике…
- И это использовал бы в своих интересах ваш младший брат. Но давайте лучше молчать и слушать.
- Нам осталось недолго слушать… - заметил молодой принц.
- Почему, монсеньер?
- Потому что, если б я был королем, я бы ничего не добавил к тому, что уже сказано.
- А что бы вы сделали?
- Я отложил бы решение до утра.
Людовик XIV наконец поднял глаза и, увидев выжидающего Кольбера, резко изменил направление разговора.
- Господин Кольбер, - произнес он, - уже поздно, я лягу.
- Так, - молвил Кольбер, - значит…
- Прощайте. Утром я сообщу вам мое решение.
- Отлично, ваше величество, - согласился Кольбер, который почувствовал себя оскорбленным, но постарался в присутствии короля не выдать своих истинных чувств.
Король махнул рукой, и интендант, пятясь, направился к выходу.
- Моих слуг! - крикнул король.
Слуги вошли в спальню.
Филипп хотел покинуть свой наблюдательный пост.
- Еще минуту, - сказал ему Арамис со своей обычной ласковостью, - все только что происшедшее - мелочь, и уже завтра мы не станем думать об этом; но раздевание короля, малый церемониал перед отходом ко сну, - вот что, монсеньер, чрезвычайно, исключительно важно. Учитесь, учитесь, каким образом вас укладывают в постель, ваше величество. Смотрите же, смотрите!

Глава 42. КОЛЬБЕР

История расскажет или, вернее, история рассказала нам о событиях, происшедших на следующий день, о великолепных развлечениях, устроенных суперинтендантом для короля. Итак, на следующий день были веселье и всевозможные игры, была прогулка, был роскошный обед, представление, в котором, к своему великому изумлению, Портос узнал господина Коклена де Вольер, игравшего в фарсе «Несносные». Так, по крайней мере, называл эту комедию г-н де Брасье де Пьерфон.
В течение всего этого столь богатого неожиданностями, насыщенного и блестящего дня, когда на каждом шагу возникали, казалось, чудеса «Тысячи и одной ночи», король, озабоченный вчерашним разговором с Кольбером, отравленный влитым им в него ядом, был холоден, сдержан и молчалив. Ничто не могло заставить его рассмеяться; чувствовалось, что глубоко засевшее раздражение, идущее издалека и понемногу усиливающееся, как это происходит с ручейком, который становится могучей рекой, вобрав в себя тысячу питающих его водою притоков, пронизывает все его существо. Только к полудню король немного повеселел. Очевидно, он принял решение.
Арамис, следивший за каждым шагом Людовика так же, как и за каждой мыслью его, понял, что событие, которого он ожидал, не замедлит произойти.
Весь этот день король, которому, несомненно, хотелось отделаться от мучившей его мрачной мысли, с такой же настойчивостью искал общества Лавальер, как избегал встреч с Кольбером или Фуке.
Наступил вечер. Король выразил желание отправиться на прогулку лишь после карт. Поэтому между ужином и прогулкой шла игра в карты. Король выиграл тысячу пистолей, положил их в карман и, поднявшись из-за карточного стола, сказал:

Предыдущая страница 17 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 18

- Пойдемте, господа, в парк.
Там он встретился с дамами. Король выиграл тысячу пистолей и положил их в карман, как мы только что сообщили, но Фуке сумел проиграть десять тысяч; таким образом, сто девяносто тысяч ливров достались придворным; их лица и лица офицеров королевской охраны сияли от радости.
Совсем не то выражало лицо короля. Несмотря на выигрыш, к которому он был весьма чувствителен, черты его лица были как бы подернуты мрачною тучей. На повороте одной из аллей его дожидался Кольбер. Интендант явился сюда, несомненно, по вызову, так как король, целый день избегавший его, знаком подозвал его к себе и углубился с ним в парк.
Но и Лавальер видела нахмуренный лоб и пылающий взгляд короля, и так как в душе его не было ни одного уголка, куда не могла бы проникнуть ее любовь, она поняла, что этот сдержанный гнев таит в себе угрозу кому-то.
И она, как ангел милосердия, стала на пути мести.
Взволнованная, смущенная, грустная после длительной разлуки с возлюбленным, явилась она пред королем с таким печальным видом, что он, будучи в дурном расположении духа, истолковал настроение Лавальер к невыгоде для себя.
Они были одни или, вернее, почти одни, так как Кольбер при виде молодой девушки почтительно отстал на десять шагов. Король подошел к Лавальер, взял ее за руку и спросил:
- Не будет ли нескромностью, мадемуазель, осведомиться у вас, что с вами? Вы вздыхаете, глаза ваши влажны…
- О ваше величество, если я вздыхаю и глаза мои влажны, если, наконец, я печальна, то причина тому лишь ваша печаль, ваше величество.
- Моя печаль! Вы ошибаетесь, мадемуазель. Я испытываю не печаль, а унижение.
- Унижение! Что я слышу? Возможно ли?
- Я говорю, мадемуазель, что там, где я нахожусь, никто другой не может и не должен быть господином. А между тем поглядите, разве не меня, Короля Франции, затмевает своим сиянием король этих владений? О, - продолжал он, стискивая зубы и сжимая руку в кулак, - о, когда я подумаю, что этот властелин, этот король - неверный слуга, который вознесся и возгордился, награбив мое добро… Я превращу этому бессовестному министру его празднество в траур, и нимфа Во, как выражаются поэты Фуке, долго будет помнить об этом!
- О, ваше величество!
- Уж не собирается ли мадемуазель взять сторону господина Фуке? - сказал Людовик XIV в нетерпении.
- Нет, ваше величество, я только спрошу: достаточно ли хорошо вас осведомили? Ваше величество знаете по опыту цену придворных сплетен и обвинений.
Людовик XIV велел Кольберу приблизиться.
- Говорите же вы, господин Кольбер, ибо я полагаю, что мадемуазель де Лавальер нуждается в ваших словах, чтобы поверить своему королю. Объясните мне и мадемуазель, что именно сделал Фуке, а вы, мадемуазель, будьте добры выслушать господина Кольбера, прошу вас. Это не займет много времени.
Почему Людовик XIV так настойчиво добивался, чтобы Лавальер выслушала Кольбера? Причина здесь очень простая: сердце его не успокоилось, ум его не был до конца убежден; он догадывался о какой-то мрачной, темной, запутанной и ему непонятной интриге, скрывающейся за этой историей с тринадцатью миллионами, и ему хотелось, чтобы чистая душа Лавальер, возмущенная кражей, одобрила хотя бы единым словом решение, которое было принято им и которое он все еще колебался выполнить.
- Говорите, сударь, - попросила Лавальер подошедшего к ней Кольбера, - говорите, раз король желает, чтобы я слушала вас. Скажите, в чем преступление господина Фуке?
- О, оно не очень серьезно, мадемуазель, - ответила эта мрачная личность, - он позволил себе злоупотребить доверием…
- Говорите же, говорите, Кольбер, а когда вы расскажете обо всем, оставьте нас и предупредите шевалье д'Артаньяна, что мне нужно отдать ему приказание, - перебил Кольбера король.
- Шевалье д'Артаньяна! - воскликнула Лавальер. - К чему предупреждать шевалье д'Артаньяна? Умоляю вас, ваше величество, ответьте, зачем это нужно?
- Зачем? Чтобы арестовать этого возгордившегося титана, который, верный своему девизу, собирается взобраться на мое небо.
- У него в доме?
- А почему бы и нет? Если он виновен, то виновен и находясь у себя в доме, так же как в любом другом месте.
- Господина Фуке, который идет на полное разорение, чтобы оказать честь своему королю?
- Мне и впрямь кажется, мадемуазель, что этот предатель нашел в вас ревностную защитницу.
Кольбер тихо хихикнул. Король обернулся и посмотрел на него.
- Ваше величество, я защищаю не господина Фуке, а вас.
- Меня?.. Так это вы меня защищаете?
- Ваше величество, вы обесчещиваете себя, отдавая подобное приказание.
- Я обесчещиваю себя! - прошептал король, бледнея от гнева. - Воистину, мадемуазель, вы вкладываете в ваши слова непонятную страстность.
- Я вкладываю страстность не в свои слова, а в свое служение вам, ваше величество, - проговорила благородная девушка. - Я с той же страстностью вложила бы в это служение и свою жизнь.
Кольбер что-то пробормотал. Тогда Лавальер, кроткий агнец, гордо выпрямилась пред ним и огненным взглядом заставила его замолчать.
- Сударь, - сказала она, - когда король поступает праведно или когда он не прав предо мной или близкими мне, я молчу; но если король, даже оказывая услугу мне или тем, кого я люблю, поступает дурно, я ему говорю об этом.
- Но мне кажется, мадемуазель, - решился вставить Кольбер, - что я тоже люблю короля.
- Да, сударь, мы оба любим его, но каждый по-своему, - ответила Лавальер таким голосом, что сердце молодого монарха затрепетало. - Только я так сильно люблю его, что все это знают, так чисто, что сам король не сомневается в силе моей любви. Он мой король и мой господин, я - смиренная служанка его, но тот, кто наносит удар его чести, наносит тем самым удар моей жизни. Я повторяю, что люди, советующие королю арестовать господина Фуке в его доме, лишают чести его величество короля Франции.
Кольбер опустил голову: он почувствовал, что король больше не на его стороне. Однако, все так же с опущенной головой, он прошептал:
- Сударыня, мне остается добавить одно только слово…
- Не говорите этого слова, сударь, потому что я не стану слушать его. Что вы можете мне сказать? Что господин Фуке совершил преступление? Я это знаю, потому что это сказал король. А раз король сказал: «Я этому верю», - мне не нужно, чтобы и чужие уста сказали: «Я утверждаю». Но будь господин Фуке даже последним среди людей, я говорю это во всеуслышание, он должен быть священным для короля, потому что король - его гость. Если бы его дом был притоном, Во - вертепом фальшивомонетчиков и бандитов, его дом все же свят, его замок неприкосновенен, потому что в нем пребывает его жена и потому что это - убежище, которого не оскорбили бы даже наемные палачи!
Лавальер замолчала. Король, вопреки себе самому, любовался ею. Он был побежден горячностью ее слов, благородством защиты. Кольбер согнулся, раздавленный неравной борьбой. Наконец король вздохнул, покачал головой и, протянув Лавальер руку, произнес с нежностью в голосе:
- Мадемуазель, почему вы нападаете на меня? Знаем ли мы, что сделает этот негодяй завтра же, если я дам ему возможность вздохнуть?
- Боже мой, разве он не всегда будет вашей добычей?
- А если он ускользнет, если он убежит? - воскликнул Кольбер.
- Тогда, сударь, вечной славой короля будет то, что он дал убежать господину Фуке; и чем тяжелее вина господина Фуке, тем блистательнее по сравнению с его низостью, с запятнавшим его позором будет слава его величества короля.
Людовик, поцеловав руку мадемуазель Лавальер, опустился пред ней на колени.
«Я погиб», - подумал Кольбер.
Но через мгновенье лицо его осветилось радостью.
«Нет, нет, пока еще нет», - сказал он себе.
И пока король, скрытый густыми ветвями липы, обнимал Лавальер со всей страстью невыразимой любви, Кольбер, пошарив в бумажнике, спокойно вытащил из него сложенную в форме письма бумагу, слегка пожелтевшую, но, должно быть, весьма драгоценную, так как интендант улыбнулся, посмотрев на нее. Затем он перенес злобный взгляд на вырисовывавшуюся в тени чудесную пару - короля и юную девушку, - которую внезапно осветили отблески приближавшихся факелов.
Людовик увидел свет этих факелов, отраженный белым шелком платья мадемуазель Лавальер.
- Прощай, Луиза, - шепнул он, - мы не одни!
- Сударыня, сударыня, сюда идут! - добавил Кольбер, чтобы поторопить ее.
Луиза быстро исчезла среди деревьев, и, когда король поднимался с колен, Кольбер сказал, обращаясь к нему:
- Ах, мадемуазель де Лавальер что-то выронила.
- Что же? - спросил король.
- Бумагу, письмо, что-то белое, посмотрите, ваше величество.
Король быстро нагнулся и поднял письмо, которое тотчас же смял в руке. В этот момент факелы залили светом темную аллею.

Глава 43. РЕВНОСТЬ

Этот яркий свет, это старание угодить, это новое чествование, устроенное Фуке королю, окончательно подорвали в Людовике XIV решимость немедленно действовать, и без того поколебленную в нем Лавальер.
Он посмотрел на Фуке даже со своего рода признательностью - ведь это он, Фуке, доставил Лавальер случай проявить столько великодушия и благородства и показать свою власть над его, Людовика, сердцем.
Подошла очередь последних чудес. Едва Фуке довел короля до замка, как огромный сноп пламени, сопровождаемый величественными раскатами, взметнувшись с купола Во, осветил в мельчайших подробностях, словно ослепительная утренняя заря, примыкающие к зданию цветники.
Начался фейерверк. Кольбер, стоя в двадцати шагах от короля, которого окружали и за которым ухаживали устроители празднества, старался напряжением своей злобной воли вернуть короля к мыслям, тревожившим его так недавно и ныне отогнанным великолепием зрелища.
Вдруг, в тот самый момент, когда король собирался уже протянуть руку Фуке, он ощутил в ней бумагу, которую Лавальер, убегая, по всей видимости, обронила у его ног.
При свете огней, разгоравшихся все ярче и ярче и исторгавших восторженные крики жителей окрестных деревень, король начал читать письмо, относительно которого он вначале предполагал, что это обращенное к нему любовное послание Лавальер.
Но по мере того как он углублялся в чтение, лицо его покрывалось мертвенной бледностью, и это бледное разгневанное лицо, освещенное тысячами разноцветных огней, было до того страшно, что заставило бы содрогнуться всякого, кто мог бы проникнуть в изнуренное мрачною страстью сердце. Отныне ничто не могло удержать короля от безудержной ревности и от злобы. С мгновения, открывшего ему ужасную правду, для него перестало существовать все, решительно все: он не знал больше ни благочестия, ни душевной мягкости, ни уз, налагаемых отношениями гостеприимства.
Еще немного, и терзаемый острою болью, зажавшей в тиски его сердце, недостаточно закаленное, чтобы таить страдание про себя, еще немного - и он испустил бы отчаянный крик, призывая к оружию свою стражу.
Письмо, подброшенное Кольбером королю, было, как, вероятно, успел уже догадаться читатель, тем самым, что исчезло из Фонтенбло вместе со старым лакеем Тоби после неудачной попытки Фуке покорить сердце мадемуазель Лавальер.
Фуке заметил, что король побледнел, но догадаться о причине, вызвавшей эту бледность, он, конечно, не мог. Что до Кольбера, то он знал, что эта причина - гнев, и радовался приближению бури.
Голос Фуке вывел юного государя из его мрачной задумчивости.
- Что с вами? - участливо спросил суперинтендант.
- Ничего.
- Боюсь, что вы нездоровы, ваше величество.
- Я действительно нездоров, и я уже говорил вам об этом, но это сущие пустяки.
И король, не дожидаясь окончания фейерверка, направился к замку. Фуке пошел вместе с Людовиком. Остальные последовали за ними. Последние ракеты грустно догорали без зрителей.
Суперинтендант попытался еще раз осведомиться у короля о его состоянии, но не получил никакого ответа. Он предположил, что Людовик и Лавальер поспорили в парке, что эта размолвка кончилась ссорой и что король, хотя он и был отходчив, с тех пор как его возлюбленная сердится на него, возненавидел весь мир. Этой мысли было достаточно, чтобы Фуке успокоился. И когда король пожелал ему доброй ночи, он ответил, дружелюбно и сочувственно улыбаясь ему.
Но и после этого король не мог остаться наедине сам с собою. Ему пришлось выдержать большую церемонию вечернего раздевания. К тому же на следующий день был назначен отъезд, и гостю полагалось выразить свою благодарность хозяину, быть с ним любезным в возмещение истраченных им двенадцати миллионов.
И все же единственное, что Людовик нашелся сказать Фуке, отпуская его, были следующие слова:
- Господин Фуке, вы еще услышите обо мне. Будьте любезны прислать ко мне шевалье д'Артаньяна.
Кровь столько времени подавлявшего свой гнев короля забурлила в его жилах с удвоенною силой, и он готов был велеть зарезать Фуке, как его предшественник на французском престоле велел убить маршала д'Анкра. Но он скрыл эту ужасную мысль за одной из тех королевских улыбок, которые предшествуют переворотам в придворном мире, как молния предшествует грому.
Фуке поцеловал руку Людовика. Последний вздрогнул всем телом, но позволил все же губам Фуке прикоснуться к ней.
Через пять минут после этого д'Артаньян, которому сообщили королевский приказ, входил в спальню Людовика.
Арамис и Филипп сидели у себя наверху и слушали так же внимательно, как накануне.
Король не дал своему мушкетеру подойти к его креслу. Он сам устремился к нему навстречу.
- Примите меры, - сказал он, - чтобы никто сюда не входил.
- Хорошо, ваше величество, - отвечал капитан, который уже давно обратил внимание на истерзанное душевными муками лицо короля.
Он отдал приказание часовому, стоявшему у дверей, и, вернувшись после этого к королю, спросил:
- Что случилось, ваше величество?
- Сколько людей в вашем распоряжении? - бросил король, не отвечая на вопрос д'Артаньяна.
- Для какой цели, ваше величество?
- Сколько людей у вас? - повторил король, топнув ногой.
- Со мной мушкетеры.
- Еще!
- Двадцать гвардейцев и тринадцать швейцарцев.
- Сколько вам нужно, чтобы…
- Чтобы? - повторил мушкетер, спокойно глядя своими большими глазами на короля.
- Чтобы арестовать господина Фуке?
Д'Артаньян от изумления сделал шаг назад.
- Арестовать господина Фуке! - сказал он, возвышая голос.
- И вы тоже заявите, что это никак не возможно! - с холодным бешенством воскликнул король.
- Я никогда не говорю, что существуют невозможные вещи, - ответил д'Артаньян, задетый за живое.
- В таком случае действуйте!
Д'Артаньян резко повернулся на каблуках и направился к двери. Расстояние до нее было невелико. Он прошел его в шесть шагов и внезапно остановился.
- Простите, ваше величество, - сказал он.
- Что еще?
- Чтобы произвести этот арест, я хотел бы располагать приказом в письменном виде.
- К чему? И с каких это пор недостаточно королевского слова?
- Потому что королевское слово, рожденное чувством гнева, быть может, изменится, когда изменится породившее его чувство.
- Без уверток, сударь! У вас есть какая-то мысль.
- О, у меня всегда есть мысли, и такие, которых, к несчастью, нет у других, - дерзко отвечал д'Артаньян.
- Что же вы подумали? - воскликнул король.
- А вот что, ваше величество. Вы велите арестовать человека, находясь у него в гостях: это гнев. Когда вы перестанете гневаться, вы раскаетесь. И на этот случай я хочу иметь возможность показать вам вашу собственноручную подпись. Если это ничему уже не поможет, то, по крайней мере, докажет вам, что король не должен позволять себе гневаться.
- Не позволять себе гневаться! - закричал король в бешенстве. - А разве отец мой и дед никогда не гневались, клянусь телом господним?
- Король - ваш отец и король - ваш дед гневались только у себя дома.
- Король - всюду хозяин, он везде - у себя.
- Это - слова льстеца, и, должно быть, они исходят от господина Кольбера. Но это неправда. В чужом доме король будет у себя, лишь прогнав хозяина этого дома.
Король кусал себе губы от злости.
- Как! - продолжал д'Артаньян. - Человек разорил себя, чтобы доставить вам удовольствие, а вы хотите арестовать его! Государь, если бы меня звали Фуке и если б со мной поступили таким же образом, я проглотил бы начинку десятка ракет и поднес бы ко рту огонь, чтоб меня разорвало в клочья, и меня и все вокруг. Но пусть будет по-вашему, раз вы хотите этого.
- Идите! Но достаточно ли у вас людей?
- Неужели вы думаете, ваше величество, что я возьму с собою хотя б одного капрала? Арестовать господина Фуке, но ведь это такой пустяк, что подобную вещь мог бы сделать даже ребенок. Арестовать господина Фуке все равно что выпить рюмку абсента. Поморщишься, и все кончено.
- А если он вздумает защищаться?
- Он? Да что вы! Защищаться, когда его возвеличивают и делают мучеником! Если б у него остался один миллион, в чем я весьма и весьма сомневаюсь, он отдал бы его с величайшей охотой, побьюсь об заклад, за то, чтобы кончить именно таким образом. Но я иду, ваше величество.
- Погодите! Нужно арестовать его без свидетелей.
- Это сложнее.
- Почему?
- Потому что проще простого подойти к господину Фуке, окруженному тысячей ошалевших от восторга людей, и сказать ему: «Сударь, я арестую вас именем короля». Но гоняться за ним взад и вперед, загнать его куда-нибудь в угол, как шахматную фигуру, чтобы у него не было выхода, похитить его у гостей и арестовать так, чтобы никто не услышал его печальных «увы!», - в этом и заключается подлинная, истинная, высшая трудность, и я ручаюсь, что даже самые ловкие люди не сумели бы этого сделать.
- Скажите еще: «Это никак не возможно!» - и это будет скорее и проще. Ах, боже мой, боже мой, неужели я окружен только такими людьми, которые мешают мне поступать в соответствии с моими желаниями!
- Я вам ни в чем не мешаю. Разве я не заявлял вам об этом?
- Сторожите господина Фуке до завтра, - завтра я сообщу вам решение.
- Будет исполнено, ваше величество.
- И приходите к моему утреннему туалету за приказаниями.
- Приду.
- Теперь оставьте меня одного.
- Вам не нужно даже господина Кольбера? - съязвил перед уходом капитан мушкетеров.
Король вздрогнул. Целиком отдавшись мыслям о мести, он не помнил больше об обвинениях, возводимые на суперинтенданта Кольбером.
- Никого, слышите, никого! Оставьте меня!
Д'Артаньян вышел. Король собственноручно закрыл за ним дверь и принялся бешено бегать по комнате, как раненый бык, утыканный вонзившимися в него шпагами. Наконец он стал облегчать свое сердце, выкрикивая:
- Ах, негодяй! Он не только ворует у меня деньги, но на мое же золото подкупает моих личных секретарей, друзей, генералов, артистов; он отнимает у меня даже возлюбленную! Так вот почему эта предательница так стойко защищала его! Она делала это из признательности к нему… И кто знает, быть может, и из любви!
На мгновение он погрузился в эти скорбные мысли.
«Это сатир! - думал он с глубочайшей ненавистью, которую питают обычно юноши к пожилым людям, помышляющим о любви. - Это фавн, гоняющийся за женщинами, это сластолюбец, одаривающий их золотом и брильянтами и имеющий наготове художников, чтобы они писали портреты с его любовниц в костюме древних богинь».
Король дрожал от отчаянья.
- Он грязнит мне решительно все, - продолжал, задыхаясь, Людовик. - Он губит все! Он одолеет меня! Этот человек слишком силен для меня! Он мой смертельный враг! Он должен пасть! Я ненавижу его! Да, да, ненавижу, ненавижу его!
Произнося эти слова, он яростно, как помешанный, бил по ручкам своего кресла, то бросаясь в него, то вскакивая на ноги.
- Завтра, завтра!.. О, счастливейший день! - шептал он. - Когда поднимется солнце, оно увидит, что его соперник - лишь я один, а он… он падет до того низко, что, познав, на что способен мой гнев, все должны будут признать наконец, что я более велик, нежели он.
Окончательно утратив всякую власть над собой, король ударом кулака опрокинул столик возле кровати и, почти плача и задыхаясь от ярости, бросился одетый на простыни, чтобы кусать их в бессильной злобе и дать отдохновение своему телу.
Кровать заскрипела под его тяжестью, и в покоях Морфея, если не считать нескольких прерывистых вздохов, вырвавшихся из груди короля, воцарилось гробовое молчание.

Глава 44. ОСКОРБЛЕНИЕ ВЕЛИЧЕСТВА

Ярость, овладевшая королем при чтении письма Фуке к Лавальер, растворялась мало-помалу в утомлении, вызванном столь бурными переживаниями.
Юность, полная сил и здоровья, нуждается в немедленном возмещении того, что она потеряла; юность не знает бесконечно тянущейся бессонницы, делающей для несчастных, которые подвержены ей, миф о все снова и снова отрастающей печени Прометея мучительной явью. И если зрелый человек во цвете лет или изнуренный годами старец находят в несчастии вечную пищу для скорби, то юноша, пораженный внезапно свалившимся горем, обессиливает в криках, в неравной борьбе и тем скорее дает повергнуть себя не знающему пощады врагу, с которым он вступил в поединок. Но будучи повержен им наземь, он больше уже не страдает.
Людовик был укрощен в какие-нибудь четверть часа; он перестал сжимать кулаки и сжигать своим взглядом неодолимые образы своей ненависти, он перестал обвинять яростными словами Фуке и Луизу. От бешенства перешел он к отчаянью и от отчаянья к полной расслабленности.
После того как он у себя на кровати метался и бился в конвульсиях, его бессильные руки застыли по обе стороны туловища. Его голова замерла на отделанных кружевами подушках, его истомленное тело время от времени вздрагивало, пронизываемое легкими судорогами, из его груди вырывались теперь уже редкие вздохи.
Бог Морфей, самодержавный владыка этих покоев, названных его именем, приковал к себе распухшие от гнева и слез глаза короля, бог Морфей осыпал его маками, которыми были полны его руки, и Людовик в конце концов спокойно смежил веки и заснул.
Тогда ему показалось, как это часто бывает в первом, нежном и легком сне, в котором тело как бы повисает над ложем, а душа - над землей, ему показалось, что бог Морфей, написанный на плафоне, смотрит на него совсем человеческими глазами; что-то блестело и шевелилось под куполом; рой мрачных снов в одно мгновение сдвинулся в сторону, и показалось человеческое лицо, с рукой, прижатой к губам, задумчивое и созерцающее. И странное дело - этот человек был до того схож с королем, что Людовику даже почудилось, будто он видит себя самого, отраженного в зеркале.
Только лицо, которое видел Людовик, выражало глубокую скорбь и печаль.
Потом ему показалось, будто купол понемногу удаляется от него и аллегорические фигуры и их атрибуты, написанные Лебреном, темнеют, постепенно уменьшаясь в размерах. Мягкое, ровное, покачивающее движение, похожее на движение корабля, плывущего по волнам, сменило недавнюю неподвижность. Король, по-видимому, грезил во сне, и в этом сне золотая корона, увенчивающая собою полог, удалялась, равно как купол, с которого она свешивалась, так что крылатый гений, обеими руками поддерживавший эту корону, казалось, напрасно звал ускользавшего вниз короля.
Кровать продолжала спускаться все ниже и ниже. Людовик с открытыми глазами отдавался этой жестокой галлюцинации. Освещение королевских покоев стало тускнеть, и наконец что-то мрачное, холодное, необъяснимое окружило короля со всех сторон. Ни фресок, ни золота, ни полога из тяжелого бархата, но тускло-серые стены и все более непроницаемый сумрак. А кровать все опускалась, и через минуту, которая показалась королю вечностью, она пребывала уже в каком-то черном и холодном пространстве. Там наконец она замерла на одном месте.
Король видел свет своей комнаты, но теперь он казался ему таким, каким из глубокого колодца бывает виден солнечный свет.
«Меня мучает кошмар! - подумал Людовик. - Пора проснуться! Итак, я просыпаюсь!»
Каждому доводилось испытывать то ощущение, о котором мы говорим; нет никого, кто бы посреди душащего его кошмара не сказал себе, направляемый светом сознания, не угасающего в глубине мозга, когда все другие способности человека погружаются в полную тьму, нет никого, кто бы не сказал себе: «Это все пустяки, это - сон».
Это же сказал себе и Людовик XIV, но, произнеся «я просыпаюсь», он заметил, что не только не спит, но что у него открыты глаза. Он посмотрел по сторонам. Справа и слева увидел он двух вооруженных людей в широких плащах и в масках.
Один из них держал в руке небольшой фонарь, и его луч освещал сцену до того мрачную, что никакой король не мог бы представить себя участником чего-либо подобного.
Людовик решил, что сон его продолжается и что достаточно шевельнуть рукой или заговорить, как сон тотчас же оставит его; он вскочил с кровати и обнаружил, что у него под ногами сырая земля. Тогда, обращаясь к тому, у кого был фонарь, он заговорил:
- Что это, сударь, и кто выдумал подобную шутку?
- Это не шутка, - ответил глухим голосом человек с фонарем.
- Вы люди господина Фуке? - спросил немного озадаченный этим ответом король.
- Не важно, кому мы служим, - произнес таинственный призрак. - Вы в нашем распоряжении, вот и все.
Король скорее нетерпеливо, чем в страхе, обернулся ко второй маске.
- Если это комедия, - сказал он, - то передайте господину Фуке, что я считаю ее неприличной и требую, чтобы ее немедленно прекратили.
Вторая маска, к которой на этот раз обратился король, был человек огромного роста и могучего телосложения. Он стоял прямо и неподвижно, как глыба мрамора.
- Что же вы? - крикнул король, топнув ногой. - Почему вы молчите? Почему не отвечаете мне?
- Мы и не станем вам отвечать, любезнейший, - произнес великан зычным голосом, - нам нечего вам отвечать, кроме разве того, что вы первейший среди несносных и что господин Коклен де Вольер забыл вывести ваз в своей пьесе.
- Но чего же в конце концов хотят от меня? - гневно крикнул Людовик, скрещивая на груди руки.
- Вы узнаете это несколько позже, - ответил человек с фонарем.
- Но где же я все-таки нахожусь?
- Взгляните.
Людовик осмотрелся еще раз, но при свете фонаря он увидел только сырые стены, на которых кое-где можно было заметить серебристый след слизня.
- О, так это тюрьма!
- Нет, подземелье.
- И оно ведет?..
- Извольте следовать за нами.
- Я не сойду с этого места.
- Если вы станете бунтовать, мои юный дружочек, - ответил тот, кто с виду был более сильным, - я возьму и закатаю вас в плащ, и если вы задохнетесь в нем, то, честное слово, тем хуже для вас!
Произнося эти слова, он приподнял плащ, которым угрожал королю, и выставил из-под него такую ручищу, что ее не прочь был бы иметь сам Милон из Кротоны, особенно в тот роковой день, когда ему пришла в голову столь неудачная мысль расщепить руками последний дуб в его жизни.
Король испугался насилия. Он понимал, что люди, во власти которых он оказался, зашли так далеко, что теперь уже не отступят и свое дело доведут до конца. Он покачал головой и молвил:
- По-видимому, я попал в руки убийц. Пошли!
Люди в масках ничего не ответили. Тот, что был с фонарем, двинулся первым, за ним шел король, вторая маска следовала за королем. Так миновали они длинную и извилистую галерею с таким количеством лестниц, которое встречается только в таинственных и мрачных дворцах Анны Радклиф.
Несколько раз в этих переходах и закоулках король слышал над своей головой шум текущей воды. Наконец они добрались до длинного коридора, кончавшегося железной дверью. Человек с фонарем отомкнул ее одним из ключей, висевших у его пояса, - их бряцание король слышал на протяжении всего пути.
Когда дверь отворилась и ворвался свежий воздух, Людовик почувствовал аромат, которым благоухают деревья после знойного летнего дня. На мгновение он в колебании остановился, но могучий страж, следовавший за ним, вытолкнул его из подземного коридора.
- Спрашиваю еще раз, - сказал Людовик, обернувшись к тому, кто дерзнул коснуться рукой короля, - что же вы собираетесь сделать с королем Франции?
- Постарайтесь забыть это слово, - ответил не допускающим возражений тоном человек с фонарем.
- За слова, только что произнесенные вами, вы подлежите колесованию, - добавил великан, гася фонарь, врученный ему товарищем, - впрочем, его величество чересчур милостив.
Услышав эту угрозу, Людовик сделал столь резкое и неожиданное движение, что можно было подумать, будто он хочет бежать, но на плечо ему легла рука великана, пригвоздившая его к месту.
- Куда же мы идем наконец? - спросил король.
- Пойдемте, - ответил первый из его спутников и даже с некоторою почтительностью повел своего пленника к карете, спрятанной между деревьями.
Две лошади с путами на ногах были привязаны недоуздками к низко свисавшим ветвям огромного дуба.
- Входите, - сказал тот же человек, открывая дверцу кареты и опуская подножку.
Король повиновался и сел в глубине кареты.
В то же мгновение дверца захлопнулась, и он остался в темной карете наедине со своим провожатым. Что до гиганта, то он разрезал недоуздки и путы на ногах лошадей, заложил карету и сел на козлы. Лошади с места взяли крупною рысью, и вскоре карета достигла парижской дороги. В Сенарском лесу их ожидала подстава. И здесь лошади были привязаны к деревьям. Человек, сидевший на козлах, сойдя на землю, торопливо перепряг и быстро поехал дальше. В Париж они прибыли около трех часов пополуночи.
Карета въехала в Сент-Антуанское предместье. Крикнув часовому: «Приказ короля», - кучер миновал ворота Бастилии и остановил взмыленных лошадей у крыльца коменданта. Тотчас же прибежал дежурный сержант.
- Разбудить коменданта, - приказал кучер громовым голосом.
В карете по-прежнему царила мертвая тишина. Через десять минут на пороге своей квартиры в туфлях и халате появился г-н де Безмо.
- Что это, - спросил он, - кого вы еще привезли?
Первый человек в маске открыл дверцу кареты и сказал что-то на ухо кучеру. Тот немедленно сошел с козел, взял мушкет, который лежал у него в ногах, и приставил дуло его к груди пленника.
- Стреляйте при первой попытке заговорить! - добавил во весь голос первый, выходя из кареты.
- Хорошо, - ответил второй.
Затем тот, кто сопровождал короля, поднялся по ступеням лестницы, где его ожидал комендант.
- Господин д'Эрбле! - вскричал Безмо.
- Шш… - остановил его Арамис. - Войдем к вам.
- О боже мой, боже мой! Что вас привело в такой час?
- Ошибка, дорогой господин де Безмо, - спокойно отвечал Арамис. - По-видимому, вы были правы.
- По поводу чего?
- В связи с этим приказом об освобождении вашего узника.
- Объясните мне, сударь, нет, извините, я хотел сказать: монсеньер, - лепетал комендант, задыхаясь от ужаса и изумления.
- Это проще простого: вы, разумеется, помните, что вам прислали приказ об освобождении.
- Да, да! Об освобождении Марчиали.
- Так вот, мы решили, что этот приказ имеет в виду Марчиали, не так ли?
- Конечно! Впрочем, вы помните, ведь я сомневался, ведь я не хотел отпускать его, и это вы принудили меня выполнить этот приказ.
- О, какое неподходящее слово употребили вы, дорогой господин Безмо… я предложил, вот и все.
- Предложили, да, да, предложили передать его вам, и вы увезли его в вашей карете.
- Так вот, дорогой мои Безмо, это была ошибка. Ее обнаружили в министерстве, и я привез королевский приказ освободить… Сельдона, знаете, того самого беднягу шотландца.
- Сельдона? Но на этот раз вы и впрямь уверены?..
- Черт возьми! Читайте-ка сами, - добавил Арамис, передавая Безмо приказ.
- Но это тот самый приказ… Я его уже видел, держал в руках…
- Неужели?
- Я же говорил вам об этом… И чернильное пятно… да, я узнаю его.
- Не знаю, тот ли это приказ или другой, но, как бы то ни было, я вам вручаю его.
- А как же другой?
- Какой другой?
- Марчиали?
- Я передам вам сейчас и его.
- Но мне этого недостаточно. Чтобы принять его, мне нужен новый приказ.
- Не говорите таких вещей, дорогой Безмо. Вы рассуждаете как дитя. Где у вас приказ об освобождении Марчиали?
Безмо побежал к своему сундуку и вынул приказ. Арамис взял его из рук коменданта, не торопясь разорвал на четыре части, поднес их к лампе и сжег.
- Но что же вы делаете! - закричал перепуганный насмерть Безмо.
- Поразмыслите над создавшимся положением, дорогой комендант, - сказал с невозмутимым спокойствием Арамис. - У вас больше нет приказа, который оправдывает освобождение Марчиали.
- Боже мой! Нет! И все же я погиб, да, да, я погиб!
- Но совсем нет, ведь я отдаю вам Марчиали назад, таким образом получается, как будто он вовсе и не выходил из Бастилии.
- Ах! - воскликнул комендант, который окончательно потерял способность соображать.
- Конечно! И вы сразу же запрете его.
- Еще бы!
- И вы отдадите мне этого… ну как его там… Сельдона, которого освобождает новый приказ. Таким образом, ваша отчетность будет в полном порядке. Понимаете?
- Я… я…
- Вы поняли, - перебил Безмо Арамис. - Вот и отлично.
Безмо умоляюще сложил руки.
- Но ради чего, взяв у меня Марчиали, вы привозите его снова ко мне? - воскликнул несчастный, совершенно растерявшийся комендант.
- Для такого друга, для такого слуги, как вы, нет секретов.
И Арамис наклонился к уху Безмо.
- Вы знаете, - шепнул он, - какое необыкновенное сходство между этим несчастным и…
- Королем, да!
- Так вот первое, на что употребил Марчиали свою свободу: он стал утверждать, что он король Франции.
- Вот негодяй! - воскликнул Безмо.
- Он надел на себя такой же костюм, какой был на его величестве, и стал выдавать себя за короля Людовика Четырнадцатого.
- Боже мой!
- Вот почему я и привез его к вам, дорогой комендант. Он безумен, и своим бредом он спешит поделиться со всеми.
- Что же делать?
- Все обстоит очень просто: не давайте ему общаться с кем бы то ни было. Вы понимаете, что, когда его бред стал известен его величеству, который сжалился над его несчастьем и был вознагражден за свою доброту черной неблагодарностью, король пришел в ярость. И вот теперь - хорошенько запомните это, дорогой господин де Безмо, так как это касается вас самым непосредственным образом, - теперь всякому, кто даст ему общаться с кем бы то ни было, кроме меня или самого короля, не миновать смертной казни. Вы слышите, мой милый Безмо, - смертной казни!
- Слышу, слышу, черт подери!
- А теперь спуститесь и отведите этого бедного малого в его камеру, если только не считаете нужным, чтобы он поднялся к вам.
- Зачем?
- Да, вы правы. Полагаю, что лучше сразу же посадить его под замок, разве не так?
- Еще бы!
- В таком случае, друг мой, пошли…
Безмо велел бить в барабан и звонить в колокол, предупреждая по заведенному здесь порядку о том, чтобы все входили в свои помещения, дабы избежать встречи с таинственным узником. Затем, когда проходы были расчищены, он сам подошел к карете за арестантом. Портос, верный приказу, продолжал держать мушкет у груди пленника.
- А, вот вы где, негодяй! - воскликнул Безмо, увидев короля. - Хорошо, хорошо!
И тотчас же, велев королю покинуть карету, он повел его в сопровождении Портоса, не снимавшего маски, и Арамиса, снова ее надевшего, во вторую Бертодьеру и открыл дверь той самой камеры, в которой на протяжении восьми лет томился Филипп.
Король вошел в каземат без единого слова. Он был растерян и бледен.
Безмо закрыл дверь, дважды повернул ключ в замке и, подойдя к Арамису, прошептал ему на ухо:
- Сущая правда, он очень похож на его величество, но все же не так, как вы утверждаете.
- Так что вас уж, во всяком случае, на такой подмене не проведешь?
- Что вы, что вы!
- Вы бесценный человек, дорогой мой Безмо, - сказал Арамис. - А теперь освобождайте Сельдона.
- Верно, я и забыл… Я сейчас отдам приказание…
- Ба! Вы успеете сделать это и завтра.
- Завтра? Нет, нет, сию же минуту! Избави боже затягивать это дело.
- Ну, идите по вашим делам, а меня ожидают мои. Но, надеюсь, вы поняли все до конца, не так ли?
- Что я должен понять?
- Что никто не войдет к узнику без приказа его величества - приказа, который привезу вам я сам.
- Да, прощайте, монсеньер.
Арамис вернулся к своему товарищу.
- Поехали, друг Портос, в Во! И поскорее.
- До чего же чувствуешь себя легким, когда верно послужишь своему королю и тем самым спасешь свою родину, - засмеялся довольный Портос. - Лошадям нечего будет тащить. Поехали.
И карета, освободившись от пленника, который действительно мог казаться Арамису чрезмерно тяжелым, миновала подъемный мост, который тотчас же поднялся за ней снова, и оказалась вне пределов Бастилии.

Глава 45. НОЧЬ В БАСТИЛИИ

Страдание в этой жизни соразмерно с силами человека. Мы отнюдь не собираемся утверждать, что бог неизменно соразмеряет ниспосылаемое им человеку несчастье с силами этого человека; подобное утверждение было бы не вполне точным, поскольку тем же богом дозволена смерть, являющаяся единственным выходом для души, которой невмоготу пребывать в оболочке тела. Итак, страдание в этой жизни соразмерно с силами человека. Это значит, что при равном несчастии слабый страдает больше, нежели сильный. Но что же придает человеку силу? Закалка, привычка и опыт. Мы не станем утруждать себя доказательством этого; это аксиома как в отношении нашей душевной жизни, так и нашего естества.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

Когда молодой король, потеряв всякое представление о действительности, растерянный и разбитый, понял, что его ведут в одну из камер Бастилии, он решил, что смерть во многих отношениях схожа со сном, что и она полна разнообразных видений. Он вообразил, будто его кровать в замке Во провалилась сквозь пол и вслед за тем он умер; он вообразил, что он - это покойный Людовик XIV, продолжающий видеть все те же ужасы, невозможные для него в жизни и называемые низложением с трона, тюрьмой и всевозможными оскорблениями некогда всемогущего государя.
Наблюдать в качестве призрака, сохраняющего ощущение своего тела, свои собственные мучения, томиться, тщетно стараясь постигнуть непостижимую тайну, где действительность, а где лишь ее подобие, видеть все, слышать все, все понимать, отчетливо помнить мельчайшие подробности своих последних минут - разве это не пытка, пытка тем более невыносимая, что она может быть вечною?
- Не есть ли это то самое, что зовется вечностью, адом? - шептал Людовик XIV в то мгновение, когда за ним закрылась дверь, запираемая Безмо.
Он не проявил ни малейшего интереса к окружающей его обстановке и, прислонившись спиной к стене, окончательно проникся мыслью о том, что он умер; он зажмурил глаза, чтобы не увидеть чего-нибудь еще худшего.
«Но все-таки как же произошла моя смерть? - спрашивал он себя, поддаваясь безумию. - Не спустили ли эту кровать при помощи какого-нибудь приспособления? Нет, нет - когда она начала опускаться, я не почувствовал ни сотрясения, ни толчка… А не отравили ли меня во время обедов или, кто знает, не обкурили ли отравленною свечой, как мою прабабку Жанну д'Альбре?»
Вдруг холод камеры пронизал плечи Людовика.
«Я видел, - продолжал - он, - я видел моего отца мертвым на той самой кровати, на которой он всегда спал; на нем было королевское одеяние. Это бледное лицо с заострившимися чертами, эти застывшие, некогда столь подвижные руки, эти вытянутые, похолодевшие ноги, - нет, ничто не говорило о сне, полном видений. А ведь бог должен был бы наслать на него целые полчища снов, на него, чьей смерти предшествовало столько других, ибо сколь многих он сам послал на смерть!
Нет, этот король по-прежнему был королем, он царил на смертном одре так же, как на своем бархатном троне. Он не отрекся от свойственного ему величия. Бог, ниспославший на него кару, не может наказывать и меня, не сделавшего ничего противного его заповедям».
Странный шум привлек внимание молодого человека. Он посмотрел и увидел на каминной доске под громадной грубою фреской, изображавшей распятие, огромную крысу, грызшую хлебную корку и смотревшую на нового постояльца камеры умным и любознательным взглядом.
Король испугался: крыса вызвала в нем омерзение. С громким криком бросился он к дверям. И благодаря этому вырвавшемуся из его груди крику Людовик понял, что он жив, не потерял разума и что чувства его вполне естественны.
- Узник! - воскликнул он. - Я, я - узник!
Он поискал глазами звонок.
«В Бастилии нет звонков! Я в Бастилии! Но как же я сделался узником?
Это все, конечно, Фуке. Пригласив в Во, меня заманили в ловушку. Но Фуке не один… Его помощник… этот голос… это был голос д'Эрбле, я узнал его. Кольбер был прав. Но чего же от меня хочет Фуке? Будет ли он царствовать вместо меня? Немыслимо! Кто знает?.. - подумал Людовик. - Кто знает, быть может, герцог Орлеанский, мой брат, сделал со мною то, о чем всю жизнь мечтал, замышляя против моего отца, мой дядя. Но королева?
Но моя мать? Но Лавальер? О, Лавальер! Она окажется во власти принцессы Генриетты! Бедное дитя, ее, наверное, заперли, как заперт я сам. Мы с нею навеки разлучены!»
И при одной этой мысли несчастный влюбленный разразился криками, вздохами и рыданиями.
- Есть же здесь комендант! - с яростью вскрикнул король. - Я поговорю с ним, я буду звать.
Он стал звать коменданта. Никто не ответил. Он схватил стул и стал яростно колотить им в массивную дубовую дверь. Дерево, ударяясь о дерево, порождало мрачное эхо в глубине переходов и лестниц, но ни одно живое существо так и не отозвалось.
Для короля это было еще одним доказательством того полного пренебрежения, которое он встретил к себе в Бастилии. После первой вспышки неудержимого гнева, чуточку успокоившись, он заметил полоску золотистого света: должно быть, занималась заря. После этого он опять принялся кричать, сначала не очень громко, затем все громче и громче. И на этот раз кругом все было безмолвно.
Двадцать других попыток также не привели ни к чему.
В нем начала бурлить кровь; она бросилась ему в голову. Привыкнув к неограниченной власти, он содрогнулся, столкнувшись с неповиновением подобного рода. Гнев его все возрастал. Он сломал стул, который был для него чрезмерно тяжелым, и, пустив в ход один из его обломков, стал бить им в дверь, как тараном. Он бил с таким усердием и так долго, что лоб его покрылся испариной. Шум, который до этого он поднимал, сменился несмолкающим грохотом. Несколько приглушенных и, как показалось ему, отдаленных криков ответило ему с разных сторон.
Это произвело на короля странное впечатление. Он остановился, чтобы прислушаться. Это были голоса узников, еще так недавно - его жертв, теперь сотоварищей. Эти голоса, словно легчайшие испарения, проникали сквозь толстые сводчатые потолки, сквозь стены. Они громко обвиняли того, кто шумел, как их вздохи и слезы без слов обвиняли, должно быть, того, кто лишил их свободы. Отняв у столь многих свободу, он появился здесь, между ними, чтобы отнять у них сон.
От этой мысли он едва не сошел с ума. Она удвоила его силы, и обломки стула опять были приведены в действие. Через час Людовик почувствовал какое-то движение в коридоре, и сильный стук в его дверь прекратил удары, которыми он сам осыпал ее.
- Вы что, спятили, что ли? - прикрикнул на него кто-то, стоявший за дверью. - Что это с вами стряслось этим утром?
«Этим утром?» - подумал изумленный король.
Затем он вежливо обратился к своему незримому собеседнику:
- Сударь, вы - комендант Бастилии?
- Милый мой, у вас мозги набекрень, - отвечал голос за дверью, - но все же это не основание производить такой грохот. Перестаньте шуметь, черт возьми!
- Вы - комендант?
За дверью все смолкло. Тюремщик ушел, не удостоив короля даже ответом.
Когда король удостоверился в том, что тюремщик и в самом деле ушел, его ярость сделалась безграничною. Гибкий, как тигр, он вскочил на стол, потом на окно и начал трясти решетку. Он выдавил стекло, и тысячи звенящих осколков упали во двор. Он кричал голосом, становившимся с каждым мгновением все более хриплым: «Коменданта, коменданта!» Этот припадок длился около часа.
С растрепанными, прилипшими ко лбу волосами, с разорванной и выпачканной одеждой и бельем, превратившимся в клочья, король перестал кричать и метаться по камере, лишь окончательно обессилев, и только тогда он постиг, насколько неумолимы эти толстые стены, насколько непроницаем кирпич, из которого они сложены, и насколько тщетны попытки вырваться из их плена, когда располагаешь только таким орудием, как отчаянье, тогда как над ними властно лишь время.
Он прижался лбом к двери и дал своему сердцу чуточку успокоиться; еще одно добавочное его биение, и оно бы не выдержало.
«Придет же час, - подумал король, - когда мне, как и остальным заключенным, принесут какую-нибудь еду. Я тогда увижу кого-нибудь, я спрошу, мне ответят».
И король стал вспоминать, в котором часу разносят в Бастилии завтрак.
Он не знал даже этого. Как безжалостный и исподтишка нанесенный удар ножа, поразило его раскаяние: ведь двадцать пять лет прожил он королем и счастливцем, нисколько не думая о страданиях, которые испытывает несчастный, несправедливо лишенный свободы. Король покраснел от стыда. Он подумал, что бог, допустив, чтобы его, короля Франции, подвергли столь ужасному унижению, воздал в его лице государю, причинявшему столько мучений другим.
Ничто не могло бы с большим успехом склонить эту душу, сломленную страданиями, к религии, чем подобные мысли. Но Людовик не осмелился преклонить пред богом колени, чтобы просить, чтобы умолять его о скорейшем завершении этого испытания.
«Бог творит благо, он прав. Было бы подлостью просить бога о том, в чем я неоднократно отказывал моим ближним».
Он предавался размышлениям этого рода, он казнил себя за былое свое равнодушие к судьбам несчастных и обездоленных, когда за дверью снова послышался шум, на этот раз сопровождавшийся, впрочем, скрипом ключа, вставляемого в замочную скважину.
Король устремился вперед, чтобы скорее узнать, кто же это пришел к нему, но, вспомнив о том, что это было бы поведением, недостойным короля Франции, он остановился на полпути, принял благородную и невозмутимую, привычную для него позу и стал ждать, повернувшись спиной к окну, чтобы скрыть хоть немного свое волнение от того, кто сейчас войдет к нему в камеру.
Это был всего-навсего сторож, принесший корзину с едой. Король рассматривал этого человека с внутренней тревогой и беспокойством; он ждал, пока тот нарушит молчание.
- Ах, - сказал сторож, - вы сломали ваш стул, я же вам говорил! Вы что же, рехнулись, что ли?
- Сударь, - ответил ему король, - взвешивайте ваши слова, они могут иметь для вас исключительные последствия.
Сторож, поставив корзину на стол, взглянул на своего собеседника и удивленно проговорил:
- Что вы сказали?
- Извольте передать коменданту, чтобы он немедленно явился ко мне, - с достоинством произнес король.
- Послушайте, детка, вы всегда были умницей, но от сумасшествия становятся злыми, и я хочу предупредить вас заранее: вы сломали стул и шумели; это - проступки, подлежащие наказанию карцером. Обещайте, что этого больше не повторится, и я ни о чем не стану докладывать коменданту.
- Я хочу повидать коменданта, - ответил король, не обращая внимания на слова сторожа.
- Берегитесь! Он велит посадить вас в карцер.
- Я хочу! Слышите? Я хочу видеть коменданта.
- Вот оно что! Ваш взгляд становится диким. Превосходно. Я отберу у вас нож.
И сторож, прихватив с собой нож, закрыл дверь и ушел, оставив короля еще более несчастным и одиноким, чем прежде. Напрасно он снова пустил в ход сломанный стул; напрасно бросил через окно тарелки и миски; и на это не последовало никакого ответа.
Через два часа это был уже не король, не дворянин, не человек, не разумное существо; это был сумасшедший, ломающий себе ногти, царапая дверь, пытающийся поднять огромные каменные плиты, которыми был вымощен пол, и испускающий такие ужасные вопли, что старая Бастилия, казалось, дрожала до основания оттого, что посмела посягнуть на своего властелина.
Что касается коменданта, то он не проявил ни малейшего беспокойства в связи с сумасшествием узника. Сторож и часовые доложили ему об этом: но что из этого? Разве сумасшедшие не были обычным явлением в крепости и разве стены не способны удержать сумасшедших?
Господин де Безмо, свято уверовав во все то, что ему сказал Арамис, и имея на руках королевский приказ, жаждал лишь одного: пусть сошедший с ума Марчиали будет достаточно сумасшедшим, чтобы повеситься на брусьях своего полога или на одном из прутьев тюремной решетки.
И действительно, этот узник не приносил никакого дохода и ко всему еще становился чрезмерно обременительным. Все осложнения с Сельдоном и Марчиали, осложнения с освобождением и заключением вновь, осложнения, связанные со сходством, - все это нашло бы в подобной развязке чрезвычайно простое и удобное для всех разрешение; больше того, Безмо показалось к тому же, что эго не было бы неприятно и г-ну д'Эрбле.
- И по правде сказать, - говорил Безмо майору, своему помощнику, - обыкновенно узник достаточно страдает от своего заключения, он страдает более чем достаточно, чтобы пожелать ему из милосердия смерти. И это тем более так, если узник сошел с ума, если он кусается и шумит; в этом случае, честное слово, можно было бы не только желать ему из милосердия смерти, но было бы добрым делом потихоньку прикончить его.
После приведенных рассуждений славный комендант принялся за свой второй завтрак.

Глава 46. ТЕНЬ Г-НА ФУКЕ

Под впечатлением разговора, происшедшего у него только что с королем, д'Артаньян не раз обращался к себе с вопросом, не сошел ли он сам с ума, имела ли место эта сцена действительно в Во, впрямь ли он - д'Артаньян, капитан мушкетеров, и владелец ли г-н Фуке того замка, в котором Людовику XIV было оказано гостеприимство. Эти рассуждения не были рассуждениями пьяного человека. Правда, в Во угощали, как никогда и нигде, и вина суперинтенданта занимали в этом угощении весьма почетное место. Но гасконец был человеком, никогда не терявшим чувства меры; прикасаясь к клинку своей шпаги, он умел заряжать свою душу холодом ее стали, когда этого требовали важные обстоятельства.
«Теперь, - говорил он себе, покидая королевские апартаменты, - мне предстоит сыграть историческую роль в судьбах короля и его министра; в анналах истории будет записано, что господин д'Артаньян, дворянин из Гаскони, арестовал господина Никола Фуке, суперинтенданта финансов Франции. Мои потомки, если я когда-нибудь буду иметь таковых, станут благодаря этому аресту людьми знаменитыми, как знамениты господа де Люипь благодаря опале и гибели этого бедняги маршала д'Анкра. Надо выполнить королевскую волю, соблюдая благопристойность. Всякий сумеет сказать: „Господин Фукс, пожалуйте вашу шпагу", - но не все сумеют охранять его таким образом, чтобы никто и не пикнул по этому поводу. Как же все-таки сделать, чтобы суперинтендант по возможности неприметно освоился с тем, что из величайшей милости он впал в крайнюю степень немилости, что Во превращается для него в тюрьму, что, испытав фимиам Ассура, он попадет на виселицу Амана, или, точнее сказать, д'Ангерана де Мариньи».
Тут чело д'Артаньяна омрачилось из сострадания к несчастьям Фуке. У мушкетера было довольно забот. Отдать таким способом на смерть (ибо, конечно, Людовик XIV ненавидел Фуке), отдать, повторяем, на смерть того, кого молва считала порядочным человеком, - это и в самом деле было тяжким испытанием совести.
«Мне кажется, - сам себе говорил д'Артаньян, - что если я не последний подлец, я должен поставить Фуке в известность о намерениях короля.
Но если я выдам тайну моего государя, я совершу вероломство и стану предателем, а это - преступление, предусмотренное сводом военных законов, и мне пришлось увидеть во время войны десятка два таких горемык, которых повесили на суку за то, что они проделали в малом то самое, на что толкает меня моя щепетильность, с той, впрочем, разницей, что я проделаю это в большом. Нет уж, увольте. Полагаю, что человек, не лишенный ума, должен выпутаться из этого положения с достаточной ловкостью. Можно ли допустить, что я представляю собой человека, не лишенного кое-какого ума? Сомнительно, если принять во внимание, что за сорок лет службы я ничего не сберег, и если у меня где-нибудь завалялся хоть единый пистоль, то и это уж будет счастьем)».
Д'Артаньян схватился руками за голову, дернул себя за ус и добавил: «По какой причине Фуке впал в немилость? По трем причинам: первая состоит в том, что его не любит Кольбер; вторая - потому что он пытался покорить сердце мадемуазель Лавальер; третья - так как король любит и Кольбера и мадемуазель Лавальер. Фуке - человек погибший. Но неужели же я, мужчина, ударю его ногой по голове, когда он упал, опутанный интригами женщин и приказных? Какая мерзость! Если он опасен, я сражу его как врага. Если его преследуют без достаточных оснований, тогда мы еще поглядим. Я пришел к заключению, что ни король, ни кто-либо другой не должны влиять на мое личное мнение. Если б Атос оказался в моем положении, он сделал бы то же самое. Итак, вместо того чтобы грубо войти к Фуке, взять его под арест и упрятать куда-нибудь в укромное место, я постараюсь действовать так, как подобает порядочным людям. Об этом пойдут разговоры, согласен; но обо мне будут говорить только хорошее».
И, вскинув перевязь на плечо особым, свойственным ему жестом, д'Артаньян отправился прямо к Фуке, который, простившись с дамами, собирался спокойно выспаться после своих шумных дневных триумфов.
Фуке только что вошел в свою спальню с улыбкой на устах и полумертвый от утомления.
Когда д'Артаньян переступил порог его комнаты, кроме Фуке и его камердинера в ней никого больше не было.
- Как, это вы, господин д'Артаньян? - удивился Фуке, успевший уже сбросить с себя парадное платье.
- К вашим услугам, - отвечал мушкетер.
- Войдите, дорогой д'Артаньян.
- Благодарю вас.
- Вы хотите покритиковать наше празднество? О, я знаю, у вас очень острый и язвительный ум.
- О нет.
- Что-нибудь мешает вашей охране?
- Совсем нет.
- Быть может, вам отвели неудачное помещение?
- О нет, оно выше всяких похвал.
- Тогда позвольте поблагодарить вас за вашу любезность и заявить, что я ваш должник за все то в высшей степени лестное, что вы изволили высказать мне.
Эти слова, очевидно, значили: «Дорогой господин д'Артаньян, идите-ка спать, раз у вас есть где лечь, и позвольте мне сделать то же».
Д'Артаньян, казалось, не понял.
- Вы, как видно, уже ложитесь? - спросил он Фуке.
- Да. Вы ко мне с каким-нибудь сообщением?
- О нет, мне нечего сообщать. Вы будете спать в этой комнате?
- Как видите.
- Сударь, вы устроили великолепное празднество королю.
- Вы находите?
- О, изумительное.
- И король им доволен?
- В восторге!
- Быть может, он поручил рассказать мне об этом?
- Нет, для этого он нашел бы более достойного вестника, монсеньер.
- Вы скромничаете, господин д'Артаньян.
- Это ваша постель?
- Да, но почему вы задаете такие вопросы? Быть может, вы недовольны вашей постелью?
- Можно ли говорить откровенно?
- Конечно.
- В таком случае вы правы, я недоволен ею.
Фуке вздрогнул.
- Господин д'Артаньян, возьмите, сделайте одолжение, мою комнату!
- Лишить вас вашей собственной комнаты! О нет, никогда!
- Что же делать?
- Разрешите мне разделить ее с вами.
Фуке пристально посмотрел в глаза мушкетеру.
- А-а, вы только от короля?
- Да, монсеньер.
- И король изъявил желание, чтобы вы спали у меня в комнате?
- Монсеньер…
- Отлично, господин д'Артаньян, отлично, вы здесь хозяин.
- Уверяю вас, монсеньер, что я не хотел бы злоупотреблять…
Обращаясь к камердинеру, Фуке произнес:
- Вы свободны!
Камердинер ушел.
- Вам нужно переговорить со мною, сударь? - спросил Фуке.
- Мне?
- Человек вашего ума не приходит в ночную пору к такому человеку, как я, не имея к этому достаточных оснований.
- Не расспрашивайте меня.
- Напротив, буду расспрашивать. Скажите наконец, что вам нужно?
- Ничего. Лишь ваше общество.
- Пойдемте тогда в сад или в парк, - неожиданно предложил Фуке.
- О нет, - с живостью возразил мушкетер, - нет, нет.
- Почему?
- Знаете, там слишком прохладно…
- Вот оно что! Сознайтесь, что вы арестовали меня?
- Никогда!
- Значит, вы приставлены сторожить меня?
- В качестве почетного стража, монсеньер.
- Почетного?.. Это другое дело. Итак, меня арестовывают в моем собственном доме?
- Не говорите этого, монсеньер.
- Напротив, я буду кричать об этом.
- Если вы будете об этом кричать, я буду вынужден предложить вам умолкнуть.
- Так! Значит, насилие в моем собственном доме? Превосходно!
- Мы друг друга не понимаем. Вот тут шахматы: давайте сыграем партию, монсеньер.
- Господин д'Артаньян, выходит, что я в немилости?
- Совсем нет. Но…
- Но мне запрещено отлучаться?
- Я не понимаю ни слова из того, что вы мне говорите. Если вы желаете, чтобы я удалился, скажите мне прямо об этом.
- Дорогой господин д'Артаньян, ваше поведение сводит меня с ума. Я хочу спать, я падаю от усталости. Вы разбудили меня.
- Я никогда бы не простил себе этого, и если вы хотите примирить меня с моей собственной совестью…
- Что же тогда?..
- Тогда спите себе на здоровье в моем присутствии. Я буду страшно доволен.
- Это надзор?
- Знаете что, я, пожалуй, уйду.
- Не понимаю вас.
- Покойной ночи, монсеньер.
И д'Артаньян сделал вид, будто собирается уходить.
Тогда Фуке подбежал к нему.
- Я не лягу, - сказал он. - Я говорю совершенно серьезно. И поскольку вы не желаете обращаться со мною, как с настоящим мужчиной, и виляете, и хитрите, я заставлю вас показать клыки, как это делают с диким кабаном во время травли.
- Ба! - скривил губы д'Артаньян, изображая улыбку.
- Я велю заложить лошадей и уеду в Париж, - заявил Фуке, пытаясь проникнуть в глубину души капитана.
- А! Раз так, это другое дело.
- В этом случае вы меня арестуете? Верно?
- О нет, в этом случае я еду с вами.
- Довольно, господин д'Артаньян, - проговорил Фуке ледяным тоном. - Вы недаром пользуетесь репутацией очень тонкого и ловкого человека, но со мной это лишнее. К делу, сударь, к делу! Скажите мне, за что вы меня арестовываете? Что я сделал?
- О, я не знаю, что вы сделали, и я вас не арестовываю… по крайней мере, сегодня…
- Сегодня? - воскликнул, бледнея, Фуке. - А завтра?
- Завтра еще не пришло, монсеньер. Кто же может поручиться за завтрашний день?
- Скорей, скорей, капитан! Позвольте мне переговорить с господином д'Эрбле.
- Увы, это никак невозможно, монсеньер, у меня приказ не разрешать вам общаться с кем бы то ни было.
- И даже с господином д'Эрбле, вашим другом!
- Монсеньер, а разве не может случиться, что господин д'Эрбле, мой друг, и есть то единственное лицо, с которым я должен помешать вам общаться?
Фуке покраснел и, сделав вид, что он смиряется перед необходимостью, произнес:
- Вы правы, сударь; я получил урок, к которому не должен был подавать повода. Человек павший не может больше рассчитывать ни на что даже со стороны тех, счастье которых составил он сам; я не говорю уж о тех, которым он никогда не имел удовольствия оказать какую-либо услугу.
- Монсеньер!
- Это сущая правда, господин д'Артаньян: вы всегда держали себя со мною чрезвычайно корректно, как и подобает тому, кому было предназначено самою судьбою взять меня под арест. Вы никогда не обращались ко мне ни с малейшею просьбой.
- Монсеньер, - отвечал гасконец, тронутый такой красноречивой и благородной печалью, - согласны ли вы дать мне слово честного человека, что не покинете этой комнаты?
- Зачем, дорогой д'Артаньян, раз вы меня здесь сторожите? Неужели вы думаете, что я попытаюсь бороться с самой доблестной шпагой королевства?
- Нет, не то, монсеньер. Дело в том, что я пойду сейчас за господином д'Эрбле и поэтому оставляю вас одного.
Фуке вскрикнул от радости и удивления:
- Пойдете за господином д'Эрбле? Оставите меня одного?
- Где я найду господина д'Эрбле? В синей комнате?
- Да, мой друг, да!
- Ваш друг! Благодарю вас за эти слова, монсеньер.
- Ах, вы меня просто спасаете!
- Хватит ли десяти минут, чтоб добраться до синей комнаты и возвратиться назад? - спросил д'Артаньян.
- Приблизительно.
- Чтобы разбудить Арамиса, который умеет спать, когда ему спится, и предупредить его, я кладу еще пять минут; в общем, я буду отсутствовать четверть часа. Теперь, монсеньер, дайте мне слово, что вы не предпримете попытки бежать и что, возвратившись, я найду вас на месте.
- Даю вам слово, сударь, - сказал Фуке, с признательностью пожимая мушкетеру руку.
Д'Артаньян удалился.
Фуке посмотрел ему вслед, с видимым нетерпением подождал, пока за ним закроется дверь, и бросился за своими ключами. Он открыл несколько потайных ящиков и стал тщетно искать некоторые бумаги, видимо, к его огорчению, оставшиеся в Сен-Манде. Затем, торопливо схватив кое-какие письма, договоры и прочие документы, он собрал их в кучу и сжег на мраморной каминной доске, даже не сдвинув горшков с цветами, которые там стояли. Кончив с этим, он упал в кресло как человек, избегший смертельной опасности и совсем обессилевший, лишь только эта опасность перестала ему грозить.
Возвратившийся д'Артаньян увидел Фуке в той же позе. Достойный мушкетер нисколько не сомневался, что Фуке, дав слово, и не подумает нарушить его; но он полагал, что суперинтендант воспользуется его временною отлучкой, чтобы избавиться от всех тех бумаг, записок и договоров, которые могли бы ухудшить его и так достаточно опасное положение. Поэтому, войдя в комнату, он поднял голову, как собака, учуявшая поблизости дичь, и, обнаружив здесь запах дыма, чего он и ждал, с удовлетворением кивнул головой.
При появлении д'Артаньяна Фуке, в свою очередь, поднял голову, и ни один жест мушкетера не ускользнул от него. Затем взгляды их встретились, и они поняли друг друга без слов.
- А где же, - удивленно спросил Фуке, - где господин д'Эрбле?
- Господин д'Эрбле, надо полагать, обожает ночные прогулки и где-нибудь в парке, озаренном лунным сиянием, сочиняет стихи в обществе какого-нибудь из ваших поэтов; в синей комнате, во всяком случае, его нет.
- Как! Его нет в синей комнате? - воскликнул Фуке, лишаясь своей последней надежды. Хотя он и не представлял себе, как именно ваннский епископ сумеет помочь ему, он все же отчетливо понимал, что ждать помощи можно лишь от него.
- Или, если он все-таки у себя, - продолжал д'Артаньян, - то у него, очевидно, были причины не отвечать на мой стук.
- Быть может, вы обращались к нему недостаточно громко, и он не услышал вас.
- Уж не предполагаете ли вы, монсеньер, что, нарушив приказание короля не покидать вас ни на мгновение, я стану будить весь дом и предоставлю возможность видеть меня в коридоре, где расположился ваннский епископ, давая тем самым господину Кольберу основание думать, что я предоставил вам время сжечь ванта бумаги?
- Мои бумаги!
- Разумеется. По крайней мере, будь я на вашем месте, я не преминул бы поступить именно так. Когда мне отворяют дверь, я пользуюсь этим.
- Благодарю вас, сударь. Я и воспользовался.
- И хорошо сделали. У каждого из нас есть свои тайны, до которых не должно быть дела другим. Но вернемся, монсеньер, к Арамису.
- Так вот, повторяю, вы слишком тихо позвали его, и он вас не слышал.
- Как бы тихо ни звать Арамиса, монсеньер, Арамис всегда слышит, если считает нужным услышать. Повторяю, Арамиса в комнате не было или у Арамиса были основания не узнать моего голоса, основания, которые мне неизвестны, как они, быть может, неизвестны и вам, при всем том, что его преосвященство, монсеньер ваннский епископ - ваш преданный друг.
Фуке тяжко вздохнул, вскочил на ноги, несколько раз прошелся по комнате и кончил тем, что уселся на свое великолепное ложе, застланное бархатом и утопающее в изумительных кружевах.
Д'Артаньян посмотрел на Фуке с выражением искреннего сочувствия.
- Я видел на своем веку, как были арестованы многие, да, да, очень многие, - сказал мушкетер с грустью в голосе, - я видел, как был арестован Сен-Мар, видел, как был арестован де Шале. Я был тогда еще очень молод. Я видел, как был арестован Конде вместе с принцами, я видел, как был арестован де Рец, я видел, как был арестован Брусель. Послушайте, монсеньер, страшно сказать, но больше всего в настоящий момент вы похожи на беднягу Бруселя. Еще немного, и вы, подобно ему, засунете вашу салфетку в портфель и станете вытирать рот деловыми бумагами. Черт подери, господин Фуке, такой человек, как вы, не должен склоняться пред неприятностями. Если бы ваши друзья видели вас, что бы они подумали!
- Господин Д'Артаньян, - ответил суперинтендант со скорбной улыбкой, - вы меня совершенно не понимаете. Именно потому, что мои друзья не видят меня, я таков, каким вы меня видите. Когда я один, я перестаю жить, сам по себе я - ничто. Посмотрите-ка, на что я употребил мою жизнь. Я употребил ее на то, чтобы приобрести друзей, которые, как я надеялся, станут моей опорой. Пока я был в силе, все эти счастливые голоса, счастливые, потому что это я доставил им счастье, хором осыпали меня похвалами и изъявлениями своей благодарности. Если меня постигала хоть малейшая неприятность, эти же голоса, но только немного более приглушенные, чем обычно, гармонически сопровождали ропот моей души. Одиночество! Но я никогда не знал, что это значит. Нищета - призрак, лохмотья которого я видел порою в конце моего жизненного пути! Нищета - неотступная тень, с которой многие из моих друзей сжились уже так давно, которую они даже поэтизируют, ласкают и побуждают меня любить! Нищета, но я примиряюсь с ней, подчиняюсь ей, принимаю ее как обделенную наследством сестру, ибо нищета - это все же не одиночество, не изгнание, не тюрьма! Разве я буду когда-нибудь нищим, обладая такими друзьями, как Пелисон, Лафонтен, Мольер, с такою возлюбленною, как… Нет, нет и нет, но одиночество, для меня, человека, рожденного, чтобы жить вкусно, для меня, привыкшего к удовольствиям, для меня, существующего лишь потому, что существуют другие!.. О, если б вы знали, насколько я сейчас одинок и насколько вы кажетесь мне, вы, разлучающий меня со всем тем, к чему я тянулся всем сердцем, насколько вы кажетесь мне воплощением одиночества, небытия, смерти!
- Я уже говорил, господин Фуке, - отвечал тронутый до глубины души д'Артаньян, - что вы преувеличиваете ваши несчастья. Король любит вас.
- Нет, - покачал головой Фуке, - нет, нет!
- Господин Кольбер ненавидит.
- Господин Кольбер? О, это совершенно не важно!
- Он вас разорит.
- Это сделать нетрудно; не стану отрицать, я разорен.
При этом странном признании суперинтенданта финансов д'Артаньян обвел комнату весьма выразительным взглядом. И хотя он не промолвил ни слова, Фуке отлично понял его и добавил:
- Что делать с этим великолепием, когда в тебе самом не осталось и тени великолепия! Знаете ли вы, для чего нам, богатым людям, нужна большая часть наших богатств? Лишь для того, чтобы отвращать нас от всего, что не обладает таким же блеском, каким обладают они. Во! Вы станете говорить о чудесах Во, не так ли? Но к чему они мне? Что делать мне с этими чудесами? Где же, скажите, если я разорен, та вода, которую я мог бы влить в урны моих наяд, огонь, который я поместил бы внутрь моих саламандр, воздух, чтобы заполнить им грудь тритонов? Чтобы быть достаточно богатым, господин д'Артаньян, надо быть очень богатым.
Д'Артаньян ничего не говорил.
- О, я знаю, очень хорошо знаю, о чем вы думаете, - продолжал Фуке. - Если б Во было вашею собственностью, вы продали бы его и купили бы поместье в провинции. В этом поместье у вас были бы леса, огороды и пашни, и оно кормило б своего владельца. Из сорока миллионов вы бы сделали…
- Десять.
- Ни одного, мой дорогой капитан. Нет такого человека во Франции, который был бы в достаточной мере богат, чтобы, купив Во за два миллиона, поддерживать его в том состоянии, в каком оно находится ныне.
- По правде сказать, миллион - это еще не бедность.
- Это весьма близко к бедности. Но вы не понимаете меня, дорогой друг. Я не хочу продавать Во. Если хотите, я подарю его вам.
- Подарите его королю, это будет выгоднее.
- Королю не надо моего подарка. Он и так отберет Во, если оно ему понравится. Вот почему я предпочитаю, чтоб Во погибло. Знаете, господин д'Артаньян, если б король не находился сейчас под моим кровом, я взял бы вот эту свечу, подложил бы два ящика оставшихся у меня ракет и бенгальских огней под купол и обратил бы свой дворец в прах и пепел.
- Во всяком случае, - как бы вскользь заметил мушкетер, - вы не сожгли бы свой дворец в прах и пепел.
- И затем, - продолжал глухо Фуке, - что я сказал, боже мой! Сжечь Во! Уничтожить дворец! Но Во принадлежит вовсе не мне. Все эти богатства, эти бесконечные чудеса принадлежат, как временное владение, тому, кто за них заплатил, это верно, но как нечто непреходящее они принадлежат тем, кто их создал. Во принадлежит Лебрену, Ленотру, Во принадлежит Пелисону, Лево, Лафантену; Во принадлежит Мольеру, который поставил в его стенах «Несносных». Во, наконец, принадлежит нашим потомкам. Вы видите, господин д'Артаньян, у меня больше нет своего дома.
- Вот и хорошо, вот рассуждение, которое мне по-настоящему нравится, и в нем я снова узнаю господина Фуке. Вы больше не похожи на беднягу Бруселя, и я больше не слышу стенаний этого старого участника Фронды. Если вы разорились, примите это с душевной твердостью. Вы тоже, черт возьми, принадлежите потомству и не имеете права себя умалять. Посмотрите-ка на меня. От судьбы, распределяющей роли среди комедиантов нашего мира, я получил менее красивую и приятную роль, чем ваша. Вы купались в золоте, вы властвовали, вы наслаждались. Я тянул лямку, я повиновался, я страдал. И все же, как бы ничтожен я ни был по сравнению с вами, монсеньер, я объявляю вам: воспоминание о том, что я сделал, заменяет мне хлыст, не дающий мне слишком рано опускать свою старую голову. Я до конца буду хорошей полковой лошадью и паду сразу, выбрав предварительно, куда мне упасть. Сделайте так же, как я, господин Фуке, и от этого вам будет не хуже. С такими людьми, как вы, это случается один-единственный раз. Все дело в том, чтобы действовать, когда это придет, подобающим образом. Есть латинская поговорка, которую я часто повторяю себе: «Конец венчает дело».
- Проповедь мушкетера, монсеньер.
Фуке встал, обнял д'Артаньяна и пожал ему руку.
- Вот чудесная проповедь, - сказал, помолчав, Фуке.
- Вы меня любите, раз говорите все это.
- Возможно.
Фуке снова задумался, затем спросил:
- Где может быть господин д'Эрбле?
- Ах, вот вы о чем!
- Я не смею попросить вас отправиться снова на его поиски.
- Даже если б и попросили, я бы не сделал этого. Это было бы в высшей степени неосторожно. Об этом узнали бы, и Арамис, который ни в чем не замешан, был бы скомпрометирован, вследствие чего король распространил бы свою немилость и на него.
- Я подожду до утра.
- Да, это, пожалуй, самое лучшее.
- Что же мы с вами сделаем утром?
- Не знаю, монсеньер.
- Окажите любезность, господин д'Артаньян.
- С удовольствием.
- Вы меня сторожите, я остаюсь. Вы точно исполните приказание, так ведь?
- Конечно.
- Ну так оставайтесь моей тенью. Я предпочитаю эту тень всякой другой.
Д'Артаньян поклонился.
- Но забудьте, что вы господин Д'Артаньян - капитан мушкетеров, а я Фуке - суперинтендант финансов, и поговорим о моем положении.
- Это трудновато, черт подери!
- Правда?
- Но для вас, господин Фуке, я сделаю невозможное.
- Благодарю вас. Что сказал вам король?
- Ничего.
- Как вы со мной разговариваете!
- Черт возьми!
- Что вы думаете о моем положении?
- Ваше положение, скажу прямо, нелегкое.
- Чем?
- Тем, что вы находилось у себя дома.
- Сколь бы трудным оно ни было, я прекрасно его понимаю.
- Неужели вы думаете, что с другими я был бы так откровенен?
- И это вы называете откровенностью? Вы были со мной откровенны! Отказываясь мне ответить на сущие пустяки?
- Ну, если угодно, любезен.
- Это другое дело.
- Вот послушайте, монсеньер, как бы я поступил, будь на вашем месте кто-либо иной: я подошел бы к вашим дверям, едва только от вас вышли бы слуги, или, если они еще не ушли, я бы переловил их, как зайцев, тихонечко запер бы их, а сам растянулся бы на ковре в вашей прихожей. Взяв вас под наблюдение без вашего ведома, я сторожил бы вас до утра для своего господина. Таким образом, не было бы ни скандала, ни шума, никакого сопротивления; но вместе с тем не было бы никаких предупреждений господину Фуке, ни сдержанности, ни тех деликатных уступок, которые делаются между вежливыми людьми в решительные моменты их жизни. Нравился бы вам такой план?
- О, он меня ужасает!
- Не так ли? Ведь было бы весьма неприятно появиться завтра утром пред вами и потребовать у вас шпагу?
- О, сударь, я бы умер от стыда и от гнева!
- Ваша благодарность выражается слишком красноречиво, я не так уж много сделал, поверьте мне.
- Уверен, сударь, что вы не заставите меня признать правоту ваших слов.
- А теперь, монсеньер, если вы довольны моим поведением, если вы оправились уже от удара, который я постарался смягчить, как мог, предоставим времени лететь возможно быстрее. Вы устали, вам надо подумать, умоляю вас, спите или делайте вид, что спите, - на вашей постели или в вашей постели. Что до меня, то я буду спать в этом кресле, а когда я сплю, сон у меня такой крепкий, что меня не разбудит и пушка.
Фуке улыбнулся.
- Я исключаю, впрочем, - продолжал мушкетер, - тот случай, когда открывается дверь - потайная и обыкновенная, для входа и для выхода. О, в том случае мой слух необычайно чувствителен! Ходите взад и вперед по комнате, пишите, стирайте написанное, рвите, жгите, но не трогайте дверного замка, не трогайте ручку дверей, так как я внезапно проснусь и это расстроит мне нервы.
- Решительно, господин д'Артаньян, вы самый остроумный и вежливый человек, какого я только знаю, и от нашей встречи у меня останется лишь одно сожаление - что мы с вами познакомились слишком поздно.
Д'Артаньян вздохнул, и этот вздох означал:
«Увы, быть может, вы познакомились со мной слишком рано?»
Затем он уселся в кресло, тогда как Фуке, полулежа у себя на кровати и опершись на руку, размышлял о случившемся. И оба, так и не погасив свечей, стали дожидаться зари, и когда Фуке слишком громко вздыхал, д'Артаньян храпел сильнее, чем прежде.
Никто, даже Арамис, не нарушил их вынужденного покоя; в огромном доме не было слышно ни малейшего шума.
Снаружи, под ногами почетного караула и патрулей мушкетеров, скрипел песок; и это, в свою очередь, способствовало тому, чтобы сон спящих был крепче. Добавим к этим звукам еще шорохи ветра и плеск фонтанов, которые были заняты своей извечной работой, не заботясь о малых делах и ничтожных волнениях, из которых складываются жизнь и смерть человека.

ЧАСТЬ VI

Глава 1. УТРО

Мрачной участи короля, запертого в Бастилии и в отчаянии бросающегося на замки и решетки, старинные летописцы со свойственной им риторикой не преминули бы противопоставить судьбу Филиппа, покоящегося на королевском ложе под балдахином. Отнюдь не считая риторику чем-то неизменно дурным и не принадлежа к числу тех, кто высказывает убеждение, будто она понапрасну рассыпает цветы, желая приукрасить историю, мы тем не менее тщательно сгладим контраст, за что просим прощения у читателя, и нарисуем вторую картину, которая представляется нам весьма интересной и предназначена служить дополнением к первой.
Молодой принц был доставлен из комнаты Арамиса в покои Морфея при помощи того же самого механизма, посредством которого король был удален из них. Арамис нажал какое-то приспособление, купол начал медленно опускаться, и Филипп оказался перед королевской кроватью, которая, оставив своего пленника в глубине подземелий, вновь поднялась на прежнее место.
Наедине с этой роскошью, наедине с могуществом, которым он отныне был облечен, наедине с ролью, взятой им на себя, Филипп впервые ощутил в себе тысячи душевных движений, заставляющих биться королевское сердце.
Но когда он посмотрел на пустую кровать, смятую его братом, смертельная бледность покрыла его лицо, Эта немая сообщница, выполнив свое дело, возвратилась на прежнее место: она стояла, храня на себе следы преступления; она говорила с виновником этого преступления языком откровенным и грубым, которым сообщники не стесняются пользоваться между собой. Она говорила правду.
Наклонившись, чтобы лучше рассмотреть королевское ложе, Филипп заметил платок, еще влажный от холодного пота, струившегося со лба Людовика XIV. Этот пот ужаснул Филиппа, как кровь Авеля ужаснула Каина.
- Вот я наедине с моей судьбой, - сказал он; лицо его было серым, глаза пылали. - Будет ли она более страшной, чем мое заключение? Отданный своим мыслям, буду ли я вечно прислушиваться к угрызениям моей совести?.. Ну да, король спал на этой кровати: это его голова смяла подушку, это его слезы смочили платок. И я не смею лечь на эту кровать, не смею коснуться платка, на котором вышит вензель и герб Людовика!.. Нужно решиться, будем подражать господину д'Эрбле, который хочет, чтобы действие было всегда на одну ступень выше мысли; возьмем за образец господина д'Эрбле, который думает лишь о себе самом и слывет порядочным человеком, потому что не сделал зла никому, кроме своих врагов, и не предал никого, кроме них. Эта кровать была бы моей, если бы Людовик Четырнадцатый не отнял ее у меня вследствие преступления нашей матери. Этот платок, на котором вышит герб Франции, тоже был бы моим, и не кто иной, как я сам, пользовался бы им, если бы мне оставили мое место, как сказал господин д'Эрбле, в колыбели королей Франции. Филипп, сын Франции, ложись на свою кровать! Филипп, единственный король Франции, возврати себе отнятый у тебя герб! Филипп, единственный законный наследник Людовика Тринадцатого, отца твоего, будь же безжалостен к узурпатору, который даже в эту минуту не раскаивается в причиненных тебе страданиях!
Произнеся эти слова, Филипп, несмотря на инстинктивное отвращение, несмотря на дрожь и ужас, сковывавшие мышцы его тела и волю, заставил себя улечься на еще теплое после Людовика XIV королевское ложе и прижать к своему лбу его еще влажный платок.
Когда голова его откинулась назад, погружаясь в мягкую пуховую подушку, он увидел над собой корону Французского королевства, поддерживаемую, как мы говорили, золотокрылым ангелом.
Пусть читатель представит себе теперь этого самозванца с мрачным взором и горящим в лихорадке телом. Он напоминает собой тигра, который, проплутав грозовую ночь и пройдя камыши и неведомую ему лощину, останавливается перед покинутой львом пещерой, чтобы расположиться в ней. Его привлек сюда львиный дух, влажные испарения обитаемого жилища. Он обнаруживает в этой пещере подстилку из сухих трав, обглоданные кости. Он заходит, всматривается во тьму, испытующе обшаривая ее своим горящим и зорким взглядом; он отряхивается, и с его тела стекают потоки воды, падают комья ила и грязи. Наконец, он тяжело укладывается на пол, положив широкую морду на огромные лапы; он весь в напряжении, он готов к схватке. Время от времени молния, сверкающая снаружи и вспыхивающая в расщелинах львиной пещеры, шум сталкиваемых ветром ветвей, грохот падающих камней, смутное ощущение грозящей опасности выводят его из дремоты, в которую погружает его усталость.
Можно гордиться тем, что спишь в логове льва, но безрассудно надеяться, что здесь удастся спокойно заснуть.
Филипп прислушивался к каждому звуку; его сердце сжималось, представляя себе всякие ужасы; но, веря в силы своей души, удвоившиеся благодаря решимости, которою он заставил себя проникнуться, он ожидал, не поддаваясь слабости, какого-нибудь решительного момента, чтобы вынести окончательное суждение о себе. Он рассчитывал, что какая-нибудь опасность, грозно вставшая перед ним, будет для него чем-то вроде тех фосфорических вспышек во время бури, которые показывают моряку высоту взбесившихся волн.
Но ничего не случалось. Тишина, этот смертельный враг беспокойных сердец, смертельный враг честолюбцев, в течение всей ночи окутывала своим густым покровом будущего короля Франции, осененного украденной короной.
Под утро человек или, вернее, тень проскользнула в королевскую спальню. Филипп ждал его и не удивился его приходу.

Предыдущая страница 19 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 20

- Ну, господин д'Эрбле? - спросил он.
- Все в порядке, ваше величество, с этим покончено.
- Как?
- Было все, чего мы заранее ожидали.
- Сопротивление?
- Бешеное: стенания, крики.
- Потом?
- Потом оцепенение.
- И наконец?
- Полная победа и ничем не нарушаемое молчание.
- Комендант Бастилии ничего не подозревает?..
- Ничего.
- А сходство?
- Оно - причина успеха.
- Но узник, несомненно, попытается объяснить, кто он такой; будьте готовы к этому. Ведь это мог бы сделать и я, хотя мне пришлось бы бороться с властью, несравненно более могучей, чем та, которой я теперь обладаю.
- Я уже обо всем позаботился. Через несколько дней, а может быть, и скорее, если понадобится, мы извлечем узника из тюрьмы и отправим его в изгнание, избрав столь отдаленные страны…
- Из изгнания возвращаются, господин д'Эрбле.
- В столь отдаленные страны, как я сказал, что никаких сил человеческих и всей жизни не хватит, чтобы вернуться.
И еще раз глаза молодого короля и глаза Арамиса встретились, и в тех и в других застыло холодное выражение взаимного понимания.
- А господин дю Валлон? - спросил Филипп, желая переменить тему разговора.
- Он сегодня будет представлен вам и конфиденциально принесет свои поздравления с избавлением от опасности, которой вы подвергались по вине узурпатора.
- Но что мы с ним сделаем?
- С господином дю Валлоном?
- Мы пожалуем ему герцогский титул, не так ли?
- Да, герцогский титул, - повторил со странной улыбкою Арамис.
- Но почему вы смеетесь, господин д'Эрбле?
- Меня рассмешила ваша предусмотрительность. Вы опасаетесь, без сомнения, как бы бедный Портос не стал неудобным свидетелем, и хотите отделаться от него.
- Жалуя его герцогом?
- Конечно. Ведь вы убьете его. Он умрет от радости, и тайна уйдет вместе с ним.
- Ах, боже мой!
- А я потеряю хорошего друга, - флегматично проговорил Арамис.
И вот в разгар этой шутливой беседы, которой заговорщики старались прикрыть свою радость и гордость одержанной победой, Арамис услышал нечто, заставившее его встрепенуться.
- Что там? - спросил Филипп.
- Утро, ваше величество.
- Так что же?..
- Вечером, прежде чем улечься в эту постель, вы отложили, вероятно, какое-нибудь распоряжение до утра?
- Я сказал капитану мушкетеров, - живо ответил молодой человек, - что буду ждать его в этот утренний час.
- Раз вы сказали ему об этом, он, несомненно, придет, так как он человек в высшей степени точный.
- Я слышу шаги в передней.
- Это он.
- Итак, начинаем атаку, - решительно произнес молодой король.
- Берегитесь! Начинать атаку, и начинать ее с д'Артаньяна, было бы чистым безумием. Д'Артаньян ничего не знает, д'Артаньян ничего не видел, он за сто лье от того, чтобы подозревать нашу тайну, - но если сегодня он будет первым вошедшим сюда, он почует, что здесь что-то неладно, и решит, что ему необходимо этим заняться. Видите ли, ваше величество, прежде чем впустить сюда д'Артаньяна, нужно хорошенько проветрить комнату или ввести сюда столько людей, чтобы эта лучшая во всем королевстве ищейка была сбита с толку двумя десятками самых различных следов.
- Но как же избавиться от него, когда я сам назначил ему явиться? - заметил король, желая поскорее померяться силами с таким страшным противником.
- Я беру это на себя, - сказал ваннский епископ, - и для начала нанесу ему удар такой силы, что он сразу ошеломит его.
В этот момент постучали в дверь. Арамис не ошибся: то был и впрямь д'Артаньян, оповещавший о том, что он прибыл.
Мы видели, что д'Артаньян провел ночь в беседе с Фуке, мы видели, что под конец он притворился спящим, но изображать сон было занятием весьма утомительным, и поэтому, как только рассвет окрасил голубоватым сиянием роскошные лепные карнизы суперинтендантской спальни, д'Артаньян поднялся со своего кресла, поправил шпагу, пригладил рукавом смявшуюся одежду и почистил шляпу, как караульный солдат, готовый предстать перед своим разводящим.
- Вы уходите? - спросил Фуке.
- Да, монсеньер; а вы?..
- Я остаюсь.
- Вы даете слово?
- Конечно.
- Отлично. К тому же я отлучусь совсем не надолго, лишь затем, чтобы узнать об ответе, вы понимаете, что я имею в виду.
- О приговоре, вы хотите сказать.
- Послушайте, во мне есть что-то от древних римлян. Утром, вставая с кресла, я заметил, что шпага у меня не вдета, как ей положено, в портупею и что перевязь совсем сбилась. Это безошибочная примета.
- Чего? Удачи?
- Да, представьте себе. Всякий раз, как эта проклятая буйволовая кожа прилипала к моей спине, меня ожидало взыскание со стороны де Тревиля или отказ кардинала Мазарини в просьбе о деньгах. Всякий раз, когда шпага путалась в портупее, это значило, что мне дадут какое-нибудь неприятное поручение, что, впрочем, случалось со мною всю мою жизнь. Всякий раз, как она била меня по икрам, я обязательно бывал легко ранен. Всякий раз, как она ни с того ни с сего выскакивала сама по себе из ножен, я оставался на поле сражения - как это было с полной достоверностью установлено мною - и валялся потом два-три месяца, терзаемый хирургами и облепленный компрессами.
- А я и не знал, что вы - обладатель столь замечательной шпаги, - сказал, едва улыбнувшись, Фуке; впрочем, и для такой улыбки ему потребовалось сделать над собой усилие.
- Моя шпага, - продолжал д'Артаньян, - в сущности говоря, такая же часть моего тела, как и все остальные. Я слышал о том, что иным говорит о будущем их нога, другим - биение крови в висках. Мне вещает моя верная шпага. Так вот оно что! Она только что изволила опуститься на последнюю петлю портупеи. Знаете ли вы, что это значит?
- Нет.
- Так вот, этим предсказывается, что сегодня мне придется кого-то арестовать!
- А! - произнес суперинтендант, скорее удивленный, чем испуганный подобной искренностью. - Раз ваша шпага не предсказала вам ничего печального, выходит, что арестовать меня отнюдь не является для вас печальной необходимостью?
- Арестовать вас? Вы говорите, арестовать вас?
- Конечно. Ваша примета…
- Она ни в коей мере не касается вас, поскольку вы арестованы еще со вчерашнего вечера. Нет, не вас предстоит мне сегодня арестовать. Вот поэтому-то я и радуюсь и говорю, что меня ожидает счастливый день.
С этими словами, произнесенными самым ласковым тоном, капитан покинул Фуке, чтобы отправиться к королю.
Он успел уже переступить порог комнаты, когда Фуке обратился к нему:
- Докажите мне еще раз ваше расположение.
- Пожалуйста, монсеньер.
- Господина д'Эрбле! Дайте мне повидать господина д'Эрбле!
- Хорошо, я сделаю все, чтобы доставить его сюда.
У д'Артаньяна и в мыслях, разумеется, не было, что ему с такой легкостью удастся выполнить свое обещание. И вообще было предначертано самою судьбой, чтобы в этот день сбылись все предсказания, сделанные им утром.
Как мы уже отметили несколько выше, он подошел к дверям королевской спальни и постучал. Дверь отворилась. Капитан имел основание думать, что сам король открывает ему. Это предположение было вполне допустимым, принимая во внимание то возбуждение, в котором накануне он оставил Людовика XIV. Но вместо короля, которого он собирался приветствовать со всей подобающей почтительностью, д'Артаньян увидел перед собой худое бесстрастное лицо Арамиса. Он был до того поражен этой неожиданностью, что чуть не вскрикнул.
- Арамис! - проговорил он.
- Здравствуйте, дорогой д'Артаньян, - холодно ответил прелат.
- Вы здесь… - пробормотал мушкетер.
- Король просит объявить, что после столь утомительной ночи он еще отдыхает.
- Ах, - произнес д'Артаньян, который не мог попять, каким образом ваннский епископ, еще накануне столь мало взысканный королевской милостью, всего за шесть часов вырос, как исполинский гриб, самый большой среди тех, которые подымались когда-либо по воле фортуны в тени королевского ложа.
В самом деле, чтобы быть посредником между Людовиком XIV и его приближенными, чтобы приказывать его именем, находясь в двух шагах от него, надо было стать чем-то большим, чем был, даже в свои лучшие времена, Ришелье для Людовика XIII.
- Кроме того, - продолжал епископ, - будьте любезны, господин капитан мушкетеров, допустить лиц, имеющих право на это, только к позднему утреннему приему. Его величеству желательно почивать.
- Но, господин епископ, - возразил д'Артаньян, готовый взбунтоваться и высказать подозрения, внушенные ему молчанием короля, - его величество велел мне явиться к нему на прием пораньше с утра.
- Отложим, отложим, - раздался из глубины алькова голос Людовика, голос, заставивший мушкетера вздрогнуть и замолчать.
Он поклонился, пораженный, остолбеневший и окончательно лишившийся дара соображения от улыбки, которой раздавил его Арамис вслед за словами, произнесенными королем.
- А чтоб ответить вам на вопрос, за разрешением которого вы прибыли к королю, дорогой д'Артаньян, - добавил ваннский епископ, - вот вам приказ, с которым вам немедленно следует ознакомиться. Это приказ, касающийся господина Фуке.
Д'Артаньян взял приказ, протянутый ему Арамисом.
- Отпустить на свободу! - пробормотал он. - Так вот оно что! - И он повторил свое «так вот оно что» на этот раз более понимающим тоном.
Этот приказ объяснял ему, почему он застал Арамиса у короля, видимо, Арамис в большой милости, поскольку ему удалось добиться освобождения из-под ареста Фуке; эта же королевская милость разъясняла и невероятную самоуверенность, с которой д'Эрбле отдавал приказания именем короля. Д'Артаньяну достаточно было понять хоть что-нибудь, чтобы понять все до конца. Он откланялся и сделал два шага по направлению к выходу.
- Я иду с вами, - остановил его епископ.
- Куда?
- К господину Фуке; я хочу быть свидетелем его радости.
- Ах, Арамис, до чего же вы меня только что удивили!
- Но теперь-то вы понимаете?
- Еще, бы! Понимаю ли я? - вслух сказал д'Артаньян и тотчас же процедил сквозь зубы для себя самого. - Черт возьми, нет, ничего я не понимаю. Но это не важно, приказ есть приказ.
И он любезно добавил:
- Проходите, монсеньер, проходите.
Д'Артаньян повел Арамиса к Фуке.

Глава 2. ДРУГ КОРОЛЯ

Фуке с нетерпением поджидал д'Артаньяна. За время его отсутствия он успел отослать явившихся к нему слуг и отказался принять кое-кого из друзей, пришедших к нему несколько раньше обычного часа. У всякого, кто бы ни подходил к его двери, он спрашивал, умалчивая о нависшей над его головой опасности, лишь об одном: не знают ли они, где сейчас Арамис. Когда он увидел наконец д'Артаньяна и идущего следом за ним прелата, радость его была беспредельна - она сравнялась с мучавшим его беспокойством. Встретиться с Арамисом было для суперинтенданта своего рода возмещением за несчастье быть арестованным.
Прелат был молчалив и серьезен; д'Артаньян был сбит с толку этим немыслимым нагромождением невероятных событий.
- Итак, капитан, вы доставляете мне удовольствие видеть господина д'Эрбле?
- И еще нечто лучшее, монсеньер.
- Что же?
- Свободу.
- Я свободен?
- Да, вы свободны. Таков приказ короля.
Фуке взял себя в руки, чтобы, посмотрев в глаза Арамису, постараться понять его безмолвный ответ.
- Да, да - и вы можете принести благодарность за это господину ваннскому епископу, ибо ему, и только ему, вы обязаны переменой в решении короля.
- О! - воскликнул Фуке, скорее униженный этой услугой со стороны Арамиса, чем признательный за благоприятный исход своего дела.
- Монсеньер, - продолжал д'Артаньян, обращаясь к Арамису, - оказывая столь мощное покровительство господину Фуке, неужели вы ничего не сделаете и для меня?
- Все, что захотите, друг мой, - бесстрастно ответил епископ.
- Я хочу спросить вас об одной-единственной вещи и сочту себя полностью удовлетворенным вашим ответом. Каким образом сделались вы фаворитом его величества? Ведь вы виделись с королем не больше двух раз?
- От такого друга, как вы, ничего не скрывают, - с тонкой усмешкой проговорил Арамис.
- Если так, поделитесь с нами вашим секретом.
- Вы исходите из того, что я виделся с королем не больше двух раз, тогда как в действительности я видел его сотню раз, если не больше. Только мы умалчивали об этом, вот и все.
И, нисколько не заботясь о том, что от этого признания д'Артаньян стал пунцовым, Арамис повернулся к Фуке, не менее, чем мушкетер, пораженному словами прелата.
- Монсеньер, - сказал он, - король просил меня известить вас о том, что он ваш друг больше, чем когда-либо прежде, и что ваше прекрасное празднество, которое вы с такою щедростью устроили для него, тронуло его сердце.
Произнеся эту фразу, он так церемонно поклонился Фуке, что тот, неспособный разобраться в тончайшей дипломатической игре, проводимой епископом, замер на своем месте - безмолвный, оцепеневший, лишившийся дара соображения.
Д'Артаньян понял, что этим людям необходимо о чем-то поговорить с глазу на глаз, и собрался было уйти, подчиняясь требованиям учтивости, которая в таких случаях гонит человека к дверям, но его жгучее любопытство, подстрекаемое к тому же таким множеством тайн, посоветовало ему остаться.
Однако Арамис, повернувшись к нему, ласково произнес:
- Друг мой, ведь вы не забыли, не так ли, о распоряжении короля, отменяющем на сегодняшнее утро малый прием?
Эти слова были достаточно ясными. Мушкетер понял, чего от него хотят; он поклонился Фуке, затем, с оттенком иронического почтения, отвесил поклон Арамису и вышел.
Фуке, сгоравший от нетерпения в ожидании, когда же наступит этот момент, бросился к двери, запер ее и, возвратившись к Арамису, заговорил:
- Дорогой д'Эрбле, пришло, как кажется, время, когда я вправе рассчитывать, что услышу от вас объяснения по поводу происходящего. Говоря по правде, я ничего больше не понимаю.
- Сейчас все разъяснится, - сказал Арамис, усаживаясь и усаживая Фуке. - С чего начинать?
- Вот с чего: прежде всего, почему король выпустил меня на свободу?
- Вам подобало бы скорее спросить, почему он велел взять вас под арест.
- Со времени ареста у меня было довольно времени, чтобы подумать об этом, и я пришел к выводу, что тут все дело в зависти. Мое празднество раздосадовало Кольбера, и он нашел кое-какие обвинения против меня, например, Бель-Иль?
- Нет, о Бель-Иле пока никаких разговоров не было.
- Тогда в чем же дело?
- Помните ли вы о расписках на тринадцать миллионов, которые были украдены у вас по распоряжению Мазарини?
- Да, конечно. Но что из этого?
- То, что вас объявили вором.
- Боже мой!
- Но это не все. Помните ли вы о письме, написанном вами мадемуазель Лавальер?
- Увы! Помню.
- Так вот: вас объявили предателем и соблазнителем.
- Но почему же в таком случае меня все же простили?
- Мы еще но дошли до сути. Мне хочется, чтобы вы поняли хорошенько существо дела. Заметьте себе следующее: король считает вас казнокрадом. О, мне отлично известно, что вы ничего не украли, но ведь король не видел расписок, и он не может не считать вас преступником.
- Простите, но я не вижу…
- Сейчас увидите. Король, прочитав к тому же ваше любовное послание к Лавальер и ознакомившись с предложениями, которые вы ей в нем сделали, не имеет ни малейшего основания испытывать какие-либо сомнения относительно ваших намерений насчет этой прелестницы, разве не так?
- Разумеется. Но ваш вывод?
- Я подхожу к его изложению. Король - ваш смертельный враг, неумолимый враг, враг навсегда.
- Согласен. Но разве я настолько могуществен, что он не решился, несмотря на всю свою ненависть, погубить меня любым из тех способов, которыми он может с удобством воспользоваться, поскольку проявленная мной слабость и свалившееся на меня несчастье дают ему право на них?
- Итак, мы с вами установили, - холодно продолжал Арамис, - что король никогда не помирится с вами.
- Но ведь он прощает меня.
- Неужели вы верите в это? - спросил епископ, меряя Фуке испытующим взглядом.
- Не веря в искренность его сердца, я не могу не верить самому факту.
Арамис едва заметно пожал плечами.
- Но почему же Людовик Четырнадцатый поручил вам известить меня о своем благоволении и благодарности? - удивился Фуке.
- Король не давал мне никаких поручений к вам.
- Никаких поручений… Но этот приказ? - сказал пораженный Фуке.
- Приказ? Да, да, вы правы, такой приказ существует.
Эти слова были произнесены таким странным тоном, что Фуке вздрогнул.
- Вы что-то скрываете от меня, я это вижу, - заметил суперинтендант финансов.
Арамис погладил подбородок своими холеными, поразительно белыми пальцами.
- Король посылает меня в изгнание? Говорите же!
- Не уподобляйтесь детишкам, разыскивающим в известной игре спрятанные предметы по колокольчику, который звенит или смолкает, когда они приближаются к этим предметам или, напротив, отходят от них.
- В таком случае говорите!
- Догадайтесь!
- Вы вселяете в меня страх.
- Ба! Это значит, что вы все еще не догадываетесь.
- Что же сказал король? Во имя нашей дружбы прошу вас ничего не утаивать от меня.
- Король ничего не сказал.
- Я умру от нетерпения, д'Эрбле. Вы убьете меня. Я все еще суперинтендант Франции?
- Да, и будете им, пока захотите.
- Но какую необыкновенную власть приобрели вы над волей его величества? Вы заставляете его исполнять ваши желания!
- Как будто.
- Но этому трудно поверить.
- Таково будет общее мнение.
- Д'Эрбле, во имя нашей близости, нашей дружбы, во имя всего, что для вас самое дорогое, скажите же мне, умоляю вас! Каким образом вам удалось войти в такое доверие к Людовику Четырнадцатому? Ведь он не любил вас, я знаю.
- Но теперь он будет любить меня, - проговорил Арамис, нажимая на слово «теперь».
- Между вами произошло нечто особенное?
- Да.
- Может быть, у вас тайна?
- Да, тайна.
- Тайна, которая может повлиять на привязанности его величества?
- Вы умнейший человек, монсеньер. Вы угадали. Я действительно открыл тайну, способную повлиять на привязанности короля Франции.
- А! - сказал Фуке, подчеркивая своею сдержанностью, что, как воспитанный человек, он не хочет расспрашивать.
- И вы сами будете судить, - продолжал Арамис, - вы сами скажете мне, ошибаюсь ли я относительно важности этой тайны.
- Я слушаю, раз вы настолько добры, что хотите открыться мне. Только заметьте, друг мой, я не вызывал вас на нескромность.
Арамис задумался на мгновение.
- Не говорите! - воскликнул Фуке. - Еще не поздно!
- Вы помните, - начал епископ, опуская глаза, - обстоятельства рождения Людовика Четырнадцатого?
- Как сегодня.
- Вы ничего особенного не слыхали об этом рождении?
- Ничего, кроме того, что король не сын Людовика Тринадцатого.
- Это не существенно ни для нас, ни для Французского королевства. Всякий, у кого есть законный отец, является сыном своего отца, гласит французский закон.
- Это верно. Но это все же существенно в вопросе о чистоте крови.
- Второстепенный вопрос. Значит, вы ничего особенного не слышали?
- Ничего.
- Вот тут-то и начинается моя тайна.
- А!
- Вместо того чтобы родить одного, королева родила двух сыновей.
Фуке поднял голову.
- И второй умер? - спросил он.
- Сейчас узнаете. Этим близнецам подобало бы стать гордостью матери и надеждой Франции. Но слабость короля и его суеверия внушили ему опасение, как бы между его сыновьями, имеющими равные права на престол, не возникла распря, и от одного из них он избавился.
- Вы говорите, избавился?
- Подождите… Оба брата выросли: один на троне, и вы министр его; другой во мраке и одиночестве…
- И этот?..
- Мой друг.
- Боже мой! Что я слышу? Что же делает этот обездоленный принц?
- Лучше спросите меня, что он делал.
- Да, да.
- Он был воспитан в деревне; потом его заключили в крепость, которая зовется Бастилией.
- Возможно ли! - воскликнул суперинтендант, сложив руки.
- Один - счастливейший из смертных, второй - несчастнейший из несчастных.
- А мать его не знает об этом?
- Анна Австрийская знает решительно все.
- А король?
- Король ничего не знает.
- Тем лучше, - кивнул Фуке.
Это восклицание, казалось, произвело сильное впечатление на Арамиса.
Он посмотрел с беспокойством на своего собеседника.
- Простите, я вас перебил, - сказал Фуке.
- Итак, я говорил, - продолжал Арамис, - что бедный принц был несчастнейшим из людей, когда бог, пекущийся о всех своих чадах, решил оказать ему помощь.
- Но как же?
- Сейчас вы увидите… Царствующий король… Я говорю «царствующий»; вы догадываетесь, надеюсь, почему я так говорю?
- Нет… Почему?
- Потому что обоим по праву рождения подобало быть королями. Вы придерживаетесь такого же мнения?
- Да.
- Решительно?
- Решительно. Близнецы - это един в двух лицах.
- Мне приятно, что такой опытный и знающий законник, как вы, дает разъяснение этого рода. Значит, для нас установлено, что оба близнеца имели одинаковые права?
- Установлено… Но боже мой, что за загадки!
- Бог пожелал послать тому, кто унижен, мстителя или, если хотите, поддержку. И случилось, что царствующий король, узурпатор… Вы согласны со мной, не так ли, что спокойное и эгоистичное пользование наследством, на которое в лучшем случае имеешь половинное право, - называется узурпацией?
- Да, узурпация. Ваше определение вполне точно.
- Итак, я продолжаю. Бог пожелал, чтобы у узурпатора был первым министром человек с большим талантом и великим сердцем и, сверх того, с великим умом.
- Это хорошо, хорошо! Я понимаю: вы рассчитывали на меня, чтобы помочь вам исправить зло, причиненное несчастному брату Людовика Четырнадцатого. Ваш расчет был правилен, я помогу. Благодарю вас, д'Эрбле, благодарю!
- Нет, совсем не то. Вы мне не даете закончить, - бесстрастно сказал Арамис.
- Я молчу.
- Царствующий король возненавидел господина Фуке, своего первого министра, и ненависть эта, подогретая интригой и клеветой, к которой прислушивался монарх, стала угрожать состоянию, свободе и, может быть, даже жизни господина Фуке. Но бог послал господину Фуке, опять же для спасения принесенного в жертву принца, верного друга, который знал государственную тайну и чувствовал себя в силах раскрыть эту тайну после того, как имел силу хранить ее двадцать лет в своем сердце.
- Не продолжайте, - вскричал Фуке, охваченный благородными мыслями, - я понимаю вас, и я все угадываю. Вы пошли к королю, когда до вас дошла весть о моем аресте; вы просили его обо мне, но он не захотел вас выслушать; тогда вы пригрозили ему раскрытием тайны, и Людовик Четырнадцатый в ужасе согласился на то, в чем прежде отказывал вам. Я понимаю, понимаю! Вы держите короля в руках. Я понимаю!
- Ничего вы не понимаете, - отвечал Арамис, - и вы снова прервали меня, друг мой. И затем, позвольте мне указать вам на то, что вы пренебрегаете логикой, а кое-что и недостаточно хорошо помните.
- Как так?
- Помните ли вы, на что я настойчиво упирал в начале нашего разговора?
- Да, на ненависть ко мне его величества короля, на неодолимую ненависть. Но какая ненависть устоит перед угрозой подобного разоблачения?
- Подобного разоблачения! Вот тут-то вам и недостает логики. Как! Неужели вы допускаете, что, раскрыв королю подобную тайну, я все еще был бы жив?
- Но вы были у короля не более как десять минут назад.
- Пусть так! Пусть он не успел бы распорядиться убить меня, но у него хватило бы времени приказать заткнуть мне глотку и бросить навеки в тюрьму. Рассуждайте же здраво, черт возьми!
И по этим мушкетерским словам, по этой несдержанности человека, который никогда не позволял себе забываться, Фуке понял, до какого возбуждения дошел спокойный и непроницаемый ваннский епископ. И, поняв, он содрогнулся.
- И затем, разве я был бы тем, чем являюсь, - продолжал, овладев собой, Арамис, - разве я был бы истинным другом, если бы, зная, что король и без того ненавидит вас, вызвал бы в нем еще более лютую ненависть к вам? Обворовать его - это ничто; ухаживать за его любовницей - очень немного; но держать в своей власти его корону и его честь! Да он скорее вырвал бы собственной рукой сердце из вашей груди!
- Значит, вы не показали ему, что знаете эту тайну?
- О, я предпочел бы проглотить сразу все яды, которыми в течение двадцати лет закалял себя Митридат, чтобы избежать смерти от отравления.
- Что же вы сделали?
- Вот мы и дошли до сути. Полагаю, что мне удастся пробудить в вас кое-какой интерес к моему сообщению. Ведь вы слушаете меня, не так ли?
- Еще бы! Продолжайте!
Арамис прошелся по комнате и, убедившись, что они одни и что кругом все спокойно и тихо, возвратился к Фуке, который, сидя в кресле, с нетерпением ожидал обещанных ваннским епископом откровений.
- Я забыл упомянуть, - продолжал Арамис, - о замечательной особенности, свойственной этим братьям: бог создал их до того похожими, что только он и сумел бы отличить одного от другого, если б они предстали пред ним на Страшном суде. Их собственная мать, и та не сделала бы этого.
- Что вы! - воскликнул Фуке.
- То же благородство в чертах лица, та же походка, тот же рост, тот же голос.
- Но мысли? Но ум? Но знание жизни?
- О, в этом они не равны, монсеньер, ибо бастильский узник несравненно выше своего брата, и, если бы этот страдалец вступил на трон Франции, она узнала бы государя, который превзошел бы мудростью и благородством всех, правивших ею до этого времени.
Фуке на мгновение уронил на руки голову, отягощенную столь великой тайной. Подойдя вплотную к нему, Арамис произнес:
- Между этими близнецами есть еще одно существенное различие; различие, касающееся в первую очередь вас, монсеньер: второй не знает Кольбера.
Фуке вскочил на ноги, бледный и взволнованный. Удар, нанесенный прелатом, поразил не столько его сердце, сколько ум.
- Понимаю вас, - сказал он Арамису, - вы предлагаете заговор.
- Приблизительно.
- Попытку из числа тех, что меняют судьбы народов?
- И суперинтендантов. Вы правы.
- Короче говоря, вы предлагаете заменить сына Людовика Тринадцатого, того самого, который в это мгновение спит в покоях Морфея, тем сыном Людовика Тринадцатого, который томится в тюрьме?
Арамис усмехнулся, и отблеск зловещих мыслей мелькнул на его лице.
- Допустим.
- Но вы не подумали, - произнес после тягостного молчания Фуке, - вы не подумали, что такой политический акт потрясет до основания все королевство?
Арамис ничего не ответил.
- Подумайте, - продолжал, горячась все больше и больше, Фуке, - ведь нам придется собрать дворянство, духовенство, третье сословие; низложить короля, покрыть страшным позором могилу Людовика Тринадцатого, погубить жизнь и честь женщины, Анны Австрийской, погубить жизнь и покой другой женщины, Марии-Терезии, и, покончив со всем перечисленным, если только мы сможем с этим покончить…
- Не понимаю вас, - холодно молвил Арамис. - Во всем только что вами высказанном нет ни одного слова, из которого можно было бы извлечь хоть крупицу пользы.
- Как! - вскричал пораженный словами прелата Фуке. - Такой человек, как вы, не желает подумать о практической стороне этого дела? Вы довольствуетесь ребяческой радостью, порождаемой в вас политической иллюзией, и пренебрегаете важнейшими условиями осуществления вашего замысла, то есть действительностью? Возможно ли это?
- Друг мой, - сказал Арамис, обращаясь к Фуке со снисходительной фамильярностью в тоне, - позвольте спросить вас, как поступает бог, когда желает заменить одного короля другим?
- Бог! - воскликнул Фуке. - Бог отдает исполнителю своей воли соответствующее распоряжение, и тот хватает осужденного ею, убирает его и сажает на опустевший троп триумфатора. Но вы забываете, что этот исполнитель воли господней зовется смертью. Боже мой, господин д'Эрбле, неужели у вас было намерение?..
- Не в этом дело. Вы заходите в ваших предположениях дальше поставленной мною цели. Кто говорит о смерти Людовика Четырнадцатого? Кто говорит о том, чтобы подражать богу в его деяниях? Нет. Я хотел сказать лишь о том, что бог совершает дела этого рода без всякого потрясения для государства, без шума и без особых усилий и что люди, вдохновленные им, успевают, подобно ему, во всем, за что бы они ни брались, какие бы попытки ни совершали, что бы ни делали.
- Что вы хотите сказать?
- Я хотел сказать, друг мой, - продолжал Арамис тем же тоном снисходительной фамильярности, - я хотел сказать только следующее: докажите, что при подмене короля узником королевство и впрямь пережило хоть какое-нибудь потрясение, и впрямь имел место шум, и впрямь потребовались исключительные усилия.
- Что! - вскричал Фуке, ставший белее платка, которым он вытирал себе лоб. - Вы говорите…
- Подите в королевскую спальню, - произнес с прежним спокойствием Арамис, - и даже вы, знающий теперь тайну, не заметите, уверяю вас, что королевское ложе занимает бастильский узник, а не его царственный брат.
- Но король! - пробормотал Фуке, охваченный ужасом при этом известии.
- Какого короля имеете вы в виду? - спросил Арамис так спокойно и вкрадчиво, как только умел. - Того, который ненавидит вас всей душой, или того, который благожелательно относится к вам?
- Того… который еще вчера?..
- Который еще вчера был королем? Успокойтесь, - он занял место в Бастилии, которое слишком долго было занято его жертвой.
- Боже правый! Кто же доставил его в Бастилию?
- Я.
- Вы?
- Да, и с поразительной легкостью. Я похитил его минувшей ночью, и пока он спускался во мрак, соперник его поднимался к свету. Не думаю, чтобы это вызвало какой-нибудь шум. Молния, которая не сопровождается громом, никогда никого не будит.
Фуке глухо вскрикнул, как если бы был поражен незримым ударом. Судорожно схватившись за голову, он прошептал;
- И вы это сделали?
- Достаточно ловко. Что вы думаете об этом?
- Вы свергли короля? Вы заключили его в тюрьму?
- Да, все это сделано мной.
- И это свершилось здесь, в Во?
- Да, здесь, в Во, в покоях Морфея. Не кажется ли вам, что их построили в предвидении подобного дела?

Предыдущая страница 20 Следующая страница


21 Александр Дюма

- И это произошло?
- Этой ночью.
- Этой ночью?
- Между двенадцатью и часом пополуночи.
Фуке сделал движение, словно собирался броситься на Арамиса, но удержался и только произнес:
- В Во! У меня в доме!
- Очевидно, что так. И теперь, когда Кольбер не сможет ограбить вас, этот дом - ваш, как никогда прежде.
- Значит, это преступление совершено в моем доме?
- Преступление? - проговорил пораженный прелат.
- Это - потрясающее, ужасное преступление! - продолжал Фуке, возбуждаясь все больше и больше. - Преступление худшее, чем убийство! Преступление, опозорившее мое имя навеки, обрекающее меня внушать ужас потомству!
- Вы, сударь, бредите, - сказал неуверенным голосом Арамис, - не следует говорить так громко: тише!
- Я буду кричать так громко, что меня услышит весь мир.
Фуке повернулся к прелату и взглянул ему прямо в глаза.
- Да, - повторил он, - вы меня обесчестили, совершив это предательство, это злодеяние над моим гостем, над тем, кто спокойно спал под моим кровом. О, горе мне!
- Горе тому, кто под вашим кровом готовил вам разорение, готовил вам гибель! Вы забыли об этом?
- Он был моим гостем, он был моим королем!
Арамис встал с перекошенным ртом и налившимися кровью глазами:
- Неужели я имею дело с безумцем?
- Вы имеете дело с порядочным человеком.
- Сумасшедший!
- С человеком, который помешает вам довести ваше преступление до конца. С человеком, который скорее предпочтет умереть, предпочтет убить вас своею рукой, чем позволит обесчестить себя.
И Фуке, схватив шпагу, которую д'Артаньян успел возвратить ему и которая лежала у изголовья кровати, решительно обнажил блестящую сталь.
Арамис нахмурил брови и сунул руку за пазуху, как если бы собирался извлечь оттуда оружие. Это движение не ускользнуло от взгляда Фуке. Тогда, благородный и прекрасный в своем великодушном порыве, он отбросил от себя шпагу, откатившуюся к кровати, и, подойдя к Арамису, коснулся его плеча своей безоружной рукой.
- Сударь, - сказал он, - мне было бы сладостно умереть, не сходя с этого места, дабы не видеть моего позора, и если у вас сохранилась хоть капля дружбы ко мне, убейте меня.
Арамис замер в безмолвии и неподвижности.
- Вы не отвечаете мне?
Арамис слегка поднял голову, и надежда снова блеснула в его глазах.
- Подумайте, монсеньер, - заговорил он, - обо всем, что ожидает нас. Восстановлена справедливость, король еще жив, и его заключение спасает вам жизнь.
- Да, - ответил Фуке, - вы могли действовать в моих интересах, но я не принимаю вашей услуги. При всем этом я не желаю губить вас. Вы свободно выйдете из этого дома.
Арамис подавил возмущение, рвавшееся из его разбитого сердца.
- Я гостеприимный хозяин для всех, - продолжал Фуке с непередаваемым величием, - вы не будете принесены в жертву, так же как и тот, чью гибель вы замышляли.
- Это вы, вы будете принесены в жертву, вы! - произнес Арамис глухим голосом.
- Принимаю ваше предсказание как пророчество, господин д'Эрбле, но ничто не остановит меня. Вы покинете Во, вы покинете Францию; даю вам четыре часа, чтобы вы могли укрыться в надежном месте.
- Четыре часа! - недоверчиво и насмешливо пробормотал Арамис.
- Даю вам честное слово Фуке! Никто не станет преследовать вас в течение этого времени. Таким образом, вы опередите на четыре часа погоню, которую король не замедлит выслать за вами.
- Четыре часа! - гневно повторил Арамис.
- Этого более чем достаточно, чтобы сесть в лодку и достигнуть Бель-Иля, который я предоставляю вам как убежище.
- А… - бросил Арамис.
- На Бель-Иле вы будете моим гостем, и ваша особа будет для меня столь же священна, как особа его величества, пока он находится в Во. Отправляйтесь, д'Эрбле, уезжайте - и, пока я жив, ни один волос не упадет с головы вашей.
- Спасибо, - сказал Арамис с мрачной иронией.
- Итак, торопитесь; пожмите мне руку, и помчимся, вы - спасать вашу жизнь, я - спасать мою честь.
Арамис вынул из-за пазухи руку; она была окровавлена: он ногтями разодрал себе грудь, как бы наказывая ее за то, что в ней зародилось столько бесплодных мечтаний, еще более суетных, безумных и быстротечных, чем жизнь человеческая. Фуке ужаснулся; он проникся жалостью к Арамису и с раскрытыми объятиями подошел к нему.
- У меня нет с собой оружия, - пробормотал Арамис, неприступный и страшный, как тень Дидоны.
Затем, так и не прикоснувшись к руке, протянутой ему суперинтендантом, он отвернулся и отступил на два шага назад. Его последним словом было проклятие, его последним жестом был жест, которым сопровождают провозглашаемую с церковного амвона анафему и который он начертал в воздухе окровавленною рукой, забрызгав при этом своей кровью лицо Фуке.
И оба устремились на потайную лестницу, которая вывела их во внутренний двор.
Фуке велел закладывать лошадей, самых лучших, какие у него были. Арамис остановился у основания лестницы, по которой нужно было подняться, чтобы попасть к Портосу. Здесь он простоял довольно долгое время, предаваясь раздумьям, и пока он мучительно размышлял над создавшимся положением, успели заложить карету Фуке. Промчавшись по главному двору замка, она неслась уже по дороге в Париж.
«Уезжать одному?.. - говорил сам себе Арамис. - Предупредить о случившемся принца?.. Проклятие!.. Предупредить принца, но что же дальше?..
Взять принца с собой?.. Повсюду таскать за собою это обвинение во плоти и крови?.. Или война?.. Беспощадная гражданская война?.. Но для войны нет ни сил, ни средств!.. Немыслимо! Но что же он станет без меня делать? Без меня он падет, падет так же, как я!.. Кто знает?.. Так пусть же исполнится предначертанное ему!.. Он был обречен, пусть останется обреченным и впредь!.. О, боже! Погиб! Да, да, я погиб!.. Что же делать?..
Бежать на Бель-Иль!.. Да!.. Но Портос останется тут, и начнет говорить, и будет всем обо всем рассказывать!.. И к тому же, может быть, пострадает!.. Я не могу допустить, чтобы Портос пострадал. Он - часть меня; его страданье - мое страданье. Портос отправится вместе со мной, Портос разделит мою судьбу. Да, да, так нужно».
И Арамис, опасаясь встретиться с кем-нибудь, в ком его торопливость могла породить подозрения, осторожно, никем не замеченный, поднялся по ступеням лестницы.
Портос, только что возвратившийся из Парижа, спал уже сном человека с чистой совестью. Его громадное тело так же быстро забывало усталость, как ум его - мысль.
Арамис вошел, легкий как тень. Подойдя к Портосу, он положил руку на плечо великана.
- Проснитесь, Портос, проснитесь! - крикнул оп.
Портос повиновался, встал, открыл глаза, но разум его еще спал.
- Мы уезжаем, - сказал Арамис.
- А! - произнес Портос.
- Мы едем верхом, и поскачем так, как никогда еще не скакали.
- А! - повторил Портос»
- Одевайтесь, друг мой.
Помогая великану одеться, он положил ему в карман его золото и брильянты. И в то время как он проделывал это, его внимание было привлечено легким шумом. В дверях стоял д'Артаньян.
Арамис вздрогнул.
- Какого черта вы так суетитесь? - удивился мушкетер.
- Шш! - прошептал Портос.
- Мы едем по важному поручению, - добавил епископ.
- Везет же вам! - усмехнулся мушкетер.
- Нет, я устал, - ответил Портос, - и предпочел бы поспать; но королевская служба, ничего не поделаешь!
- Вы видели господина Фуке? - спросил Арамис д'Артаньяна.
- Да, в карете, сию минуту.
- И что же он вам сказал?
- Он простился со мной.
- И это все?
- Что же иное ему оставалось сказать? Разве теперь, когда все вы в милости, я что-нибудь значу?
- Послушайте, - сказал Арамис, заключая в объятия мушкетера, - для вас вернулись хорошие времена; вам некому больше завидовать.
- Что вы!
- Я предсказываю, что сегодня произойдет нечто такое, после чего ваше положение значительно укрепится.
- В самом деле?
- Разве вам не известно, что я осведомлен обо всех новостях?
- О да!
- Вы готовы, Портос? Едем!
- Едем!
- И поцелуем д'Артаньяна!
- Еще бы!
- Готовы ли лошади?
- Здесь их более чем достаточно. Хотите моих?
- Нет, у Портоса своя конюшня. Прощайте, прощайте!
Беглецы сели в седла на глазах у капитана мушкетеров, который поддержал стремя Портосу. Он провожал взглядом своих удаляющихся друзей, пока они не скрылись из виду.
«Во всяком другом случае, - подумал гасконец, - я сказал бы, что эти люди бегут, но ныне политическая жизнь так изменилась, что это называется - ехать по важному поручению. А мне-то в конце концов что за дело до этого? Пойду займусь своими делами».
И он с философским спокойствием отправился к себе в комнату.

Глава 3. КАК В БАСТИЛИИ ИСПОЛНЯЛИСЬ ПРИКАЗЫ

Фуке летел с неслыханной быстротой. По дороге он содрогался от ужаса, возвращаясь все снова и снова к мысли о только что ставшем известным ему.
«Какими же были, - думал он, - эти необыкновенные люди в молодости, раз даже теперь, сделавшись, в сущности, стариками, умеют они создавать подобные планы и выполняют их, не моргнув глазом?»
Неоднократно он обращался к себе с вопросом, уж не сон ли все то, что рассказал ему Арамис, не басня ли, не ловушка ли, и не найдет ли он, приехав в Бастилию, приказ о своем аресте, согласно которому его, Фуке, запрут вместе со свергнутым королем.
Подумав об этом, он направил с дороги несколько секретных распоряжений, воспользовавшись для этого короткой остановкой, которую они сделали, чтобы сменить лошадей. Эти распоряжения были адресованы им д'Артаньяну и тем войсковым командирам, верность которых была вне подозрений.
«Таким образом, - решил Фуке, - буду ли я заключен в Бастилию или нет, я окажу королю услугу, которую требует от меня моя честь. Если я возвращусь свободным, приказания прибудут после меня и никто, следовательно, не успеет их распечатать; я смогу взять их назад, если же я задержусь, то всем, кому они мною направлены, станет ясно, что случилось несчастье. В этом случае я могу ожидать, что и мне и королю будет оказана помощь».
Приготовившись, таким образом, к любым неожиданностям, Фуке подъехал к воротам Бастилии.
То, чего никогда не случалось в Бастилии с Арамисом, случилось с Фуке. Тщетно называл он себя, тщетно старался заставить узнать себя - его упорно отказывались впустить внутрь крепости.
После бесконечных уговоров, угроз и настояний ему удалось упросить одного караульного, чтобы он сообщил о нем своему сержанту, а тот, в свою очередь, отправился с докладом к майору. Что касается коменданта, то его так и не решились тревожить ради такой безделицы.
Фуке, сидя в карете у ворот крепости, злился, проклиная непредвиденную помеху и ожидая возвращения ушедшего к майору сержанта. Наконец тот появился, угрюмый и злой.
- Ну, - нетерпеливо спросил Фуке, - что приказал майор?
- Сударь, - ответил сержант, - майор рассмеялся мне в глаза и сказал, что господин Фуке в Во. И если бы даже он оказался в Париже, то все равно не поднялся бы в такую рань.
- Черт возьми! Вы - стадо болванов! - крикнул министр и выскочил из кареты.
Прежде чем сержант успел захлопнуть калитку, Фуке, проскользнув во двор через щель, стремительно бросился вперед, несмотря на крики звавшего на помощь сержанта.
Фуке бежал все дальше и дальше. Сержант, настигая его, крикнул часовому, охранявшему вторую калитку:
- К оружию, часовой, к оружию!
Часовой встретил министра пикой; но Фуке, сильный и ловкий, ко всему же еще и разгневанный, выхватил пику из рук солдата и ударил его по плечу. Сержант, подойдя слишком близко, также получил свою порцию; оба стали истошно вопить, и на их крики выбежал в полном составе весь караул.
Однако между этими людьми нашелся один, знавший суперинтенданта в лицо; он закричал:
- Монсеньер!.. Ах, монсеньер! Остановитесь же, господа, что вы делаете?
И он удержал остальных, собиравшихся отомстить за товарищей.
Фуке велел пропустить его во внутренний двор, но услышал в ответ, что это запрещено. Он велел позвать коменданта, который уже знал обо всем этом шуме возле ворот и бежал вместе с майором, своим помощником, во главе отряда из двадцати человек, убежденный, что на Бастилию было произведено нападение.
Безмо сразу узнал Фуке и выронил обнаженную шпагу, которой размахивал весьма смело.
- Ах, монсеньер! - пробормотал он. - Тысяча извинений.
- Сударь, - сказал весь красный и обливаясь потом суперинтендант, - поздравляю вас, ваша охрана служит на славу.
Безмо побледнел, принимая эти слова за иронию, предвещавшую дикий гнев.
Но Фуке отдышался и жестом подозвал часового, а также сержанта, потиравших плечи в местах ушибов.
- Двадцать пистолей часовому, - приказал он, - пятьдесят пистолей сержанту. Поздравляю вас, господа; я замолвлю за вас словечко перед его величеством. А теперь давайте побеседуем с вами, господин де Безмо.
И под одобрительный шепот солдат он последовал за комендантом Бастилии.
Безмо уже дрожал от стыда и тревоги. Последствия утреннего посещения Арамиса начинали, казалось, сказываться, и притом такие последствия, которые и впрямь должны были ужасать человека, состоящего на государственной службе.
Стало еще хуже, когда Фуке, глядя на коменданта в упор, резко спросил:
- Сударь, вы видели сегодня утром господина д'Эрбле?
- Да, монсеньер.
- И вам не внушает ужаса преступление, в котором вы принимали участие?
«Ну, начинается!» - подумал Безмо.
- Какое преступление, монсеньер? - пробормотал он.
- Преступление, за которое вас подобает, сударь, четвертовать; подумайте хорошенько об этом. Впрочем, теперь не время обрушивать на вас гнев. Сейчас же ведите меня к вашему узнику.
- К какому узнику? - задрожал Безмо.
- Вы притворяетесь, что ни о чем не осведомлены! Превосходно, это самое лучшее, что вы можете сделать. Если бы вы признались в том, что сознательно участвовали в столь потрясающем деле, вам был бы конец. Но я сделаю вид, что верю в ваше неведение.
- Умоляю вас, монсеньер…
- Хорошо, ведите меня к вашему узнику.
- К Марчиали?
- Кто такой Марчиали?
- Это арестант, привезенный сегодня утром господином д'Эрбле.
- Его зовут Марчиали? - удивился суперинтендант, смущенный наивной уверенностью Безмо.
- Да, монсеньер, он здесь записан под таким именем.
Фуке проник своим взглядом до глубины души коменданта этой знаменитой королевской тюрьмы. С проницательностью, свойственной людям, облеченным на протяжении многих лет властью, он прочитал в этой душе искреннее недоумение. Впрочем, посмотрев хотя бы одну только минуту на эту физиономию, можно ли было подумать, что Арамис взял подобного человека в сообщники?
- Это и есть тот самый узник, - спросил Фуке у Безмо, - которого господин д'Эрбле увез третьего дня?
- Да, монсеньер.
- И которого он привез сегодня утром обратно, - живо добавил Фуке, тотчас же постигший сущность плана епископа.
- Да, да, монсеньер. Если монсеньер приехал затем, чтобы взять его у меня, я буду бесконечно признателен монсеньеру. Я и так уже собирался писать по поводу этого Марчиали.
- Что же он делает?
- С самого утра я в высшей степени недоволен им; у него такие припадки бешенства, что кажется, будто Бастилия не выдержит и готова обрушиться.
- Я действительно избавлю вас от него, - заявил Фуке.
- Ах, тем лучше!
- Ведите же меня в его камеру.
- Вы все же дадите мне формальный приказ?
- Какой приказ?
- Приказ короля.
- Подождите, я вам подпишу его.
- Этого для меня недостаточно, монсеньер; мне нужен приказ короля.
Фуке сделал вид, будто чрезвычайно рассержен.
- Вы принимаете столько предосторожностей, когда дело идет об освобождении этого заключенного, но покажите-ка мне приказ, на основании которого вы уже отпускали его отсюда!
Безмо показал приказ об освобождении шотландца Сельдона.
- Сельдон - это не Марчиали, - сказал Фуке.
- Но Марчиали не освобожден, монсеньер, он здесь.
- Вы же говорите, что господин д'Эрбле увозил его и затем привез снова?
- Я не говорил этого.
- Вы сказали об этом с такой определенностью, что мне кажется, будто я и сейчас еще слышу, как вы произносите эти слова.
- Я обмолвился.
- Господин де Безмо, берегитесь!
- Я ничего не боюсь, монсеньер, у меня отчетность в полном порядке.
- Как вы смеете говорить подобные вещи?
- Я бы сказал то же самое и перед богом. Господин д'Эрбле привез мне приказ об освобождении шотландца Сельдона, и Сельдон выпущен на свободу.
- Я вам говорю, что Марчиали также был выпущен из Бастилии.
- Это требуется доказать, монсеньер.
- Дайте мне увидеть его.
- Монсеньер, тот, кто правит всем королевством, должен бы знать, что посещение заключенных без разрешения короля не дозволено.
- Но господин д'Эрбле… он-то входил к заключенному!
- Это тоже требуется доказать, монсеньер.
- Еще раз, господин де Безмо, будьте осторожны в выборе слов.
- За меня мои дела, монсеньер.
- Господин д'Эрбле - конченый человек.
- Конченый человек! Господин д'Эрбле? Непостижимо!
- Вы станете отрицать, что подчинились его влиянию?
- Я подчиняюсь, монсеньер, лишь правилам королевской службы; я исполняю свой долг; предъявите мне приказ короля, и вы войдете в камеру Марчиали.
- Послушайте, господин комендант, даю вам честное слово, что, если вы впустите меня к узнику, я в ту же минуту вручу вам приказ короля.
- Предъявите его немедленно, монсеньер.
- Вот что, господин де Безмо. Если вы сейчас же не исполните моего требования, я велю арестовать и вас, и всех офицеров, находящихся под вашей командой.
- Прежде чем совершить это насилие, монсеньер, соблаговолите принять во внимание, - сказал побледневший Безмо, - что мы подчинимся лишь приказу его величества. Так почему же вы не хотите достать приказ короля, чтобы увидеть этого Марчиали, раз вам все равно придется добыть королевский приказ, чтобы причинить столько неприятностей ни в чем не повинному человеку, каковым является ваш покорный слуга? Обратите ваше милостивое внимание на то, что вы пугаете меня до смерти, монсеньер; я дрожу; еще немного, и я упаду в обморок.
- Вы еще больше задрожите, господин де Безмо, когда я вернусь сюда с тридцатью пушками и десятью тысячами солдат…
- Боже мой, теперь уже монсеньер теряет рассудок!
- Когда я соберу против вас и ваших проклятых бойниц весь парижский народ, взломаю ваши ворота и велю повесить вас на зубцах угловой башни.
- Монсеньер, монсеньер, ради бога!
- Я даю вам на размышление десять минут, - сказал Фуке совершенно спокойным голосом. - Вот я сажусь в это кресло и жду. Если через десять минут вы будете продолжать так же упорствовать, я выйду отсюда. Можете сколько угодно считать меня сумасшедшим, но вы увидите, к чему поведет ваше упрямство.
Безмо в отчаянье топнул ногой, но ничего не ответил.
Видя это, Фуке схватил со стола перо и бумагу и написал:
«Приказ господину купеческому старшине собрать ополчение горожан и идти на Бастилию, чтобы послужить его величеству королю».
Безмо пожал плечами; тогда Фуке снова взялся за перо и на этот раз написал:
«Приказ герцогу Бульонскому и принцу Конде стать во главе швейцарцев и гвардии и идти на Бастилию, чтобы послужить его величеству королю…»
Безмо принялся размышлять. Фуке между тем писал:
«Приказ всем солдатам, горожанам, а также дворянам схватить и задержать, где бы они ни находились, шевалье д'Эрбле, ваннского епископа, и его сообщников, к которым принадлежат, во-первых, г-н де Безмо, комендант Бастилии, подозреваемый в измене, мятеже и оскорблении его величества…»
- Остановитесь, монсеньер! - воскликнул Безмо. - Я ничего в этом не понимаю; но в ближайшие два часа может случиться столько несчастий, хотя б их причиной и было безумие, что король, который будет судить меня, увидит, был ли я виноват, нарушая установленный им порядок, дабы предотвратить неизбежную катастрофу. Пойдемте в башню, монсеньер: вы увидите Марчиали.
Фуке бросился вон из комнаты, и Безмо пошел вслед за ним, вытирая холодный пот, струившийся со лба.
- Какое ужасное утро! - говорил он. - Какая напасть!
- Идите скорее! - торопил коменданта Фуке.
Безмо сделал знак сторожу, чтобы тот шел вперед. Он боялся своего спутника. Фуке это заметил и сурово сказал:
- Довольно ребячиться! Оставьте этого человека; берите же ключи в руки и показывайте дорогу. Надо, чтобы никто, понимаете, чтобы никто не был свидетелем сцены, которая сейчас произойдет в камере Марчиали.
- Ах, - нерешительно произнес Безмо.
- Опять! Скажите еще раз нет, и я уйду из Бастилии; я сам доставлю по назначению составленные мной приказы.
Безмо опустил голову, взял ключи и начал подниматься вместе с министром по лестнице, ведшей в верхние этажи башни.
По мере того как они взбирались все выше по этой извивающейся бесконечной спиралью лестнице, приглушенные стоны становились собственными криками и ужасающими проклятиями.
- Что это? - спросил коменданта Фуке.
- Это ваш Марчиали, вот как вопят сумасшедшие!
Фуке вздрогнул. В крике более страшном, чем все остальные, он узнал голос короля Франции. Он остановился и вырвал связку ключей из рук окончательно растерявшегося Безмо. Последнего охватил страх, как бы этот новый безумец не проломил ему одним из ключей, чего доброго, череп.
- Ах! - вскрикнул он. - Господин д'Эрбле мне об этом не говорил.
- Ключ! - закричал Фуке. - Где ключ от двери, которую я хочу отомкнуть?
- Вот он.
Ужасный вопль, сопровождаемый бешеными ударами в дверь, породил еще более ужасное эхо на лестнице.
- Уходите! - сказал Фуке угрожающим голосом.
- Ничего не имею против, - пробормотал Безмо. - Итак, двое бешеных останутся с глазу на глаз, и я убежден, что один прикончит другого.
- Уходите! - повторил еще раз Фуке. - Если вы вступите на эту лестницу раньше, чем я позову вас, помните: вы займете место самого последнего из заключенных в Бастилии.
- Я умру, тут и говорить нечего, - бормотал комендант, удаляясь шатающейся походкой.
Вопли узника раздавались все громче. Фуке убедился, что Безмо дошел до последних ступенек. Он вставил ключ в замок первой двери. Тогда он явственно услышал хриплый голос Людовика, который звал, исходя бессильного яростью:
- На помощь! Я король! На помощь!
Ключ первой двери не подходил ко второй. Фуке пришлось отыскивать нужный ключ в связке, отобранной им у Безмо.
В это время король, не помня себя, безумный, бешеный, кричал диким, нечеловеческим голосом:
- Фуке засадил меня в эту клетку! На помощь против Фуке! Я король! На помощь к королю против Фуке!
Этот рев разрывал сердце министра. Он сопровождался ужасными ударами в дверь, наносимыми обломком стула, которым король пользовался, словно тараном. Наконец Фуке выбрал нужный ключ. Совершенно обессилевший король был уже неспособен произносить членораздельные звуки, он только рычал:
- Смерть Фуке! Смерть негодяю Фуке!
Дверь отворилась.

Глава 4. КОРОЛЕВСКАЯ БЛАГОДАРНОСТЬ

Два человека, бросившиеся друг другу навстречу, внезапно остановились и в ужасе вскрикнули.
- Вы пришли убить меня, сударь? - сказал король, сразу узнав Фуке.
- Король в таком виде! - прошептал королевский министр.
И действительно, трудно представить себе что-нибудь более страшное, чем облик молодого короля в то мгновение, когда его увидел Фуке. Его одежда была в лохмотьях; открытая и разорванная в клочья рубашка была пропитана потом и кровью, сочившейся из его исцарапанных рук и груди.
Растерянный, бледный, с пеной у рта, с торчащими в разные стороны волосами, Людовик XIV походил на статую, одновременно изображающую отчаянье, голод и страх. Фуке был так тронут, так потрясен, что подбежал к королю с протянутыми руками и с глазами, полными слез.
Людовик поднял на Фуке тот самый обломок стула, которым он только что так яростно бил в дверь.
- Вы не узнаете вернейшего из ваших друзей? - спросил Фуке с дрожью в голосе.
- Друг? Вы? - повторил Людовик, громко скрежеща зубами. В этом скрежете слышалась ненависть и жажда немедленной мести.
- И почтительного слугу? - добавил Фуке, бросаясь перед королем на колени.
Король выронил свое оружие на пол. Фуке поцеловал королю колени и нежно обнял его.
- Мой король, дитя мое! О, как вы должны были страдать!
Перемена, происшедшая в его положении, заставила короля опомниться; он взглянул на себя и, устыдившись своей растерянности, своего безумия и того, что ему оказывают покровительство, высвободился из объятий Фуке.
Фуке не понял этого непроизвольного движения короля. Он не понял, что гордость Людовика никогда не простит ему того, что он стал свидетелем такой слабости.
- Поедемте, ваше величество, вы свободны, - сказал он.
- Свободен? - повторил король. - О, вы возвращаете мне свободу, после того как дерзнули поднять руку на своего короля!
- Вы сами не верите этому! - воскликнул возмущенный Фуке. - Ведь вы не верите, что я в чем-нибудь виноват перед вами!
И он торопливо и горячо рассказал об интриге, жертвой которой стал Людовик и которая известна во всех подробностях нашим читателям. Пока длился рассказ, Людовик переживал страшные душевные муки, и гибель, которой он избежал, настолько поразила его воображение, что к столь важной тайне, как существование брата, родившегося одновременно с ним, он не отнесся с должным вниманием.
- Сударь, - остановил он Фуке, - это рождение близнецов - ложь; непостижимо, как это вы поддались такому обману.
- Ваше величество!
- Немыслимо подозревать честь и добродетель моей матери. И мой первый министр все еще не свершил правосудия над преступниками?
- Поразмыслите, ваше величество, прежде чем гневаться. Рождение вашего брата…
- У меня один-единственный брат - мой младший брат, и вы это знаете так же, как я. Здесь, говорю вам, заговор, и один из главнейших его участников - комендант Бастилии.
- Не спешите с выводами, ваше величество. Этот человек был обманут, как и все остальные, поразительным сходством между принцем и вами.
- Какое сходство? Вот еще!
- Однако этот Марчиали, видимо, очень похож на ваше величество, раз все были введены в заблуждение.
- Чепуха!
- Не говорите этого, ваше величество: человек, готовый встретиться лицом к лицу с вашими министрами, с вашей матерью, с вашими офицерами и членами вашей семьи, должен быть безусловно уверен в своем сходстве с вами.
- Да, - прошептал король. - Где же он?
- В Во.
- В Во? И вы терпите, чтоб он все еще оставался в Во?
- Мне казалось, что прежде всего нужно было освободить короля. Я исполнил этот свой долг. Теперь я буду делать то, что прикажете, ваше величество. Я жду.
Людовик на мгновенье задумался.
- Приведем в готовность войска, расположенные в Париже, - сказал он.
- Приказ на этот счет уже отдан.
- Вы отдали этот приказ! - воскликнул король.
- Да, ваше величество. Через час ваше величество будете стоять во главе десяти тысяч солдат.
Вместо ответа король схватил руку Фуке с таким жаром, что сразу сделалось очевидным, какое недоверие сохранял он до этой минуты к своему министру, несмотря на оказанную им помощь.
- И с этими войсками, - продолжал король, - мы осадим в вашем доме мятежников, которые, вероятно, успели уже укрепиться и окопаться.
- Это было бы для меня неожиданностью, - ответил Фуке.
- Почему?
- Потому что глава их, душа этого предприятия, мною разоблачен, и я думаю, что весь план заговорщиков окончательно рухнул.
- Вы разоблачили самозваного принца?
- Нет, я не видел его.
- Тогда кого же?

- Глава этой затеи отнюдь не этот несчастный. Он только орудие, и его удел, как я вижу, - несчастье навеки.
- Безусловно.
- Виновник всего аббат д'Эрбле, ваннский епископ.
- Ваш друг?
- Он был моим другом, ваше величество, - с душевным благородством ответил Фуке.
- Это очень прискорбно, - сказал король тоном гораздо менее благородным.
- В такой дружбе, ваше величество, пока я не знал о его преступлении, не было ничего, позорящего меня.
- Это преступление надо было предвидеть.
- Если я виновен, я отдаю себя в ваши руки, ваше величество.
- Ах, господин Фуке, я хочу сказать вовсе не это, - продолжал король, недовольный тем, что обнаружил свои тайные мысли. - Так вот, говорю вам, что хотя этот негодяй и был в маске, у меня шевельнулось смутное подозрение, что это именно он. Но с этим главой предприятия был также помощник, грозивший мне своей геркулесовой силой. Кто он?
- Это, должно быть, его друг, барон дю Валлон, бывший мушкетер.
- Друг д'Артаньяна! Друг графа де Ла Фер! А, - воскликнул король, произнеся последнее имя, - обратим внимание на связь заговорщиков с виконтом де Бражелоном.
- Ваше величество, не заходите так далеко! Граф де Ла Фер - честнейший человек во всей Франции. Довольствуйтесь теми, кого я вам назвал.
- Теми, кого вы мне назвали? Хорошо! Но ведь вы выдаете мне всех виновных, не так ли?
- Что ваше величество понимаете под этим?
- Я понимаю под этим, - ответил король, - что, явившись во главе наших войск в Во, мы овладеем этим проклятым гнездом, и никто из него не спасется, никто.
- Ваше величество велите убить этих людей?
- До последнего.
- О, ваше величество!
- Не понимайте меня превратно, господин Фуке, - произнес высокомерно король. - Теперь уже не те времена, когда убийство было единственным, последним доводом королей. Нет, слава богу! У меня есть парламенты, которые судят от моего имени, и эшафоты, на которых исполняются мои повеления!
Фуке побледнел.
- Я возьму на себя смелость заметить, ваше величество, что всякий процесс, связанный с этим делом, есть смертельный удар для достоинства трона. Нельзя, чтобы августейшее имя Анны Австрийской произносилось в народе с усмешкой.
- Надо, сударь, чтобы правосудие покарало виновных.
- Хорошо, ваше величество. Но королевская кровь не может быть пролита на эшафоте.

Предыдущая страница 21 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 22

- Королевская кровь! Вы верите в это? - Король с яростью топнул ногой. - Это рождение близнецов - выдумка! Именно в этом, в этой выдумке, я вижу основное преступление господина д'Эрбле. И заговорщики должны понести за него более суровое наказание, чем за насилие и оскорбление.
- Наказание смертью?
- Да, сударь, да!
- Ваше величество, - твердо произнес суперинтендант и гордо вскинул голову, которую до сих пор держал низко опущенной, - ваше величество велите, если вам будет угодно, отрубить голову французскому принцу Филиппу, своему брату. Это касается вашего величества, и вы предварительно посоветуйтесь об этом с Анной Австрийской, вашей матерью. И все, что ваше величество не прикажете, будет уместным. Я не хочу больше вмешиваться в эти дела даже ради чести вашей короны. Но я должен просить вас об одной милости, и я прошу вас о ней.
- Говорите, - сказал король, смущенный последними словами министра. - Что вам нужно?
- Помилования господина д'Эрбле и господина дю Валлона.
- Моих убийц?
- Только мятежников, ваше величество.
- Я понимаю, вы просите о помиловании друзей.
- Моих друзей! - воскликнул глубоко оскорбленный Фуке.
- Да, ваших друзей; безопасность моего государства требует, однако, примерного наказания всех замешанных в этом деле.
- Я не хочу обращать внимания вашего величества на то, что только что возвратил вам свободу и спас вашу жизнь.
- Сударь!
- Я не хочу обращать вашего внимания и на то, что если б господин д'Эрбле захотел стать убийцей, он мог бы попросту убить ваше величество сегодня утром в Сенарском лесу, и все было бы кончено.
Король вздрогнул.
- Выстрел из пистолета в голову, - добавил Фуке, - и ставшее неузнаваемым лицо Людовика Четырнадцатою избавило бы навеки господина д'Эрбле от ответственности за совершенные им преступления.
Король побледнел, представив себе опасность, которой он подвергался.
- Если бы господин д'Эрбле, - продолжал суперинтендант, - был убийцей, то ему было бы незачем рассказывать мне о своем плане в надежде обеспечить ему успех. Избавившись от настоящего короля, он мог бы не бояться того, что поддельный король будет когда-либо разоблачен. Если бы узурпатор был узнан даже Анной Австрийской, он все равно остался бы ее сыном. Что же до совести господина д'Эрбле, то для него узурпатор был бы при любых обстоятельствах законным королем Франции, сыном Людовика Тринадцатого. К тому же это обеспечивало бы заговорщику безопасность, полную тайну и безнаказанность. Все это дал бы ему один-единственный выстрел. Так помилуйте же его, ваше величество, во имя того, что вы спасены!
Но король не только не был растроган этим правдивым изображением великодушия Арамиса, но, напротив, почувствовал себя глубоко униженным.
Его неукротимая гордость не могла смириться с мыслью о том, что кто-то держал в своих руках, на кончике своего пальца, нить королевской жизни.
Каждое слово Фуке, казавшееся веским доводом в пользу помилования его несчастных друзей, вливало новую каплю яда в изъязвленное сердце Людовика XIV. Итак, ничто не могло умилостивить короля, и он резко бросил Фуке:
- Я, право, не возьму в толк, сударь, почему вы просите у меня помилования этих людей. Зачем просить то, что можно получить и без просьб?
- Я не понимаю вас, ваше величество.
- Но ведь это совсем просто. Где я?
- В Бастилии.
- Да, я в тюрьме. И меня считают сумасшедшим, не так ли?
- Да, ваше величество.
- И здесь знают лишь Марчиали?
- Да, Марчиали.
- В таком случае оставьте все, как оно есть. Предоставьте сумасшедшему гнить в каземате, и господам д'Эрбле и дю Валлону не понадобится мое прощение. Новый король одарит их своею милостью.
- Вы напрасно оскорбляете меня, ваше величество, - сухо ответил Фуке. - Если б я хотел возвести на трон нового короля, как вы говорите, мне не было бы нужды врываться силой в Бастилию, чтобы извлечь вас отсюда. Это не имело бы ни малейшего смысла. У вашего величества ум помутился от гнева. Иначе вы бы не оскорбляли без всякого основания вашего верноподданного, оказавшего вам столь исключительную услугу.
Людовик понял, что зашел неподобающе далеко и что ворота Бастилии еще не открылись пред ним, а между тем шлюзы, которыми великодушный Фуке сдерживает свой гнев, начинают уже открываться.
- Я сказал это вовсе не для того, чтобы нанести вам оскорбление, сударь, - проговорил король. - Вы обращаетесь ко мне с просьбой о помиловании, и я отвечаю вам, руководясь моей совестью, а моя совесть подсказывает, что виновные, о которых мы говорим, не заслуживают ни помилования, ни прощения.
Фуке молчал.
- То, что я делаю, - добавил король, - столь же благородно, как то, что сделали вы, потому что я полностью в вашей власти, и, быть может, даже еще благороднее, потому что вы ставите мне условия, от которых может зависеть моя свобода и моя жизнь, - и отказать значит пожертвовать ими.
- Я и в самом деле не прав, - согласился Фуке, - да, я имел вид человека, вымогающего для себя милость; я в этом раскаиваюсь и прошу прощения, ваше величество.
- Вы прощены, дорогой господин Фуке, - сказал король с улыбкой, окончательно вернувшей ясность его лицу, измученному столькими переживаниями.
- Я получил ваше прощение, - продолжал упрямо министр, - а господа д'Эрбле и дю Валлон?
- Никогда, пока я жив, не получат его, - ответил неумолимый король. - И сделайте одолжение, никогда больше не заговаривайте со мной об этом.
- Повинуюсь, ваше величество.
- И вы не сохраните враждебного чувства ко мне?
- О нет, ваше величество, ведь я это предвидел и потому принял кое-какие меры.
- Что это значит?
- Господин д'Эрбле как бы отдал себя в мои руки, господин д'Эрбле дал мне счастье спасти моего короля и мою родину. Я не мог осудить господина д'Эрбле на смерть. Я также не мог подвергнуть его законнейшему гневу вашего величества, это было бы все равно что собственноручно убить его.
- Что же вы сделали?
- Я предоставил господину д'Эрбле лучших лошадей из моей конюшни, и они опередили на четыре часа всех тех, кого ваше величество сможет послать в погоню за ними.
- Пусть так! - пробормотал Людовик. - Свет все же достаточно велик, чтобы мои слуги наверстали те четыре часа, которые вы подарили господину д'Эрбле.
- Даря ему эти четыре часа, я знал, что дарю ему жизнь. И он сохранит ее.
- Как так?
- После хорошей езды, опережая все время на четыре часа погоню, он достигнет моего замка Бель-Иль, который я предоставил ему как убежище.
- Но вы забываете, что подарили Бель-Иль не кому-нибудь, как мне.
- Не для того, однако, чтобы там арестовали моих гостей.
- Значит, вы его отнимаете у меня.
- Для этого - да, ваше величество.
- Мои мушкетеры займут его, вот и все.
- Ни ваши мушкетеры, ни даже вся ваша армия, ваше величество, - холодно произнес Фуке, - Бель-Иль неприступен.
Король позеленел, и в глазах его засверкали молнии. Фуке понял, что он погиб, но суперинтендант был не из тех, кто отступает, когда их зовет голос чести. Он выдержал огненный взгляд короля. Людовик подавил в себе бешенство и после непродолжительного молчания произнес:
- Мы едем в Во?
- Я жду приказаний вашего величества, - ответил Фуке, отвешивая низкий поклон, - но мне кажется, что вашему величеству необходимо переменить платье, прежде чем вы предстанете перед вашим двором.
- Мы заедем в Лувр. Идемте.
И они прошли мимо растерянного Безмо, который увидел еще раз, как выходил из Бастилии Марчиали. Комендант в ужасе вырвал у себя последние остатки волос.
Правда, Фуке дал ему в руки приказ, да котором король написал: «Видел и одобряю. Людовик».
Безмо, неспособный больше связать хотя бы две мысли, в ответ на это ударил изо всей силы кулаком по собственной голове.

Глава 5. ЛЖЕКОРОЛЬ

В это самое время король-узурпатор продолжал храбро исполнять свою роль.
Филипп велел начинать утренний прием посетителей - это был так называемый малый прием. Перед дверьми его спальни собрались уже все удостоенные великой чести присутствовать при одевании короля. Он решился отдать это распоряжение, несмотря на отсутствие господина д'Эрбле, который, вопреки его ожиданиям, не возвращался, и наши читатели знают, что было причиной этого. Но принц, полагая, что его отсутствие не может быть длительным, захотел, как все честолюбцы, испытать свои силы и счастье, не пользуясь ничьим покровительством и советом.
К этому побуждала его и мысль о том, что среди посетителей, несомненно, будет и Анна Австрийская, его мать, которою он был принесен в жертву и которая была так виновата перед ним. И Филипп, опасаясь, как бы не проявить естественной при таких обстоятельствах слабости, не хотел, чтобы свидетелем ее оказался тот человек, перед которым ему подобало, напротив, выставлять напоказ свою силу.
Открылись двери, и в королевскую спальню в полном молчании вошли несколько человек. Пока лакеи одевали его, Филипп не уделял ни малейшего внимания вновь вошедшим. Накануне он видел, как вел себя на малом приеме его брат Людовик. Филипп изображал короля, и изображал его так, что ни в ком не возбудил ни малейшего подозрения.
И лишь по окончании туалета, - в охотничьем костюме в то утро, - он начал прием. Его память, а также заметки, составленные для него Арамисом, позволили ему сразу же узнать Анну Австрийскую, которую держал под руку принц, его младший брат, и принцессу Генриетту под руку с де Сент-Эньяном.
Увидев все эти лица, он улыбнулся; узнав мать - вздрогнул.
Благородное и запоминающееся лицо, измученное печалью, как бы убеждало принца не осуждать великую королеву, принесшую в жертву государству свое дитя. Он нашел свою мать прекрасной. Он знал, что Людовик XIV любит ее, он обещал себе также любить ее и вести себя так, чтобы не стать для нее жестоким возмездием, омрачающим дни ее старости.
Он посмотрел на своего брата с нежностью, которую нетрудно понять.
Тот ничего у него не отнял, ничем не отравил его жизнь. Будучи как бы боковой ветвью, не мешающей стволу неутомимо тянуться вверх, он нисколько не заботился о прославлении и возвеличении своей жизни. Филипп обещал себе быть по отношению к нему добрым братом - ведь этому принцу было достаточно золота, на которое покупаются удовольствия.
Он любезно кивнул де Сент-Эньяну, гнувшемуся в поклонах и реверансах, и, дрожа, протянул руку невестке, Генриетте, красота которой поразила его. Но он увидел в ее глазах холодок, который ему понравился, так как облегчал будущие отношения с нею.
«Насколько мне будет удобное, - думал он, - быть ее братом, а не возлюбленным».
Единственная встреча, которой он в этот момент опасался, встреча с королевой Марией-Терезией, так как его сердце и ум, только что подвергшиеся таким испытаниям, несмотря на основательную закалку, могли бы не выдержать нового потрясения. К счастью, она не пришла.
Анна Австрийская завела дипломатический разговор о приеме, оказанном Фуке королевской фамилии. Она перемешивала враждебные выпады с комплиментами королю, вопросами о его здоровье, нежной материнской лестью и тонкими хитростями.
- Ну, сын мой, - спросила она, - изменили ли вы мнение о господине Фуке?
- Сент-Эньян, - сказал Филипп, - будьте любезны узнать, здорова ли королева.
При этих словах, первых, громко произнесенных Филиппом, легкое различие в его голосе и голосе Людовика XIV не ускользнуло от материнского слуха. Анна Австрийская пристально посмотрела на сына.
Де Сент-Эньян вышел. Филипп продолжал:
- Ваше величество, мне не нравится, когда дурно говорят о господине Фуке, вы это знаете, и вы сами хорошо отзывались о нем.
- Это верно; но ведь я только спросила, как теперь вы к нему относитесь.
- Ваше величество, - заметила Генриетта, - я всегда любила господина Фуке; он хороший человек, и притом человек отменного вкуса.
- Суперинтендант, который никогда не торгуется, - добавил, в свою очередь, принц, - и неизменно выкладывает золото, когда ни обратишься к нему.
- Каждый из нас думает лишь о себе, - вздохнула королева-мать, - и никто не считается с интересами государства. Господин Фуке, но ведь это неоспоримо, господин Фуке разоряет страну!
- Разве и вы, матушка, тоже, - сказал немного тише Филипп, - стали защитницей господина Кольбера?
- Что? - спросила удивленная королева.
- Право, я нахожу, что вы говорите, как давняя ваша приятельница, госпожа де Шеврез.
При этом имени Анна Австрийская поджала губы и побледнела. Филипп задел львицу.
- Почему вы напоминаете мне о госпоже де Шеврез и почему вы сегодня восстановлены против меня?
Филипп продолжал:
- Разве госпожа де Шеврез не затевает нескончаемых козней против какой-нибудь из своих жертв? Разве госпожа де Шеврез недавно не посетила вас, матушка?
- Вы говорите, сударь, со мной таким образом, что мне кажется, будто я слышу вашего отца, короля.
- Мой отец не любил госпожу де Шеврез и был прав. Я тоже ее не люблю, и если она надумает явиться сюда, как бывало, под предлогом выпрашивания денег, а в действительности чтобы сеять рознь и ненависть, то тогда…
- Тогда? - надменно переспросила Анна Австрийская, как бы сама вызывая грозу.
- Тогда, - решительно ответил молодой человек, - я изгоню из королевства госпожу де Шеврез и с ней вместе всех наперсников ее тайн и секретов.
Он не рассчитал силы, заключенной в этих страшных словах, или, быть может, ему захотелось проверить их действие, как всякому, кто, страдая никогда не покидающей его болью и стремясь нарушить однообразие ставшего привычным страдания, бередит свою рану, чтобы вызвать хотя бы острую боль.
Анна Австрийская едва не потеряла сознания; ее широко открытые, но уже ослабевшие глаза на мгновение перестали видеть; она протянула руки к младшему сыну, который тотчас же обнял ее, не боясь рассердить короля.
- Ваше величество, - прошептала она, - вы жестоки к своей матери.
- Почему же, ваше величество? - ответил Филипп. - Ведь я говорю лишь о госпоже де Шеврез, а разве моя мать предпочтет госпожу де Шеврез спокойствию моего государства и моей безопасности? Я утверждаю, что госпожа де Шеврез пожаловала во Францию, чтобы раздобыть денег, и что она обратилась к господину Фуке, предполагая продать ему некую тайну.
- Тайну? - воскликнула Анна Австрийская.
- Касающуюся хищений, якобы совершенных суперинтендантом, но это ложь, - добавил Филипп. - Господин Фуке с возмущением прогнал ее прочь, предпочитая уважение короля всякому сговору с интриганами. Тогда госпожа де Шеврез продала свою тайну господину Кольберу, но так как она ненасытна и ей мало тех ста тысяч экю, которые она выманила у этого приказного, она задумала метить выше, в поисках более глубоких источников. Верно ли это, ваше величество?
- Вы осведомлены решительно обо всем, - сказала скорее встревожено, чем разгневанно, королева.
- Поэтому, - продолжал Филипп, - я имею право не любить эту фурию, являющуюся к моему двору, чтобы чернить одних и разорять других. Если бог потерпел, чтобы были совершены известные преступления, и скрыл их в тени своего милосердия, то я никоим образом не допущу, чтобы госпожа де Шеврез получила возможность нарушить божественные предначертания.
Эта последняя часть речи Филиппа до того взволновала королеву Анну, что Филипп пожалел ее. Он взял ее руку и нежно поцеловал; она не почувствовала, что в этом поцелуе, несмотря на сердечный бунт и обиду, было прощение восьми лет ужасных страданий.
Филипп помолчал; он дал улечься волнению, порожденному тем, что он только что высказал; спустя несколько секунд он оживленно и даже весело проговорил:
- Мы сегодня еще не уедем отсюда, у меня есть план.
Он повернулся к двери, надеясь увидеть возле него Арамиса, отсутствие которого начинало его тяготить.
Королева-мать выразила желание возвратиться к себе.
- Останьтесь, матушка, - попросил Филипп, - я хочу помирить вас с господином Фуке.
- Но я и не враждую с господином Фуке, я только боялась его расточительности.
- Мы наведем во всем этом надлежащий порядок, и отныне суперинтендант будет у нас проявлять лишь свои хорошие качества.
- Кого разыскивает ваше величество? - спросила Генриетта, заметив, что король посматривает на дверь. Она хотела исподтишка уколоть его, так как думала, что он ждет Лавальер или письма от нее.
- Сестра моя, - ответил молодой человек, угадавший с поразительной проницательностью, для которой только теперь судьба нашла применение, тайную мысль принцессы, - я жду одного замечательного во всех отношениях человека, искуснейшего советника, которого я хочу представить собравшимся, поручив его вашим милостям. Ах, д'Артаньян, входите.
Д'Артаньян вошел.
- Что прикажете, ваше величество?
- Скажите, где ваннский епископ, ваш друг?
- Но, ваше величество…
- Я жду его, а он все не показывается. Велите его разыскать.
Д'Артаньян был поражен; впрочем, изумление его продолжалось недолго; сообразив, что Арамис по поручению короля тайно покинул Во, он решил, что король хочет сохранить секрет про себя.
- Ваше величество изволите настаивать, чтобы отыскали господина д'Эрбле? - спросил он.
- Настаивать - нет, зачем же, - ответил Филипп, - он мне не так уж и нужен; но если б его все-таки отыскали…
«Я угадал!» - сказал себе д'Артаньян.
- Этот господин д'Эрбле, - заметила Анна Австрийская, - ваннский епископ - друг господина Фуке?
- Да, ваше величество, когда-то он был мушкетером.
Анна Австрийская покраснела.
- Он один из четырех храбрецов, которые в свое время совершили столько чудес.
Королева-мать тут же раскаялась в своем желании укусить; чтобы сохранить последние зубы, она прекратила этот неприятный для нее разговор.
- Каков бы ни был ваш выбор, сын мой, я уверена, что он будет великолепен.
Все склонились пред королем.
- Вы увидите, - продолжал Филипп, - глубину Ришелье без скупости Мазарини.
- Первого министра, ваше величество? - спросил испуганный принц, брат короля.
- Милый брат, я вам расскажу об этом попозже; но как странно, что господина д'Эрбле все еще нет.
Он позвал лакея и приказал:
- Пусть предупредят господина Фуке, что мне нужно побеседовать с ним. О, в вашем присутствии, - не уходите.
Де Сент-Эньян вернулся с добрыми вестями о королеве. Она осталась в постели только ради предосторожности, только ради того, чтобы иметь силы исполнить все повеления короля.
И пока повсюду искали суперинтенданта и Арамиса, новый король спокойно продолжал проходить свое испытание, и все, решительно все - члены королевской фамилии, офицеры, лакеи - видели перед собой Людовика, и только Людовика, с его жестами, голосом и привычками.
Отныне уже ничто не могло страшить узурпатора. С какой странной легкостью провидение опрокинуло самую высокую судьбу во всем мире, чтобы поставить на ее место самую низкую и обездоленную!
Впрочем, порой Филипп чувствовал, как по сиянию его юной славы пробегает зловещая тень. Арамиса все не было.
Разговор между членами королевской фамилии прекратился как-то сам собой. Озабоченный Филипп забыл отпустить брата с принцессою Генриеттой.
Они удивлялись этому и мало-помалу теряли терпение. Анна Австрийская наклонилась к своему сыну и сказала ему несколько слов по-испански.
Филипп совершенно не знал этого языка. Он побледнел перед этой неожиданной и неодолимой трудностью. Но словно гений Арамиса осенил его своею находчивостью. Вместо того чтобы смутиться, Филипп поднялся со своего места.
- Ну что ж! Почему вы не отвечаете мне? - удивилась Анна Австрийская.
- Что за шум? - спросил Филипп и повернулся к той двери, что вела к потайной лестнице.
Послышался голос, кричавший:
- Сюда, сюда! Еще несколько ступенек, ваше величество.
- Голос господина Фуке! - сказал д'Артаньян, стоявший близ вдовствующей королевы.
- Господин д'Эрбле, должно быть, недалеко, - добавил Филипп.
Но он увидел того, кого вовсе не ожидал увидеть рядом с собой. Глаза всех обратились к дверям, в которых должен был появиться Фуке. Но появился не он.
Страшный крик раздался сразу во всех углах комнаты, мучительный крик короля и всех свидетелей этой сцены.
Никогда ни одному человеку, сколь удивительной и чудесной ни была бы его судьба, с какими бы приключениями она ни сталкивала его, не доводилось еще видеть зрелище вроде того, какое в этот момент являла собой королевская спальня. Через полузакрытые ставни проникал неяркий рассеянный свет, задерживаемый к тому же большими бархатными портьерами на тяжелой атласной подкладке.
Глаза свидетелей этой сцены мало-помалу привыкли к мягкому полумраку, и каждый скорее догадывался о присутствии всех остальных, чем отчетливо видел их. Но в таких обстоятельствах ни одна из подробностей не ускользает от внимания окружающих, и все вновь появляющееся кажется таким ярким, будто оно освещено солнцем.
Это и случилось со всеми, когда, откинув портьеру потайной двери, появился бледный и нахмуренный Людовик XIV. За ним показалось строгое и опечаленное лицо Фуке.
Королева-мать, державшая Филиппа за руку, увидев Людовика, вскрикнула в таком ужасе, как если бы перед ней предстал призрак. У принца, брата короля, голова пошла кругом, и он то и дело переводил глаза с короля, которого видел прямо перед собой, на короля, рядом с которым стоял. Принцесса сделала шаг вперед, проверяя себя, не видит ли она отражения своего деверя в зеркале.
И действительно, такое заблуждение не было невозможным.
Оба короля, потрясенные и дрожащие (мы отказываемся описывать ужас, охвативший Филиппа), с судорожно сжатыми кулаками, мерили друг друга злобными взглядами, и глаза их были как кинжалы, вонзавшиеся в душу друг другу. Молча, задыхаясь, наклонившись вперед, они, казалось, готовились сцепиться в яростной схватке.
Неслыханное сходство двух лиц, движений, стана, вплоть до сходства в костюме, так как волею случая Людовик XIV надел в Лувре костюм из лилового бархата, - это полное тождество двух принцев, ее сыновей, окончательно перевернуло сердце Анны Австрийской. Впрочем, она еще не угадала всей правды. Бывают в жизни такие несчастья, которые никто не хочет принять за действительность. Лучше поверить в чудеса, в сверхъестественное, в то, чего никогда не бывает.
Людовик не предвидел препятствия этого рода. Он думал, что стоит ему войти, и его сразу узнают. Ощущая себя живым солнцем, он не мог допустить и мысли о том, что кто-то может быть похож на него. Он не мог представить себе, что может существовать такой факел, которого не затмило бы исходящее от него светоносное и всепобеждающее сияние. Поэтому при виде Филиппа он ужаснулся, быть может, больше всех остальных, и молчание, которое он упорно хранил, и его неподвижность были не более чем предвестники яростной вспышки гнева.
Но Фуке! Кто мог бы изобразить охватившие его чувства, оцепенение, овладевшее им при виде живого портрета его властелина. Фуке подумал, что Арамис был, без сомнения, прав: пришелец - король таких же чистых кровей, как и другой, законный король, и надо было быть безумным энтузиастом, недостойным заниматься политикой, чтобы отказаться от участия в государственном перевороте, который с такой поразительной ловкостью произвол генерал иезуитского ордена.
И к тому же, думал Фуке, крови Людовика XIII и Анны Австрийской он принес в жертву кровь того же Людовика XIII и той же Анны Австрийской, честолюбию эгоистическому - честолюбие благородное, праву сохранить то, что имеешь, - право иметь. При первом же взгляде на претендента Фуке постиг всю глубину допущенной им ошибки.
Все происходившее в душе суперинтенданта осталось, разумеется, скрытым от остальных. Прошло пять минут - пять веков, и за это время два короля и члены королевской фамилии едва успели немного оправиться от пережитых потрясений.
Д'Артаньян, прислонившись к стене прямо против Фуке, пристально смотрел пред собой и не мог разобраться в происходящем. Он и сейчас не мог бы сказать, что именно породило в нем его подозрения и сомнения позднего времени, но он отчетливо видел, что они были вполне основательны и что эта встреча двух Людовиков XIV должна объяснить все то в поведении Арамиса, что внушало ему подозрения.
Эти мысли, однако, все еще были покрыты густой пеленой бесконечных загадок. Все действующие лица происходившей здесь сцены были, казалось, во власти каких-то дремотных чар, еще не покинувших пробуждающееся сознание.
Вдруг Людовик, более порывистый, более властный, бросился к ставням и торопливо, разрывая портьеры, распахнул их во всю ширину. Волны яркого света залили королевскую спальню и заставили Филиппа отойти в тень, к алькову. Людовик XIV воспользовался этим движением своего несчастного брата и, обращаясь к Анне Австрийской, он произнес:
- Матушка, неужели вы не решаетесь узнать вашего сына лишь потому, что никто в этой комнате не узнает своего короля?
Анна Австрийская содрогнулась всем телом и, воздев, к небу руки, застыла в этом молитвенном жесте, не в силах произнести ни единого слова.
- Матушка, - тихо молвил Филипп, - неужели вы не узнаете вашего сына?
На этот раз отшатнулся Людовик XIV.
Что касается Анны Австрийской, то, пораженная в самое сердце раскаяньем, она утратила равновесие, зашаталась и, так как никто не пришел ей на помощь, - настолько всех охватило оцепенение, - со слабым стоном упала в стоящее за ней кресло. Людовик не мог дольше выносить это зрелище и этот позор. Он бросился к д'Артаньяну, который хотя и стоял прислонившись к косяку двери, тоже начал пошатываться, так как и у него закружилась от всего происходящего голова.
- Ко мне, мушкетер! - крикнул король. - Посмотрите нам обоим в лицо, и вы увидите, который из нас бледнее.
Этот крик словно разбудил д'Артаньяна, и в нем проснулось повиновение. Встряхнув головой и теперь уже не колеблясь, он направился прямо к Филиппу и, положив на его плечо руку, сказал:
- Сударь, вы арестованы.
Филипп не поднял глаз к небу, не сдвинулся с места, к которому как бы прирос; он только смотрел, не отрываясь, на короля, своего брата. В гордом молчании упрекал он его во всех своих прошлых несчастьях, во всех будущих пытках. Король почувствовал, что он бессилен против этого языка души; он опустил глаза и быстро вышел из комнаты, увлекая с собой невестку и младшего брата и оставив мать, распростертую в трех шагах от того из ее сыновей, которого она вторично дала приговорить к смерти. Филипп подошел к Анне Австрийской и сказал ей нежным, благородно взволнованным голосом:
- Не будь я вашим любящим сыном, я бы проклял вас, матушка, за все несчастья, что вы причинили мне.
Д'Артаньян почувствовал дрожь во всем теле. Он почтительно поклонился юному принцу и, не подымая головы, произнес:
- Простите меня, монсеньер, но я солдат и присягал на верность тому, кто только что удалился отсюда.
- Благодарю вас, господин Д'Артаньян. Но что с господином д'Эрбле?
- Господин д'Эрбле в безопасности, монсеньер, - прозвучал голос в глубине комнаты, - и пока я жив и свободен, ни один волос не упадет с его головы.
- Господин Фуке! - промолвил, грустно улыбаясь, Филипп.
- Простите меня, монсеньер, - обратился к нему Фуке, становясь перед ним на колено, - но тот, кто только что вышел, был моим гостем.
- Вот это друзья, это сердца, - прошептал со вздохом Филипп. - Они побуждают меня любить этот мир. Ступайте, господин Д'Артаньян, ведите меня, куда приказывает вам долг.
Но в мгновение, когда капитан мушкетеров собирался уже переступить порог комнаты, Кольбер вручил ему приказ короля и тотчас же удалился.
Д'Артаньян прочел приказ и в бешенстве смял его.
- Что там написало? - спросил принц.
- Читайте, монсеньер, - подал ему бумагу капитан мушкетеров.
Филипп прочитал несколько строк, наспех написанных рукой Людовика:
«Приказ господину д'Артаньяну отвезти узника на остров Сент-Маргерит.
Закрыть ему лицо железной маской. Под страхом смерти воспретить узнику снимать ее».
- Это справедливо, - проговорил Филипп со смирением. - Я готов.
- Арамис был прав, - шепнул Фуке мушкетеру, - это такой же настоящий король, как тот.
- Этот лучше, - отвечал Д'Артаньян, - только ему не хватает вас и меня.

Глава 6. ПОРТОС СЧИТАЕТ, ЧТО СКАЧЕТ ЗА ГЕРЦОГСКИМ ТИТУЛОМ

Арамис и Портос, используя предоставленное им Фуке время, неслись с такой быстротой, что ими могла бы гордиться французская кавалерия. Портос не очень-то понимал, чего ради его заставляют развивать подобную скорость, но так как он видел, что Арамис яростно шпорит коня, то и он бешено шпорил своего.
Таким образом, между ними и Во вскоре оказалось двенадцать лье. Здесь им пришлось сменить коней и позаботиться о подставах. Во время этой непродолжительной передышки Портос решился деликатно расспросить Арамиса.
- Т-с! - ответил ему Арамис. - Знайте только одно: наша фортуна зависит от нашей скорости.
И Портос устремился вперед, как если б он все еще был мушкетером 1626 года без гроша за душой. Это магическое слово «фортуна» для человеческого слуха всегда что-нибудь да означает. Оно обозначает «достаток» для тех, у кого нет ничего, оно обозначает «излишек» для тех, у кого есть достаток.
- Меня сделают герцогом, - вслух произнес Портос, хотя и говорил сам с собою.
- Возможно, - ответил, горько усмехаясь, Арамис, который расслышал слова Портоса, потому что тот в этот момент обгонял его.
Голова Арамиса пылала: напряжение тела все еще не превозмогло в нем душевного напряжения. Все, что может породить безудержный гнев, острая, не стихающая ни на мгновение зубная боль, все, какие только возможны, проклятия и угрозы, все это рычало, корчилось, вопило в мыслях поверженного прелата.
На его лице отчетливо проступали следы этой жестокой борьбы. Здесь, на большой дороге, никем не стесняемый, он мог, по крайней мере, отдаться своим чувствам, и он не лишал себя удовольствия сыпать проклятия при каждом промахе своей лошади и каждой рытвине на дороге. Бледный, то обливаясь горячим потом, то пронизываемый ледяным ознобом, он нещадно стегал свою лошадь и бил ее шпорами до крови.
Портос, видя это, жалостливо вздыхал, хотя чувствительность и не была главным из его недостатков.
Так скакали они в течение долгих восьми часов, пока не прибыли в Орлеан.
Было четыре часа пополудни. Взвесив еще раз свои дорожные впечатления, Арамис пришел к выводу, что пока погони можно не опасаться.
В самом деле, ведь было бы совершенно невероятным, чтобы отряд, способный совладать с ним и Портосом, имел в своем распоряжении столько подстав, сколько необходимо для преодоления сорока лье за восемь часов.
Таким образом, даже допуская возможность погони, беглецы по крайней мере на пять часов опережали преследователей.
Арамис подумал, что позволить себе отдохнуть не было бы, пожалуй, таким уж безрассудством, но что продолжать путь все же лучше. Еще двадцать с небольшим лье такой скачки, и тогда уж никто, даже сам д'Артаньян, не сможет настигнуть врагов короля.
Итак, Арамис, к огорчению Портоса, снова уселся в седло. Так продолжали они скакать до семи часов вечера. Оставался лишь один перегон до Блуа.
Но тут непредвиденная помеха встревожила Арамиса.
На почте не было лошадей.
Прелат задал себе вопрос, какие адские происки его смертельных врагов отняли у него средство отправиться дальше, у него, который никогда не считал случайность дланью всемогущего бога, у него, который всегда находил причину для следствия; он склонен был скорее считать, что отказ дать лошадей, в этот час, в этих местах, был вызван распоряжением, полученным свыше и отданным с целью остановить, пресечь бегство того, кто возводит на престол и низлагает с престола королей Франции.
Но когда он собирался уже вспылить, чтобы добиться лошадей или хотя бы объяснения, почему их нет, ему пришла в голову счастливая мысль.
- Я не поеду в Блуа, - сказал он, - и мне не нужно подставы до следующей станции. Дайте мне двух лошадей, чтобы я мог навестить одного дворянина, моего старого друга. Его поместье совсем рядом с вами.
- А позвольте узнать, как зовут этого дворянина? - спросил хозяин почтового двора.
- Граф де Ла Фер.
- О, - произнес хозяин, почтительно снимая шляпу, - это достойнейший дворянин! Но, как ни велико мое желание угодить ему, я не в силах дать вам двух лошадей. Все мои лошади наняты герцогом де Бофором.
- Ах! - воскликнул обманутый и этой надеждой Арамис.
- Впрочем, если вы пожелаете воспользоваться моей тележкой, я велю заложить в нее старую слепую лошадку, и она доставит вас к графу.
- Я заплачу луидор, - пообещал Арамис.
- Нет, сударь, достаточно и экю; именно столько платит мне господин Гриме, управляющий графа, когда берет у меня тележку, и я не хочу, чтобы граф мог упрекнуть меня в том, что я вынудил его друга заплатить чересчур дорого.
- Как вам угодно и, особенно, как будет угодно графу, которого я никоим образом не хотел бы сердить. Получайте положенный вам экю, но ведь никто не возбраняет мне добавить еще луидор за вашу удачную мысль.
- Разумеется, - ответил обрадованный хозяин.
И он сам запряг свою старую лошадь в скрипучую двуколку.
Любопытную фигуру представлял собою во время этого разговора Портос.
Он вообразил, будто разгадал тайну, и ему не терпелось поскорее тронуться в путь; во-первых, потому, что свидание с Атосом было ему чрезвычайно приятно, и, во-вторых, потому, что он рассчитывал найти у него и славную постель, и не менее славный ужин.
Когда все приготовления были закончены, хозяин позвал одного из своих работников и велел ему отвезти путешественников в Ла Фер. Портос с Арамисом уселись в тележку, и Портос шепнул на ухо своему спутнику:
- Я понимаю, теперь я все понимаю.
- Вот как! Но что же вы поняли, друг мой?
- Мы везем Атосу какое-нибудь важное предложение его величества короля.
Арамис ответил что-то нечленораздельное.
- Не говорите мне ничего больше, - продолжал простодушный Портос, стараясь уравновесить тележку, чтобы избежать лишней тряски, - не говорите, я и так угадаю.
- Отлично, друг мой, отлично! Угадывайте, угадывайте!
Они приехали к Атосу в девять часов вечера. На небе ярко сияла луна.
Этот чарующий лунный свет приводил Портоса в чрезвычайное восхищение, но почти в такой же мере был не по душе Арамису. Каким-то брошенным вскользь замечанием он выразил свое неудовольствие по этому поводу.
- Да, да, я понимаю вас. Ведь ваше поручение - тайное.
Это были последние слова, произнесенные Портосом. Возница перебил его сообщением:
- Вот мы и приехали, господа.
Портос и его спутник вылезли из тележки у дверей замка.
Здесь нам предстоит снова встретиться с Атосом и Бражелоном, исчезнувшими из Парижа после того, как открылась неверность мадемуазель Лавальер.
Если есть слово истины, то оно гласит следующее: великие печали заключают в себе зерно утешения.
Мучительная рана, от которой страдал Рауль, сблизила отца с сыном, и одному богу ведомо, насколько ласковыми и нежными были утешения, изливавшиеся с красноречивых уст и из благородного сердца Атоса. Рана не зарубцовывалась, и Атос в тесном общении с сыном, приоткрывая завесу над своим прошлым и сопоставляя свою жизнь с жизнью Рауля, заставил его понять, что страдание от первой неверности неизбежно в человеческой жизни, и кто когда-либо любил, тому оно отлично знакомо.
Часто Рауль, слушая отца, не слышал его. Ведь ничто не может заменить влюбленному сердцу воспоминаний и мыслей о том, кого оно любит. И когда это случалось, Рауль отвечал отцу:
- Все, о чем вы, отец, говорите, - сущая правда, я знаю, что никто так не страдал, как вы, но вы - человек слишком большого ума, и вам пришлось вынести слишком много, и вы должны понять и простить слабость тому, кто страдает впервые. Я плачу страданию эту неизбежную дань. Но это никогда больше не повторится. Позвольте же мне отдаться скорби до полного самозабвения, до того, чтобы, погрузившись в нее, потерять даже рассудок.
- Рауль, Рауль! - укоризненно говорил Атос.
- Никогда не привыкну я к мысли, что Луиза - самая чистая, самая добродетельная из всех женщин, какие только существуют на свете, - могла так коварно обмануть того, кто был так честен с нею и кто ее так любил!
Никогда я не смирюсь с мыслью, что она, сбросив с себя личину нежности и добродетели, оказалась на деле лживой и распутной. Луиза - падшая! Луиза - развратница! Ах, граф, для меня это гораздо страшнее, гораздо ужаснее, чем несчастный Рауль, чем Рауль покинутый!
В этих случаях Атос прибегал к героическим средствам. Он защищал Луизу, оправдывая ее поступок любовью. Женщина, уступившая королю лишь потому, что он не кто иной, как король, - только такая женщина заслуживает того, чтобы ее называли развратной. Но Луиза любит Людовика; оба они еще совсем дети и забыли: он - о своем положении, она - о своих клятвах. Если человек любит, ему прощается решительно все.
- Помните об этом, Рауль. А они искренне любят друг друга.
И после подобного удара кинжалом по зияющей ране любимого сына Атос тяжко вздыхал, а Рауль - Рауль убегал в чащу леса или скрывался у себя в комнате, откуда выходил через час белый как полотно, но спокойный.
Так проходили дни, последовавшие за той бурной сценой, во время которой Атос так сильно задел неукротимую гордость Людовика. Разговаривая с Раулем, Атос ни разу не вспомнил о ней; он не рассказал Раулю и подробностей своего полного достоинства прощания с королем, хотя, быть может, его рассказ и утешил бы юношу, показав ему в унижении его врага и соперника. Атос не хотел, чтобы оскорбленный влюбленный забыл об уважении, которое должно воздавать королю.
И когда Бражелон, пылкий, озлобленный, мрачный, говорил с презрением о ценности королевского слова и о нелепой вере, с какою иные безумцы относятся к обещаниям, брошенным с высоты трона; когда он, перемахивая через целые два столетия с быстротой птицы, проносящейся над проливом, чтобы из одной части света попасть в другую, предсказывал, что придет время, и короли будут казаться ничтожнее обыкновенных людей, Атос отвечал ему спокойно и убедительно:
- Вы правы, Рауль, и то, о чем вы говорите, непременно произойдет: короли утратят свой ореол, как звезды теряют свой блеск, когда истекает их время. Но когда придет этот час, нас уже давно не будет. И помните хорошенько о том, о чем я сейчас скажу: в нашем мире всем - мужчинам, женщинам и королям - надлежит жить настоящим; что же касается будущего, то в будущем мы должны жить лишь для бога.
Вот о чем разговаривали, как всегда, Атос и Рауль, меряя шагами длинную липовую аллею в парке, примыкающем к замку, когда прозвенел колокольчик, которым обычно возвещали обед или прибытие гостя. Машинально, не обращая внимания на звон колокольчика, они повернули к дому и, дойдя до конца аллеи, столкнулись с Портосом и Арамисом.

Глава 7. ПОСЛЕДНЕЕ ПРОЩАНИЕ

Рауль вскрикнул от радости и нежно прижал Портоса к груди. Арамис и Атос поцеловались по-стариковски. Сразу же после этих объятий Арамис заявил:
- Мы к вам ненадолго, друг мой.
- А! - произнес граф.
- Только чтобы успеть рассказать вам о моем счастье, - добавил Портос.
- А! - произнес Рауль.
Атос молча взглянул на прелата, мрачный вид которого явно не гармонировал с радужным настроением Портоса.
- Какая же у вас радость? - спросил, улыбаясь, Рауль.
- Король жалует меня герцогским титулом, - таинственно прошептал Портос, наклонившись к уху Рауля. Но шепот Портоса был больше похож на рев зверя.
Атос услышал эти слова, и у него вырвалось восклицание. Арамис вздрогнул.
Прелат взял Атоса под руку и, попросив разрешения у Портоса поговорить несколько минут наедине с графом, сказал:
- Дорогой Атос, я в великой печали.
- В печали? Ах, дорогой друг!
- Вот в двух словах: я устроил заговор против короля, этот заговор не удался, и в настоящий момент за мной, несомненно, гонятся по пятам.
- За вами гонятся?.. Заговор?.. Что вы говорите, друг мой?
- Печальную истину. Я погиб.
- Но Портос… этот герцогский титул… что это значит?
- Это и мучит меня больше всего другого, это и есть моя самая глубокая рана. Веря в безусловный успех моего заговора, я вовлек в него и беднягу Портоса. Он вошел в него весь целиком, - вам, впрочем, и без меня известно, как делает Портос подобные вещи, - отдавая ему все свои силы и решительно ничего не зная о сути дела, и теперь он виноват так же, как и я, и погибнет так же, как погибну я.
- Боже мой!
И Атос повернулся к Портосу, который ответил ему ласковой улыбкой.
- Но я должен изложить все по порядку. Выслушайте меня, - попросил Арамис.
И он рассказал известную нам историю. Пока Арамис говорил, Атос несколько раз ощущал, что у него на лбу выступает испарина.
- Это было великим замыслом, - сказал он, - но и великой ошибкой.
- За которую я жестоко наказан, Атос.
- Поэтому я и не высказываю полностью своих мыслей.
- Выскажите же их, прошу вас.
- Это преступление.
- Ужасное, я это знаю. Оскорбление величества.
- Портос, бедный Портос!
- Но что мне было делать? Успех, как я уже говорил, был обеспечен.
- Фуке - порядочный человек.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

- А я, я глупец, что так неверно судил о нем, - воскликнул Арамис. - О, мудрость людская! Ты - гигантская мельница, которая перемалывает весь мир, и вдруг в один прекрасный день эта мельница останавливается, потому что неведомо откуда взявшаяся песчинка попадает в ее колеса.
- Скажите - твердейший алмаз, Арамис. Но несчастье свершилось. Что же вы предполагаете делать?
- Я увезу Портоса с собой. Король никогда не поверит, что этот добрейший человек действовал бессознательно; он никогда не поверит, что, действуя так, как он действовал, Портос пребывал в полной уверенности, будто служит своему королю. Оставайся он здесь, ему пришлось бы заплатить за мою ошибку своей головой. Допустить этого я не могу.
- Куда же вы везете его?
- Сперва на Бель-Иль. Это надежнейшее убежище. А дальше… Дальше у меня будет море, будет корабль, чтобы переправиться в Англию, где я располагаю большими связями…
- Вы? В Англию?
- Да. Или в Испанию, где связей у меня еще больше.
- Но, увозя Портоса, вы его разоряете, потому что король, несомненно, конфискует его имущество.
- Обо всем я подумал заранее. Оказавшись в Испании, я найду способ помириться с Людовиком Четырнадцатые и вернуть Портосу монаршее благоволение.
- Вы пользуетесь, Арамис, как я могу заключить, очень большим влиянием, - скромно заметил Атос.
- Да, большим… и я готов служить интересам моих друзей.
Атос с Арамисом обменялись искренним рукопожатием.
- Благодарю вас, - сказал Атос.
- И раз мы заговорили об этом… Ведь и вы, Атос, имеете основание быть недовольным нынешним королем. И у вас, а особенно у Рауля, достаточно жалоб на короля. Так последуйте нашему с Портосом примеру. Приезжайте к нам на Бель-Иль. А там посмотрим… Клянусь честью, что не позднее, чем через месяц, между Францией и Испанией вспыхнет война, и причиной ее будет этот несчастный сын Людовика Тринадцатого, который вместе с тем и испанский инфант и с которым Франция поступала до последней степени бесчеловечно. А так как Людовик Четырнадцатый не захочет войны, возникшей по этой причине, я гарантирую вам, что он согласится на мировую, в результате которой Портос и я станем испанскими грандами, а вы - герцогом Франции, поскольку вы и теперь уже гранд Испанского королевства. Желаете ли вы всего этого?
- Нет; пусть лучше король будет виноват предо мной, чем я перед ним. Мой род испокон веку почитал себя вправе притязать на превосходство над королевским родом, и это составляло предмет его гордости. Если я последую вашим советам, я поставлю себя в положение человека, обязанного Людовику. Я приобрету земные блага, но утрачу сознание своей правоты перед ним.
- В таком случае, Атос, я хотел бы от вас двух вещей: оправдания моего поведения…
- Да, я оправдываю его, если вы и впрямь ставили своей целью отомстить угнетателю за слабого и угнетенного.
- Этого мне более чем достаточно, - сказал Арамис; темнота ночи скрыла краску, выступившую у него на лице. - И еще: дайте мне двух лошадей, и получше, чтобы добраться до следующей станции; на ближайшей к вам мне отказали в них под предлогом, что все лошади наняты проезжающим по вашим краям герцогом де Бофором.
- Вы получите лошадей, Арамис; прошу вас позаботиться о Портосе.
- О, на этот счет будьте спокойны. Еще одно слово: считаете ли вы, что, скрывая от него истину, я поступаю правильно и как подобает порядочному человеку?
- Раз несчастье уже свершилось, да; ведь король все равно не простил бы ему. Кроме того, у вас есть поддержка в лице Фуке, который никогда не покинет вас, так как и он, сколь бы героическим ни был его поступок, слишком скомпрометирован этим делом.
- Вы правы. И поскольку сесть на корабль и уехать из Франции было бы равносильно признанию, что я боюсь за себя и считаю себя виновным, я решил остаться на французской земле. Но Бель-Иль будет для меня такой землей, какой я пожелаю: английской, испанской или папской - все зависит лишь от того, какой флаг я там подниму.
- Как это так?
- Я успел укрепить Бель-Иль, и никому его не занять, пока я защищаю его. И затем, вы заметили, существует еще Фуке. На Бель-Иль не нападут до тех пор, пока не будет приказа, скрепленного его подписью.
- Это верно, но все же будьте благоразумны. Король хитер, и в его руках сила.
Арамис усмехнулся.
- Прошу вас позаботиться о Портосе, - продолжал с какой-то холодной настойчивостью Атос.
- Все, что произойдет со мной, граф, - тем же тоном отвечал Арамис, - произойдет и с нашим братом Портосом.
Атос пожал Арамису руку и, подойдя к Портосу, с жаром поцеловал его.
- А ведь я родился счастливцем, не так ли? - прошептал Портос, кутаясь в плащ.
- Поедем, друг мой, - поторопил его Арамис.
Рауль ушел вперед распорядиться относительно лошадей. Еще через несколько минут друзья простились. Арамис и Портос направились к лошадям.
Атос, смотря на друзей, готовых пуститься в неведомый путь, почувствовал, что глаза его заволакивает какая-то пелена, и на сердце его легла невыносимая тяжесть.
«Как странно, - подумал он, - откуда у меня такое неудержимое желание еще раз обнять Портоса?!»
В этот момент Портос обернулся. Поймав да себе взгляд Атоса, он устремился к нему, широко раскрыв объятия. И они обнялись столь же пылко, как обнимались когда-то в молодости, когда их сердца были горячими и жизнь была полна счастья.
Портос сел в седло. Подошел к Атосу и Арамис, и они тоже крепко обнялись напоследок.
Атос видел, как белые плащи всадников, мелькавшие на большой дороге, с каждым мгновением становились все менее и менее четкими. Похожие на двух приведений, всадники поднимались, казалось, все выше и выше, и все росли и росли, пока наконец не исчезли, но не в тумане, там, где дорога пошла под уклон. Казалось, будто в стремительном скачке они взлетели вверх и растворились в воздухе, словно пар.
Атос с тяжелым сердцем направился к дому.
- Рауль, - сказал он, обращаясь к сыну, - что-то подсказывает мне, что я видел их в последний раз.
- Меня нисколько не удивляет, что вам пришла в голову подобная мысль; мгновенье назад то же самое подумал и я, и мне тоже кажется, что я никогда уже не увижу господина дю Валлона и господина д'Эрбле.
- О, вы говорите об этом как человек, которого удручает совсем иное: сейчас все, решительно все предстает перед вами в черном свете; но вы молоды, и если вам и в самом деле не доведется больше увидеть этих старых друзей, то это случится лишь потому, что их не будет в том мире, в котором вам предстоит жить еще долгие годы. Тогда как я…
Рауль чуть-чуть покачал головой и с нежностью прижался к плечу отца.
Ни тот, ни другой не нашли больше ни одного слова, так как сердца их быль переполнены до краев.
Внезапно топот многочисленных лошадей и голоса на дороге в Блуа привлекли их внимание. Они увидели верховых, весело потрясавших факелами, свет которых мелькал между деревьями, и время от времени придерживавших коней, чтобы не отрываться от следовавших за ними всадников.
Эти огни, шум, пыль столбом от дюжины лошадей в богатых чепраках и нарядной сбруе - все это составляло странный контраст с глухим и мрачным исчезновением двух расплывшихся в воздухе призраков - Портоса и Арамиса.
Атос вернулся к себе. Но не успел он еще дойти до цветника, как ворота замка загорелись, казалось, пламенем. Факелы застыли на месте и как бы зажгли дорогу, Раздался крик: «Герцог де Бофор!»
Атос бросился к дверям своего дома. Герцог уже сошел с лошади и оглядывался вокруг.
- Я здесь, монсеньер, - сказал Атос.
- А, добрый вечер, дорогой граф, - произнес герцог с той сердечностью, которая подкупала сердца всех встречавшихся с ним. - Не слишком ли поздно даже для друга?
- Входите, ваша светлость, входите.
Опираясь на руку Атоса, герцог де Бофор прошел в дом. За ними туда же последовал и Рауль, скромно шагавший сзади вместе с офицерами герцога, среди которых у него были друзья.

Глава 8. ГЕРЦОГ ДЕ БОФОР

Герцог обернулся в тот самый момент, когда Рауль, желая оставить его с Атосом наедине, закрывал дверь и собирался перейти вместе с офицерами в соседнюю залу.
- Это тот юноша, которого так расхваливал принц? - спросил де Бофор.
- Да, это он.
- По-моему, он настоящий солдат! Он здесь не лишний, пусть останется с нами.
- Оставайтесь, Рауль, раз монсеньер разрешает, - повернулся к сыну Атос.
- Как он красив и статен! - продолжал герцог. - А вы мне дадите его, если я попрошу вас об этом, сударь?
- Что вы хотите сказать, монсеньер?
- Ведь я заехал проститься с вами. Разве вам не известно, кем я в скором времени стану?
- Вероятно, тем, кем вы были всегда, монсеньер, то есть храбрым принцем и отменным дворянином.
- Я становлюсь африканским принцем и бедуинским дворянином. Король посылает меня покорять арабов.
- Что вы, монсеньер!
- Это странно, не так ли? Я, чистокровный парижанин, я, король предместий (меня ведь прозвали рыночным королем), я перехожу с площади Мобер к подножию минаретов Джиджелли; из фрондера я превращаюсь в искателя приключений.
- О монсеньер, если бы не вы сами говорили об этом…
- Вы б не поверили, разве не так? Все же вам придется поверить и давайте простимся. Вот что значит обрести вновь королевскую милость.
- Милость?
- Да. Вы улыбаетесь. Ах, дорогой граф, знаете ли вы, почему я принял подобное назначение?
- Потому что слава для вашей светлости превыше всего.
- Какая там слава - отправляться за море, чтобы стрелять из мушкета по дикарям! Нет, там не найду я славы, и всего вероятнее, что меня ожидает там нечто другое… Но я неизменно хотел и продолжаю хотеть, чтобы жизнь моя, слышите, граф, чтобы жизнь моя заблистала еще и этой гранью, после того как пятьдесят долгих лет она излучала самый причудливый блеск. Ведь посудите-ка сами, разве не странно родиться сыном короля, воевать с королями, считать себя одним из могущественнейших людей своего века, никогда не терять собственного достоинства, походить на Генриха Четвертого, быть великим адмиралом Французского королевства - и поехать за смертью в Джиджелли ко всем этим туркам, маврам и сарацинам?
- Монсеньер, вы так упорно настаиваете на этом, - сказал смущенный словами Бофора Атос. - С чего это вы решили, что столь блистательная судьба оборвется в этом жалком углу?
- Неужели вы думаете, справедливый и доверчивый человек, что, если меня отправляют в Африку под таким смехотворным предлогом, я не постараюсь выйти из этого смешного положения с честью? И не заставлю говорить о себе? А чтобы заставить говорить о себе, когда есть принц, есть Тюрепи и еще несколько моих современников, могу ли я, адмирал Франции, сын Генриха Четвертого и король Парижа, сделать что-либо иное, кроме того, чтобы подставить свой лоб под пулю? Черт возьми! Уверяю вас, об этом, будьте спокойны, несомненно заговорят. Я буду убит назло и вопреки всем на свете. Если не там, то где-нибудь в другом месте.
- Монсеньер, что за чрезмерное преувеличение! А в вашей жизни чрезмерной была только храбрость!
- Черт возьми, дорогой друг, это не храбрость, настоящая храбрость это ехать за море навстречу цинге, дизентерии, саранче и отравленным стрелам, как мой предок Людовик Святой. Кстати, известно ли вам, что эти бездельники пользуются отравленными стрелами и посейчас? И потом, я об этом думаю уже очень давно. А вы знаете, если я хочу чего-нибудь, то хочу очень сильно.
- Вы пожелали покинуть Венсен, монсеньер?
- Да, и вы мне помогли в этом, друг мой; кстати, я оборачиваюсь во все стороны и не вижу моего старого приятеля Вогримо. Как он и что он?
- Вогримо и доныне - почтительный слуга вашей светлости, - улыбнулся Атос.
- У меня с собой для него сто пистолей, которые я привез как наследство. Мое завещание сделано.
- Ах, монсеньер, монсеньер!
- И вы понимаете, что если б увидели имя Гримо в моем завещании…
Герцог расхохотался. Затем, обратившись к Раулю, который с начала этой беседы погрузился в раздумье, он произнес:
- Молодой человек, я знаю, что здесь есть вино, именуемое, если не ошибаюсь, Вувре…
Рауль торопливо вышел, чтобы распорядиться относительно угощения герцога. Бофор взял Атоса за руку и спросил:
- Что вы хотите с ним делать?
- Пока ничего, монсеньер.
- Ах да, я знаю; со времени страсти короля к… Лавальер…
- Да, монсеньер.
- Значит, все это правда?.. Я, кажется, знавал ее некогда, эту маленькую прелестницу Лавальер. Впрочем, она, сколько помнится, не так уж хороша.
- Вы правы, монсеньер, - согласился Атос.
- Знаете ли, кого она мне чем-то напоминает?
- Она напоминает кого-нибудь вашей светлости?
- Она похожа на одну очень приятную юную девушку, мать которой жила возле рынка.
- А, а! - кивнул Атос.
- Хорошие времена! - добавил Бофор. - Да, Лавальер напоминает мне эту милую девушку.
- У которой был сын, не так ли?
- Кажется, да, - ответил герцог с той наивной беспечностью и великолепной забывчивостью, интонации которых передать невозможно. - А вот бедняга Рауль, он, бесспорно, ваш сын, не так ли?
- Да, монсеньер, он, бесспорно, мой сын.
- Бедный мальчик оскорблен королем и очень страдает.
- Он делает нечто большее, монсеньер, он сдерживает порывы своей души.
- И вы позволите ему тут закоснеть? Это нехорошо. Послушайте, дайте-ка его мне.
- Я хочу его сохранить при себе, монсеньер. У меня только он один на всем свете, и пока он захочет оставаться со мной…
- Хорошо, хорошо, - сказал герцог, - и все же я быстро привел бы его в чувство. Уверяю вас, он из того теста, из которого делаются маршалы Франции.
- Возможно, монсеньер, но ведь маршалов Франции назначает король; Рауль же ничего не примет от короля.
Беседа прервалась, так как в комнату возвратился Рауль. За ним шел Гримо, руки которого, еще твердые и уверенные, держали поднос со стаканами и бутылкой вина, столь любимого герцогом.
Увидев того, кому он издавна покровительствовал, герцог воскликнул:
- Гримо! Здравствуй, Гримо! Как поживаешь?
Слуга отвесил низкий поклон, обрадованный не меньше своего знатного собеседника.
- Вот и встретились два старинных приятеля! - улыбнулся герцог, энергично трепля по плечу Гримо.
Гримо поклонился еще ниже и с еще более радостным выражением на лице, чем кланялся в первый раз.
- Что я вижу, граф? Почему лишь один кубок?
- Я могу пить с вашей светлостью только в том случае, если ваша светлость приглашает меня, - с благородной скромностью произнес граф де Ла Фер.
- Черт возьми! Приказав принести один этот кубок, вы были правы: мы будем пить из него как братья по оружию. Пейте же, граф, пейте первым.
- Окажите мне милость, - попросил Атос, тихонько отстраняя кубок.
- Вы - чудеснейший друг, - ответил на это герцог. Он выпил и передал золотой кубок Атосу.
- Но это еще не все, - продолжал он, - я еще не утолил жажды, и мне хочется воздать честь вот этому красивому мальчику, который стоит возле нас. Я приношу счастье, виконт, - обратился он к Раулю, - пожелайте что-нибудь, когда будете пить из моего кубка, и черт меня набери, если ваше желание не исполнится.
Он протянул кубок Раулю, который торопливо омочил в нем свои губы и так же торопливо сказал:
- Я пожелал, монсеньер.
Глаза его горели мрачным огнем, кровь прилила к щекам; он испугал Атоса своей улыбкой.
- Чего же вы пожелали? - спросил герцог, откинувшись в кресле и передавая Гримо бутылку и вслед за ним кошелек.
- Монсеньер, обещайте мне выполнить мое пожелание.
- Разумеется, раз я сказал, то о чем же еще толковать.
- Я пожелал, господин герцог, отправиться с вами в Джиджелли.
Атос побледнел и не мог скрыть волнения. Герцог посмотрел на своего друга как бы затем, чтобы помочь ему отпарировать этот внезапный удар.
- Это трудно, мой милый виконт, очень трудно, - добавил он не слишком уверенно.
- Простите, монсеньер, я был нескромен, - произнес Рауль твердым голосом, - но поскольку вы сами предложили мне пожелать…
- Пожелать покинуть меня, - молвил Атос.
- О граф… неужели вы можете это подумать?
- Черт возьми! - вскричал герцог. - В сущности, этот мальчуган прав. Что он будет здесь делать? Да он пропадет тут с горя!
Рауль покраснел. Герцог, все более и более увлекаясь, между тем продолжал:
- Война - разрушение; участвуя в ней, можно выиграть решительно все, потерять же только одно - жизнь. Ну что же, тем хуже!
- То есть память, - живо вставил Рауль, - значит: тем лучше.
Увидев, что Атос встал и открывает окно, Рауль раскаялся в своих столь необдуманно сказанных словах. Атос, несомненно, пытался скрыть свои тягостные переживания. Рауль бросился к графу, но Атос уже справился со своей печалью, и, когда он снова вышел на свет, лицо его было спокойно и ясно.
- Ну так как же, - спросил герцог, - едет он или не едет? Если едет, то будет моим адъютантом, будет мне сыном, граф.
- Монсеньер! - воскликнул Рауль, отвешивая герцогу низкий поклон.
- Монсеньер, - обратился к Бофору граф, - Рауль действует, руководствуясь своими желаниями.
- О нет, граф, я поступлю так, как вы того захотите, - произнес юноша.
- Раз так, то этот вопрос будет решаться не графом и не виконтом, - сказал герцог, - а мной. Я увожу его. Морская служба, друг мой, - это великолепное будущее.
Рауль улыбнулся так горестно, что сердце Атоса сжалось, и он ответил ему суровым и непреклонным взглядом. Рауль понял отца; он взял себя в руки, и у него не вырвалось больше ни одного лишнего слова.
Видя, что уже поздно, герцог поспешно встал и быстро проговорил:
- Я тороплюсь; но если мне скажут, что я потерял время в беседе с другом, я отвечу, что завербовал отличного новобранца.
- Простите, господин герцог, - перебил Бофора Рауль, - не говорите этого королю, ибо не королю я буду служить.
- Кому же ты будешь служить, милый друг? Теперь уже не те времена, когда можно было сказать: «Я принадлежу господину Бофору». Нет, теперь уж мы все, малые и великие, принадлежим королю. Поэтому, если ты будешь служить на моих кораблях, - никаких уловок, мой милый виконт, - ты будешь тем самым служить королю.
Атос с нетерпением ждал, какой ответ даст на этот трудный вопрос Рауль, непримиримый враг короля - своего соперника. Отец надеялся, что желание отправиться вместе с Бофором разобьется об это препятствие. Он был почти благодарен Бофору за его легкомыслие или, быть может, великодушие, благодаря которому ставился еще раз под сомнение отъезд его сына, его единственной радости.
Но Рауль все так же спокойно и твердо ответил:
- Герцог, вопрос, который вы мне задаете, я уже решил для себя. Я буду служить в вашей эскадре, раз вы оказали мне милость и согласились, чтобы я сопутствовал вам, но служить я буду владыке более могущественному, чем король Франции, - я буду служить господу богу.
- Богу? Но как же? - в один голос воскликнули Атос и Бофор.
- Я хочу дать обет и стать рыцарем мальтийского ордена.
Эти слова, отчетливо и медленно произнесенные Бражелоном, падали одно за другим, словно студеные капли с черных нагих деревьев, претерпевших зимнюю бурю.
От этого последнего удара Атос пошатнулся, и даже сам герцог, казалось, заколебался. Гримо испустил глухое стенание и уронил бутылку с вином, разбившуюся на ковре, которым был застлан пол, но никто не обратил на это внимания.
Герцог де Бофор пристально посмотрел на юношу и прочел на его лице, несмотря на опущенные глаза, такую решимость, которой никто не смог бы противодействовать. Что до Атоса, то он знал эту нежную и вместе с тем непреклонную душу и не надеялся отклонить ее от рокового пути, который она только что для себя избрала. Он пожал протянутую герцогом руку.
- Граф, через два дня я отправляюсь в Тулон, - сказал герцог. - Приедете ли вы повидаться со мной в Париже, чтобы сообщить ваше решение?
- Я буду иметь честь навестить вас в Париже, чтобы еще раз принести вам свою благодарность за все ваши милости, - ответил Атос.
- И независимо от принятого вами решения, привезите мне виконта, вашего сына, - добавил герцог, - я дал ему слово и требую от него лишь вашего разрешения.
И пролив этот бальзам на раненое отцовское сердце, герцог потрепал по плечу старину Гримо, который сверх всякой меры моргал глазами; затем он присоединился к свите, ожидавшей его у цветника.
Свежие и отдохнувшие лошади быстро умчали гостей; Атос и Бражелон остались одни. Пробило одиннадцать.
Отец и сын хранили молчание, но всякий проницательный наблюдатель угадал бы в этом молчании подавленные рыданья и жалобы. Но они оба были людьми такой необыкновенной твердости, такой закалки, что всякое движение души, которое они решили таить про себя, скрывалось в глубине их сердца и больше уже не показывалось.
Так провели они в полном молчании время до полуночи. И только часы, отбившие на колокольне двенадцать ударов, показали им, сколько минут длилось странствие, проделанное их душами в бескрайнем царстве воспоминаний о прошлом и опасений относительно будущего.
Атос поднялся первым.
- Поздно… До завтра, Рауль.
Рауль встал вслед за отцом и подошел обнять его на прощание. Граф нежно прижал его к сердцу и сказал:
- Итак, через два дня вы покинете меня, покинете навсегда?
- Граф, - ответил молодой человек, - я принял было решение пронзить себе сердце шпагой, но вы сочли бы меня трусом, и я от этого отказался; теперь нам приходится покинуть друг друга.
- Это вы, Рауль, покидаете меня здесь в одиночестве.
- Граф, выслушайте меня, молю вас об этом. Если я не уеду отсюда, я умру от горя и от любви. Я высчитал, сколько еще я мог бы прожить, оставаясь здесь с вами. Отправьте меня, и поскорее, или вы будете наблюдать, как я угасаю у вас на глазах, медленно умирая в родительском доме. Это сильнее, чем моя воля, сильнее, чем мои силы; ведь вы видите, что за месяц я прожил не меньше тридцати лет и что моя жизнь приходит к концу.
- Итак, - холодно произнес Атос, - вы уезжаете с намерением умереть в Африке? О, скажите мне правду, не лгите!
Рауль побледнел; он молчал какие-нибудь две-три секунды, но эти секунды тянулись для его отца как часы мучительной агонии. Наконец Рауль внезапно проговорил:
- Граф, я обещал отдать себя богу. Взамен этой жертвы - ведь я отдаю ему и свою молодость, и свободу - я буду молить его лишь об одном: чтобы он хранил меня ради вас, потому что вы, и только вы, - вот что связывает меня с этим миром. Один бог способен вложить в меня силы не забывать, сколь многим я вам обязан и сколь ничтожно все остальное в сравнении с вами.
Атос с нежностью обнял сына:
- Вы ответили мне словами честного человека. Через два дня мы поедем к господину Бофору в Париж, и вы поступите так, как найдете необходимым.
И он медленно направился к себе в спальню. Рауль сошел в сад; он провел всю эту ночь в липовой аллее.

Глава 9. ПРИГОТОВЛЕНИЯ К ОТЪЕЗДУ

Атос не стал терять времени на попытки отговорить сына от принятого решения и использовал предоставленные герцогом два дня отсрочки для экипировки Рауля. Оп поручил это дело Гримо, который тотчас же и принялся за него с известной читателю готовностью и рассудительностью.
Приказав своему достойному управляющему доставить вещи Рауля в Париж, как только будут закончены хлопоты с его снаряжением, Атос вместе с сыном, на следующий день после посещения его замка герцогом де Бофором, поехал туда же, чтобы не заставлять герцога ждать.
Возвращение в Париж, в общество тех людей, которые знали и любили его, наполнило сердце бедного юноши вполне понятным волнением.
Каждое знакомое лицо напоминало ему о страдании - ему, который столько страдал, или о каком-нибудь обстоятельстве его несчастной любви, - ему, который он пылко любил. Приближаясь к Парижу, Рауль чувствовал, что он умирает. Приехав в Париж, он перестал ощущать, что живет. Он направился к де Гишу; ему ответили, что де Гиш у принца, брата его величества. Рауль приказал везти себя в Люксембургский дворец, и, не зная, что он попал туда, где живет Лавальер, он услышал столько музыки и вдохнул в себя ароматы стольких цветов, он услышал столько беспечного смеха и увидел столько танцующих теней, что если б его не заметила одна сердобольная женщина, он просидел бы несколько недолгих минут, унылый и бледный, в приемной под бархатною портьерой и затем ушел бы оттуда, чтобы никогда больше не возвращаться.
Войдя во дворец, Рауль не пошел дальше одной из первых приемных, с тем чтобы не сталкиваться со всеми этими полными жизни и счастья людьми, которые толпились в соседних залах. И когда один из слуг принца, узнавший Рауля, спросил, кого, собственно, он хочет увидеть, принца или принцессу, Рауль ответил ему что-то не вполне внятное и тотчас же повалился на скамью под бархатною портьерой, глядя на часы с неподвижными стрелками.
Слуга вышел; появился другой, более осведомленный, чем первый, он спросил Рауля, не желает ли он видеть г-на де Гиша. Даже это имя не привлекло внимания бедного Рауля. Слуга, став возле него, принялся рассказывать, что де Гиш недавно изобрел новое лото и сейчас обучает этой игре дам при дворе принца, брата его величества короля.
Рауль, раскрыв широко глаза, словно рассеянный в изображении Теофраста, ничего не ответил. Грусть ею стала еще мучительнее. С откинутой головой, ослабевшими членами и искаженным лицом сидел он, вздыхая, забытый всеми в приемной перед остановившимися часами, как вдруг в соседней гостиной зашуршало платье, послышался смех, и молодая прелестная женщина прошла мимо него, оживленно упрекая за что-то дежурного офицера.
Офицер отвечал спокойно и твердо: это была скорее любовная ссора, чем спор между придворными, - ссора, кончившаяся тем, что кавалер поцеловал даме пальчики. Вдруг, заметив Рауля, дама замолкла и, остановив офицера, приказала:
- Уходите, Маликорн, уходите; я не знала, что мы здесь не одни. Я прокляну вас навеки, если нас видели или слышали!
Маликорн не замедлил скрыться, а молодая женщина подошла сзади к Раулю и, улыбнувшись, начала:
- Сударь, вы порядочный человек… и, конечно…
Она осеклась на полуслове, вскрикнула:
- Рауль! - и покраснела.
- Мадемуазель де Монтале! - проговорил Рауль, бледный как смерть.
Он встал, шатаясь, и собрался было бежать по скользкому мозаичному полу; но она поняла его скорбь и, кроме того, почувствовала в его бегстве укор или по меньшей мере подозрение. Не теряя головы ни при каких обстоятельствах, она решила, что не следует упускать возможность оправдаться пред ним, и остановила Рауля посреди галереи.
Виконт с такою сдержанностью и холодностью посмотрел на нее, что, если бы кто-нибудь оказался свидетелем этой сцены, при дворе были бы окончательно решены сомнения относительно роли Монтале в истории Рауля и Лавальер.
- Ах, сударь, - сказала она с раздражением, - ваше поведение недостойно настоящего дворянина. Мое сердце велит мне объясниться с вами, вы же компрометируете меня, оказывая даме в высшей степени неучтивый прием: вы не правы, сударь; нельзя валить в одну кучу и друзей и врагов. Прощайте!
Рауль поклялся себе никогда не говорить о Луизе, никогда не смотреть на тех, кто ее видел; он переходил в другой мир, чтобы не сталкиваться ни с чем, что видела или к чему прикасалась Луиза. Но после первого удара по самолюбию, после того как он несколько свыкся с присутствием Монтале, подруги Луизы, - Монтале, напоминавшей ему башенку в Блуа и его юное счастье, - все его благоразумие моментально исчезло.
- Простите меня, мадемуазель, - начал он, - я не собираюсь, да и не мог бы иметь такого намерения, быть неучтивым с вами.
- Вы хотите поговорить со мной? - спросила она с прежней улыбкой. - Тогда пойдемте куда-нибудь, так как здесь нас могут застать.
- Куда?
Она бросила нерешительный взгляд на часы, потом, подумав, заявила:
- Ко мне, у нас впереди еще целый час.
И, легкая, как фея, она побежала к себе; Рауль пошел вслед за ней.
Войдя в свою комнату, она заперла дверь и, передав камеристке мантилью, обратилась к Раулю:
- Вы ищете господина де Гиша?
- Да, сударыня.
- Я попрошу его подняться ко мне, после того как мы побеседуем.
- Благодарю вас, сударыня.
- Вы на меня сердитесь?
Рауль одно мгновение смотрел на нее в упор, затем, опустив глаза, произнес:
- Да.
- Вы считаете, что я участвовала в заговоре, который привел к вашему разрыву с Луизой?
- Разрыву… - повторил он с горечью. - О сударыня, разрыва не может быть там, где никогда не было ни крупинки любви.
- Заблуждение. Луиза любила вас.
Рауль вздрогнул.
- Это не было страстью, я знаю, но она все же любила вас, и вам надо было жениться на ней до отъезда в Англию.
Рауль разразился таким мрачным смехом, что Монтале содрогнулась.
- Вам хорошо так говорить, сударыня… Разве мы женимся на той, кто нам по сердцу? Вы, видимо, забываете, что в то время король уже приберегал для себя любовницу, о которой мы говорим.
- Послушайте, - продолжала молодая женщин, сжимая холодные руки Рауля в своих, - вы сами кругом виноваты: мужчина вашего возраста не должен оставлять в одиночестве женщину ее возраста.
- Значит, нет больше верности в мире, - вздохнул Рауль.
- Нет, виконт, - спокойно ответила Монтале. - Однако я должна вам заметить, что если бы вместо того, чтоб холодно и философски обожать Луизу, вы разбудили в ее сердце любовь…
- Довольно, прошу вас, сударыня. Я чувствую, что все вы принадлежите к другому веку, чем я. Вы умеете смеяться, и вы мило насмешничаете. А я, я любил мадемуазель Ла…
Рауль не смог произнести это имя.
- Я любил ее, я верил в нее; а теперь мы с ней в расчете: я перестал испытывать к ней чувство любви.
- О, виконт! - остановила его Монтале, подавая ему небольшое зеркало.
- Я знаю, что вы хотите сказать, сударыня. Я изменился, не так ли? А знаете почему? Мое лицо - зеркало моей души, и внутренне я изменился так же, как внешне.
- Вы утешились? - язвительно спросила Монтале.
- Нет, я никогда не утешусь.
- Вас не поймут, господин де Бражелон.
- Меня это нисколько не беспокоит. Сам себя я достаточно хорошо понимаю.
- Вы даже не пытались поговорить с Луизой, не так ли?
- Я! - вскричал молодой человек, сверкая глазами. - Я! Право, почему бы вам не посоветовать мне жениться на ней! Быть может, теперь король и согласился б на это!
И в гневе он встал.
- Я вижу, - сказала Монтале, - что вы вовсе не исцелились и что у Луизы есть еще один враг.
- Враг?
- Ведь фавориток при французском дворе не очень-то жалуют.
- Разве ей мало защиты ее возлюбленного? Она избрала себе возлюбленного такого сана, что врагам его не осилить. И потом, - добавил он с некоторой прописи после внезапной паузы, - у нее есть такая подруга, как вы.
- Я? О нет: я больше не принадлежу к числу тех, кого мадемуазель де Лавальер удостаивает своим взглядом, но…
Это «но» было полно угроз, от этого «но» забилось сердце Рауля, так как оно предвещало горе той, которую он так любил, и на этом же многозначительном «но» разговор был прерван довольно сильным шумом в алькове за деревянной панелью.
Монтале прислушалась; Рауль уже вставал со своего места, когда в комнату, прикрыв за собой потайную дверь, спокойно вошла какая-то женщина.
- Принцесса! - воскликнул Рауль, узнав невестку короля, красавицу Генриетту.
- О, я несчастная! - прошептала Монтале, слишком поздно бросаясь навстречу принцессе. - Я ошиблась часом!
Однако она все же успела предупредить идущую прямо к Раулю принцессу:
- Господин де Бражелон, ваше высочество.
Принцесса вскрикнула и отступила.
- Ваше королевское высочество, - бойко заговорила Монтале, - вы так добры, что подумали о лотерее и…
Принцесса начала терять присутствие духа. Рауль, не догадываясь еще обо всем, но чувствуя, что он лишний, заторопился уйти.
Принцесса приготовилась уже что-то сказать, чтобы положить конец неловкому положению, как вдруг напротив алькова раскрылся шкаф, и из него, сияя, вышел де Гиш. Принцесса едва не лишилась чувств; чтобы устоять на ногах, она прислонилась к кровати. Никто не посмел ее поддержать. В тягостном молчании прошло несколько ужасных минут.
Рауль первый прервал его; он направился к графу, у которого от волнения дрожали колени, и, взяв его за руку, громко начал:
- Дорогой граф, скажите ее высочеству, что я бесконечно несчастлив и поэтому заслуживаю ее прощения; скажите ей, что я любил, и ужас перед предательством, жертвой которого я оказался, отвращает меня от предательства даже в самых невинных формах его. Вот почему, сударыня, - с улыбкой повернулся он к Монтале, - я никогда не разглашу тайну ваших свиданий с моим другом де Гишем. Добейтесь у принцессы (принцесса так великодушна и милостива), чтобы она простила также и вас, она, которая только что застала вас вместе. Ведь вы оба свободны; любите друг друга и будьте счастливы!
Принцессу охватило непередаваемое отчаяние. Несмотря на утонченную деликатность Рауля, ей было в высшей степени неприятно зависеть от его возможной нескромности. Не менее неприятно было принцессе воспользоваться лазейкой, которую предоставлял ей этот деликатный обман. Живая и нервная, она мучительно переживала и то и другое. Рауль понял ее и еще раз пришел к ней на помощь. Он склонился пред Генриеттой и совсем тихо произнес:
- Ваше высочество, через два дня я буду далеко от Парижа, а спустя две недели я буду вдали от Франции, и никто никогда меня не увидит.
- Вы уезжаете? - обрадовано спросила она.
- С герцогом де Бофором.
- В Африку? - воскликнул де Гиш. - Вы, Рауль? О, мой друг, в Африку, где умирают!
И, забыв обо всем, не подумав, что его забывчивость компрометирует принцессу в еще большей мере, чем его появление в комнате Монтале, он сказал:
- Неблагодарный, вы даже не посоветовались со мной!
И он обнял Рауля.
В это время с помощью Монтале принцесса исчезла, а за нею исчезла и сама Монтале.
Рауль провел рукою по лбу и улыбнулся:
- Все это я видел во сне!
Затем, обратившись к де Гишу, он продолжал:
- Друг мой, я ничего не стану таить от вас, ведь вы избраны моим сердцем: я еду туда умирать, и ваша тайна - не пройдет и года - умрет вместе со мной.
- О, Рауль! Вы же мужчина!
- Знаете ли вы мою мысль, де Гиш? Я думаю, что, лежа в могиле, я буду более живым, чем сейчас, в этот последний месяц. Ведь мы христиане, друг мой, а я не мог бы отвечать за свою душу, если б такое страдание продолжалось и дальше.
Де Гиш хотел возразить, но Рауль перебил его:
- Обо мне больше ни слова; вот вам, дорогой друг, совет, и это гораздо важнее. Вы рискуете больше, чем я, так как вас любят.
- О…
- Мне бесконечно приятно, что я могу говорить с вами так откровенно. Остерегайтесь Монтале.
- Она добрый друг.
- Она была подругой… той… кого вы знаете, и погубила ее из тщеславия.
- Вы ошибаетесь.
- А теперь, когда она погубила ее, она хочет отнять у нее единственное, что извиняет ее предо мною, - ее любовь.
- Что вы хотите сказать?
- То, что против любовницы короля - заговор, и этот заговор в доме принцессы.
- Вы так думаете?
- Я убежден.
- И Монтале во главе этого заговора?
- Считайте ее наименее опасной из тех, кто может повредить… той, другой.
- Объяснитесь, друг мой, и если я смогу вас понять…
- В двух словах: было время, когда принцесса ревниво следила за королем.
- Я это знаю…
- О, не бойтесь, де Гиш, вас любят, вас любят: чувствуете ли вы цену двух этих слов? Они означают, что вы можете ходить с поднятой головой, что вы можете спокойно спать по ночам, что вы можете благодарить бога каждое мгновение вашей жизни! Вас любят - это значит, что вы можете позволить себе выслушать все, решительно все, даже совет вашего друга, который хочет уберечь ваше счастье. Вас любят, де Гиш, вас любят! Вам не будут знакомы ужасные ночи, бесконечные ночи, которые проводят с сухими глазами и истерзанным сердцем несчастные, обреченные на смерть. Ваш век будет долгим, если вы будете поступать как скупец, который настойчиво, мало-помалу, собирает брильянты и золото. Вас любят! Разрешите же мне сказать вам по-дружески, как следует поступать, чтобы вас любили всегда.
Де Гиш некоторое время смотрел в упор на несчастного юношу, полубезумного от отчаяния. И в его душе промелькнуло нечто вроде стыда за свое счастье.
Рауль понемногу брал себя в руки; его лихорадочное возбуждение сменилось привычной для него бесстрастностью в голосе и в чертах лица.
- Заставят страдать, - сказал он, - ту, чье имя я уже не в силах произнести. Поклянитесь же мне, что вы не только не будете содействовать этому, но защитите ее так же, как я сам защищал бы ее.
- Клянусь, - ответил де Гиш.
- И в тот же день, когда вы окажете ей какую-нибудь важную для нее услугу, в тот день, когда она будет благодарить вас, обещайте мне, что вы скажете ей: «Сударыня, я сделал вам добро по просьбе господина де Бражелона, которому вы принесли столько зла».
- Клянусь! - прошептал тронутый словами Рауля де Гиш.
- Вот и все. Прощайте. Завтра или, может быть, послезавтра я уезжаю в Тулон. Если у вас есть несколько свободных часов, подарите их мне.
- Все, все мое время - ваше!
- Благодарю вас.
- Что вы сейчас собираетесь делать?
- Я отправлюсь к Планше, где мы надеемся, граф и я, увидеть шевалье д'Артаньяна. Я хочу обнять его перед отъездом. Он порядочный человек и любил меня. Прощайте, дорогой друг. Вас, наверное, ждут. А когда вы захотите повидаться со мной, вы найдете меня у графа. Прощайте!

Предыдущая страница 23 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 24

Молодые люди поцеловались. Кто увидел бы их в этот момент, тот не преминул бы сказать, указав на Рауля:
- Этот человек поистине счастлив.

Глава 10. ОПИСЬ, СОСТАВЛЯЕМАЯ ПЛАНШЕ

В отсутствие Рауля, побывавшего, как известно читателю, в Люксембургском дворце, Атос и в самом деле поехал к Планше с намерением узнать что-нибудь о д'Артаньяне.
Прибыв на Ломбардскую улицу, граф нашел лавку Планше в большом беспорядке, но беспорядок этот происходил не от бойкой торговли, которой не было, и не от привоза товаров, чего тоже не было. Планше не восседал, как обычно, на своих мешках и бочонках. Отнюдь нет. Один из приказчиков - с пером за ухом, другой - с записной книжкой в руке разбирались в бесконечных столбиках цифр, тогда как третий приказчик усердно считал и взвешивал.
Происходила опись товаров. Атос, ровно ничего не понимавший в торговле, почувствовал себя в затруднительном положении и потому, что на его пути возвышались преграды материального свойства, и потому, что его пугало величие тех, кто тут орудовал.
Он увидел, что нескольких покупателей отослали назад с пустыми руками, и подумал, что он, не собиравшийся делать покупок, с еще большим основанием может оказаться здесь лицом нежелательным. После некоторых колебаний он вежливо спросил одного из приказчиков, где он мог бы увидеть господина Планше.
Ему довольно небрежно ответили, что Планше кончает укладываться.
Эти слова заставили Атоса насторожиться.
- То есть, что это значит «кончает укладываться»? - проговорил он. - Разве господин Планше куда-нибудь уезжает?
- Да, сударь, он сейчас уезжает.
- В таком случае, господа, будьте добры сообщить ему, что граф де Ла Фер хотел бы встретиться с ним.
Услыхав это имя, один из приказчиков, привыкший к тому, что здесь его произносили с особой почтительностью, оторвался от дела и пошел за Планше.
Это было в то время, когда Рауль, после тягостной сцены в комнате Монтале и разговора с де Гишем, подъезжал к дверям лавки достойного бакалейщика.
Планше, узнав от приказчика о том, кто его спрашивает, бросил работу и выбежал навстречу Атосу.
- Ах, господин граф, какая радость! Какая это звезда привела вас ко мне?
- Милый Планше, - сказал Атос, пожимая руку Раулю, который в это мгновение оказался с ним рядом и опечаленный вид которого он сразу же про себя отметил, - мы явились узнать у вас… Но в каких хлопотах я вас застаю! Вы весь белый, как мельник. Где это вы так измазались?
- Ах, будьте осторожны, сударь, и не подходите ко мне прежде, чем я как следует не отряхнусь.
- Почему?
- То, что вы видите у меня в руках, это - мышьяк. Я делаю запас мышьяка от крыс.
- О, в таком заведении, как ваше, крысы доставляют немало забот.
- Я не об этом заведении, господин граф, забочусь.
- Что вы хотите сказать?
- Но ведь вы видели, граф: составляют опись моих товаров.
- Вы расстаетесь с торговлей?
- Ну да, я уступаю заведение одному из моих приказчиков.
- Вот как! Значит, вы достаточно разбогатели?
- Сударь, мне опротивел город. Может быть, потому, что я начал стареть, а когда стареешь, как сказал однажды господин д'Артаньян, чаще думаешь о своей юности; но с некоторых пор я чувствую влечение к деревне и садоводству. Ведь я когда-то был крестьянином.
Атос сделал одобрительный жест и спросил:
- Вы покупаете землю?
- Я купил, сударь, я купил домик в Фонтенбло и немножко земли по соседству, около двадцати арканов.
- Превосходно, Планше, поздравляю вас.
- Но здесь нам не слишком удобно; и к тому же вы кашляете от моего проклятого порошка. Черт возьми, я вовсе не хочу отравить достойнейшего во всей нашей Франции дворянина.
Этой шутке, которую пустил Планше, чтобы выказать светскую непринужденность, Атос даже не улыбнулся.
- Да, - согласился граф, - поговорим где-нибудь не на людях, - у вас, например. Ведь у вас тут квартира, не так ли?
- Конечно, господин граф.
- Наверху?
И Атос, видя, что Планше в затруднении, прошел первым.
- Дело в том… - начал Планше.
Атос не понял причины этих колебаний Планше и, полагая, что Планше стесняется бедности своей обстановки, поднимаясь по лестнице, говорил:
- Ничего, ничего. Квартира торговца в этом квартала может не быть дворцом. Пошли дальше!
Рауль быстро опередил его и вошел.
Тотчас же раздались два, даже три крика. Громче других прозвучал женский голос. Второй крик вырвался из уст Рауля, закрывшего пред собой дверь. Третий крик был криком ужаса, сорвавшимся с уст Планше.
- Простите, - сказал он, - госпожа одевается.
Рауль, несомненно, имел основания подтвердить, что Планше говорит сущую правду, и доказательством этого было то, что он отступил на один шаг вниз по лестнице.
- Госпожа… - повторил Атос. - Ах, простите, мой милый, но я вовсе не знал, что у вас там наверху…
- Это Трюшен, - добавил покрасневший Планше.
- Кто бы там ни был, Планше, простите нам нашу нескромность.
- Нет, нет; входите, господа, теперь можно.
- Мы не войдем, - решительным тоном заявил Атос.
- О, если б она знала о вашем приходе, она бы успела…
- Нет, Планше, прощайте!
- Вы не захотите обидеть меня, господа; нельзя же в самом деле оставаться на лестнице и уходить, даже не присев хотя б на минуточку.
- Если б мы знали, что у вас там наверху дама, - ответил Атос со своим обычным хладнокровием, - мы бы попросили у вас позволения поздороваться с ней.
Планше был до того смущен этой утонченною дерзостью, что быстро распахнул дверь, чтобы впустить графа и его сына.
Трюшен уже закончила свой туалет. У нее был вид богатой и кокетливой купчихи, и ее французские глаза светились немецкою томностью. После двух реверансов она удалилась из комнаты, чтобы спуститься в лавку. Это, впрочем, вовсе не означало, что она не остановилась послушать у двери, что скажут о ней Планше и господа посетители.
Атос в этом нисколько не сомневался и старался избежать этой темы.
Планше, напротив, сгорал от желания выложить свои объяснения по этому поводу, от чего Атос всячески уклонялся.
Но поскольку иные люди обладают способностью преодолевать своим упрямством упрямство своего собеседника, Атос вынужден был выслушать рассказ об идиллическом счастье, которым наслаждался Планше, рассказ, изложенный языком, превосходящим своим целомудрием даже прославленный в этом отношении язык самого Лонга.
Итак, Планше поведал Атосу, что Трюшен - услада его зрелых лет и что она принесла ему удачу в делах, совсем как некогда Руфь Воозу.
- Теперь вам не хватает лишь наследников вашего благоденствия, - заметил Атос.
- Если у меня будет наследник, он получит триста тысяч ливров, - ответил Планше.
- Нужно, чтобы он был, - флегматично сказал Атос, - это нужно для того, чтобы ваше состояньице не пошло прахом.
Слово состояньице, как бы невзначай брошенное Атосом, поставило Планше на его место, подобно тому как это делал голос сержанта в те далекие времена, когда Планше был копейщиком в Пьемонтском полку, куда его устроил Рошфор.
Атос понял, что лавочник женится на Трюшед и волей-неволей будет иметь потомство.
Это показалось ему тем более очевидным, что приказчик, которому Планше продал лавку, приходился, как он узнал, родственником Трюшен. Атос вспомнил, что это был краснощекий, курчавый, широкоплечий малый. Он узнал уже все, что можно и должно было узнать о судьбе бакалейщика. Он понял, что нарядные платья Трюшен не могут возместить полностью скуку, которую нагонит на нее деревенская жизнь и разведение плодовых деревьев в обществе седеющего супруга.
Итак, Атос понял решительно все и без всякого перехода спросил:
- Что поделывает господин д'Артаньян? В Лувре его не нашли.
- Но, господин граф, господин д'Артаньян исчез.
- Исчез? - удивился Атос.
- О, мы знаем, что это значит!
- Но я-то этого не знаю.
- Когда господин д'Артаньян исчезает, это всегда бывает ради какого-нибудь поручения или дела.
- Он говорил вам об этом?
- Никогда.
- Однако вы знали заранее о его поездке в Англию.
- Из-за спекуляций, - неосторожно промолвил Планше.
- Спекуляций?
- Я хочу сказать… - перебил смущенный Планше.
- Хорошо, хорошо, ни ваши дела, ни дела нашего друга нас не касаются; мы расспрашиваем вас лишь из дружбы к нему. Но раз капитана мушкетеров здесь нет и мы не можем получить от вас никаких указаний, где увидать шевалье д'Артаньяна, мы с вами простимся на этом. До свиданья, Планше, до свиданья. Едем, Рауль!
- Господин граф, я хотел бы…
- Молчите, молчите; я не из тех, кто вызывает слугу на нескромность.
Слово «слуга» резнуло слух будущего миллионера Планше, но почтительность и врожденное добродушно взяли верх над оскорбленным тщеславием.
- Ведь нет ничего нескромного в том, чтобы уведомить вас о следующем: господин д'Артаньян побывал у меня несколько дней назад…
- Ах, так!
- И провел здесь немало часов, склонившись над географической картой. А вот и та самая карта, о которой я говорю. Пусть она будет доказательством правдивости моих слов, - добавил Планше и отправился за картой, висевшей на одной из стен комнаты.
И он действительно принес карту Франции, на которой опытный взгляд Атоса обнаружил маршрут, наколотый крошечными булавками; там, где отсутствовала выпавшая булавка, вехой намеченного д'Артаньяном маршрута служила оставшаяся после нее едва заметная дырочка. Следя за булавками и кое-где дырочками, Атос обнаружил, что д'Артаньян поехал на юг, по направлению к Средиземному морю в той его части, где расположен Тулон. Возле Канна следы терялись: здесь не было ни булавок, ни дырочек.
Несколько минут Атос мучительно думал, стараясь разгадать, зачем мушкетеру понадобилось пускаться в Канн и какие причины заставили его отправиться посмотреть берега Вара.
Размышления Атоса не привели ни к чему. Его обычная проницательность на этот раз изменила ему. Попытки Рауля разгадать заданную д'Артаньяном загадку имели не больший успех.
- Не беда, - сказал молодой человек, обращаясь к отцу, который молча указывал ему пальцем маршрут, проложенный д'Артаньяном. - Можно положительно утверждать, что какой-то рок неизменно сталкивает нашу судьбу с судьбой д'Артаньяна. Вот он где-то близ Канна, а вы, граф, провожаете меня, по крайней мере, до Тулона. Будьте спокойны, мы легче найдем его на нашем пути, нежели на этой географической карте.
Затем, распрощавшись с Планше, распекавшим своих приказчиков и даже кузена Трюшен, своего преемника, граф вместе с сыном отправился к герцогу де Бофору. Выходя из лавки, они увидели фуру, которой предстояло увезти прелестную мадемуазель Трюшен и мешки с золотом господина Планше.
- Каждый движется к счастью по дороге, которую сам себе выбрал, - грустно сказал Рауль.
- В Фонтенбло! - крикнул Планше своему кучеру.

Глава 11. ОПИСЬ, СОСТАВЛЯЕМАЯ ГЕРЦОГОМ ДЕ БОФОРОМ

Разговор с Планше о д'Артаньяне и отъезд Планше из Парижа в деревню были для Атоса и его сына как бы прощанием со столичным шумом и с их былой жизнью. Что оставляли за собой эти люди? Один исчерпал славу прошлого века, другой - все страдание новейшего времени. Очевидно, что ни тому, ни другому нечего было спрашивать со своих современников.
Оставалось лишь посетить герцога де Бофора, чтобы окончательно условиться об отъезде.
Парижский дом герцога отличался пышностью и великолепием. Герцог жил на широкую ногу, как жили, по воспоминаниям нескольких доживающих свой век стариков, в расточительное время Генриха III.
Тогда и впрямь некоторые вельможи были богаче самого короля. Они знали об этом и не лишали себя удовольствия унизить при случае его величество короля. Это была та эгоистическая аристократия, которую Ришелье заставил платить дань кровью, деньгами и почтительными поклонами, короче говоря, принудил к тому, что с тех пор стали называть королевскою службой.
От Людовика XI, страшного косаря великих мира сего, до Ришелье, сколько семейств снова подняло высоко голову! И сколько семейств склонило головы, чтобы никогда не поднять их больше, от Ришелье до Людовика XIV! Но герцог де Бофор родился принцем, и в его жилах текла такая кровь, которая проливается на эшафоте только по приговору народа.
Итак, этот принц сохранил привычку жить на широкую ногу. Как оплачивал он расходы на лошадей, бесчисленных слуг и изысканный стол? Никто этого хорошенько не знал, а он - меньше, чем кто-либо. Просто в те времена сыновья королей имели ту привилегию, что никто не отказывал им в кредите, одни из почтительности и преданности, другие в уверенности, что когда-нибудь и счет будет оплачен.
Атос и Рауль нашли дом герцога в таком же беспорядке и таким же заваленным грудами разных вещей, как дом бакалейщика.
Герцог тоже составлял опись своего имущества, то есть попросту раздавал друзьям, которые все до одного были его кредиторами, сколько-нибудь ценные вещи. Будучи должен что-то около двух миллионов, что по тем временам было очень большими деньгами, герцог де Бофор рассчитал, что не сможет отправиться в Африку, не имея при себе круглой суммы, и, чтобы добыть эту сумму, он принялся раздавать своим кредиторам оружие, драгоценности, посуду и мебель. Это было и роскошнее и выгодней, чем пустить те же вещи в продажу.
И в самом деле, как человеку, давшему в свое время в долг десять тысяч ливров, отказаться принять подарок стоимостью в шесть тысяч, подарок, еще более ценный тем, что он исходит от потомка Генриха IV? А унося такой подарок с собой, как отказать в новых десяти тысячах такому щедрому и обаятельному вельможе?
Так и случилось. У герцога больше не было дома, так как адмиралу, живущему на корабле, дом не нужен. У него больше не было коллекций оружия, он ведь находился теперь посреди своих пушек; не было драгоценностей, ибо их могло поглотить море; но зато у него в сундуках было триста или четыреста тысяч экю.
Везде в доме царило веселое оживление, поддерживаемое людьми, полагавшими, что они грабят герцога.
Герцог достиг высокого мастерства в искусстве осчастливливать самых несчастных из своих кредиторов. Ко всякому человеку, стесненному в средствах, ко всякому опустевшему кошельку он относился с терпением и пониманием.
Одним он говорил:
- Хотел бы я обладать тем, чем обладаете вы; в этом случае я бы подарил вам все, что имею.
Другие слышали от него:
- У меня нет ничего, кроме этого серебряного кувшина; он все же стоит ливров пятьсот, возьмите его.
Любезность - те же наличные деньги, и благодаря ей недостатка в новых кредиторах у герцога никогда не бывало.
На этот раз он обходился без церемоний; можно было подумать, что тут происходит грабеж: герцог отдавал решительно все. Восточная сказка, повествующая о бедном арабе, уносящем из разграбленного дворца котел, на дне которого он скрыл мешок с золотом, арабе, свободно проходящем среди толпы и не вызывающем ничьей зависти, эта сказка в доме герцога де Бофора сделалась явью.
Толпы людей опустошили его гардеробные и кладовые.
Герцог де Бофор кончил тем, что роздал своих лошадей и запасы своего сена. Он осчастливил тридцать человек своей кухонной посудой и утварью, а триста - вином из своих погребов. К тому же все уходили из его дома в уверенности, что поведение герцога легко объяснимо, ибо он рассчитывает на новое состояние, которое добудет в арабских шатрах.
Разоряя его дворец, всякий повторял себе самому, что король посылает его в Джиджелли, дабы он мог восстановись свое растраченное богатство; что все африканские сокровища будут поровну разделены между адмиралом и королем; что эти богатства скрываются в копях, в которых добывают алмазы и прочие баснословные драгоценные камни. Что же касается золотых и серебряных россыпей в Атласских горах, то эта безделица не заслуживала даже упоминания.
Но помимо копей и россыпей, которые можно будет разрабатывать лишь после войны, найдется, разумеется, и другая добыча, захваченная на поле сражения. Герцог отнимет все то, что бороздящие Средиземное море пираты награбили у христиан со времени битвы при Лепапто. Миллионы, которые достанутся герцогу, уже не считали.
Зачем же ему беречь обстановку, среди которой он жил до этого времени? Ведь он отправляется за новыми, более редкостными сокровищами. Из этого следовало, что беречь добро того, кто сам себя так плохо оберегает, незачем.
Таково было положение в доме герцога, и Атос, с присущей ему проницательностью, определил это с первого взгляда.
Адмирал Франции был в несколько рассеянном настроении, так как только что вышел из-за стола после ужина на пятьдесят человек, во время которого обильно и долго пили за успех экспедиции; после десерта остатки пиршества были отданы слугам, а пустые блюда - желающим взять их себе. Герцог был опьянен и своим разорением, и своей популярностью. Он пил свое старое, выдержанное вино за здоровье вина, которое у него будет.
Увидев Атоса с Раулем, он громко воскликнул:
- Вот мне и привели моего адъютанта! Входите, граф, входите, виконт!
Атос искал прохода между грудами белья и посуды.
- Шагайте прямо! - посоветовал герцог.
И предложил Атосу полный стакан вина.
Атос выпил; Рауль едва пригубил.
- Вот вам первое поручение, - сказал герцог Раулю. - Я рассчитываю на вас. Вы поедете впереди меня до Антиба.
- Слушаю, монсеньер.
- Держите приказ. Знакомо ль вам море?
- Да, монсеньер, я путешествовал с принцем.
- Великолепно. Все эти плашкоуты и транспортные суда будут дожидаться моего прибытия, чтобы служить мне эскортом и перевезти припасы разного рода. Необходимо, чтобы войска через две недели, а то и раньше могли бы начать погрузку.
- Все будет исполнено, монсеньер.
- Этот приказ дает вам право посещать и обыскивать прибрежные острова; если сочтете необходимым, проведите там рекрутский набор и забирайте все, что может пригодиться в походе.
- Будет исполнено, герцог.
- А так как вы - человек деятельный и будете много работать, вам понадобятся крупные суммы.
- Надеюсь, что нет, монсеньер.
- А я уверен, что да. Мой управляющий заготовил чеки по тысяче ливров каждый; по этим чекам можно будет получать деньги в любом городе юга Франции. Вам дадут сто таких чеков. Прощайте, виконт.
Атос перебил герцога:
- Берегите деньги, монсеньер; для войны с арабами потребуется столько же золота, сколько свинца.
- Я хочу попытаться вести ее, употребляя только свинец; и потом, вам известны мои мысли об этом походе: много шума, много огня, и я исчезну, если так будет нужно, в дыму.
Произнеся эти слова, герцог де Бофор хотел было снова расхохотаться, но понял, что в присутствии Атоса и Рауля это было бы неуместно.
- Ах, - сказал он, прикрывая любезностью эгоизм, свойственный его положению и его возрасту, - вы оба принадлежите к разряду людей, с которыми не следует встречаться после обеда; вы оба холодны, сухи и сдержанны, тогда как я - огонь, пыл и хмель. Нет, дьявол меня возьми! Я буду встречаться с вами, виконт, лишь натощак, а с вами, граф, если вы будете продолжать в том же духе, я и вовсе не буду встречаться.
Он говорил это, пожимая руку Атосу, который, улыбаясь, ответил ему:
- Монсеньер, не роскошествуйте, потому что у вас сейчас много денег.
Предсказываю, что через месяц, стоя перед своим сундуком, вы будете сдержанным, сухим и холодным, и тогда вас удивит, что Рауль, находясь рядом с вами, весел, полон жизни и щедр, потому что, располагая новенькими экю, он предоставит их в ваше распоряжение.
- Да услышит вас бог! - вскричал, придя в восторг, герцог. - Вы остаетесь со мной, граф! Решено.
- Нет, я еду с Раулем; поручение, которое вы на него возложили, трудное и хлопотливое. Выполнить его одному виконту было бы почти невозможно. Сами того не замечая, вы дали ему, монсеньер, чрезвычайно высокий пост, и к тому же во флоте.
- Это правда! Но разве такие, как он, не добиваются всего, чего только ни захотят?
- Монсеньер, вы ни в ком не найдете столько старания и ума, столько истинной храбрости, как в Рауле; но если ваша посадка на суда не удастся, пеняйте на себя самого.
- Вот теперь он бранит меня!
- Монсеньер, чтобы снабдить провиантом флот, чтобы собрать флотилию, чтобы укомплектовать экипажи рекрутами, даже адмиралу был бы необходим целый год. А Рауль - кавалерист, капитан, и на все про все вы даете ему две недели!
- Я убежден, что он справится.
- Надеюсь, но я помогу ему.
- Я рассчитывал на вас, дорогой граф; больше того, полагаю, что, доехав с ним до Тулона, вы и дальше не отпустите его одного.
- О! - воскликнул Атос и покачал головой.
- Терпение! Терпение!
- Монсеньер, разрешите откланяться. Нам пора!
- Идите, и да поможет вам мое счастье!
- Прощайте, монсеньер; да поможет и вам ваше счастье!
- Чудесное начало для экспедиции за море! - заметил Атос своему сыну.
- Ни провианта, ни резервов, ни грузовой флотилии - что можно с этим поделать?
- Если все едут туда за тем же, за чем я еду, - пробормотал Рауль, - то в провианте недостатка не будет.
- Сударь, - строго сказал Атос, - не будьте несправедливы и безумны в своем эгоизме или, если хотите, страдании. Если вы едете на войну с намерением быть убитым, вы ни в ком не нуждаетесь, чтобы выполнить это намерение, и мне незачем было рекомендовать вас герцогу де Бофору. Но, сделавшись приближенным главнокомандующего, приняв ответственный пост в рядах армии, вы больше не вправе располагать собой. Отныне вы не принадлежите себе; вы принадлежите этим бедным солдатам, которые, подобно вам, имеют душу и тело, которые будут тосковать по родной стороне и страдать от всех горестей и печалей, одолевающих род человеческий. Знайте, Рауль, что офицер - лицо не менее полезное, чем священник, и что в любви к своему ближнему он должен превосходить священника.
- Граф, я всегда знал об этом и поступал в соответствии с этим, я поступал бы так же и впредь… но…
- Вы забываете о том, что принадлежите стране, гордящейся своей военною славой. Если хотите умереть, умирайте, но не без славы и пользы для Франции. Ну, Рауль, не огорчайтесь моими словами; я люблю вас и хотел бы видеть вас совершенным во всех отношениях.
- Мне приятно слушать ваши упреки, - тихо ответил молодой человек, - они врачуют меня и служат доказательством, что кто-то еще любит меня.
- А теперь едем, Рауль; погода так божественно хороша, небо так чисто, небо, которое мы будем видеть над своей головой, которое в Джиджелли будет еще чище, чем здесь, и которое будет вам напоминать в чужих краях обо мне, как оно напоминает мне здесь о боге.
Договорившись об этом основном пункте и обменявшись мнениями о сумасбродствах, творимых герцогом, отец и сын пришли к выводу, что экспедиция за море не послужит на пользу Франции, ибо затевается она достаточно непродуманно и без подобающей подготовки. И, определив политику этого рода словом «тщеславие», отец и сын отправились в путь, увлекаемые в большей мере своими желаниями, чем необходимостью, возлагаемой предначертаниями судьбы.
Заклание жертвы свершилось.

Глава 12. СЕРЕБРЯНОЕ БЛЮДО

Путешествие было очень приятным. Атос и Рауль пересекли Францию, делая по пятнадцать лье в день, а порою и больше - это бывало тогда, когда горе Рауля особенно обострялось. Чтобы прибыть в Тулон, им понадобилось пятнадцать дней. Уже в Антибе они потеряли след д'Артаньяна.
Все говорило о том, что капитан мушкетеров по каким-то причинам пожелал ехать дальше инкогнито; по крайней мере, Атос, собирая сведения о д'Артаньяне, узнал, что всадник, которого он описывал, при выезде из Авиньона сменил верховых лошадей на карету и что окна в этой карете были тщательно занавешены.
Рауль был в отчаянии, что они не встретились с д'Артаньяном. Его нежному сердцу хотелось проститься с ним, оно жаждало утешений, исходящих от этого твердого, как сталь, человека.
Атос знал на основании давнего опыта, что д'Артаньян замыкается в себе и становится непроницаемым, когда занят чем-то серьезным, будь то его личное дело или королевская служба.
К тому же он опасался, что слишком настойчивыми расспросами о д'Артаньяне он, быть может, оскорбит своего друга или принесет ему вред.
Случилось, однако, что уже после того, как Рауль занялся вербовкой рекрутов и собиранием шаланд и плашкоутов для отправки в Тулон, один из рыбаков сказал графу, что его лодка была в починке, пострадав во время поездки, предпринятой им с одним дворянином, торопившимся поскорее уехать.
Атос, полагая, что этот человек лжет, дабы освободиться от тяжелой повинности и заработать побольше на рыбной ловле, когда его товарищи отправятся в назначенное им место, стал настаивать на подробностях.
Рыбак рассказал ему, что приблизительно неделю назад, поздней ночью, к нему пришел незнакомый ему человек, чтобы нанять его лодку для поездки на остров Сент-Онорат. Сговорились о плате. Этот дворянин приехал с большим ящиком вроде кареты, снятой с колес, который он хотел погрузить на лодку, несмотря на трудности всякого рода в связи с малыми размерами лодки и непомерной величиной груза. Рыбак решил отказаться от сговора и, так как дворянин был очень настойчив, пустил в ход угрозы, которые, однако, повели лишь к тому, что дворянин исполосовал его спину своей тростью. Осыпая его проклятиями, рыбак отправился за защитой к старшине рыбаков в Антибе, но дворянин достал из кармана бумагу, при виде которой старшина отвесил ему поклон до земли и велел рыбаку оказывать дворянину полное повиновение, выбранив рыбака за упрямство. После этого они отплыли вместе с грузом.
- Но все это нисколько не объясняет, при каких обстоятельствах ваша лодка разбилась.
- Сейчас расскажу и об этом. Я шел на Сент-Онорат, как было приказано дворянином, но вдруг он переменил решение, уверяя, что я не смогу пройти мимо аббатства с юга. Правда, против четырехугольной Башни Бенедиктинцев, на юг от нее, есть Отмель Монахов.
- Риф? - спросил Атос.
- Над поверхностью воды и под водой; это и впрямь опасный проход, но я проходил им добрую тысячу раз. Так вот, дворянин начал требовать, чтобы я высадил его на острове Сент-Маргерит.
- Что же дальше?
- Дальше, сударь? Моряк я, черт возьми, или сухопутная крыса? - вскричал рыбак, выговаривая слова на провансальский лад. - Знаю ли я свое дело или не знаю? Я заупрямился и хотел настоять на своем. Тогда дворянин вцепился мне в горло и, не повышая голоса, заявил, что немедленно задушит меня. Мой помощник и я взялись за топоры. Нам полагалось еще рассчитаться с ним за оскорбление, которое он нанес нам минувшею ночью. Но дворянин с такой быстротой принялся размахивать шпагой, что мы не могли подступиться к нему. Я собирался метнуть свой топор ему в голову (ведь я был прав - не правда ли, сударь? Моряк на своем судне - хозяин, так же как горожанин у себя в доме), так вот, я собирался, чтоб защитить себя, разрубить моего дворянина на две половины, как вдруг, - хотите верьте, сударь, хотите не верьте, - как вдруг, не знаю, как это случилось, открывается этот ящик-карета, наружу выходит какое-то привидение в черном шлеме, с черной маской, что-то и впрямь ужасное, и грозит нам кулаком.
- Кто ж это был?
- Это был дьявол, сударь! Ибо дворянин, увидев его, радостно закричал: «Тысяча благодарностей, монсеньер!»
- Странно! - пробормотал граф, посмотрев на Рауля.
- Что же вы сделали? - спросил рыбака виконт.
- Вы и сами понимаете, сударь, что даже с двумя дворянами мы, двое простых людей, не могли бы справиться, а уж против дьявола - и говорить нечего! Мы с товарищем, не сговариваясь, одновременно прыгнули в море; мы были в семистах - восьмистах футах от берега.
- И тогда?
- Тогда, сударь, лодка пошла по ветру на юго-запад, и ее прибило к пескам Сент-Маргерит.
- О… а те путешественники?
- Ну, об этом не беспокойтесь. Вот вам еще одно доказательство, что один из них дьявол и что он покровительствовал своему спутнику: когда мы подплыли к лодке, вместо того чтобы увидеть двух мертвецов или калек - а лодка здорово ударилась о прибрежные камни, - мы не нашли в ней ничего, даже этой бесколесной кареты.
- Странно, странно! - повторил граф. - Ну а с тех пор что же вы делаете?
- Я пожаловался губернатору Сент-Маргерит, но он натянул мне нос и сказал, что, если я буду плести перед ним подобные небылицы, он оплатит мои убытки плетьми.
- Губернатор?
- Да, сударь. А между тем моя лодка совершенно разбита; ее нос остался на мысе Сент-Маргерит, и за ее починку плотник требует с меня сто двадцать ливров.
- Хорошо, - ответил Рауль, - вы освобождаетесь от службы. Идите.
- Поедем на Сент-Маргерит, хотите? - спросил Атос де Бражелона.
- Да, граф; здесь кое-что подлежит выяснению. Мне кажется, что едва ли этот человек был до конца правдивым в своем рассказе.
- Я тоже так думаю. Эта история о дворянине в маске и исчезнувшей бесследно карете производит на меня впечатление попытки скрыть насилие, учиненное, быть может, в открытом море этим негодяем над своим пассажиром в отместку за настойчивость, с какою тот добивался получения его лодки в свое распоряжение.
- И у меня зародилось такое же подозрение, и я думаю, что в карете были скорее ценности, чем человек.
- Мы это выясним. Этот дворянин, несомненно, походит на д'Артаньяна; я узнаю его образ действий. Увы! Мы уже больше не те молодые и непобедимые люди, какими были когда-то. Кто знает, не удалось ли топору или пике этого жалкого лодочника свершить то, чего не могли сделать в течение сорока лет ни искуснейшие в Европе шпаги, ни пули, ни ядра.
В тот же день они отправились на остров Сент-Маргерит на небольшом суденышке, который вызвали из Тулона.
Когда они подъезжали к берегам острова, им показалось, что перед ними обетованная земля. Остров был полон цветов и плодов; его возделываемую часть занимал губернаторский сад. Апельсиновые, гранатовые и фиговые деревья гнулись под тяжестью золотых и фиолетово-синих плодов. Вокруг сада, в невозделанной части острова, красные куропатки бегали в кустах можжевельника и терновника целыми стаями, и при каждом шаге Рауля или Атоса перепуганный насмерть кролик выскакивал из зарослей вереска и несся к своей норе.
Этот блаженный остров был необитаем. Плоский, имеющий лишь одну бухту, в которую входили все прибывавшие сюда лодки и барки, он служил для контрабандистов временным убежищем и складом. Они делились своими доходами с губернатором и взяли на себя обязательство не обворовывать сада и не истреблять дичи. Благодаря столь счастливому компромиссу губернатор довольствовался гарнизоном из восьми человек, охранявшим крепость, в которой ржавело двенадцать пушек. Таким образом, этот губернатор был скорее удачливым фермером, собиравшим в свои погреба виноград, фиги, масло и апельсины и раскладывавшим сушить лимоны и померанцы на солнце в крепостных казематах.
Над крепостью, опоясанной довольно глубоким рвом, который, в сущности, один только и охранял ее, возвышались, словно три головы, три невысокие башни, соединенные между собою поросшими мхом террасами.
Атос и Рауль некоторое время шли вдоль забора, окружавшего сад, в тщетной надежде встретить кого-нибудь, кто бы ввел их к губернатору. В конце концов они нашли вход, через который проникли в сад. Это был самый жаркий час дня. В это время все прячется в траве или под камнями. Небо расстилает повсюду огненную завесу, как бы затем, чтобы заглушить всякий шум, чтобы укутать в нее все сущее на земле. Куропатки спят в зарослях дрока, муха в тени листа, волна под куполом неба.
Все было объято мертвою тишиной. Вдруг на террасе между первой и второй башней Атос заметил солдата, который нес на голове нечто похожее на корзину с провизией. Этот человек через мгновение показался уже без корзины и исчез в тени сторожевой будки.
Атос понял, что он относил кому-то обед и, исполнив свою обязанность, возвратился к себе и сейчас сам примется за еду. Внезапно Атос услышал, что кто-то зовет его; подняв голову, он увидел между решетками высокого окна что-то белое, словно то была машущая рука, затем что-то блестящее, словно то было оружие, на которое попали солнечные лучи.
Прежде чем он отдал себе отчет в, том, что видит, ослепительная полоса, мелькнувшая в воздухе и сопровождаемая свистом быстро падающего предмета, отвлекла его внимание от башни на землю.
Второй, на этот раз глухой звук раздался во рву, и Рауль, побежав на звук, поднял серебряное блюдо, откатившееся в сторону и слегка засыпанное сухим песком. Рука, швырнувшая блюдо, сделала знак обоим дворянам и тотчас же исчезла.
Рауль подошел к Атосу, и они оба принялись рассматривать запылившееся при падении блюдо. На нем кончиком ножа была выцарапана надпись, гласившая следующее:
«Я брат французского короля, сегодня узник, завтра умалишенный. Дворяне Франции и христиане, молитесь господу и душе и разуму потомка ваших властителей».
Атос выронил блюдо из рук. Рауль задумался, ломая голову над смыслом этих ужасных слов.
В этот момент с башни послышался крик. Рауль, быстрый как молния, наклонил голову и заставил отца сделать то же. В расщелине стены блеснул ствол мушкета. Белый дымок, словно развевающийся султан, выскочил из дула мушкета, и в камень на расстоянии шести дюймов от обоих дворян ударилась пуля. Показался второй мушкет, который стал медленно опускаться.
- Черт возьми, - воскликнул Атос, - здесь занимаются тем, что злодейски убивают людей, так, что ли? Спускайтесь, трусы!
- Спускайтесь! - крикнул вслед за ним разъяренный Рауль, показывая кулак.
Второй из тех, что были видны на стене, тот, который собирался стрелять, ответил на эти крики восклицанием, выражающим изумление, и так как его товарищ хотел вторично разрядить свой мушкет, он толкнул его, и тог выстрелил в воздух.
Атос и Рауль, увидев, что люди, стрелявшие в них, ушли со стены, подумали, что те направились к ним, и стали спокойно ждать их приближения.
Не прошло и пяти минут, как бой барабана созвал восьмерых солдат гарнизона, показавшихся с мушкетами в руках на той стороне рва. Во главе этих солдат стоял офицер, который стрелял в них первым, - его узнал виконт де Бражелон. Этот человек приказал солдатам зарядить ружья.
- Нас расстреляют! - вскричал Рауль. - За шпагу, по крайней мере, и на ту сторону рва! Каждый из нас убьет хотя бы по одному из этих бездельников, после того как они выстрелят и их мушкеты окажутся без пуль.
И, претворяя свои слова в действие, Рауль вместе с Атосом уже устремился вперед, как вдруг у них за спиной раздался хорошо знакомый им голос:
- Атос! Рауль!
- Д'Артаньян! - разом отозвались они.
- К ноге, черт вас возьми! - приказал солдатам капитан мушкетеров. - Я был убежден в правоте своих слов!
Солдаты опустили мушкеты.
- Что это значит? - спросил Атос. - В нас стреляют без всякого предупреждения.
- Это я собирался убить вас, - отвечал д'Артаньян, - и если губернатор промазал, то я, дорогие друзья, будьте уверены, никогда не промахнулся бы. Какое счастье, что у меня привычка подолгу целиться! Мне показалось, что я узнаю вас! Ах, друзья мои, какое счастье!
И д'Артаньян вытер лоб, так как бежал сюда во всю мочь, и волнение его было непритворно.
- Как! - удивился граф. - Человек, стрелявший в нас, - губернатор этой крепости?
- Он самый.
- Но с какой стати он начал пальбу? В чем мы виноваты перед ним?
- Черт возьми! Вы подняли тот предмет, который вам швырнул узник.
- Да, верно.
- А на этом блюде… узник что-нибудь написал, так ведь?
- Да.
- Я так и думал… Ах, боже мой!
И д'Артаньян в смертельном беспокойстве схватил блюдо. Не успел он прочесть надпись, как лицо его стало белым как полотно.
- О, боже мой! - повторил он. - Молчание! К нам идет губернатор.
- Но что же в конце концов он сделает с нами? Разве это наша вина? - спросил Рауль.
- Итак, это правда? - прошептал Атос. - Это правда?
- Молчание, говорю вам, молчание! Если решат, что вы грамотны, если заподозрят, что вы поняли надпись… Я вас очень люблю, дорогие друзья, я дал бы себя убить за вас… но…
- Но? - повторили Атос и Рауль.
- Быть может, я мог бы спасти вас от смерти, но от вечного заключения… никогда! Итак, молчание, молчание!
Губернатор уже переходил ров по деревянному мостику.
- В таком случае, - спросил Атос д'Артаньяна, - что же вас останавливает?
- Вы - испанцы, - тихо сказал капитан, - вы не слова не понимаете по-французски. Ну, я был прав, - обратился он к губернатору, - эти господа - испанские офицеры, с которыми я познакомился прошлый год в Ипре… Они не знают по-французски ни слова.
- А-а, - подозрительно произнес губернатор и, взяв блюдо, попытался разобрать слова.
Д'Артаньян отнял у него блюдо и затер надпись острием своей шпаги.
- Что вы делаете? - воскликнул губернатор. - Почему я не могу прочитать выцарапанных здесь слов?
- Это государственная тайна, - твердо сказал д'Артаньян, - и поскольку вам известен приказ короля, согласно которому проникшему в нее полагается смертная казнь, я, если желаете, дам вам прочесть, что здесь написано, но сразу же после этого велю расстрелять вас на месте.
Пока д'Артаньян полусерьезным-полушутливым тоном произносил это, Атос и Рауль хладнокровно молчали.
- Немыслимо, - протянул губернатор, - чтобы эти господа ничего не понимали, ни одного слова.
- Оставьте. Даже если б они понимали разговорную речь, они все равно не в ладу с грамотой. Они не могли бы прочитать того, что написано по-испански. Благородному испанцу - помните хорошенько об этом - полагается быть неграмотным.
Губернатору пришлось удовлетвориться такими объяснениями, но он был упрям и заметил д'Артаньяну:
- Пригласите этих господ посетить нашу крепость.
- Очень хорошо, я хотел предложить вам то же, - ответил д'Артаньян.
На самом деле мушкетеру хотелось совсем обратного, и он был бы рад, если б его друзья были уже за сто лье. Но ему нужно было продолжать начатую комедию, и он обратился по-испански к своим друзьям с приглашением, которое они вынуждены были принять. Все направились к крепости, и восемь солдат, потревоженных на короткое время этим неслыханным происшествием, вернулись к привычной праздности.

Глава 13. ПЛЕННИК И ТЮРЕМЩИКИ

Они вошли в замок, и, пока губернатор отдавал кое-какие распоряжения, относящиеся к приему гостей, Атос попросил д'Артаньяна:
- Объясните мне вкратце, пока мы одни, что тут у вас происходит.
- Совершенно простая вещь, - отвечал мушкетер. - Я привез сюда узника, видеть которого, по приказу короля, запрещается кому бы то ни было; вы приехали, он бросил вам какой-то предмет через решетку своего окна; в это время я обедал у губернатора и, заметив, что из окна летит этот предмет, заметил также, как Рауль поднял его. Мне не требуется много времени, чтобы постигнуть суть дела. Я решил, что вы заговорщики и что вы таким образом общаетесь с моим узником. И вот…
- И вот вы приказали, чтобы нас застрелили.
- Признаюсь… приказал; но если я и был первым, схватившимся за мушкет, то, к счастью, был последним, кто взял вас на мушку.
- Если б вы убили меня, д'Артаньян, на мою долю выпало бы счастье умереть за королевскую династию Франции. И это большая честь - умереть от вашей руки - руки самого благородного и верного защитника этой династии.
- Что вы толкуете тут, Атос, о королевской династии? - не очень уверенным тоном сказал д'Артаньян. - Неужели вы, граф, человек благоразумный и обладающий огромным жизненным опытом, верите глупостям, написанным сумасшедшим?
- Верю.
- С тем большим основанием, дорогой шевалье, - добавил Рауль, - что у вас есть приказ убивать всякого, кто в них поверит.
- Потому что всякая басня этого рода, если она уж очень бессмысленна, - отвечал мушкетер, - почти наверняка становится в конце концов общераспространенной.
- Нет, д'Артаньян, - совсем тихо проговорил Атос, - нет, потому что король не хочет, чтобы тайна его семьи просочилась в народ и покрыла позором палачей сына Людовика Тринадцатого.
- Ну что вы, что вы, не произносите этих ребяческих слов, Атос, или я больше не буду считать вас рассудительным человеком. Объясните-ка мне, каким образом сын Людовика Тринадцатого мог бы оказаться на острове Сент-Маргерит?
- Добавьте: сын, которого вы привезли сюда в маски на утлой рыбачьей лодке. Разве не так?
Д'Артаньян осекся.
- В рыбачьей лодке? Откуда вы знаете? - спросил он, мгновение помолчав.
- Эта лодка доставила вас на Сент-Маргерит с каретой, снятой с колес, и в этой карете находился ваш узник, к которому вы обращались, именуя его монсеньером. О, я знаю!
Д'Артаньян покусывал ус.
- Даже если правда, что я привез сюда узника в маске, ничто не доказывает, что этот узник - принц, принц французского королевского дома.
- Спросите об этом у Арамиса, - холодно ответил Атос.
- У Арамиса? - воскликнул повергнутый в изумление мушкетер. - Вы видели Арамиса?
- Да, после его неудачной попытки в Во; я видел бегущего, преследуемого, погибшего Арамиса, и Арамис сказал мне достаточно, чтобы я верил жалобам, которые начертал на серебряном блюде этот несчастный.
Д'Артаньян удрученно опустил голову.
- Вот как господь потешается над всем тем, что люди зовут своей мудростью! Хороша тайна, обрывками которой владеет добрая дюжина лиц… Будь проклят случай, столкнувший вас в этом деле со мной, потому что теперь…

Предыдущая страница 24 Следующая страница


25 Александр Дюма

- Разве ваша тайна, - сказал Атос со своей сдержанной мягкостью, - разве ваша тайна перестала быть тайной оттого, что я знаю ее? Разве не скрывал я всю свою жизнь столь же серьезных тайн? Вспомните хорошенько, друг мой.
- Никогда вы не скрывали в себе более пагубной тайны, - продолжал с грустью капитан мушкетеров. - У меня роковое предчувствие, что все, кто прикоснется к ней, умрут, и умрут плохо.
- Да свершится воля господня! Но вот ваш губернатор.
Д'Артаньян и его друзья снова принялись за свою комедию.
Губернатор, суровый и подозрительный человек, проявлял по отношению к д'Артаньяну учтивость, граничившую с подобострастием. Что же касается путешественников, то он удовольствовался лишь тем, что угостил их отменным обедом, во время которого не сводил с них своего пытливого взгляда.
Атос и Рауль заметили, что он старался смутить их внезапной атакой и поймать врасплох. Но тот и другой неизменно держались настороже. То, что сказал о них д'Артаньян, могло казаться правдоподобным, даже если бы губернатор и не считал это правде.
Когда встали из-за стола, Атос по-испански спросил д'Артаньяна:
- Как зовут губернатора? У него отталкивающее лицо.
- Де Сен-Мар, - отвечал капитан.
- Он и будет тюремщиком юного принца?
- Откуда мне знать об этом? Быть может, и я пробуду на Сент-Маргерит до конца моих дней.
- Что вы? С чего вы взяли?
- Друг мой, я нахожусь в положении человека, который среди пустыни нашел сокровище. Он хочет унести его - и не может; хочет оставить на месте - и не решается. Король не вернет меня, опасаясь, что никто не будет сторожить узника столь же усердно, как я, но вместе с тем он жалеет, что я так далеко, понимая, что никто не будет служить ему так же, как я. Впрочем, на все божья воля.
- Спросите у этих господ, - перебил Сен-Мар, - зачем они приехали на Сент-Маргерит?
- Они приехали, зная, что на Сент-Онорат есть бенедиктинский монастырь, осмотреть который было бы весьма любопытно, а на Сент-Маргерит превосходнейшая охота.
- Она к их услугам, равно как и к вашим, - ответил Сен-Мар.
Д'Артаньян поблагодарил губернатора.
- Когда они уезжают?
- Завтра.
Сен-Мар отправился проверить посты, оставив д'Артаньяна в обществе мнимых испанцев.
- Вот, - заговорил мушкетер, - жизнь и сожитель, которые мне очень не по душе. Этот человек находится у меня в подчинении, а он, черт возьми, стесняет меня!.. Знаете что, давайте поохотимся немного на кроликов. Прогулка прекрасная и вовсе не утомительная. В длину остров - всего-навсего полтора лье, в ширину - пол-лье, настоящий парк. Давай-ка развлекаться.
- Пойдемте, куда хотите, д'Артаньян, но не для того, чтобы предаваться забаве, а чтобы свободно поговорить.
Д'Артаньян подал знак солдату, который сразу же его понял и, принеся дворянам охотничьи ружья, вернулся в замок.
- А теперь, - начал мушкетер, - ответьте-ка на вопрос, который задал мне этот мрачный Сен-Мар: чего ради приехали вы на забытые острова?
- Чтобы проститься с вами.
- Проститься? Как? Рауль уезжает?
- Да.
- Держу пари, что с герцогом де Бофором!
- Да, с герцогом де Бофором. О, вы, как всегда, угадали, дорогой друг.
- Привычка.
Еще в начале этого разговора Рауль с тяжелою головой и стесненным сердцем присел на поросший мхом камень, положив свой мушкет на колени.
Он смотрел на море, смотрел на небо и слушал голос своей души. Он не стал догонять охотников. Д'Артаньян заметил его отсутствие и спросил:
- Он все еще страдает от раны?
- Да, но он ранен насмерть, - вздохнул Атос.
- О, вы преувеличиваете, друг мой. Рауль - человек отличной закалки. У всех благородных сердец есть еще одна оболочка, предохраняющая их, словно броня. Если первая кровоточит, вторая задерживает кровотечение.
- Нет, - ответил Атос, - Рауль умрет с горя.
- Черт возьми! - мрачно проговорил д'Артаньян.
После минутного молчания он спросил:
- Почему же вы его отпускаете?
- Потому, что он хочет этого.
- А почему вы сами не едете с ним?
- Потому, что не хочу быть свидетелем его смерти.
Д'Артаньян пристально посмотрел на друга.
- Вы знаете, - продолжал граф, опираясь на руку д'Артаньяна, - вы знаете, что всю мою жизнь я боялся очень немногого. А теперь меня преследует страх, непрестанный, терзающий, неодолимый. Я боюсь, что придет день, когда я буду держать в объятиях труп моего сына.
- Полноте! - сказал д'Артаньян.
- Он умрет, я в этом твердо уверен, я это знаю, и я не хочу присутствовать при его смерти.
- Послушайте, Атос, вы находитесь с глазу на глаз с человеком, про которого вы говорили, что он самый храбрый из всех, кого вы когда-либо знали, с преданным вам д'Артаньяном, не имеющим себе равных, как вы некогда называли его, и, скрестив на груди руки, вы говорите ему, что страшитесь смерти вашего сына, и это вы, повидавший на своем веку все, что только можно увидеть на свете! Ну что ж, допустим; но откуда, Атос, у вас этот страх? Человек, пока он пребывает на этой бренной земле, должен быть ко всему готовым, должен бестрепетно идти навстречу всему.
- Выслушайте меня, друг мой. Прожив столько лет на этой бренной земле, о которой вы говорите, я сохранил только два сильных чувства. Одно из них связано с моей земной жизнью - это чувство к моим друзьям, чувство отцовского долга; второе имеет отношение к моей жизни в вечности - это любовь к богу и чувство благоговения перед ним. И теперь я ощущаю всем своим существом, что, если господь допустит, чтобы мой друг или сын испустил в моем присутствии дух… Нет, Д'Артаньян, я не в силах даже произнести что-либо подобное…
- Говорите, говорите же.
- Я вынесу все что угодно, кроме смерти тех, кого я люблю. Только против этого нет лекарства. Кто умирает - выигрывает, кто видит, как умирает близкий, - теряет. Знать, что никогда, никогда не увижу я больше на этой земле того, кого всегда встречал с радостью; знать, что нигде больше нет д'Артаньяна, нет Рауля! О!.. Я стар и утратил былое мужество; я молю бога пощадить мою слабость; но если он поразит меня в самое сердце, я прокляну его. Дворянину-христианину никак не подобает проклинать своего бога, достаточно и того, что я проклял моего короля.
- Гм… - пробормотал Д'Артаньян, смущенный этой неистовой бурей страдания.
- Д'Артаньян, друг мой, вы любите Рауля; так взгляните же на него: посмотрите на эту грусть, ни на мгновение не покидающую его. Знаете ли вы что-нибудь более страшное, чем неотлучно наблюдать агонию этого бедного сердца?
- Позвольте мне поговорить с ним, Атос. Кто знает?
- Попробуйте, но я убежден, что вы ничего не достигнете.
- Я не стану докучать ему утешениями, я предложу ему помощь.
- Конечно. Разве это первый случай женской неверности? Я направляюсь к нему.
Атос покачал головой и дальше пошел один. Д'Артаньян вернулся через кустарник и, подойдя к Раулю, протянул ему руку.
- Вам надо поговорить со мной? - спросил он Рауля.
- Я хочу попросить вас об услуге.
- Просите.
- Вы когда-нибудь вернетесь во Францию?
- По крайней мере, надеюсь.
- Нужно ли мне написать мадемуазель Лавальер?
- Нет, не надо.
- Но мне столько хотелось сказать ей!
- Поезжайте и говорите с ней!
- Никогда!
- Почему же вы думаете, что ваше письмо будет обладать силой, которой не имеют ваши слова?
- Вы правы.
- Она полна любви к королю, - резко сказал Д'Артаньян, - и она честная девушка.
Рауль вздрогнул.
- А вас, вас, который покинут ею, она любит, быть может, еще больше, чем короля, но иначе.
- Д'Артаньян, вы уверены в ее любви к королю?
- Она обожает его. Ее сердце недоступно никакому другому чувству. Но если б вы продолжали жить близ нее, вы были бы ее лучшим другом.
- Ах! - со страстным порывом вздохнул Рауль, готовый проникнуться скорбной надеждой.
- Вы этого жаждете?
- Это было бы трусостью.
- Вот глупое слово, способное внушить мне презрение к вашему разуму, мой милый Рауль. Никогда не бывает проявлением трусости подчинение силе, стоящей над вами! Если ваше сердце подсказывает вам: «Иди туда или умри», - идите, Рауль. Была ли она трусливою или смелою, когда, любя вас, предпочла вам короля, потому что ее сердце властно велело ей оказать ему предпочтение? Нет, она была самой смелой женщиной на свете. Поступите ж и вы, как она, и подчинитесь себе самому. Знаете ли, Рауль, я убежден, что, увидев ее вблизи глазами ревнивца, вы забудете о вашей любви.
- Вы меня убедили, дорогой д'Артаньян.
- Ехать, чтобы увидеть ее?
- Нет, ехать, чтобы никогда ее больше не видеть. Я хочу вечно любить ее.
- По правде говоря, вот вывод, которого я совсем не ожидал.
- Слушайте, друг мой, вы отправитесь к ней и отдадите ей это письмо, которое объяснит и ей и вам происходящее в моем сердце. Прочтите письмо, я написал его минувшей ночью. Что-то подсказывало моей душе, что сегодня мы с вами встретимся.
И он протянул письмо д'Артаньяну, который прочел в нем следующее:
«Сударыня, вы нисколько не виноваты в том, что меня не любите. Вы виноваты лишь в том, что позволили мне поверить в вашу любовь. Это заблуждение будет стоить мне жизни. Я прощаю вам вашу вину, но не прощаю себе своего заблуждения. Говорят, что счастливые влюбленные глухи к стенаниям тех, кто был ими любим, а затем отвергнут. Но с вами это едва ли возможно, потому что вы не любили меня, а если и испытывали ко мне какое-то чувство, то оно сопровождалось сомнениями и душевной тревогой. Я уверен, что, если бы я стремился превратить эту дружбу в любовь, вы уступили бы из боязни убить меня или нанести ущерб уважению, которое я к вам питал.
Мне будет сладостно умирать, зная, что вы свободны и счастливы.
Но вы полюбите меня настоящей любовью, когда вам нечего будет больше бояться моего взгляда или упрека. Вы будете любить меня, потому что, как бы упоительна для вас ни была ваша нынешняя любовь, бог создал меня ни в чем не ниже того, кого вы избрали, а моя преданность, моя жертва, мой скорбный конец поставят меня в ваших глазах выше его. Я упустил по наивной доверчивости моего сердца сокровище, которым владел. Многие говорят, что вы меня любили достаточно, чтобы полюбить безраздельно. Эта мысль уничтожает во мне всякую горечь обиды и побуждает считать своим врагом лишь себя самого.
Вы примете от меня это последнее прости и благословите меня за то, что я скрылся в том недосягаемом убежище, где гаснет всякая ненависть и пребывает только любовь.
Прощайте, сударыня. Если б нужно было всей моей кровью купить ваше счастье, я отдал бы всю свою кровь.
Ведь приношу же я ее в жертву своему страданию!
Рауль, виконт де Бражелон».
- Письмо написано хорошо, - сказал капитан, - но одно мне все же не нравится в нем.
- Что же, скажите! - воскликнул Рауль.
- То, что оно говорит обо всем, кроме того, что изливается, словно смертельный яд, из ваших глаз, из вашего сердца: кроме безумной любви, все еще сжигающей вас.
Рауль побледнел и замолк.
- Почему бы вам не написать просто:
«Сударыня!
Вместо того чтоб послать вам свое проклятие, я люблю вас и умираю».
- Это правда, - ответил Рауль с мрачной радостью.
И, разорвав письмо, которое он успел взять из рук д'Артаньяна, он написал на листке из записной книжки следующее:
«Чтобы иметь счастье сказать вам еще раз, что я вас люблю, я малодушно пишу вам об этом, и, чтобы наказать себя за свое малодушие, я умираю».
И, подписав, он спросил д'Артаньяна:
- Вы отдадите ей этот листок, капитан, не так ли?
- Когда?
- В тот день, - произнес Бражелон, указывая на последнее перед подписью слово, - когда вы поставите дату под этими строчками.
И он стремительно побежал к Атосу, который медленными шагами шел по направлению к ним.
Когда они возвращались назад, поднялись волны, и с яростной быстротой, свойственной Средиземному морю, легкое волнение превратилось в настоящую бурю. Какой-то темный предмет неопределенной формы, замеченный ими на берегу, остановил на себе их внимание.
- Что это - лодка? - спросил Атос.
- Нет, не думаю, - ответил д'Артаньян.
- Простите, - перебил Рауль, - но это все-таки лодка, спешащая в гавань.
- Там, в бухте, действительно видна лодка, которая хорошо делает, ища здесь убежище, но то, на что указывает Атос, вон на песке… разбитое…
- Да, да, вижу.
- Это карета, которую я выбросил в море, когда пристал к суше со своим узником.
- Позвольте дать вам совет, д'Артаньян, - сказал Атос, - сожгите эту карету, чтобы от нее не осталось и следа. Иначе антибские рыбаки, решившие, что им довелось иметь дело с дьяволом, попытаются доказать, что ваш узник был всего-навсего человеком.
- Хвалю ваш совет, Атос, и сегодня же ночью прикажу привести его в исполнение или, вернее, сам займусь этим делом. Но давайте войдем под крышу, начинается дождь, и сверкают уж очень страшные молнии.
Когда они проходили по валу, желая укрыться в галерее, от которой у д'Артаньяна был ключ, они увидели Сен-Мара, направляющегося в камеру узника. По знаку д'Артаньяна они спрятались за поворотом, который делала лестница.
- Что это? - спросил Атос.
- Сейчас увидите. Смотрите. Узник возвращается из часовни.
И при свете багровой молнии, в фиолетовом сумраке грозового неба, они увидели медленно шедшего в шести шагах позади губернатора человека, одетого во все черное, голова которого была скрыта шлемом, а лицо - забралом из вороненой стали. Небесный огонь бросал рыжие отблески на полированную поверхность забрала, и эти отблески, причудливо вспыхивая, казались гневными взглядами, которые метал этот несчастный вместо того, чтобы разражаться проклятиями. Посреди галереи узник на минуту остановился; он созерцал далеко открывающийся горизонт, вдыхал аромат бури и жадно пил теплый дождь. Вдруг из его груди вырвался вздох, напоминающий скорее рыдание.
- Идите, сударь, - приказал Сен-Мар, так как его стало уже беспокоить, что узник слишком долго смотрит за пределы крепостных стен, - идите же, сударь!
- Называйте его монсеньер! - крикнул Сен-Мару из своего угла граф де Ла Фер таким страшным и торжественным голосом, что губернатор вздрогнул.
Атос, как всегда, требовал уважения к поверженному величию.
Узник обернулся.
- Кто это сказал? - спросил Сен-Мар.
- Я, - проговорил д'Артаньян, появляясь перед губернатором. - Вы хорошо знаете, что на этот счет есть приказ.
- Не зовите меня ни сударем, ни монсеньером, - произнес узник голосом, проникшим в самое сердце Рауля, - зовите меня проклятым.
И он прошел мимо. За ним заскрипела железная дверь.
- Вот где несчастный человек, - глухо прошептал мушкетер, показывая Раулю камеру принца.

Глава 14. ОБЕЩАНИЯ

Едва д'Артаньян вошел со своими друзьями в комнату, которую занимал, как один из гарнизонных солдат явился к нему с извещением, что губернатор хотел бы встретиться с ним. Лодка, которую Рауль видел в море и которая торопилась укрыться в бухте, прибыла на Сент-Маргерит с депешей для мушкетера.
Вскрыв письмо, д'Артаньян узнал руку Людовика.
«Я полагаю, - писал король, - что вы уже выполнили мои приказания, господин д'Артаньян; поэтому немедленно возвращайтесь в Париж; вы найдете меня в моем Лувре».
- Вот и кончена моя ссылка! - радостно вскричал мушкетер. - Слава богу, я перестаю быть тюремщиком.
И он дал Атосу прочесть это письмо.
- Значит, вы покидаете нас? - с грустью спросил Атос.
- Чтобы быть неразлучно с вами, дорогой друг. Ведь Рауль - человек взрослый и отлично может отправиться с герцогом де Бофором; и он предпочтет, чтоб его отец возвращался в обществе д'Артаньяна, чем ехал бы в одиночестве двести лье до Ла Фера. Не так ли, Рауль?
- Конечно, - невнятно проговорил Рауль с выражением нежного сожаления.
- Нет, друг мой, - перебил Атос, - я покину Рауля только в тот день, когда его корабль исчезнет на горизонте. Пока он во Франции, я не оставлю его.
- Как хотите, мой дорогой; но мы, по крайней мере, вместе уедем с Сент-Маргерит; воспользуйтесь моей шлюпкой, она довезет и вас и меня до Антиба.
- С величайшей готовностью. Мне хочется как можно скорее оказаться подальше от этой крепости и того зрелища, которое только что так опечалило нас.
Итак, трое друзей, простившись с губернатором, покинули маленький остров и в последних вспышках удаляющейся грозы в последний раз взглянули на белевшие стены крепости.
Д'Артаньян расстался со своими друзьями в эту же ночь; он успел увидеть на берегу Сент-Маргерит яркое пламя: то горела подожженная в соответствии с его указаниями по распоряжению Сен-Мара карета.
Обнявшись на прощанье с Атосом, перед тем как садиться в седло, д'Артаньян сказал:
- Друзья мои, вы очень похожи на двух солдат, каждый из которых бросил свой пост. Что-то подсказывает мне, что Раулю в его служебных делах понадобится ваша поддержка, Атос. Хотите, я попрошу короля, чтобы и меня отправили в Африку с сотней молодцов-мушкетеров? Его величество не откажет мне, и я возьму вас с собой.
- Господин д'Артаньян, - ответил Рауль, с жаром пожимая руку, протянутую ему капитаном, - благодарю вас за предложение, превосходящее самые смелые упования графа, а также мои. Мне требуется занять свои мысли и физически уставать, так как я молод; графу же нужен полнейший покой. Вы - его лучший друг: поручаю его вашему попечению. Берегите его, и наши души в ваших руках.
- Надо трогаться в путь: вот и коню моему больше не терпится, - заметил д'Артаньян, у которого быстрая смена мыслей и тем в разговоре всегда была признаком живейших душевных переживаний. - Скажите, граф, сколько дней проведет тут Рауль?
- Не больше, чем три.
- А сколько дней вы собираетесь затратить на возвращение?
- О, точно не знаю, - ответил Атос. - Я не хочу слишком поспешно отрываться от моего дорогого Рауля. Время и без того с достаточной быстротой отнимет его у меня, и я не хочу, чтобы тому же способствовало пространство. Спешить я не стану.
- Вы не правы, друг мой. Медленная езда нагоняет тоску, и к тому же человеку вашего возраста отнюдь не подходит жить в придорожных трактирах.
- Я прибыл сюда на почтовых лошадях, но теперь хочу купить двух хороших лошадок. Чтобы привести их домой в свежем виде, нельзя гнать их больше семи-восьми лье за сутки.
- Где Гримо?
- Он приехал вчера рано утром, и я разрешил ему отоспаться как следует.
- Ну что же, возвращаться к этому больше нечего, - вырвалось у д'Артаньяна. - До свидания, Атос, и если вы поторопитесь, я буду иметь удовольствие вскоре снова заключить вас в объятия.
Сказав это, он занес ногу в стремя, которое держал ему Рауль.
- Прощайте, - сказал юноша, целуя его.
- Прощайте, - проговорил д'Артаньян, усаживаясь в седле. Конь рванул с места и унес мушкетера.
Эта сцена происходила в предместье Антиба, перед домом, в котором остановился Атос и куда д'Артаньян велел привести после ужина свою лошадь.
Отсюда начиналась дорога, белая и расплывчатая в ночном тумане. Конь полною грудью вдыхал терпкий, солоноватый воздух, приносимый с солончаковых топей, обильных в этих местах.
Д'Артаньян пустил коня рысью. Атос и Рауль печально и медленно направились к своему дому. Вдруг они услышали приближающийся топот конских копыт. Они решили сначала, что это один из тех обманчивых звуков, которые вводят в заблуждение человеческий слух при каждом повороте дороги.
Но это и в самом деле был д'Артаньян, галопом возвращавшийся к ним.
Они вскрикнули от радости и изумления, а капитан, соскочив на землю с юношеской прытью, подбежал к только что покинутым им друзьям и обнял сразу обоих, прижав к своему сердцу и того и другого. Он долго держал их молча в объятиях, и ни один вздох не вырвался из его груди. Затем, с той же внезапностью, с какой он вернулся, он уехал, пришпорив свою горячую лошадь.
- Увы… - совсем тихо проговорил граф, - увы!
«Дурное предзнаменование! - думая со своей стороны д'Артаньян, нагоняя потерянное время - Я не мог улыбнуться им. Плохая примета!»
На следующее утро Гримо был уже на ногах. Поручения герцога де Бофора выполнялись успешно. Флотилия, собранная стараниями Рауля для отправки в Тулон, вышла по назначению. За ней в почти невидимых над водой лодочках следовали жены и друзья рыбаков и контрабандистов, мобилизованных для обслуживания флота.
Короткое время, которое отцу и сыну оставалось провести вместе, летело с удвоенной быстротой, как ускоряет свое движение все, стремящееся низвергнуться в бездну вечности.
Атос и Рауль вернулись в Тулон, который был весь наполнен громыханьем повозок, бряцаньем оружия и ржаньем коней. Гремели трубы и барабаны.
Улицы были запружены солдатами, слугами и торговцами.
Герцог де Бофор находился одновременно повсюду, торопя посадку войск на суда и погрузку со рвением и заботливостью хорошего военачальника. Он был ласков и обходителен даже с самыми скромными из своих подчиненных и нещадно бранил даже самых важных из них.
Артиллерия, продовольствие и другие припасы - во все это он входил лично и лично осматривал; он проверил снаряжение каждого отплывающего солдата, удостоверился в хорошем состоянии каждой отправляемой лошади.
Чувствовалось, что этот легкомысленный, хвастливый и эгоистичный в своем дворце вельможа становится настоящим солдатом, требовательным военачальником перед лицом ответственности, которую он взял на себя.
Впрочем, необходимо признать, что, как бы старательно ни проводилась подготовка к отплытию, в ней тем не менее ощущалась спешка и беззаботность и то отсутствие какой бы то ни было предусмотрительности, которое делает французского солдата первым солдатом в мире, ибо какой же другой солдат должен в такой же мере рассчитывать исключительно на себя, на свои физические и душевные силы.
Адмирал был доволен или, по крайней мере, казался довольным; похвалив Рауля, он отдал последние распоряжения, касающиеся выхода в море. Он приказал сниматься с якоря на заре следующего дня.
Накануне он пригласил графа с Раулем к обеду. Они, однако, отказались от этого приглашения под предлогом неотложных служебных дел. Отправившись к себе в гостиницу, расположенную в тени деревьев на большой площади, они, не засиживаясь за столом, торопливо проглотили обед, и Атос повел сына на скалы, господствовавшие над городом. Это были высокие каменные громады, с которых открывался бескрайний вид на море с такой далекой линией горизонта, что казалось, будто она находится на одной высоте со скалами.
Ночь, как всегда в этих счастливых краях, была исключительно хороша.
Луна, поднявшись из-за зубцов скал, заливала серебряным светом голубой ковер моря. На рейде, занимая положенное им по диспозиции место, маневрировали в полном безмолвии корабли.
Море, насыщенное фосфором, расступалось перед баржами, перевозившими снаряжение и припасы; малейшее покачивание кормы зажигало пучину белесоватым пламенем, и всякий взмах веслом рассыпал мириадами капель горящие алмазы.
Время от времени доносились голоса моряков, радостно встречавших щедроты своего адмирала или напевавших свои бесхитростные тягучие песни.
Это зрелище и эти гармоничные звуки заставляли сердце то сжиматься, как это бывает, когда оно полно страха, то раскрываться и расширяться, как это бывает, когда его заполняют надежды. От всей этой жизни веяло дыханием смерти.
Атос и Рауль уселись на высоком скалистом мысу, заросшем мхом и вереском. Над их головами взад и вперед сновали большие летучие мыши, которых вовлекала в этот бешеный хоровод их неутомимая охота. Ноги Рауля свешивались над краем утеса, в той пустоте, от которой кружится голова и спирает дыхание и которая манит в небытие.
Когда полная луна поднялась на небе, лаская своим сиянием соседние пики в горах, когда зеркало вод осветилось во всю свою ширь, когда маленькие красные огоньки, пронзив черную массу кораблей, замелькали здесь и там в ночном сумраке, Атос, собравшись с мыслями, вооружившись всем своим мужеством, сказал, обращаясь к Раулю:
- Бог создал все, что мы видим, Рауль; он также создал и нас. Мы ничтожные атомы, брошенные им в просторы великой вселенной. Мы блестим, как эти огни и звезды, мы вздыхаем, как волны, мы страдаем, как эти огромные корабли, которые изнашиваются, разрезая волны и повинуясь ветру, несущему их к намеченной цели, так же как дыхание бога несет нас в вожделенную тихую гавань. Все любит жизнь, Рауль, и в живом мире все и в самом деле прекрасно.
- У нас перед глазами действительно прекрасное зрелище, - отвечал юноша.
- Как д'Артаньян добр, - тотчас же перебил Рауля Атос, - и какое счастье опираться всю свою жизнь на такого друга! Вот чего вам не хватало, Рауль.
- Друга? Это у меня не было друга? - воскликнул молодой человек.
- Господин де Гиш - славный товарищ, - холодно продолжал граф, - но мне кажется, что в ваше время, Рауль, люди занимаются своими личными делами и удовольствиями значительно больше, нежели в мои времена. Вы стремились к уединенной жизни, и это - счастье, но вы растратили в ней вашу силу. Мы же, четверо неразлучных, не знавшие, быть может, той утонченности, которая доставляет вам радость, мы обладали большей способностью к сопротивлению, когда нам грозила опасность.
- Я прерываю вас, граф, совсем не затем, чтобы сказать, что у меня был друг, и этот друг - де Гиш. Конечно, он добр и благороден, и он любит меня. Но я жил под покровительством другой дружбы, столь же прочной, как та, о которой вы говорите, и это - дружба с вами, отец.
- Я не был для вас другом, Рауль, потому что я показал вам лишь одну сторону жизни; я был печален и строг; увы! Не желая того, я срезал живительные ростки, выраставшие непрестанно на стволе вашей юности. Короче говоря, я раскаиваюсь, что не сделал из вас очень живого, очень светского, очень шумного человека.
- Я знаю, почему вы так говорите, граф. Нет, вы не правы, это не вы сделали меня тем, что я представляю собой, но любовь, охватившая меня в таком возрасте, когда у детей бывают только симпатии; это прирожденное постоянство моей натуры, постоянство, которое у других бывает только привычкой. Я считал, что всегда буду таким, каким был! Я считал, что бог направил меня по торной, прямой дороге, по краям которой я найду лишь плоды да цветы. Меня постоянно оберегали ваша бдительность, ваша сила, и я думал, что это я бдителен и силен. Я не был подготовлен к препятствиям, я упал, и это падение отняло у меня мужество на всю жизнь. Я разбился, и это точное определение того, что случилось со мной. О нет, граф, вы были счастьем моего - прошлого, вы будете надеждой моего будущего.
Нет, мне не в чем упрекнуть ту жизнь, которую вы для меня создали; я благословляю вас и люблю со всем жаром моей души.
- Милый Рауль, ваши слова приносят мне облегчение. Они показывают, что, по крайней мере, в ближайшем будущем вы будете в своих действиях немного считаться со мной.
- Я буду считаться лишь с вами и больше ни с кем.
- Рауль, я никогда не делал этого прежде для вас, но я это сделаю. Я стану вашим верным другом, я буду отныне не только вашим отцом. Мы заживем с вами открытым домом, вместо того чтобы жить отшельниками, и это случится, когда вы вернетесь. Ведь это произойдет очень скоро, не так ли?
- Конечно, граф, подобная экспедиция не может быть продолжительной.
- Значит, скоро, Рауль, скоро, вместо того чтобы скромно жить на доходы, я вручу вам капитал, продав мои земли. Его хватит, чтобы жить светской жизнью до моей смерти, и я надеюсь, что до этого времени вы утешите меня тем, что не дадите угаснуть нашему роду.
- Я сделаю все, что вы прикажете, - произнес с чувством Рауль.
- Не подобает, Рауль, чтобы ваша адъютантская служба увлекала вас в слишком опасные предприятия. Вы уже доказали свою храбрость в сражениях, вас видели под огнем неприятеля. Помните, что война с арабами - это война ловушек, засад и убийств из-за утла. Попасть в западню - не слишком большая слава. Больше того, бывает и так, что те, кто попался в нее, не вызывают ничьей жалости. А те, о ком не жалеют, те пали напрасно. Вы понимаете мою мысль, Рауль? Сохрани боже, чтобы я уговаривал вас уклоняться от встречи с врагом!
- Я благоразумен по своему складу характера, и мне к тому же очень везет, - ответил Рауль с улыбкою, заставившей похолодеть сердце опечаленного отца, - ведь я, - поторопился добавить молодой человек, - побывал в двадцати сражениях и отделался лишь одной царапиной.
- Затем, - продолжал Атос, - следует опасаться климата. Смерть от лихорадки - ужасный конец. Людовик Святой молил бога наслать на него лучше стрелу или чуму, но только не лихорадку.
- О граф, при трезвом образе жизни в умеренных физических упражнениях…
- Я узнал от герцога де Бофора, что свои донесения он будет отсылать во Францию раз в две недели. Вероятно, вам, как его адъютанту, будет поручена их отправка. Вы, конечно, меня не забудете, правда?
- Нет, граф, не забуду, - ответил Рауль сдавленным голосом.
- Наконец, Рауль, вы, как и я, - христианин, и мы должны рассчитывать на особое покровительство бога и ангелов-хранителей, опекающих нас. Обещайте, что если с вами случится несчастье, то вы прежде всего вспомните обо мне. И позовете меня.
- О, конечно, сразу же!
- Вы видите меня когда-нибудь в ваших снах, Рауль?
- Каждую ночь, граф. В моем раннем детстве я видел вас спокойным и ласковым, и вы клали руку на мою голову, и вот почему я спал так безмятежно… когда-то.
- Мы слишком любим друг друга, чтобы теперь, когда мы расстаемся, наши души не сопровождали одна другую и моя не была бы с вами, а ваша - со мной. Когда вы будете печальны, Рауль, я предчувствую, и мое сердце погрузится в печаль, а когда вы улыбнетесь, думая обо мне, знайте, что вы посылаете мне из заморских краев луч вашей радости.
- Я не обещаю вам быть всегда радостным, но будьте уверены, что я не проведу ни одного часа, чтобы не вспомнить о вас, ни одного часа, клянусь вам, пока буду жив.
Атос не мог больше сдерживаться. Он обеими руками обхватил шею сына и изо всех сил обнял его.
Лунный свет уступил место предрассветному сумраку, и на горизонте, возвещая приближение дня, показалась золотая полоска.
Атос накинул на плечи Рауля свой плащ и повел его к походившему на большой муравейник городу, в котором уже сновали носильщики с ношею на плечах.
На краю плоскогорья, которое только что покинули Атос и Рауль, они увидели темную тень, которая то приближалась к ним, то, наоборот, удалялась от них, словно боясь, что ее могут заметить. Это был верный Гримо, который, обеспокоившись, пошел по следу своих господ и поджидал их возвращения.
- Ах, добрый Гримо, - воскликнул Рауль, - зачем ты сюда пожаловал? Ты пришел сказать, что пора ехать, не так ли?
- Один? - произнес Гримо, указывая на Рауля Атосу с таким откровенным упреком, что было видно, до какой степени старик был взволнован.
- Да, ты прав! - согласился граф. - Нет, Рауль не уедет один, нет, он не будет один на чужбине, без друга, который смог бы утешить его и который напоминал бы ему обо всем, что он когда-то любил.
- Я? - спросил Гримо.
- Ты? Да, да! - вскричал растроганный этим проявлением преданности Рауль.
- Увы, - вздохнул Атос, - ты очень стар, мой добрый Гримо.
- Тем лучше, - молвил Гримо с невыразимой глубиной чувства и тактом.
- Но посадка на суда, сколько я вижу, уже начинается, - заметил Рауль, - а ты не готов.
- Готов! - ответил Гримо, показывая ключи от своих сундуков вместе с ключами своего юного господина.
- Но ты не можешь оставить графа, - попытался возразить юноша, - графа, с которым ты никогда прежде не расставался?
Гримо потемневшим взором взглянул на Атоса, как бы сравнивая силу своих хозяев. Граф молчал.
- Граф предпочтет, чтобы я отправился с вами, - сказал Гримо.
- Да, - подтвердил Атос кивком головы.
В этот момент раздалась барабанная дробь и весело запели рожки. Из города выходили полки, которым предстояло участвовать в экспедиции. Их было пять, и каждый состоял из сорока рот. Королевский полк, солдат которого можно было узнать по белым мундирам с голубыми отворотами, шел впереди. Над разделенными на четыре лиловых и желтых поля ротными знаменами, усеянными шитыми золотом лилиями, возвышалось белое полковое знамя с крестом из геральдических лилий.
По бокам - мушкетеры со своими напоминающими рогатины упорами для стрельбы, которые они держали в руках, и мушкетами на плече, в центре пикинеры с четырнадцатифутовыми пиками весело шагали к лодкам, которым предстояло доставить их поротно на корабли.
За королевским полком следовали пикардийский, наваррский и дормандский полки с… гвардейским морским экипажем. Герцог де Бофор знал, кого отобрать для предстоящей экспедиции за море. Сам он со своим штабом замыкал шествие. Прежде чем он успеет добраться до гавани, пройдет еще добрый час.
Рауль вместе с Атосом медленно направлялся к берегу, чтобы занять свое место при герцоге, когда он поравняется с ними.
Гримо, деятельный, как юноша, распоряжался отправкой на адмиральский корабль вещей Рауля.
Атос, шедший под руку со своим сыном, с которым должен был вскоре расстаться, и оглушенный шумом и суетой, был погружен в скорбные мысли.
Вдруг один из офицеров герцога приблизился к ним и сообщил, что герцог выразил желание видеть Рауля возле себя.
- Будьте добры, сказать герцогу, сударь, - возразил юноша, - что я прошу его предоставить мне этот последний час; я хотел бы провести его в общество графа.
- Нет, нет, - перебил Атос, - адъютант не должен покидать своего генерала. Будьте любезны передать герцогу, сударь, что виконт без промедления явится к его светлости.
Офицер пустился вскачь догонять герцога.
- Расставаться нам тут или там, все равно нас ожидает разлука, - произнес граф.
Он старательно почистил рукой одежду Рауля и на ходу погладил его по голове.
- Рауль, - сказал он, - вам нужны деньги; герцог любит вести широкую жизнь, и я уверен, что и вам захочется покупать оружие и лошадей, которые в тех краях очень дороги. Но так как вы не служите ни королю, ни герцогу и зависите лишь от себя самого, вы не должны рассчитывать ни на жалованье, ни на щедрость герцога де Бофора. Я хочу, чтобы в Джиджелли вы ни в чем не нуждались. Здесь двести пистолей. Истратьте их, если хотите доставить мне удовольствие.
Рауль пожал руку отцу. На повороте улицы они увидели герцога де Бофора верхом на великолепном белом коне; конь, отвечая на приветствия женщин, с необыкновенным изяществом выделывал перед ними курбеты.
Герцог подозвал Рауля и протянул руку графу. Он так долго и ласково беседовал с ним, что сердце опечаленного отца немножко утешилось.
Но обоим, и отцу и сыну, казалось, что они идут крестным путем, в конце которого их ожидает пытка. Наступил самый тяжелый момент: солдаты и матросы, покидая берег, прощались с семьями и друзьями, - последний момент, когда, несмотря на безоблачность неба, знойное солнце, свежие запахи моря, которыми напоен воздух, несмотря на молодую кровь, текущую в жилах, все кажется черным и горьким, все повергает в уныние, все толкает к сомнениям в существовании бога, хотя все это от него же исходит.
В те времена адмирал вместе со свитой всходил на корабль последним, и лишь после того, как он показывался на палубе флагмана, раздавался могучий пушечный выстрел.
Атос, забыв и адмирала, и флот, и свое собственное достоинство сильного человека, открыл объятия сыну и судорожно привлек к себе.
- Проводите нас на корабль, - сказал тронутый герцог, - вы выиграете добрые полчаса.
- Нет, - ответил Атос, - нет, я уже попрощался и не хочу прощаться вторично.
- Тогда прыгайте в лодку, виконт, и поскорее, - добавил герцог, желая избавить от слез обоих этих людей; глядя на них, он ощущал, как сердце его наполняется жалостью. С отцовской нежностью, с силой Портоса он увлек за собою Рауля и посадил его в шлюпку, на которой, по его знаку, гребцы тотчас же взялись за весла. И, нарушая церемониал, он подбежал к борту шлюпки и оттолкнулся от причала.
- Прощайте! - крикнул Рауль.
Атос ответил лишь жестом. Он почувствовал что-то горячее на руке: то был почтительный поцелуй Гримо, последнее прощание преданного слуги.
Поцеловав руку своего господина, Гримо соскочил со ступеньки пристани в ялик, который взяла на буксир двенадцативесельная шаланда.
Атос присел на молу, измученный, оглушенный, покинутый. Каждое мгновение стирало одну из дорогих ему черт, какую-нибудь из красок на бледном лице его сына. Море унесло понемногу и лодки и лица на такое расстояние, когда люди становятся только точками, а любовь - воспоминанием.
Атос видел, как Рауль поднялся по трапу адмиральского корабля, видел, как он оперся о борт, став таким образом, чтобы быть заметным отцу. И хотя прогремел пушечный выстрел и на кораблях прокатился продолжительный гул, на который ответили бесчисленными восклицаниями на берегу, и хотя грохот пушек должен был оглушить уши отца, а дым выстрелов - застлать дорогой образ, привлекавший к себе все его помыслы, он все же явственно видел Рауля до последней минуты, и нечто постепенно теряющее свои очертания, сначала черное, потом блеклое, потом белее и, наконец, уж вовсе неразличимое, исчезло в глазах Атоса много позднее, чем исчезли для глаз всех остальных могучие корабли и их вздувшиеся белые паруса.
К полудню, когда солнце уже поглощало все видимое глазу пространство и верхушки мачт едва возвышались над горизонтом, Атос увидел нежную, воздушную, мгновенно расплывшуюся в воздухе тень: то был дым от пушечного салюта, которым герцог в последний раз прощался с берегом Франции.
Когда и эта тень растаяла в небе, Атос, чувствуя себя совершенно разбитым, вернулся к себе в гостиницу.

Глава 15. СРЕДИ ЖЕНЩИН

Д'Артаньян, вопреки желанию скрыть от друзей свои чувства, не смог сделать это в той мере, в какой хотел. Стоический солдат, бесстрастный воин, одолеваемый страхами и предчувствиями, он отдал минутную дань человеческой слабости… Но, заставив замолчать свое сердце и поборов дрожь своих мышц, он повернулся к своему молчаливому и исполнительному слуге и сказал:
- Рабо, да будет тебе известно, что я должен проезжать по тридцать лье в день.
- Отлично, господин капитан, - ответил Рабо.
И с этого момента, слившись в одно целое со своей лошадью, как настоящий кентавр, Д'Артаньян не занимал больше своих мыслей ничем, то есть, иначе говоря, думал обо всем понемногу.
Он спросил себя, по какой причине король вызвал его; он задал себе также вопрос, почему Железная Маска бросил блюдо к ногам Рауля.
Что касается первого из этих вопросов, то ответить на него удовлетворительным образом Д'Артаньян оказался не в состоянии. Он достаточно хорошо знал, что король, вызывая его, делает это потому, что нуждается в нем; он знал, что Людовик XIV испытывает крайнюю необходимость в беседе с глазу на глаз с тем, кого знание столь важной государственной тайны поставило в один ряд с наиболее могущественными вельможами королевства.
Но установить в точности, что именно побудило короля к этому шагу, он все же не мог.
Мушкетер не в меньшей степени понимал, какая причина заставила несчастного Филиппа открыть, кто он такой и что он королевского рода. Филипп, навсегда погребенный под своею железною маской, удаленный в края, где люди, казалось, были рабами стихий; Филипп, лишенный даже общества д'Артаньяна, относившегося к нему предупредительно и с почтительностью; понимая, что в этом мире на его долю остаются лишь призрачные мечты и страдания, да еще отчаянье, начинавшее жестоко мучить его, - излился в жалобах и стенаниях, рассчитывая, что если он откроет свою ужасную тайну, то, быть может, явится мститель, который вступится за него.
Вспоминая о том, что он едва не убил своих ближайших друзей, о судьбе, столь причудливым образом столкнувшей Атоса с государственной тайной, о прощании с бедным Раулем, о смутном будущем, которое его ожидает и которое поведет его к ужасной и неминуемой гибели, Д'Артаньян мало-помалу возвратился к своим печальным предчувствиям, и даже быстрая скачка не могла отвлечь его, как бывало, от этих грустных мыслей.
Потом Д'Артаньян перешел к думам о Портосе и Арамисе, объявленным вне закона. Он видел их беглецами, которых травят, словно дичь, окончательно разоренными, их, упорно созидавших себе состояние, а теперь вынужденных потерять все до гроша. И поскольку король вызывал его, исполнителя своей воли, еще не остыв от гнева и пылая жаждой мщения, Д'Артаньян содрогался при мысли о том, что его, быть может, ждет поручение, которое заставит кровоточить его сердце.
Порой, когда дорога шла в гору и запыхавшаяся лошадь, раздувая ноздри и подбирая бока, переходила на шаг, Д'Артаньян, располагая большей возможностью сосредоточиться, принимался думать о поразительном гении Арамиса, гении хитрости и интриги, - воспитанном Фрондой и гражданской войной. Солдат, священник и дипломат, любезный, жадный и хитрый, Арамис никогда в своей жизни не творил ничего хорошего без того, чтобы не смотреть на это хорошее как на ступеньку, которая поможет ему подняться еще выше. Благородный ум, благородное, хотя, быть может, и не безупречное сердце, Арамис творил зло лишь затем, чтобы добавить себе еще чуточку блеска. В конце своего жизненного пути, в момент, когда он достиг, казалось, поставленной цели, он сделал так же, как - знаменитый Фиаско, свой ложный шаг на палубе корабля и погиб в морской пучине.
Но Портос, этот добряк и толстяк Портос! Видеть Портоса в позоре, видеть Мушкетона без золотых галунов, быть может, запертым в тюрьму; видеть, как Пьерфон, Брасье будут сровнены с землей, как будут осквернены их чудесные мачтовые леса, и это также причиняло терзания д'Артаньяну, и всякий раз, как его поражала какая-нибудь тягостная мысль этого рода, он вздрагивал, как вздрагивал его конь, когда ощущал укус слепня, двигаясь под сводами густого леса.
Умный человек никогда не томится, если тело его преодолевает усталость; здоровый человек никогда не находит жизнь тяжелой, если ум его чем-нибудь занят. Так д'Артаньян, все время в седле, все время предаваясь своим размышлениям, добрался до Парижа свежий и бодрый, точно атлет, подготовивший себя к состязанию.
Король так скоро не ждал его и только что уехал охотиться куда-то к Meдону. Д'Артаньян, вместо того чтобы пуститься вдогонку, как он поступил бы в прежние времена, велел стащить с себя сапоги, разделся и вымылся, отложив свидание с королем до приезда его величества, усталого и запыленного. В течение пяти часов ожидания он, как говорится, принюхивался к дворцовому воздуху и запасался надежной броней против всех неожиданностей неприятного свойства.
Он узнал, что последние две недели король неизменно мрачен, что королева-мать больна и крайне подавлена, что принц, брат короля, стал набожным, что принцесса Генриетта очень расстроена и что де Гиш отправился в одно из своих поместий.
Еще он узнал, что Кольбер сияет, а Фуке каждый день советуется о своем здоровье с новым врачом, но болезнь его, однако, не из числа тех, которые исцеляют врачи, и она может уступить лишь политическому врачу, если можно так выразиться.
Король, как сказали д'Артаньяну, был чрезвычайно любезен с Фуке и ни на шаг не отпускал его от себя; но суперинтендант, пораженный в самое сердце, подобно дереву, в котором завелся червь, погибал, несмотря на королевские милости, это животворное солнце придворных деревьев.
Д'Артаньян также узнал, что король больше не может прожить ни минуты без Лавальер и что если он не берет ее с собой на охоту, то по несколько раз в день сочиняет для нее письма, и уже не в стихах, но, что гораздо хуже, чистейшею прозой, и притом на многих страницах.
Вот почему случалось, что «первый в мире король», как выражались поэты, его современники, сходил «с несравненным пылом» с коня и, положив лист бумаги на шляпу, исписывал его нежными фразами, которые де Сент-Эньян, его несменяемый адъютант, отвозил Лавальер, рискуя загнать лошадей.
А в это время фазаны и лани, за которыми никто не охотился, разлетались и разбегались в разные стороны, и искусство охоты при королевском дворе Франции рисковало совсем захиреть.
Д'Артаньян вспомнил о просьбе бедняжки Рауля и о том безнадежном письме, которое он написал женщине, жившей в вечных надеждах. Так как капитан любил философствовать, он решил воспользоваться отсутствием короля, чтобы побеседовать несколько минут с Лавальер.
Это оказалось делом весьма простым: пока король был на охоте, Луиза прогуливалась в обществе нескольких дам по одной из галерей Пале-Рояля, как раз там, где капитану мушкетеров нужно было проверить охрану. Д'Артаньян был убежден, что, если ему удастся завести с Луизой разговор о Рауле, у него будет повод написать бедному изгнаннику что-нибудь приятное его сердцу, а он знал, что надежда или хотя бы слова утешения в том состоянии, в каком находился Рауль, были бы солнцем, были бы жизнью для двух людей, столь дорогих нашему капитану.
Итак, он направился прямо туда, где рассчитывал встретить Лавальер.
Он нашел ее в многолюдном обществе. При всем том, что она была одинока, ей расточали столько же, как королеве, если только не больше, знаков внимания, которыми так гордилась принцесса Генриетта в те времена, когда король не отрывал от нее своих взоров и побуждал тем самым и придворных не сводить с нее глаз.
Д'Артаньян, хотя и не был дамским угодником, все же встречал со стороны женщин лишь ласковый и любезный прием; он был учтив, как подобает настоящему храбрецу, и его страшная репутация доставляла ему дружбу мужчин и восхищение женщин.
Увидев капитана, придворные дамы засыпали его приветствиями и вопросами. Началось с вопросов: где он был, куда ездил, почему так давно не гарцевал на своем чудесном коне под балконом его величества, вызывая восторг любопытных?
Д'Артаньян ответил, что только что возвратился из страны апельсинов.
Дамы рассмеялись. В те времена путешествовали все, но путешествие за сто лье нередко бывало проблемою, решение которой откладывали до самой смерти.
- Из страны апельсинов? - повторила мадемуазель де Тонне-Шарант. - Из Испании?
- Нет, не то, - сказал Д'Артаньян.
- С Мальты? - вставила Монтале.
- Честное слово, сударыня, вы приближаетесь.

Предыдущая страница 25 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 26

- С какого-нибудь острова? - спросила Лавальер.
- Сударыня, не хочу вас дольше томить, я приехал из тех краев, откуда в настоящий момент господин де Бофор грузится на суда, чтобы перебраться в Алжир.
- Вы видели армию? И флот? - поинтересовались несколько воинственных дам.
- Все видел.
- Есть ли там наши друзья? - задала вопрос мадемуазель де Тонне-Шарант холодным, но рассчитанным на привлечение общего внимания тоном.
- Да, - отвечал Д'Артаньян, - там де Ла Гилотьер, де Муши, де Бражелон.
Лавальер побледнела.
- Господин Бражелон? - воскликнула коварная Атенаис. - Как! Он отправился на войну?..
Монтале наступила ей на ногу, но это никак не подействовало.
- Знаете ли вы мою мысль? - продолжала она безжалостно. - Мне кажется, что мужчины, уехавшие на эту войну - незадачливые влюбленные, ищущие у черных женщин утешения от жестокостей белых.
Некоторые дамы весело рассмеялись; Лавальер начинала терять присутствие духа; Монтале кашляла так, что могла бы разбудить мертвого.
- Сударыня, - перебил д'Артаньян, - вы напрасно думаете, что женщины в Джиджелли черные. Они не черные и не белые, они желтые.
- Желтые?
- О, не думайте, что это так уж плохо; я никогда не видел более красивого цвета кожи в сочетании с черными глазами и коралловыми губами.
- Тем лучше для господина де Бражелона, - выразительно проговорила мадемуазель де Тонне-Шарант. - Он там излечится, бедный юноша.
После этих слов воцарилось молчание. Д'Артаньян подумал, что женщины, эти нежные горлинки, обращаются друг с другом, пожалуй, более жестоко, чем тигры или медведи.
Для Атенаис было, однако, мало заставить побледнеть Лавальер; ей хотелось, чтобы Луиза вдобавок еще и покраснела.
Она снова заговорила:
- Знаете, Луиза, на вашей совести теперь тяжкий грех!
- Какой грех, мадемуазель? - пролепетала несчастная, тщетно пытаясь найти опору среди окружающих.
- Да ведь вы были обручены с этим молодым человеком, он любил вас всем сердцем, а вы отвергли его.
- Это обязанность всякой порядочной женщины, - вставила Монтале поучающим тоном. - Когда знаешь, что не можешь составить счастье того, кто тебя любит, лучше отвергнуть его.
Луиза не знала, благодарить ли ей за такую защиту или негодовать.
- Отвергнуть! Отвергнуть! Все это превосходно, - заметила Атенаис. - Но не в этом грех мадемуазель Лавальер. Настоящий грех, в котором она может себя упрекнуть, заключается в том, что это она послала на войну бедного Бражелона - на войну, где его могут убить.
Луиза провела рукой по своему холодному как лед лбу.
- И если он умрет, - продолжала безжалостная Атенаис, - это будет означать, что это вы, Луиза, убили его; вот в этом и заключается грех, о котором я говорила.
Луиза, едва держась на ногах, подошла к капитану мушкетеров, чтобы взять его под руку; лицо его выдавало непривычное для него волнение.
- Вам надо было о чем-то поговорить со мною, господин д'Артаньян, - начала она прерывающимся от гнева и страдания голосом. - Что вы хотели сказать?
Д'Артаньян, взяв Лавальер под руку, направился с ней по галерее. Когда они оказались достаточно далеко от других, он ответил:
- То, что я собирался сказать вам, только что высказала мадемуазель де Тонне-Шарант, быть может, грубо, но с исчерпывающей полнотой.
Луиза едва слышно вскрикнула и, изнемогая от этой новой раны, кинулась прочь, как бедная, пораженная насмерть птичка, ищущая тени в густом кустарнике, чтобы там умереть. Она исчезла в одной из дверей в тот самый момент, когда король появился в другой.
Первый взгляд короля был направлен на пустое кресло его возлюбленной, и, не найдя нигде Лавальер, король нахмурился, но в то же мгновение он увидел д'Артаньяна, который отвешивал ему низкий поклон.
- Ах, сударь, - улыбнулся Людовик, - вы проявили истинное усердие, и я вами весьма доволен.
Это было высшее проявление королевского удовольствия. Было немало таких, кто дал бы себя убить, лишь бы заслужить эти слова короля.
Придворные дамы и кавалеры, почтительно окружившие короля при его входе, расступились, заметив, что он желает остаться наедине с капитаном мушкетеров.
Король направился к выходу и увел д'Артаньяна из залы, после того как еще раз поискал глазами мадемуазель Лавальер, не понимая причины ее отсутствия.
Оказавшись вдали от любопытных ушей, он задал вопрос:
- Итак, господин Д'Артаньян, узник?..
- В тюрьме, ваше величество.
- Что он дорогою говорил?
- Ничего, ваше величество.
- Что он делал?
- Был момент, когда рыбак, в лодке которого я переправлялся на Сент-Маррерит, взбунтовался - и сделал попытку убить, меня. Пленник… помог мне защититься, вместо того чтоб бежать.
Король побледнел и сказал:
- Довольно.
Д'Артаньян поклонился.
Людовик прошел взад и вперед по своему кабинету.
- Вы были в Антибе, когда туда прибыл господин де Бофор?
- Нет, ваше величество, я уезжал, когда туда прибыл герцог.
- А!
Новое молчание.
- Что же вы там повидали?
- Многих людей, - холодно ответил Д'Артаньян. Король увидел, что Д'Артаньян не расположен поддерживать разговор.
- Я вас вызвал, господин капитан, чтобы отправить в Нант. Вам предстоит подготовить там для меня резиденцию.
- В Нант? В Бретань? Ваше величество предполагает совершить столь далекое путешествие?
- Да, там собираются штаты, - отвечал король. - У меня есть к ним два представления; я хочу лично присутствовать на их заседаниях.
- Когда я должен отправиться? - спросил капитан.
- Сегодня к вечеру… завтра… завтра вечером; ведь вы нуждаетесь в отдыхе.
- Я уже отдохнул, ваше величество.
- Превосходно… В таком случае между сегодняшним вечером и завтрашним утром, по вашему усмотрению.
Д'Артаньян поклонился, как бы прощаясь; но, заметив, что король чем-то взволнован, он сделал два шага вперед и поинтересовался:
- Король берет с собой весь двор?
- Конечно.
- Значит, королю, без сомнения, понадобятся и мушкетеры?
И проницательный взгляд капитана заставил Людовика опустить глаза и смутиться.
- Возьмите одну бригаду.
- Это все?.. У вашего величества нет больше никаких приказаний?
- Нет. Ах, нет, есть!
- Слушаю вас.
- В Нантском замке, который распланирован весьма неудачно, возьмите за правило ставить мушкетеров у дверей каждого из главнейших сановников, которых я увожу с собой.
- Главнейших?
- Да.
- Например, у двери господина де Лиона?
- Да.
- Господина де Летелье?
- Да.
- Господина де Бриенна?
- Да.
- И господина суперинтенданта?
- Конечно.
- Отлично, ваше величество. Завтра я уже буду в пути.
- Еще одно слово, господин д'Артаньян. В Нанте вы встретитесь с капитаном гвардейцев, герцогом де Жевром. Проследите за тем, чтобы ваши мушкетеры были расквартированы до прихода гвардейцев. Первому пришедшему преимущество.
- Хорошо, ваше величество.
- А если господин - де Жевр будет расспрашивать вас?
- Что вы, ваше величество! Разве господин де Жевр станет меня расспрашивать?
И, лихо повернувшись на каблуках, мушкетер исчез.
«В Нант! - повторял он себе, спускаясь по лестнице. - Почему он не решился сказать, что прямиком на Бель-Иль?»
Когда он подходил к воротам, его нагнал служащий де Бриенна.
- Господин д'Артаньян, - начал он, - простите…
- В чем дело, господин Арист?
- Здесь чек, который король велел мне отдать в ваши руки.
- На вашу кассу?
- Нет, сударь, на кассу господина Фуке.
Удивленный д'Артаньян прочел написанный рукой короля чек на двести пистолей.
«Вот так дела! - подумал он, после того как вежливо поблагодарил доверенное лицо де Бриенна, - Значит, Фуке заставят к тому же оплатить эту поездку. Черт возьми! Это отдает чистокровным Людовиком Одиннадцатым.
Почему бы не выписать чек на кассу Кольбера? Тот с такой радостью оплатил бы его!»
И д'Артаньян, верный своему принципу сразу же получать деньги по чекам, отправился к Фуке за своими двумястами пистолями.

Глава 16. ТАЙНАЯ ВЕЧЕРЯ

Суперинтендант, видимо, был предупрежден об отъезде в Нант, так как давал прощальный обед своим ближайшим друзьям. Во всем доме сверху донизу усердие слуг, носившихся с блюдами, и лихорадочное щелканье счетов свидетельствовали о близком перевороте в кассе и в кухне.
Д'Артаньян с чеком в руках явился в контору, но ему ответили, что касса заперта и уже слишком поздно, так что сегодня ему денег не выдадут.
Он ответил на это словами:
- Приказ короля.
Несколько озадаченный служащий заявил, что это - причина, достойная уважения, но обычаи дома также заслуживают уважения, и попросил его зайти за деньгами на следующий день. Д'Артаньян потребовал, чтобы его проводили к Фуке. Служащий ответил на это, что г-н суперинтендант не вмешивается в подобные мелочи, и попытался закрыть дверь перед носом у д'Артаньяна.
Предвидя это, капитан поставил ногу между дверью и дверным косяком, так что замок не захлопнулся, и служащий снова оказался лицом к лицу со своим собеседником. Ввиду этого он изменил тон и произнес с наигранной вежливостью:
- Если, сударь, вы желаете говорить с господином суперинтендантом, будьте добры пройти в приемную. Здесь только контора, и монсеньер никогда сюда не приходит.
- Вот и отлично! А где же приемная?
- На той стороне двора, - поклонился служащий, в восторге от того, что избавился от посетителя.
Д'Артаньян прошел через двор и оказался среди лакеев.
- Монсеньер в такое время не принимает, - ответил на его вопрос наглого вида малый, несший на позолоченном блюде трех фазанов и двенадцать перепелов.
- Скажите ему, - попросил капитан, остановив лакея за край блюда, - что я - Д'Артаньян, капитан-лейтенант мушкетеров его величества.
Лакей вскрикнул от удивления и исчез.
Д'Артаньян медленно направился вслед за ним. Он вошел в приемную как раз в то мгновение, когда слегка побледневший Пелисон выходил из столовой, чтобы узнать, в чем дело.
Д'Артаньян улыбнулся и, желая успокоить его, начал:
- Ничего неприятного, господин Пелисон; мне просто нужно получить деньги по чеку, и притом незначительному.
- Ах, - вздохнул с облегчением этот преданный друг Фуке.
И, взяв капитана за руку, он потянул его за собой и увлек в залу, где изрядное число близких друзей окружало суперинтенданта, сидевшего посередине в большом мягком кресле.
Там находились эпикурейцы, те самые, что совсем недавно, в дни празднества в Во, делали честь дому, уму и богатству Фуке. Веселые и заботливые друзья, они в преобладающем большинстве не бежали от своего покровителя при приближении бури и, несмотря на угрозы с неба, несмотря на землетрясение, были здесь, улыбающиеся, предупредительные и преданные в беде, как были преданны в счастье.
Налево от суперинтенданта сидела г-жа де Бельер, направо - г-жа Фуке.
Как бы бросая вызов законам света и пренебрегая обыденными приличиями, два ангела-хранителя этого человека сошлись возле него, чтобы поддержать его, когда разразится гроза, совместными усилиями своих тесно сплетенных рук. Г-жа де Бельер бледнела, трепетала и была полна почтительности к г-же Фуке, которая, касаясь своей рукой руки мужа, с тревогой смотрела на дверь, в которую Пелисон должен был ввести д'Артаньяна.
Вошел капитан. Сначала он был только самой учтивостью, но, уловив своим безошибочным взглядом выражение лиц и угадав, какие чувства владеют собравшимися, он преисполнился восхищения.
Фуке, поднимаясь с кресла, сказал:
- Простите: меня, господин Д'Артаньян, если я принимаю вас не совеем так, как подобает встречать приходящих от имени короля.
Он произнес эти слова тоном печальной твердости, испугавших его друзей.
- Монсеньер, - ответил Д'Артаньян, - если я и прихожу от имени короля, то лишь затем, чтобы получить двести пистолей по королевскому чеку.
Лица всех прояснились; лицо Фуке осталось, однако, таким же мрачным.
- Сударь, вы, быть может, также едете в Нант? - спросил он капитана.
- Я не знаю, куда я еду, монсеньер, - улыбнулся Д'Артаньян.
- Но, господин капитан, - начала успокоившаяся г-жа Фуке, - ведь вы уезжаете не так скоро, чтобы не оказать нам чести отужинать с нами?
- Сударыня, это было бы для меня великою честью, но я до того спешу, что, как видите, позволил себе вторгнуться к вам и нарушить ваш ужин, торопясь получить по этой записке причитающиеся мне деньги.
- И ответ на нее вы получите золотом, - сказал Фуке, подзывая к себе дворецкого, который тотчас же ушел с чеком, врученным ему д'Артаньяном.
- О, я нисколько не беспокоился об уплате; ваша контора - надежнейший банк.
На побледневшем лице Фуке обозначилась мучительная улыбка.
- Вам нездоровится? - спросила г-жа де Бельер.
- Припадок? - повернулась к нему г-жа Фуке.
- Нет, ничего, благодарю вас, - ответил суперинтендант.
- Припадок? - переспросил Д'Артаньян. - Разве вы больны, монсеньер?
- У меня перемежающаяся лихорадка, которой я заболел после празднества в Во.
- Ночная свежесть где-нибудь в гротах?
- Нет, нет; просто волнение.
- Вы вложили в прием короля слишком много души, - спокойно заговорил Лафонтен, не подозревая, что произносит кощунственные слова.
- Принимая у себя короля, невозможно вложить слишком много души, ее всегда мало, - тихо заметил Фуке своему поэту.
- Господин Лафонтен хотел сказать: «Слишком много жара», - перебил д'Артаньян искренним и приветливым тоном. - Ведь, право, монсеньер, никогда и нигде гостеприимство не было таким безграничным, как в Во.
На лице г-жи Фуке можно было явственно прочитать, что, хотя Фуке и поступил по отношению к королю выше всяких похвал, король, однако, не отплатил тем же своему министру.
Но д'Артаньян помнил ужасную тайну. Из присутствующих ее знали лишь он да Фуке; но один из них не имел мужества выразить другому свое сочувствие, а второй не смел обвинять.
Когда капитану принесли двести пистолей и он собрался уже уходить, Фуке встал, взял стакан и велел подать другой д'Артаньяну.
- Сударь, - произнес он, - за здоровье его величества, что бы ни случилось!
- И за ваше здоровье, монсеньер, что бы ни случилось! - подхватил д'Артаньян и выпил.
После этих зловещих слов он отвесил общий поклон и вышел. Когда он прощался, все встали, и в наступившей тишине, пока он спускался по лестнице, были слышны его шаги и звон его шпор.
- Был момент, когда я подумал, что он явился за мной, а не за моими деньгами, - сказал Фуке, стараясь изобразить улыбку.
- За вами! - вскричали его друзья. - Но почему, господи боже?
- Не будем заблуждаться, дорогие мои друзья, я не хочу сравнивать самого смиренного из земных грешников с богом, которому мы поклоняемся, но вы, разумеется, помните, что однажды он созвал своих близких друзей на трапезу, и эта трапеза называется тайною вечерей. Это был прощальный обед, совсем как сегодня у нас.
Со всех сторон послышались громкие возмущенные возгласы.
- Закройте двери, - попросил Фуке.
Лакеи исчезли.
- Друзья мои, - продолжал Фуке, понижая голос, - чем я был прежде и что я теперь? Подумайте и ответьте. Такой человек, как я, падает уже потому, что перестал подниматься; что же сказать, когда он действительно падает? У меня нет больше ни денег, ни кредита, у меня лишь могущественные враги и драгоценные, но немощные друзья.
- Раз вы говорите с такой откровенностью, - молвил Пелисон, - то и нам тоже подобает быть откровенными. Да, вы погибли, да, вы торопитесь навстречу вашему разорению, так остановитесь же поскорее! И прежде всего - сколько денег у вас осталось?
- Семьсот тысяч ливров, - усмехнулся суперинтендант.
- Хлеб насущный, - прошептала г-жа Фуке.
- Подставы, подставы! - вскричал Пелисон. - И бегите!
- Куда?
- В Швейцарию, в Савойю, но уезжайте!
- Если монсеньер уедет из Франции, - вздохнула г-жа де Бельер, - начнут говорить, что он чувствует за собою вину и что он испугался.
- Скажут больше, скажут, что я захватил с собою двадцать миллионов.
- Мы начнем писать мемуары, чтоб обелить вас в глазах всего света, - попробовал пошутить Лафонтен, - но мой совет: бегите!
- Я останусь, - сказал Фуке, - разве я в чем-нибудь виноват?
- У вас есть Бель-Иль! - крикнул аббат Фуке.
- И я, естественно, отправлюсь туда по дороге в Нант, - ответил Фуке.
- Поэтому терпение, терпение и терпение.
- Но до Нанта пройдет еще столько времени! - промолвила г-жа Фуке.
- Да, я знаю, - ответил суперинтендант, - но тут ничего не поделаешь! Король зовет меня на открытие штатов. Мне отлично известно, что он это делает, имея в виду погубить меня; но отказаться ехать - значит выказать свое беспокойство.
- Отлично, я нашел средство все устроить! - засмеялся Пелисон. - Вы поедете в Нант.
Фуке удивленно взглянул на него.
- Но с вашими друзьями, но в вашей карете до Орлеана и на вашем судне до Нанта; вы будете готовы защищать себя силой оружия, если на вас нападут, и бежать, если над вами нависнет угроза: одним словом, на всякий случай вы возьмете с собой все ваши деньги, и ваше бегство будет вместе с тем исполнением королевской воли; потом, добравшись до моря, вы переправитесь, когда захотите, к себе на Бель-Иль, а с Бель-Иля вы умчитесь, куда вам будет угодно, как орел, взмывающий в просторы бескрайнего неба, когда его вынуждают покинуть гнездо.
Общее одобрение встретило слова Пелисона.
- Да, сделайте это, - обратилась г-жа Фуке к своему мужу.
- Сделайте так, - попросила г-жа де Бельер.
- Правильно, правильно! - вскричали все остальные.
- Так и будет, - ответил Фуке.
- Сегодня же!
- Через час!
- Сию же минуту!
- С семьюстами тысячами ливров вы можете восстановить свое состояние, - сказал аббат Фуке. - Кто помешает вам вооружить на Бель-Иле корсаров?
- И если понадобится, мы поплывем открывать новые земли, - добавил Лафонтен, опьяненный энтузиазмом и фантастическими проектами.
Стук в дверь перебил это соревнование радости и надежд.
- Курьер короля! - крикнул церемониймейстер.
Воцарилось глубокое молчание, будто весть, которую привез этот курьер, была ответом на только что родившиеся проекты. Все взоры обратились на хозяина, у которого лоб покрылся испариной и который действительно был в этот момент в лихорадке.
Чтобы принять курьера его величества, Фуке прошел к себе в кабинет. В комнатах и во всех службах была такая нерушимая тишина, что явственно прозвучал голос Фуке:
- Хорошо, сударь, будет исполнено.
Через минуту Фуке вызвал к себе Гурвиля, который пересек галерею, сопровождаемый напряженными взглядами всех.
Наконец Фуке снова вышел к гостям; лицо его, до этого бледное и удрученное, неузнаваемо изменилось: из бледного оно теперь стало серым, из удрученного - искаженным. Живой призрак, он двигался с вытянутыми вперед руками, иссохшим ртом, как тень, явившаяся навестить тех, кто некогда был его друзьями. Увидев его, все вскочили, вскрикнули, подбежали к нему.
Суперинтендант, смотря в глаза Пелисону, оперся на плечо г-жи Фуке и пожал ледяную руку маркизы де Бельер.
- Что случилось, боже? - спросили его.
Фуке раскрыл судорожно сжатые влажные пальцы, из них выпала бумага, которую подхватил испуганный Пелисон.
И он прочел следующие строки, написанные рукой короля:
«Дорогой и любезный г-н Фуке, выдайте в счет наших денег, находящихся в вашем распоряжении, семьсот тысяч ливров, которые нам нужны сегодня же в связи с нашим отъездом.
Зная, что ваше здоровье расстроено, мы молим бога о том, чтобы он восстановил ваши силы и имел бы о вас свое святое и бесценное попечение.
Людовик,
Это письмо служит распиской».
Шепот ужаса пробежал по зале.
- Ну! - не выдержал Пелисон. - Теперь это письмо у вас!
- Да, эта расписка теперь у меня.
- Что же вы будете делать?
- Ничего, раз у меня расписка.
- Но…
- Раз я принял ее, Пелисон, это значит, что я заплатил, - произнес суперинтендант с простотой, заставившей всех присутствующих ощутить, что у них сжалось сердце.
- Вы заплатили? - бросилась к нему в отчаянии г-жа Фуке. - Выходит, что вы погибли!
- Без лишних слов! - перебил Пелисон. - После денег потребуют жизнь! На коня, монсеньер, на коня!
- Оставить нас! - разом вскричали обе женщины, не помня себя от горя.
- Спасая себя, монсеньер, вы спасете всех нас! На коня!
- Но ведь он не держится на ногах! Смотрите.
- Ну, если мы начнем размышлять… - начал бестрепетный Полисон.
- Он прав, - прошептал Фуке.
- Монсеньер! Монсеньер! - крикнул Гурвиль, торопливо взбегая по лестнице. - Монсеньер!
- Что еще?
- Я сопровождал, как вы знаете, курьера, отвозившего королю деньги.
- Да.
- И, прибыв в Пале-Рояль, я видел…
- Подожди немного, мой бедный друг, ты задыхаешься.
- Что же вы видели? - нетерпеливо спрашивали со всех сторон.
- Я видел, как мушкетеры садились в седло, - закончил Гурвиль.
- Вот видите, видите? Можно ли терять хоть мгновение?
Госпожа Фуке кинулась наверх, требуя лошадей. Г-жа де Бельер, устремившись за ней, обняла ее и сказала:
- Ради его спасения, не проявляйте, не обнаруживайте тревоги, сударыня.
Пелисон побежал распорядиться, чтоб запрягали. А в это время Гурвиль собирал в свою шляпу все то золото и серебро, которое испуганные и плачущие друзья смогли обнаружить в своих пустых карманах, последний дар, благоговейную милостыню, подаваемую бедняками несчастному.
Суперинтендант, которого наполовину несли, наполовину влекли его преданные друзья, сел наконец в карету. Пелисон поддерживал г-жу Фуке, которая потеряла сознание. Г-жа де Бельер оказалась более сильной и была вознаграждена за это сторицей: последний поцелуй Фуке был предназначен ей.
Пелисон легко объяснил столь поспешный отъезд королевским приказом, призывавшим министров в Нант.

Глава 17. В КАРЕТЕ КОЛЬБЕРА

Как видел Гурвиль, мушкетеры короля садились в седло, чтобы следовать за своим капитаном.
Капитан же, не желая стеснять себя в своих действиях и поручив бригаду одному из помощников, отправился верхом на почтовой лошади, приказав своим людям двигаться возможно быстрее. Но как бы быстро они ни скакали, обогнать его они все равно не могли.
Проезжая по улице Круа-де-Пти-Шан, он успел заметить нечто такое, что заставило его призадуматься. Он увидел Кольбера, выходившего из своего дома, чтобы сесть в ожидающую его карету.
В этой карете д'Артаньян рассмотрел женские шляпки, и так как он был любопытен, то ему захотелось узнать, кто же те женщины, лица которых закрыты этими шляпками. Они сидели наклонившись друг к другу и о чем-то шептались, и поэтому, чтобы рассмотреть их как следует, д'Артаньян направил коня прямо к карете, так что ногой в сапоге с раструбами зацепил карету.
Дамы испуганно вскрикнули; одна едва слышно, и по этому возгласу д'Артаньян определил молодую женщину, другая же разразилась такими проклятиями, что, судя по ее грубости и бесцеремонности, ей, должно быть, уже стукнуло по крайней мере полсотни лет.
Шляпки раздвинулись: одна из женщин оказалась г-жой Ванель, другая герцогиней де Шеврез. Д'Артаньян увидел их раньше, чем они успели взглянуть на него; он их сразу узнал, они же не узнали его. И в то время как они смеялись над своим страхом и нежно пожимали друг другу руки, он сказал себе самому:
«Старая герцогиня, очевидно, не так разборчива, как когда-то, в своих знакомствах: она ухаживает за любовницей Кольбера! Бедный Фуке! Ничего хорошего это ему не сулит».
И он поспешил удалиться. Кольбер сел в карету, и благородное трио медленно направилось по дороге в Венсенский лес.
По пути герцогиня де Шеврез завезла г-жу Ванель к ее мужу и, оставшись наедине с Кольбером, завела с ним разговор о делах. У нее был неисчерпаемый запас тем, и так как она всегда затевала беседу, чтобы причинить кому-нибудь зло, а себе самой заполучить благо, то ее речи были забавны для собеседника и небезвыгодны для нее.
Она сообщила Кольберу, который без нее не знал, разумеется, каким великим министром он будет и каким ничтожеством станет Фуке. Она обещала ему, что, когда он сделается суперинтендантом финансов, она сведет его со всем старым французским дворянством, а также осведомилась о его мнении насчет Лавальер и о допустимых границах ее влияния на короля. Она хвалила Кольбера, бранила его, ошеломляла своими словами. Она указала ему ключ к стольким тайнам, что Кольберу на мгновение показалось, будто он имеет дело с самим дьяволом. Она доказала ему, что сегодня она так же хорошо держит в руках Кольбера, как вчера держала Фуке. Когда же он наивно спросил у нее о причине ее лютой ненависти к суперинтенданту, она задала ему встречный вопрос:
- А почему вы сами полны к нему ненависти?
- Сударыня, различные системы в политике могут приводить к разногласиям. Мне кажется, что господин Фуке осуществляет систему, противоречащую интересам короны.
Она перебила его:
- Я больше не говорю о господине Фуке. Поездка короля в Нант докажет правоту моих слов. Для меня господин Фуке - человек конченый. И для вас также.
Кольбер не ответил.
- По возвращении из Нанта, - продолжала г-жа де Шеврез, - король, который только и ищет предлога, заявит, что штаты вели себя по отношению к нему дурно и проявили чрезмерную скупость. Штаты ответят на это, что налоги слишком обременительны и что суперинтендантство довело их до полного разорения. Король во всем обвинит господина Фуке. И тогда…
- Тогда?
- О, его ожидает немилость. Разве вы не согласны со мной?
Кольбер бросил на герцогиню взгляд, означавший:
«Если ограничатся только немилостью, то не вы будете причиной этого».
- Необходимо, - заторопилась г-жа де Шеврез, - необходимо, чтобы ваше назначение было положительно решено, господин Кольбер. Допускаете ли вы после падения господина Фуке какое-нибудь третье лицо между нами и королем?
- Не понимаю, что вы хотите сказать.
- Сейчас поймете. Ваше честолюбие - до каких пределов оно простирается?
- У меня его нет.
- В таком случае незачем было губить господина Фуке! Наконец, свергаете вы господина Фуке или нет? Ответьте же прямо.
- Сударыня, я никого не гублю.
- Тогда я отказываюсь понять, чего ради купили вы у меня за такие большие деньги письма кардинала Мазарини, касающиеся господина Фуке. Я не понимаю также, зачем вы подсунули эти письма королю.
Пораженный Кольбер взглянул на герцогиню недоумевающим взглядом и упрямо ответил:
- А я еще меньше понимаю, сударыня, как вы, получив эти деньги, меня же ими и попрекаете.
- Ах, сударь, желать нужно по-настоящему даже в тех случаях, когда предмет твоих желании недостижим, - ответила старая герцогиня.
- В том-то и дело, - сказал Кольбер, сбитый с толку этой грубою логикой.
- Значит, вы не можете осуществить ваши чаянья, говорите же?
- Признаюсь, я не могу уничтожить некоторые влияния, которые действуют на короля.
- Влияния, защищающие господина Фуке? Какие же? Погодите, я вам помогу.
- Прошу вас, сударыня.
- Лавальер?
- О, это влияние весьма незначительное. У Лавальер полное незнание дел и никакой подлинной силы. К тому же господин Фуке ухаживал когда-то за нею.
- Выходит, что, защищая его, она тем самым обвиняет себя, не так ли?
- Полагаю, что да.
- Есть ли еще какое-нибудь другое влияние? Может быть, королева-мать?
- У ее величества королевы-матери большая слабость к господину Фуке, которая чрезвычайно пагубна для ее сына.
- Не думайте этого, - улыбнулась старая дама.
- О, - недоверчиво воскликнул Кольбер, - я слишком часто испытывал это на деле!
- Прежде?
- Еще недавно, в Во, например. Это она помешала королю арестовать господина Фуке.
- Мнения день ото дня меняются, дорогой господин Кольбер. Того, что еще так недавно было желанием королевы, того, быть может, она теперь не пожелает.
- Почему? - удивился Кольбер.
- Причина для вас не важна.
- Напротив, очень важна. Потому что, если бы я не боялся прогневать ее величество королеву-мать, я бы развязал себе руки.
- Вы, конечно, слышали о некоей тайне?
- Тайне?
- Зовите то, о чем я говорю, как хотите. Короче говоря, королева-мать возненавидела всех тех, кто так или иначе участвовал в раскрытии этой тайны, и господин Фуке, как кажется, принадлежит к их числу.
- В таком случае можно рассчитывать на сочувствие королевы Анны?
- Я только что от ее величества, и она меня уверила в этом.
- Отлично, сударыня.
- Есть еще кое-что, о чем я могла бы вам сообщить; знаете ли вы человека, который был ближайшим другом господина Фуке; я говорю о господине д'Эрбле? Он, если не ошибаюсь, епископ?
- Ваннский епископ.
- Так вот, господина д'Эрбле, который тоже знал эту тайну, королева-мать велит беспощадно преследовать. И так преследовать, чтобы в случае, если он будет мертв, получить его голову, дабы окончательно удостовериться, что никогда уже этому человеку не удастся заговорить.
- Это желание королевы-матери?

Предыдущая страница 26 Следующая страница


27 Александр Дюма

- Приказ.
- Будем разыскивать господина д'Эрбле.
- О, мы знаем, где он. Он на Бель-Иле, у господина Фуке.
- Его схватят.
- Не считайте, что это так просто, - сказала герцогиня с усмешкой, - и не обещайте этого с такой легкостью.
- Почему же, сударыня?
- Потому что господин д'Эрбле не из тех, кого можно схватить, когда вздумается.
- Значит, это мятежник.
- О господин Кольбер, мы всю жизнь были мятежниками, и, однако, как видите, нас не хватают; больше того, это мы хватаем других.
Кольбер, смерив старую герцогиню одним из тех злобных взглядов, выражение которых передать невозможно, произнес с твердостью, не лишенной величественности:
- Прошли те времена, когда подданные добывали для себя герцогства, воюя с королем Франции. Если господин д'Эрбле заговорщик, он кончит на эшафоте. Понравится это его врагам или нет, - для нас безразлично.
Над словом нас, так странно прозвучавшим в устах Кольбера, герцогиня на минуту задумалась. Она поймала себя на мысли, что ей теперь придется, считаться со словами этого человека.
И на этот раз Кольбер добился превосходства над нею; желая сохранить его за собой, он спросил:
- Вы обращаетесь с просьбой, сударыня, арестовать господина д'Эрбле?
- Я? Я у вас ничего не прошу.
- Я так подумал. Но раз я ошибся, предоставим всему идти своим чередом. Король еще ничего не сказал. Впрочем, не такая уж крупная дичь этот епископ! Что он королю? Нет, нет, я не стану заниматься подобными мелочами.
Ненависть герцогини обнаружила себя с полною откровенностью.
- Он крупная дичь для женщины, - сказала она, - а королева-мать женщина. Если она желает, чтобы господин д'Эрбле был арестован, значит, у нее есть основания к этому. Ко всему, господин д'Эрбле - близкий друг того человека, который вскоре впадет в немилость, не так ли?
- О, это не имеет никакого значения! Его пощадят, если он не враг короля. Вам это не нравится? И… вы предпочли бы видеть его в тюрьме, скажем в Бастилии?
- Думаю, что тайна будет надежнее погребена в стенах Бастилии, чем за стенами Бель-Иля.
- Я поговорю с королем, и он снабдит меня указаниями.
- А пока вы будете ждать указаний, сударь, ваннский епископ сбежит. На его месте я, по крайней море, поступила бы именно так.
- Сбежит? Но куда? Европа если и не принадлежит Франции, то, во всяком случае, покоряется нашей воле.
- Он всегда сможет найти убежище. Видно, что вы не осведомлены, с кем имеете дело. Вы не знаете господина д'Эрбле, вы не знали Арамиса. Это один из четырех мушкетеров, которые при покойном короле держали в трепете кардинала Ришелье и во время регентства причинили столько хлопот монсеньеру Мазарини.
- Но как же он все-таки сделает это, если не располагает своим собственным королевством?
- Оно есть у него.
- Королевство у господина д'Эрбле?!
- Повторяю вам, сударь, если у него будет нужда в королевстве, то он уже обладает им или будет им обладать.
- Поскольку вы находите столь важным, чтобы этот мятежник не скрылся, уверяю вас, он не скроется.
- Бель-Иль укреплен, господин Кольбер, и укреплен им самим.
- Даже если он сам будет оборонять Бель-Иль, Бель-Иль вовсе не неприступен, и если ваннский епископ заперся на Бель-Иле, ну что ж, сударыня, мы осадим остров и схватим епископа.
- Можете быть уверены, сударь, что готовность, с которой вы беретесь выполнить пожелание королевы-матери, живо тронет ее величество, и вы будете за это по заслугам вознаграждены. Что же мне передать королеве о ваших планах относительно этого человека?
- Передайте, что, как только он попадет в наши руки, его заточат в крепость, и тайна, которою он владеет, никогда оттуда не выйдет.
- Превосходно, господин Кольбер, и мы можем сказать, что отныне у нас с вами прочный союз, и я полностью к вашим услугам.
- Это я, сударыня, готов служить вам во всем, что потребуется. Но шевалье д'Эрбле - испанский шпион, не так ли?
- Он нечто большее.
- Тайный посол?
- Берите повыше…
- Погодите… Король Филипп Третий весьма набожен. Это… духовник Филиппа Третьего?
- Еще выше.
- Черт возьми! - вскричал Кольбер, забывшись до того, что выругался при высокопоставленной даме, при давней подруге королевы-матери, при самой герцогине де Шеврез. - Что же он - генерал иезуитского ордена, что ли?
- Полагаю, что вы угадали, - ответила герцогиня.
- Ах, сударыня, значит, этот человек погубит нас всех, если только мы его не погубим. И притом нам следует поторопиться.
- Я была такого же мнения, сударь, но не решалась высказать его до конца.
- И нам еще повезло, что он напал на трон, вместо того чтобы напасть на нас, грешных.
- Но запомните, господин Кольбер: господин д'Эрбле никогда не падает духом, и если его постигла в чем-нибудь неудача, он не успокоится, пока не добьется своего. Если он упустил случай создать покорного себе короля, он рано или поздно создаст другого, и будьте уверены, что первым министром этого короля вы, конечно, не будете.
Кольбер грозно нахмурил брови.
- Я полагаю, сударыня, что тюрьма разрешит это дело, и притом таким способом, что мы оба сочтем себя удовлетворенными до конца.
В ответ на эти слова г-жа де Шеврез усмехнулась.
- Если б вы знали, - вздохнула она, - сколько раз Арамис выходил из тюрьмы.
- Но теперь мы сделаем так, что он из нее больше не выйдет.
- Вы, по-видимому, забыли о том, о чем я только что говорила? Вы позабыли уже, что Арамис - один из четырех непобедимых, которых боялся сам Ришелье? Но в те времена у четырех мушкетеров отсутствовало все то, чем они располагают теперь, - у них не было ни денег, ни опыта.
Кольбер закусил губу и тихо сказал:
- Ну что ж, тогда мы откажемся от тюрьмы. Мы найдем убежище, из которого не сумеет выбраться даже этот непобедимый.
- В добрый час, дорогой союзник! - ответила герцогиня. - Но уже поздно; не пора ли нам возвращаться?
- Я вернусь тем охотнее, что мне нужно еще приготовиться к отъезду с его величеством королем.
- В Париж! - крикнула кучеру герцогиня.
И карета повернула к предместью Сент-Антуан. Итак, во время этой прогулки был заключен союз, обрекавший на смерть последнего друга Фуке, последнего защитника укреплений Бель-Иля, старинного друга Мари Мишон и нового врага герцогини.

Глава 18. ДВЕ ГАБАРЫ

Д'Артаньян уехал; Фуке тоже покинул Париж. Он ехал с поразительной скоростью, которая все возрастала и возрастала благодаря нежной заботливости друзей.
Первое время эта поездка или, правильнее сказать, это бегство было омрачено постоянным страхом перед всеми лошадьми и каретами, появлявшимися позади беглецов. И действительно, было маловероятно, чтобы Людовик XIV, имея намерение схватить свою жертву, позволил им ускользнуть; молодой лев уже постиг искусство охоты; к тому же у него были достаточно ревностные ищейки, на которых он мог вполне положиться.
Но понемногу опасения этого рода рассеялись; суперинтендант так быстро продвигался вперед, и расстояние между ним и его преследователями, если только они в самом деле существовали, так возросло, что никто уже, очевидно, не мог бы догнать его. Что же касается объяснения его внезапной поездки, то друзья придумали прекрасный ответ на всякий вопрос, который мог бы в связи с нею последовать: разве не едет он в Нант и разве самая скорость, с которой он едет, не свидетельствует о его усердии!
Он прибыл в Орлеан усталый, но успокоенный. Там он нашел, благодаря заботам посланного им вперед человека, отличную восьмивесельную габару.
На этих несколько неуклюжих и широких судах в форме гондолы имелась небольшая каюта, находившаяся на палубе и напоминавшая собой рубку, и, кроме нее, еще одно помещение на корме, нечто вроде шалаша или палатки.
Габары плавали по Луаре между Орлеаном и Лантом, и это путешествие, которое теперь показалось бы томительно долгим, было по тем временам и приятнее и удобнее езды по большим дорогам в каретах с жалкими почтовыми клячами и дурными рессорами. Фуке сел на такую габару, и она тотчас же отчалила. Гребцы, зная, что им досталась честь везти суперинтенданта финансов, старались изо всех сил, так как магическое слово финансы сулило им щедрое вознаграждение, и они хотели получить его по заслугам.
Габара летела, рассекая воды Луары. Безоблачная погода и один из тех роскошных восходов солнца, которые зажигают багряным заревом окрестности, придавали реке облик ничем не смущаемой безмятежности и покоя.
Течение и лодка несли Фуке, как крылья уносят птицу; так доплыл он без всяких происшествий де Божанси.
Суперинтендант надеялся прибыть в Нант раньше кого бы то ни было; там он рассчитывал повидаться с нотаблями и заручиться поддержкой виднейших представителей генеральных штатов; он хотел сделаться необходимым для них, что было нетрудно человеку его дарований, и отсрочить грозящую катастрофу, если ему не удастся совсем отвести ее.
- В Нанте, - говорил Гурвиль, - вы или мы с вами вместе выведаем, кроме того, намерения ваших врагов: у нас будут наготове лошади, чтобы добраться до непроходимого Пуату, лодка, чтобы добраться до моря, а раз мы будем у моря, недалеко и Бель-Иль, неприступная крепость. К тому же, вы видите, никто не следит за вами и никто вас не преследует.
Но едва он успел произнести эти слова, как вдалеке за излучиной реки показались мачты большой габары, плывшей так же, как они, вниз по течению. Гребцы лодки Фуке, увидев эту габару, стали обмениваться удивленными восклицаниями.
- Что случилось? - спросил Фуке.
- Дело в том, монсеньер, - ответил хозяин лодки, - что тут и впрямь что-то совершенно невиданное - габара мчится, как ураган.
Гурвиль вздрогнул и вышел на палубу, чтобы узнать, что же там происходит. Фуке не поднялся с места, но попросил Гурвиля со сдержанной подозрительностью:
- Посмотрите, в чем дело, дорогой друг.
Габара только что вышла из-за излучины. Она шли так быстро, что за ней дрожала освещенная солнцем белая борозда - след, оставляемый ею.
- Так они идут, черт возьми! - повторил хозяин. - Как же они, черт, идут! Должно быть, им здорово платят. Я не думал до этого, что могут быть весла лучше ваших, но вот эти доказывают мне, пожалуй, обратное.
- Еще бы! - воскликнул один из гребцов. - Их двенадцать, а нас только восемь.
- Двенадцать! - удивился Гурвиль. - Двенадцати гребцов! Это просто непостижимо!
Восемь - это было предельное число гребцов на габарах, и даже король довольствовался теми же восемью веслами. Такая честь была оказана и суперинтенданту финансов, впрочем, скорее ввиду спешности его поездки, чем для того, чтобы достойно принять его.
- Что это значит? - сказал Гурвиль, тщетно стараясь разглядеть путешественников под парусиной уже хорошо видной палатки.
- Основательно же они спешат, - заметил хозяин габары. - Только это никак не король.
Фуке вздрогнул.
- Почему вы думаете, что там нет короля? - поинтересовался Гурвиль.
- Прежде всего потому, что нет белого знамени с лилиями, которое всегда развевается на королевских габарах.
- И, - добавил Фуке, - потому, что еще вчера король был в Париже.
Гурвиль бросил на него взгляд, который должен был означать: «Но ведь и вы там были вчера».
- А из чего видно, что они так уж спешат? - спросил он, чтобы выиграть время.
- Из того, сударь, - ответил хозяин, - что эти люди должны были выехать гораздо позже, чем мы, а между тем они почти догнали нас.
- Но кто вам сказал, что они не выехали из Божанси или, быть может, даже Ниора?
- Ниже Орлеана мы не видели ни одной столь же быстроходной габары. Эти люди едут из Орлеана и очень торопятся, сударь.
Фуке и Гурвиль обменялись взглядами. Хозяин лодки заметил их беспокойство. Гурвиль, чтобы ввести его в заблуждение, как бы походя бросил ему:
- Это, должно быть, кто-нибудь из наших друзей; он побился об заклад, что догонит нас. Ну что ж, заставим его проиграть пари и не дадим ему одержать верх над нами.
Хозяин не успел раскрыть рта для ответа, что это решительно невозможно, как Фуке высокомерно произнес:
- Если кто-нибудь хочет приблизиться к нам, давайте предоставим ему эту возможность.
- Можно попробовать, монсеньер, - робко вставил хозяин габары. - Эй, вы, пошевеливайтесь!
- Нет, - приказал Фуке, - напротив, сейчас же остановитесь!
- Монсеньер, что за безумие! - прошептал Гурвиль.
- Остановитесь сейчас же! - настойчиво повторил Фуке.
Восемь весел разом остановились и, сопротивляясь точению, дали габаре обратный ход. Она застыла на месте.
Двенадцать гребцов на другой габаре сначала не заметили этого маневра первой габары и продолжали сильными рывками продвигать лодку вперед, так что она подошла на расстояние мушкетного выстрела. У Фуке было плохое зрение. Гурвилю мешало солнце, светившее ему прямо в глаза; один лишь хозяин с зоркостью, присущей людям, привыкшим бороться с разбушевавшимися стихиями, отчетливо видел пассажиров соседней габары.
- Я их хорошо вижу! - воскликнул он. - Их только двое.
- А я ничего не вижу, - заметил Гурвиль.
- Скоро и вы их увидите: еще несколько ударов веслами, и между ними и нами останется каких-нибудь двадцать шагов.
Но предсказанного хозяином не случилось; вторая габара сделала то же, что по приказанию Фуке сделала первая, и, вместо того чтобы приблизиться к мнимым друзьям, резко остановилась посредине реки.
- Ничего не понимаю! - сказал хозяин.
- И я, - проговорил следом за ним Гурвиль.
- Вы так хорошо видите пассажиров этой габары, хозяин, - попросил из своей каюты Фуке, - постарайтесь же, пока мы не удалились от них, описать их наружность.
- Мне казалось, что их там всего двое; теперь, однако, я вижу лишь одного.
- Каков он собой?
- Черноволосый, широкий в плечах человек с короткою шеей.
В этот момент темное облако закрыло собою солнце. Гурвиль, продолжавший смотреть, прикрыв рукою глаза, увидел то, что искал, и, бросившись с палубы в каюту Фуке, произнес взволнованным голосом:
- Это Кольбер!
- Кольбер? - повторил Фуке. - Как странно! Нет, это никак не возможно!
- А я утверждаю, что это он, и никто иной; и он тоже узнал меня и скрылся в палатке, что на корме. Быть может, король посылает его, чтобы передать нам повеление возвратиться.
- В таком случае он подошел бы поближе, а не стоял бы неподвижно на месте. Что ему нужно?
- Он, должно быть, следит за нами.
- Я не люблю неясностей! - воскликнул Фуке. - Пойдем прямиком на него!
- О, не делайте этого, монсеньер, не останавливайтесь, молю вас; его габара полна вооруженных людей.
- Неужели вы думаете, что он арестует меня? Почему же он не делает этого?
- Монсеньер, я считаю, что идти навстречу чему бы то ни было, даже собственной гибели, значит уронить ваше достоинство.
- А терпеть, чтобы за тобой следили, как за преступником?
- Ничто не говорит о том, что за вами следят; немного терпения, монсеньер.
- Что же нам делать?
- Больше не останавливаться; вы плывете с такой быстротой исключительно из-за желания выполнить поскорее приказ короля. Придется налечь на весла. Скоро все выяснится.
- Это верно. Раз они продолжают стоять, поехали! Трогайте!
По знаку хозяина гребцы снова взялись за весла: подгоняемое дружными усилиями отдохнувших людей судно быстро понеслось по реке. Не успела габара Фуке отойти на сто шагов, как вторая, двенадцативесельная, также тронулась с места. Это состязание длилось весь день; расстояние между судами не уменьшалось и не увеличивалось.
Под вечер Фуке решил узнать намерения своего преследователя. Он приказал гребцам приблизиться к берегу, как бы затем, чтобы выйти на землю; габара Кольбера повторила маневр и поплыла наперерез к тому же самому берегу.
Случайно в том месте, в котором Фуке якобы имел намерение высадиться, конюх замка Ланже вел на поводу по цветущему прибрежному лугу трех лошадей. Должно быть, люди из двенадцативесельной габары подумали, что Фуке направляется к лошадям, приготовленным для его бегства, так как четверо или пятеро человек, вооруженных мушкетами, соскочили на берег.
Фуке, довольный тем, что принудил врага к демонстрации, принял это, как говорится, к сведению и велел продолжать плавание. Люди Кольбера возвратились на свое судно, и состязание между двумя габарами возобновилось с новым упорством.
Видя происходящее, Фуке почувствовал, что опасность совсем уже нависла над ним, и он едва слышно сказал пророческим тоном:
- Ну, Гурвиль, не говорил ли я за нашим последним ужином, не говорил ли я, что я накануне гибели?
- О, монсеньер!
- Эти два судна, следующие одно за другим и так упорно соревнующиеся друг с другом, как если бы Кольбер и я оспаривали между собой приз на гонках, не олицетворяют ли они две наши судьбы, и не думаешь ли ты, мой добрый Гурвиль, что одного из нас в Нанте ожидается крушение?
- Исход этой гонки, - возразил Гурвиль, - все же остается неясным; вы предстанете перед генеральными штатами, вы воочию покажете всем, что вы такое; ваше красноречие и ваши таланты послужат вам мечом и щитом, и вы сможете защищаться, а быть может, и победить. Бретонцы вас совершенно не знают; но пусть они познакомятся с вами, и ваша сторона возьмет верх. О, Кольберу нужно быть начеку, его габара может опрокинуться так же легко, как наша! Обе они несутся с исключительной быстротой; его, правда, немного быстрее, чем ваша; посмотрим, какая из них первой встретит крушение.
Фуке, взяв руку Гурвиля в свою, произнес:
- Друг мой, все уже заранее предрешено; вспомним пословицу: «Кто первое, тот и правее». Впрочем, Кольбер, надо думать, не имеет желания обогнать меня. Он человек в высшей степени осторожный, этот Кольбер.
Он оказался прав. Обе габары шли до самого Нанта, наблюдая одна за другой. Когда лодка Фуке подходила к пристани, Гурвиль все еще продолжал надеяться, что ему удастся тотчас же найти в Нанте убежище для Фуке и подготовить подставы на случай, если придется бежать.
Но у самого причала второе судно нагнало, и Кольбер, сойдя на берег, подошел к Фуке и поклонился ему с величайшим почтением. Этот поклон был настолько приметным и изъявления почтения настолько подчеркнуто, что вокруг них на набережной сразу же собралась толпа.
Фуке полностью сохранял власть над собой; он понимал, что и в последние минуты его величия у него есть обязанности по отношению к себе самому и что ему не подобает забыть о своем достоинстве. Он считал, что если ему суждено упасть, то он должен упасть с такой высоты, чтобы его падение раздавило хоть кого-нибудь из врагов. Если рядом с ним г-н Кольбер, тем хуже для г-на Кольбера.
Подойдя к нему, суперинтендант спросил, презрительно сощурив глаза:
- Так это вы, господин Кольбер?
- Чтобы приветствовать вас, монсеньер.
- Вы были в этой габаре?
И он указал на пресловутое двенадцативесельное речное судно.
- Да, монсеньер.
- С двенадцатью гребцами? Какая роскошь, господин Кольбер. Некоторое время я склонен был думать, что эта королева-мать или сам король.
- Монсеньер… - пробормотал Кольбер, лицо которого покрылось густой краской.
- Это путешествие недешево обойдется тем, кто за него платит, господин интендант, - продолжал Фуке. - Но в конце концов вы здесь, и это важнее всего. Вы видите, впрочем, что, несмотря на то что у меня было только восемь гребцов, я все же прибыл чуть раньше.
И он повернулся к нему спиной, оставив его в сомнении, заметила ли первая габара все увертки второй или нет. По крайней мере, он не доставил Кольберу удовлетворения, какое мог бы доставить, если бы показал, что боится его.
Кольбер, на которого было вылито столько презрения, тем не менее не смутился.
- Я прибыл несколько позже, чем вы, монсеньер, - продолжал он, - потому что останавливался всякий раз, как вы останавливались.
- Почему же, господин Кольбер? - воскликнул Фуко, разгневанный такой дерзостью. - Почему же, ведь у вас было больше людей, почему вы не догнали и не перегнали меня?
- Из почтительности, - сказал интендант и поклонился до самой земли.
Фуке сел в карету, которую неизвестно как и почему ему выслал город, и направился в нантскую ратушу в сопровождении большой толпы, уже несколько дней волновавшейся в ожидании открытия штатов. Как только Фуке устроился в ратуше, Гурвиль вышел в город с намерением приготовить лошадей по дороге в Пуатье и Ванн и лодку в Пембефе. Он вложил в эти приготовления столько старания и благородства и окружил их такой непроницаемой тайной, что никогда Фуке, мучимый приступом лихорадки, не был так близок к спасению, как в эти часы, и ему помешал лишь великий разрушитель человеческих планов - случай.
Ночью по городу распространился слух, будто король едет на почтовых лошадях, и притом очень быстро, и прибудет уже через десять или двенадцать часов. Собравшиеся в ожидании короля народ приветствовал громкими криками мушкетеров, только что прибывших со своим командиром г-ном д'Артаньяном и расставленных на всех постах в качестве почетного караула.
Будучи человеком отменно учтивым, д'Артаньян около десяти часов утра явился к Фуке, чтобы засвидетельствовать суперинтенданту свое почтение.
Хотя министр страдал от приступа лихорадки и был весь в поту, он все же пожелал принять д'Артаньяна, который был очарован этой оказанной ему честью, как увидит читатель, ознакомившись с разговором, который произошел между ними.

Глава 19. ДРУЖЕСКИЕ СОВЕТЫ

Подойдя к кровати, где лежал измученный лихорадкой Фуке, д'Артаньян увидел человека, цепляющегося за уходящую жизнь и старательно оберегающего тонкую ткань бытия, такую непрочную и чувствительную к ударам и острым углам этого мира. Заметив д'Артаньяна в дверях, суперинтендант сердечно приветствовал его.
- Здравствуйте, монсеньер, - ответил д'Артаньян. - Как изволите себя чувствовать после поездки?
- Довольно хорошо, благодарю вас.
- А как лихорадка?
- Довольно плохо. Как видите, я беспрерывно пью. Сейчас же по прибытии в Нант я наложил на местное население контрибуцию в виде травяного отвара.
- Прежде всего надо выспаться, монсеньер.
- Черт возьми, дорогой господин д'Артаньян, я охотно поспал бы…
- Кто же мешает?
- Прежде всего вы, капитан.
- Я! Ах, монсеньер!..
- Разумеется. Или, быть может, и в Нанте вы являетесь ко мне так же, как явились в Париже, не по повелению короля?
- Ради бога, оставьте, монсеньер, короля в покое! В тот день, когда я приду по повелению короля для того, о чем вы сейчас говорите, обещаю не заставлять вас томиться в догадках. Я положу руку на шпагу, как полагается по артикулу, и скажу вам самым торжественным током: «Монсеньер, именем короля арестую вас!»
Фуке против воли вздрогнул: до того голос темпераментного гасконца был естествен и могуч. Инсценировка события была почти столь же страшна, как само событие.
- Вы обещаете быть по отношению ко мне до такой степени искренним?
- Моя честь порукою! Но поверьте, мы еще далеки от этого.
- Почему вы так считаете, господин д'Артаньян? Что до меня, то я думаю совершенно обратное.
- Я ни о чем подобном не слышал.
- Что вы, что вы! - произнес Фуке.
- Да нет же, вы очень приятный человек, несмотря на треплющую вас лихорадку. И король не может, не должен позволить, чтобы ему помешали испытывать к вам чувство глубокой любви.
Фуке поморщился:
- А господин Кольбер тоже любит меня, и так же, как вы говорите?
- Я не говорю о господине Кольбере. Это - человек исключительный. Он вас не любит - возможно; но, черт возьми, белка может спастись от ужа, пожелай она этого.
- Честное слово, вы разговариваете со мною как друг, и, клянусь жизнью, я никогда не встречал человека вашего ума и вашего сердца!
- Вы слишком добры. И вы ждали сегодняшнею утра, чтобы удостоить меня таким комплиментом?
- До чего же мы бываем слепы! - пробормотал Фуке.
- Ваш голос становится хриплым. Выпойте, монсеньер, выпейте.
И он с искренним дружелюбием протянул ему чашку с отваром; Фуке принял ее у него из рук и поблагодарив ласковою улыбкой.
- Такие вещи случаются только со мной, - сказал мушкетер. - Я провел у вас на глазах долгие десять лет, и притом это были те годы, когда вы ворочали грудами золота. Вы выплачивали по четыре миллиона в год одних пенсий и никогда не замечали меня. И вот теперь вы обнаруживаете, что я существую на свете, обнаруживаете это в момент…
- Моего падения, - перебил Фуке. - Это верно, дорогой господин д'Артаньян.
- Я не говорю этого.
- Но вы так думаете, и это важнее. Если я паду, верьте мне, не пройдет ни одного дня, чтобы я не бился головой о стену и не твердил себе по много раз на день: «Безумец, безумец! Слепое ничтожество! У тебя под рукой был господин д'Артаньян, и ты не воспользовался его дружбой! И ты не обогатил его!»
- Вы преувеличиваете мои достоинства, и я в восторге от вас.
- Вот еще один человек, который не придерживается мнения господина Кольбера.
- Дался же вам этот Кольбер! Это похуже, чем приступы лихорадки.
- Ах, у меня есть на это причины. Посудите-ка сами.
И Фуке рассказал ему о гонке габар и о лицемерном поведении интенданта финансов.
- Разве это не вернейший знак моей гибели?
Д'Артаньян стал серьезен.
- Это верно, - сказал он. - И дурно попахивает, как говаривал господин де Тревиль.
И он устремил на Фуке свой умный и выразительный взгляд.
- Разве не правда, господин д'Артаньян, что я обречен? Разве не верно, что король привез меня в Нант, чтобы удалить из Парижа, где столько людей, обязанных мне, и для того, чтобы взять Бель-Иль?
- Где находится господин д'Эрбле, - добавил капитан мушкетеров.
Фуке поднял голову.
- Что касается меня, монсеньер, - заметил д'Артаньян, - то могу вас уверить, что в моем присутствии королем не было сказано ни одного слова, враждебного вам.
- Это правда?
- Правда. Но правда и то, что король, посылая меня сюда, велел ничего не говорить об этом господину де Жевру.
- Моему другу.
- Да, монсеньер, господину де Жевру, - продолжал мушкетер, глаза которого говорили вовсе не то, что произносили уста. - Еще король велел мне взять с собой бригаду моих мушкетеров, что, по всей видимости, излишне, поскольку страна совершенно спокойна.
- Бригаду? - переспросил Фуке, поднимаясь на локте.
- Девяносто шесть всадников, монсеньер, то же количество, которое было взято, чтобы арестовать господина де Шале, де Сен-Мара и Монморанси.
- А еще? - спросил насторожившийся Фуке.
- Еще он отдал целый ряд незначительных приказаний, вроде следующих: «Охранять замок, охранять каждое помещение, не допускать ни одного из гвардейцев господина де Жевра нести караульную службу». Господина де Жевра, вашего друга!
- А относительно меня, - воскликнул Фуке, - каковы его приказания?
- Относительно вас, монсеньер, ни словечка.
- Господин д'Артаньян, речь идет о спасении моей чести, а быть может, и жизни. Вы меня не обманываете?
- Я?.. С какой целью? Разве вам что-нибудь угрожает? Погодите… есть еще приказ относительно карет и относительно лодок… но он не может коснуться вас. Простая полицейская мера.
- Какая же, капитан, какая?
- Приказ не выпускать из Нанта ни лошадей, ни лодок без пропуска, подписанного самим королем.
- Боже мой! Но…
Д'Артаньян засмеялся.
- Этот приказ войдет в силу лишь после прибытия короля; таким образом, вы видите, монсеньер, что приказ не имеет к вам ни малейшего отношения.
Фуке задумался; д'Артаньян сделал вид, что не замечает его озабоченности.
- Из того, что я сообщаю вам содержание полученных мною приказов, следует с очевидностью, что я расположен к вам и стремлюсь убедить вас в следующем: ни один из них не направлен непосредственно против вас.
- Разумеется, - рассеянно произнес Фуке.
- Итак, давайте повторим, - сказал капитан, смотря в упор на Фуке, - специальная и строгая охрана замка, в котором вы будете помещаться, не так ли? Знаете ли вы этот замок?.. Ах, монсеньер, это самая что ни на есть тюрьма! Полное отстранение господина де Жевра, который имеет честь быть вашим другом… Заставы у городских ворот и на реке, но только после прибытия короля… Знаете ли вы, господин Фуке, что если бы вместо вас, одного из первых сановников королевства, я разговаривал с человеком, у которого не так уж спокойна совесть, я бы скомпрометировал себя навсегда и навеки? Прекрасный случай для всякого желающего бежать! Ни полиции, ни охраны, ни каких-либо особых приказов; свободная река, открытый на все четыре стороны путь, и к тому же господин д'Артаньян, обязанный предоставить своих лошадей, если их потребуют у него! Все это должно успокоить вас, дорогой господин Фуке; ведь король не дал бы мне подобной свободы, если б у него были дурные намерения. Серьезно, господин Фуке, требуйте от меня все, что может доставить вам удовольствие: я в вашем распоряжении. Только если вы согласитесь на это, окажите мне одну-единственную услугу - передайте привет Арамису и Портосу в случае, если вы отправитесь на Бель-Иль. Ведь вы имеете возможность сделать это безотлагательно, немедленно, не снимая халата, который сейчас на вас.
Произнеся эти слова и сопроводив их низким поклоном, мушкетер, глаза которого продолжали выражать благожелательность и сочувствие, вышел из комнаты и исчез.
Не дошел он еще до прихожей, как Фуке, вне себя от волнения, дернул звонок и приказал:
- Лошадей! Габару!
Никто не ответил. Суперинтендант оделся без посторонней помощи в первое оказавшееся под рукой платье.
- Гурвиль!.. Гурвиль!.. - звал он, опуская в карман часы.
И, все снова и снова тряся колокольчиком, Фуке повторял:
- Гурвиль!.. Гурвиль!..
Показался бледный и запыхавшийся Гурвиль.
- Едем! Едем сейчас же! - крикнул суперинтендант, увидев его.
- Слишком поздно! - произнес этот преданный друг несчастного суперинтенданта.
- Слишком поздно! Но почему?
- Слушайте.
На площади перед замком послышались фанфары и барабанная дробь.
- Что это означает, Гурвиль?
- Прибытие короля, монсеньер.
- Короля?
- Короля, который летел без отдыха, который загнал множество лошадей и прибывает на восемь часов раньше, чем вы ожидали.
- Мы погибли! - прошептал Фуке. - Добрый д'Артаньян, ты слишком поздно предупредил меня!
И действительно, король въезжал в город; вскоре с укреплений прогремел пушечный выстрел, и ему ответил другой с корабля, стоявшего на реке.
Фуке нахмурился, вызвал своих лакеев и велел одевать себя в парадное платье.
Из своего окна он, стоя за опущенными портьерами, видел народные толпы и движение большого воинского отряда, который непостижимым образом сразу же появился вслед за своим государем. Короля с большой торжественностью проводили до замка, и Фуке заметил, как он сошел с коня у рогатки перед воротами и сказал что-то на ухо д'Артаньяну, державшему стремя.
Когда король скрылся под сводом ворот, д'Артаньян направился к дому Фуке, но так медленно и столько раз останавливаясь, чтобы перекинуться словечком-другим с мушкетерами, стоявшими шпалерами у стен замка, что можно было подумать, будто он считает шаги и секунды, прежде чем выполнить возложенное на него поручение.
Фуке отворил окно, желая обратиться к нему, пока он еще во дворе.
- Ах! - воскликнул, увидев его, д'Артаньян. - Вы еще у себя, монсеньер?
И это еще наглядно показало Фуке, сколько поучений и полезных советов заключало в себе первое посещение мушкетера.
Суперинтендант только вздохнул и ответил:
- Да, сударь, приезд короля помешал исполнению некоторых моих планов.
- Значит, вы знаете, что король только что прибыл?
- Я его видел, сударь; на этот раз вы приходите от его имени?..
- Узнать, монсеньер, о вашем здоровье и, если вы не очень больны, просить вас пожаловать в замок.
- Немедленно, господин д'Артаньян, немедленно буду.
- Что же поделаешь, - сказал капитан, - теперь, когда король уже здесь, нет больше ни прогулок, ни свободного выбора; теперь все мы подвластны приказу - и ты так же, как я, я так же, как вы.
Фуке еще раз вздохнул, сел в карету - до того он был слаб, и отправился в замок в сопровождении д'Артаньяна, учтивость которого была теперь столь же страшна, несколько еще так недавно она была непринужденна и утешительна.

Глава 20. КАК КОРОЛЬ ЛЮДОВИК XIV СЫГРАЛ СВОЮ НЕЗАВИДНУЮ РОЛЬ

Когда Фуке выходил из кареты, чтобы проследовать в Нантский замок, к нему подошел неизвестный ему простолюдин и со знаком глубокой почтительности отдал в его руки письмо.
Д'Артаньян хотел помешать разговору этого человека с Фуке и отогнал его прочь, но послание все же было передано по назначению. Фуке распечатал письмо и прочел его; сразу же на лице его изобразился испуг, не ускользнувший от д'Артаньяна. Фуке положил бумагу в портфель, бывший при нем, и продолжил свой путь к апартаментам короля.
Через маленькие окошечки, пробитые во всех этажах башни, д'Артаньян, поднимавшийся вслед за Фуке, заметил, что человек, передавший письмо, осмотрелся на площади по сторонам и подал знак нескольким людям, которые исчезли в прилегающих улицах, повторив знак, сделанный им уже упомянутым нами таинственным незнакомцем.
Фуке было предложено подождать на террасе, с которой небольшой коридор вел в кабинет короля.
Д'Артаньян опередил суперинтенданта, за которым он до этих пор почтительно следовал, и первым переступил порог королевского кабинета.
- Исполнили? - обратился к нему Людовик XIV, который, увидев мушкетера, прикрыл заваленный бумагами стол большим куском ткани зеленого цвета.
- Приказ выполнен, ваше величество!
- И господин Фуке?..
- Господин суперинтендант идет следом за мной.
- Через десять минут введите его сюда, - проговорил король, жестом отпуская д'Артаньяна.
Капитан вышел, но не успел он сделать и шага по коридору, в конце которого его дожидался Фуке, как был вызван обратно колокольчиком короля.
- Он не удивился? - спросил король.
- Кто, ваше величество?
- Фуке, - повторил король, не добавляя к этому имени «господин». Эта деталь убедила капитана в правоте его подозрений.
- Нет, ваше величество, - ответил он.
- Хорошо.
И Людовик во второй раз отпустил д'Артаньяна.
Фуке не покинул террасы, на которой был оставлен своим провожатым. Он снова прочел записку. В ней заключалось следующее:
«Что-то замышляется против вас. Быть может, не решатся на это в замке; в таком случае это случится, когда вы вернетесь к себе. Дом уже окружен мушкетерами. Не входите; белый конь ожидает вас за эспланадой».
Фуке узнал почерк и рвение преданного Гурвиля. Опасаясь, как бы эта записка, если с ним случится несчастье, не выдала его верного друга, суперинтендант старательно разорвал ее на множество мелких клочков и выбросил их через балюстраду террасы.
Д'Артаньян застал его в тот момент, когда он наблюдав за полетом последних обрывков, уносимых движением воздуха.
- Сударь, - сказал он, - король ожидает вас.
Фуке решительным шагом направился в коридор, в котором работали де Бриенн и Роз, в то время как де Сент-Эньян, сидя тут же на низком кресле, казалось, ждал приказаний и зевал в лихорадочном нетерпении, со шпагою между ног.
Фуке показалось странным, что де Бриенн, Роз и де Сент-Эньян, обычно столь внимательные к нему и даже угодливые, едва отодвинулись, когда он, суперинтендант, проходил мимо них. Но разве мог бы найти у придворных иное отношение тот, кого король называл просто Фуке?
Он поднял голову и, твердо решив не склоняться ни перед чем, вошел к королю, после того как колокольчик возвестил ему, что его вызывают.
Король, не вставая, кивнул ему головой и живо спросил:
- Как поживаете, господин Фуке?

Предыдущая страница 27 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 28

- У меня сейчас лихорадка, но я весь к услугам моего короля.
- Хорошо. Завтра собираются штаты. Готова ли у вас речь?
Фуке удивленно посмотрел в глаза королю:
- Нет, ваше величество; но я скажу речь и без предварительной подготовки. Я настолько основательно знаю дела, что мне это будет нетрудно. У меня есть к вам вопрос, ваше величество. Разрешите ли обратиться с ним?
- Обращайтесь!
- Почему ваше величество не соизволили предупредить об этой речи вашего первого министра еще в Париже?
- Вы были больны; я не хотел утомлять вас.
- Никогда никакая работа, никакие объяснения не утомляют меня, ваше величество, и раз для меня наступил момент попросить их у моего короля…
- О господин Фуке! Каких объяснений вы от меня хотите?
- Относительно намерений вашего величества, касающихся лично меня.
Король покраснел.
- Меня оклеветали, - продолжал Фуке, - и я должен обратиться к правосудию короля для расследования возводимых на меня обвинений.
- Вы говорите об этом, господин Фуке, совершенно напрасно; я знаю то, что я знаю.
- Ваше величество может знать только то, что вам рассказали другие, а так как я ровно ничего не сказал, в то время как другие беседовали с вашим величеством великое множество раз…
- О чем это вы? - сказал король, торопившийся поскорее покончить с этим чрезвычайно неприятным ему разговором.
- Я перехожу прямо к фактам, ваше величество; я обвиняю некое лицо в том, что оно чернит меня в ваших глазах.
- Никто, господин Фуке, вас не чернит. И я не люблю, когда обвиняют других.
- Но если на меня возводят ложное обвинение…
- Мы слишком много говорим с вами об этом.
- Ваше величество не желаете предоставить мне возможность оправдаться?
- Повторяю еще раз, я вас ни в чем не виню.
Фуке отошел на шаг и сделал полупоклон.
«Несомненно, - подумал он, - король уже принял решение. Только тот проявляет такое упорство, кому нельзя отступить. Не видеть сейчас опасности мог бы только слепой, не постараться избегнуть ее - только глупец».
И он снова обратился к королю:
- Ваше величество потребовали меня, чтобы поручить мне какую-нибудь работу?
- Нет, господин Фуке, - для того, чтобы подать вам совет.
- Я почтительно слушаю ваше величество.
- Отдохните, господин Фуке, поберегите силы: сессия штатов будет непродолжительной, и, когда мои секретари закроют ее, я хочу, чтобы в течение двух недель никто во всей Франции не говорил о делах.
- Королю нечего сообщить относительно этого собрания штатов?
- Нет, господин Фуке.
- Мне, суперинтенданту финансов?
- Отдохните, пожалуйста. Вот и все, что я хотел вам сказать, господин Фуке.
Фуке закусил губу и опустил голову. Видимо, он обдумывал какую-то мысль, которая его беспокоила. Это беспокойство передалось королю.
- Может быть, вы недовольны предстоящим вам отдыхом, господин Фуке? - спросил он.
- Да, ваше величество, я не привык отдыхать.
- Но вы больны, вам надо лечиться.
- Ваше величество говорили о речи, которую мне предстоит завтра произнести?
Король не ответил; этот внезапный вопрос привел ею в замешательство.
«Если я выкажу страх, - подумал Фуке, - я погиб. Если его первое слово будет суровым, если он рассердится или хотя бы сделает вид, что сердится, как я из этого выпутаюсь? Будем действовать мягко. Гурвиль был, разумеется, прав».
- Ваше величество, раз вы так милостивы ко мне, что заботитесь о моем здоровье и даже освобождаете от всякой работы, освободите меня также и от завтрашнего совета. Я воспользуюсь этим днем, чтоб полежать в постели, и попрошу ваше величество предоставить мне завтра собственного врача, дабы испытать действие еще одного лекарства в надежде побороть эту проклятую лихорадку.
- Пусть будет по-вашему, господин Фуке. На завтра вы получите отпуск, к вам будет направлен врач, и ваше здоровье поправится.
- Благодарю вас, ваше величество, - поклонился Фуке. Затем, решившись, он снова заговорил:
- Не буду ли я иметь счастье повезти короля к себе на Бель-Иль?
И он прямо взглянул на Людовика, чтобы судить о эффекте, произведенном его предложением. Лицо короля снова покрылось краской.
- Вы заметили, - ответил он, пытаясь выдавить улыбку, - что вы сказали: к себе на Бель-Иль?
- Это правда, ваше величество.
- А вы забыли, - продолжал король тем же шутливым тоном, - что Бель-Иль вы отдали мне?
- И это правда, ваше величество. Поскольку в свое время вы не приняли моего дара, мы и отправимся туда с тем, чтобы ввести вас во владение.
- Согласен.
- Это в такой же мере отвечало бы вашим намерениям, сколько моим, и я не сумел бы высказать вам, ваше величество, насколько я был счастлив и горд, увидев, что все войска короля прибыли сюда из Парижа, чтобы принять участие в этом вводе вашего величества во владение.
Король пробормотал, что он взял с собой своих мушкетеров не только для этого.
- О, я в этом уверен, - живо сказал Фуке. - Ваше величество слишком хорошо знаете, что король может войти туда совершенно один с тросточкой в руках, и укрепления Бель-Иля тотчас же падут.
- Черт возьми! Я не хочу, чтобы падали эти прекрасные укрепления, которые так дорого обошлись. Нет, пусть они послужат против голландцев и англичан. Но вы ночью не сможете угадать, что именно я хочу повидать Бель-Иле, господин Фуке. Я хочу повидать красивых крестьянок, женщин и девушек, которые так хорошо пляшут и так соблазнительны в своих алых юбках! Мне очень хвалили ваших вассалов женского пола, господин суперинтендант, и вы мне покажете их.
- Когда только вам будет угодно, ваше величество.
- Есть ли у вас какие-нибудь средства передвижения? Это можно было бы сделать хоть завтра, если бы вы пожелали.
Суперинтендант почувствовал в этих словах ловушку, которая была, однако, не из числа ловко подстроенных, и ответил:
- Нет, ваше величество, я не знал о вашем желании и, уж конечно, о том, что вы так торопитесь побывать на Бель-Иле; вот почему я ничем не запасся.
- Однако вы располагаете судном?
- У меня их пять, но одно в Порте, другие в Пембофе, и, чтобы добраться до них или привести их в Нант, нужно по крайней море двадцать четыре часа. Надо ли мне посылать за ними курьера?
- Погодите, дайте пройти мучающей вас лихорадке, подождите до завтра.
- Это верно… Кто знает, не возникнет ли завтра у вас тысяча новых планов, - отвечал уже не сомневавшийся в своей участи и сильно побледневший Фуке.
Король вздрогнул и протянул уже руку, чтобы взяться за колокольчик, но Фуке не дал ему осуществить это намерение.
- Ваше величество, - сказал он, - у меня жар, я весь дрожу. Если я пробуду здесь несколько лишних минут, я могу потерять сознание. Разрешите мне удалиться, чтобы улечься в постель.
- Действительно, у вас сильный озноб; это очень грустное зрелище. Идите, господин Фуке, идите к себе. Я пошлю узнать о вашем здоровье.
- Ваше величество слишком добры. Через час я буду чувствовать себя лучше.
- Я хочу, чтобы кто-нибудь проводил вас, сударь, - заметил король.
- Как будет угодно вашему величеству, я охотно обопрусь о чью-нибудь руку.
- Господин д'Артаньян! - крикнул король, позвонив в колокольчик.
- О ваше величество, - перебил Фуке, рассмеявшись, и притом с таким видом, что королю стало не по себе. - Вы хотите, чтобы меня проводил капитан мушкетеров? Это двусмысленная честь, государь. Прошу вас, дайте мне простого лакея.
- Почему, господин Фуке? Ведь господин д'Артаньян провожает, случается, и меня.
- Да; но когда он сопровождает вас, ваше величество, он делает это по вашему приказанию, тогда как сопровождая меня…
- Ну?
- Если я возвращусь домой вместе с командиром мушкетеров его величества, повсюду начнут говорить, что вы велели арестовать меня.
- Арестовать? - повторил король, еще более бледный, чем сам Фуке. - Арестовать? О!..
- Чего только не болтают! - продолжал Фуке, все так же смеясь. - И я ручаюсь, что найдется достаточно злобных людей, которые станут потешаться над этим.
Эта шутка смутила монарха, и он отступил перед внешней стороной того дела, которое было задумано им.
Когда д'Артаньян вошел, он получил приказание найти мушкетера, который проводил бы суперинтенданта до дому.
- Это бесполезно, - сказал Фуке, - одна шпага стоит другой, и я предпочитаю, чтоб меня проводил Гурвиль, который ожидает внизу. Но это не помешает мне насладиться обществом господина д'Артаньяна. Я буду очень доволен, если он повидает Бель-Иль и его укрепления, ведь он так сведущ в фортификации.
Д'Артаньян поклонился, ничего не понимая во всей этой сцене.
Фуке еще раз откланялся и вышел, стараясь идти спокойно и неторопливо, как человек, который прогуливается. Но, выйдя из замка, он сказал про себя:
«Я спасен! О да, ты увидишь Бель-Иль, бесчестный король, но тогда, когда меня там больше не будет».
И он исчез.
Д'Артаньян остался наедине с королем.
- Капитан, - приказал Людовик XIV, - вы последуете за господином Фуке на расстоянии ста шагов.
- Да, ваше величество.
- Сейчас он по дороге к себе. Вы пойдете к нему, арестуете его моим именем и поместите в карету.
- В карету? Хорошо.
- Вы сделаете это таким образом, чтобы он не мог по пути ни говорить с кем бы то ни было, ни бросать записок тем, кого вы встретите по дороге.
- Это трудно, ваше величество. Простите, но не могу же я задушить господина Фуке, если он пожелает подышать воздухом, помешать ему в этом, опуская стекла и занавески. Он сможет кричать и бросать записки, какие только захочет.
- Этот случай предусмотрен заранее, господин д'Артаньян; карета с решетками предотвратит неудобства, о которых вы говорите.
- Карета с решетками! - вскричал д'Артаньян. - Но нельзя же в полчаса изготовить решетки, чтобы снабдить ими карету, а ваше величество приказываете тотчас же идти к господину Фуке.
- Но такая карета уже изготовлена.
- Это меняет дело. Если карета есть, что ж, превосходно. Нужно только распорядиться, чтобы она была подана.
- Карета уже заложена.
- А!
- И кучер с форейторами ждет во внутреннем дворе замка.
Д'Артаньян поклонился.
- Мне остается лишь спросить короля, куда надлежит отвезти господина Фуке.
- Сначала в Анжерский замок. А в дальнейшем посмотрим.
- Хорошо, ваше величество.
- Господин Д'Артаньян, еще одно слово: от вас, конечно, не ускользнуло, что для ареста господина Фуке я не пользуюсь моими гвардейцами, и господин де Жевр будет от этого в бешенстве.
- Ваше величество не пользуетесь своими гвардейцами, - сказал задетый словами короля капитан, - потому что ваше величество не доверяете господину де Жевру.
- Но это означает тем самым, что вы, напротив, пользуетесь моим полным доверием.
- Я это знаю, ваше величество, и напрасно вы это подчеркиваете.
- Я говорю об этом лишь для того, чтобы начиная с этой минуты, если господину Фуке по какой-нибудь необыкновенной случайности удастся бежать… а такие случайности, сударь, бывали…
- Очень часто, ваше величество, но не со мной.
- Почему же не с вами?
- Потому что было такое мгновение, когда я хотел спасти господина Фукс.
Король задрожал.
- Потому что, - продолжал капитан, - я имел право на это, угадав ваши замыслы, хотя вы не обмолвились о них ни полсловом, и находя господина Фуке достойным участия. Я имел полное право и возможность проявить мое участие к этому человеку.
- Однако, сударь, вы меня нисколько не убеждаете в вашей готовности исполнить мое приказание.
- И если б я его спас, я был бы совершенно чист перед вами, скажу больше: я сделал бы доброе дело, так как господин Фуке, на мой взгляд, отнюдь не преступник. Но он не захотел этого, он пошел навстречу своей судьбе, он упустил час свободы. Что поделаешь? Теперь у меня есть приказ, я склоняюсь перед этим приказом, и вы можете считать господина Фуке уже арестованным. Он уже в замке Анжера.
- О, вы еще не взяли его, капитан!
- Это касается только меня. У каждого свое ремесло, ваше величество. Только еще раз прошу вас, подумайте. Всерьез ли вы отдаете распоряжение арестовать господина Фуке, ваше величество?
- Да, тысячу раз да!
- Тогда пишите приказ.
- Вот он, берите.
Д'Артаньян прочел врученную ему королем бумагу, поклонился и вышел. С террасы он увидел Гурвиля, который с довольным видом направлялся к дому Фуке.

Глава 21. БЕЛЫЙ КОНЬ И КОНЬ ВОРОНОЙ

«Поразительно, - сказал сам себе капитан, - Гурвиль весел и бегает по улицам как ни в чем не бывало, хотя он почти уверен, что Фуке угрожает прямая опасность. А между тем можно сказать, и тоже с почти полной уверенностью, что тот же Гурвиль, и никто иной, предупреждал Фуке той самой запиской, которую суперинтендант, находясь на террасе, изорвал на тысячу клочков и выбросил за парапет. Гурвиль потирает руки; это значит, что он выкинул что-нибудь исключительно ловкое. Но откуда Гурвиль идет? С улицы Озорб. А куда ведет эта улица?»
И д'Артаньян поверх крыш нантских домов, поскольку замок возвышался над ними, проследил взглядом линии улиц, как если бы перед ним находился план города. Только вместо мертвой и плоской, немой и глухой бумаги взору его открывалась живая рельефная карта, полная движения, криков и теней, отбрасываемых людьми и предметами.
За чертой города расстилались зеленые поля вдоль Луары, и казалось, что они убегают к багряному горизонту, испещренные лазоревою водой и черно-зелеными пятнами обильных в этих местах болот. Сразу же за воротами Нанта уходили в гору две белые дороги, разбегавшиеся в стороны и напоминавшие раздвинутые пальцы гигантской руки.
Д'Артаньян, охвативший, проходя по террасе, эту панораму с первого взгляда, заметил, что улица Озерб доходит до самых ворот, от которых и начинается одна из обнаруженных им дорог.
Еще шаг, и он, покинув террасу и войдя внутрь башни, начал бы спускаться по лестнице, чтобы, захватив карету с решетками, направиться к дому Фуке.
Но случаю было угодно, чтобы в последний момент, когда Д'Артаньян уже готов был войти в пролет лестницы, его внимание было привлечено движущейся точкой, которая была видна на этой дороге и быстро удалялась от города.
«Что это? - спросил себя мушкетер. - Бегущая, сорвавшаяся с привязи лошадь. Но как она, черт возьми, мчится!»
Точка отделилась от белой дороги и перенеслась в заросшие люцерной поля.
«Белая лошадь, - продолжал капитан, обнаруживший, что на темном фоне эта точка кажется светлой и даже блестящей, - и к тому же она несет на себе всадника; это, наверное, какой-нибудь сорванец-мальчишка, лошадь которого захотела пить и летит к водопою прямо по полю».
Спускаясь по лестнице, Д'Артаньян успел забыть эти быстрые и случайные мысли, порожденные в нем непосредственным зрительным впечатлением.
Несколько клочков бумаги лежало на почерневших ступенях, выделяясь своей белизной.
- Вот клочки записки, разорванной несчастным Фуке. Бедняга! Он доверил свою тайну ветру, а ветер не желает ее принимать и отдает королю.
Судьба, бедный Фуке, решительно против тебя. Твоя карта бита. Звезда Людовика Четырнадцатого явно затмевает твою; где уж белке соревноваться с ужом в силе и ловкости.
Д'Артаньян, продолжая спускаться, поднял один из этих клочков.
- Бисерный почерк Гурвиля! - воскликнул он. - Я не ошибся.
И он прочел слово конь. Он поднял еще клочок, на котором не было ни одной буквы. На третьем клочке он прочел слово белый.
- Белый конь, - повторил он, как ребенок, читающий по складам. - Ах, боже мой! - вскричал подозрительный капитан. - Белый конь!
И д'Артаньян, вспыхнув, как горсточка пороха, которая, сгорая, занимает объем, стократно превышающий первоначальный, взбежал на террасу, одолеваемый потоком мыслей и подозрений.
Белый конь все так же несся к Луаре, а на реке, расплываясь в тумане, был едва виден крошечный, колеблемый, словно пылинка, парус.
- О, - вскричал мушкетер, - есть лишь один беглец, который может мчаться с такой быстротой по возделанным полям! Только Фуке, финансист, может бежать так среди бела дня на белом коне… Только сеньор Бель-Иля может спасаться по направлению к морю, когда на земле существуют такие густые леса… Но только один д'Артаньян во всем мире может нагнать Фуке, который имеет перед ним преимущество на целые полчаса и менее чем через час достигнет своего судна.
Торопливо сбежав по лестнице, мушкетер приказал, чтобы карета с железной решеткой была быстро доставлена в рощу за городом. Затем он выбрал лучшего своего скакуна, взлетел ему на спину и понесся вихрем по улице Озерб. Д'Артаньян поскакал не той дорогой, по которой мчался Фуке, а по проходившей у самой Луары, уверенный, что выиграет по крайней море десять минут и настигнет беглеца, который с этой стороны не мог ожидать погони, на перекрестке обеих дорог.
Быстрая скачка и нетерпение, распаляющее преследователя, возбуждая как на охоте или войне, повели к тому, что добрый и мягкий по отношению к Фуке д'Артаньян сделался - и это удивило его самого - свирепым и почти кровожадным.
Он скакал и скакал, а между тем все еще не видел белого коня с его всадником; его досада росла, им овладевало неудержимое бешенство; он сомневался в себе, он готов был предположить, что Фуке воспользовался какой-то подземной дорогой, что он сменил белого коня на одного из тех знаменитых вороных скакунов, быстрых как ветер, которыми д'Артаньян так часто любовался в Сен-Манде, завидуя их силе и легкости.
В эти минуты, когда ветер дул ему прямо в лицо, так что на глазах выступали слезы, когда седло горело под ним, когда конь, израненный шпорами, хрипел от боли и выбрасывал копытами задних ног целый дождь песка и мелкого щебня, д'Артаньян поднимался на стременах и, не видя белого коня ни в воде, ни под деревьями, начинал искать его, как безумный, в воздухе. Он сходил с ума. Обуреваемый жаждой во что бы то ни стало нагнать беглеца, он мечтал о воздушных путях, открытии следующего столетия, вспоминал Дедала с его широкими крыльями, спасшими его из критской тюрьмы.
Глухой стон вырвался из уст мушкетера. Он повторял, измученный страхом оказаться в смешном положении:
- Меня, меня обманул Гурвиль! Меня!.. Скажут, что я старею, скажут, что, дав Фуке возможность бежать, я получил от него миллион.
И он вонзил шпоры в бока своего скакуна; теперь он преодолевал лье за две минуты. Вдруг на краю какого-то пастбища, за изгородью, он увидал что-то белое; это белое то показывалось, то вновь исчезало и наконец на месте, бывшем чуть выше, стало отчетливо видным.
Д'Артаньян вздрогнул от радости и тотчас же успокоился. Он вытер пот, струившийся с его лба, разжал колени, отчего лошадь его вздохнула свободнее, и, отпустив повод, умерил аллюр могучего животного, своего сообщника в этой охоте на человека. Лишь теперь он смог окинуть взглядом дорогу и определить свое положение относительно беглеца.
Суперинтендант окончательно измучил своего замечательного коня, гоня его все время по пашне. Он почувствовал необходимость добраться до более твердой почвы и мчался напрямик к дороге.
Д'Артаньяну нужно было продвигаться вперед по склену холма, круто спускавшегося к Луаре и скрывавшего капитана от взоров Фуке; он хотел, таким образом, настигнуть Фуке, как только суперинтендант выберется на большую дорогу. Там начнется настоящая гонка; там начнется борьба.
Д'Артаньян дал своему коню подышать во всю силу легких. Он увидел, что суперинтендант перешел на рысь, значит, и он тоже позволил своему коню отдых.
Но и тот и другой слишком спешили, чтобы долго сохранять этот аллюр.
Достигнув более твердой земли, белый конь полетел как стрела. Д'Артаньян опустил повод, и его вороной конь перешел на галоп. Теперь они неслись по дороге один за другим. Топот коней и эхо, порождаемое им, сливались вместе, образуя невнятный гул. Фуке все еще не замечал д'Артаньяна.
Но когда он вылетел из-под нависавшего над дорогой обрыва, до его слуха отчетливо донеслось раздававшееся за его спиной эхо - стук копыт вороного коня; оно разносилось, словно раскаты грома.
Фуке обернулся; в ста шагах позади пего, пригнувшись к шее своего скакуна, мчался во весь опор его враг. Сомнений быть не могло - блестящая перевязь, красный плащ - мушкетер. Фуке отпустил повод, и его белый конь вырвался вперед, увеличив расстояние между ним и его преследователем еще на десяток шагов.
«Однако, - пронеслось в мыслях у мушкетера, - конь под Фуке - особенный конь. Держись, капитан!»
И он принялся изучать своим острым взглядом аллюр и повадки белого скакуна. Он видел перед собою округлый круп, небольшой, торчком отставленный хвост, тонкие и поджарые, точно сплетенные из стальных мускулов, ноги, копыта тверже мрамора.
Д'Артаньян пришпорил своего вороного, но расстояние между ним и Фуке не сократилось. Капитан прислушался: белый скакун дышал ровно, а между тем он летел стрелою, разрезая грудью потоки встречного воздуха. Вороной конь, напротив, начал храпеть: он задыхался.
«Нужно загнать коня, но настигнуть Фуке», - подумал капитан мушкетеров. И он стал рвать мундштуком губы измученного животного и терзать шпорами его и без того окровавленные бока. Доведенный до бешенства конь стал нагонять Фуке. Теперь Д'Артаньян оказался на расстоянии пистолетного выстрела от него.
«Крепись, - сказал себе мушкетер, - крепись! Еще немного, и белый конь выдохнется; ну а если конь устоит, то не выдержит всадник».
Но и конь и всадник продолжали эту невероятную скачку, и всадник все так же крепко держался в седле; они были слиты друг с другом, представляя собой одно целое, и расстояние между Фуке и д'Артаньяном понемногу стало опять увеличиваться.
Д'Артаньян дико вскрикнул, и этот крик заставил Фуке обернуться; его конь понесся еще быстрее.
- Несравненный конь, неистовый всадник! - пробурчал капитан сквозь зубы. - Проклятие! Господин Фуке, эй вы, послушайте! Именем короля!
Фуке ничего не ответил.
- Вы меня слышите? - завопил Д'Артаньян.
Его конь оступился.
- Еще бы! - лаконично заметил Фуке.
И полетел дальше.
Д'Артаньян обезумел; его глаза налились кровью, она стучала в висках.
- Именем короля! - крикнул он вторично. - Остановитесь, или я собью вас пистолетной пулей.
- Сбивайте! - ответил Фуке, продолжая скачку.
Д'Артаньян выхватил один из своих пистолетов и взвел курок, надеясь, что этот звук остановит его врага.
- У вас тоже есть пистолеты, - прокричал он, - защищайтесь!
Фуке действительно обернулся на звук взводимого д'Артаньяном курка и, глядя прямо в лицо мушкетеру, приподнял правой рукой полу своего платья, но так и не прикоснулся к кобуре пистолета.
Между ними было теперь каких-нибудь двадцать шагов.
- Черт возьми! - закричал Д'Артаньян. - Я не стану вас убивать; если вы не хотите разрядить в меня пистолет, сдавайтесь! Что такое тюрьма?
- Лучше умереть, - ответил Фуке, - я буду, по крайней мере, меньше страдать.
Д'Артаньян в отчаянии бросил свой пистолет на дорогу.
- Я возьму вас живым!
И чудом, на которое был способен только этот не имеющий себе равных всадник, он побудил своего коня приблизиться еще на десять шагов к белому скакуну; он уже протянул руку, чтобы схватить настигаемую добычу.
- Право же, убейте меня! Это не в пример человечнее, - прокричал Фуке.
- Нет, живым, только живым! - пробормотал капитан.
Его конь вторично споткнулся; конь Фуке опять получил преимущество.
Невиданным зрелищем было это соревнование двух коней, жизнь которых поддерживалась только волею всадников. Бешеный галоп сменился быстрой рысью, потом рысью обыкновенной, но этим изнемогающим от усталости, остервеневшим соперникам продолжало казаться, что они скачут все так же неудержимо. Измученный вконец Д'Артаньян выхватил второй пистолет и навел его на белого скакуна.
- В коня, не в вас! - прокричал он Фуке и выстрелил. Животное, пораженное его выстрелом в круп, сделало бешеный скачок в сторону и взвилось на дыбы. В это мгновенье вороной конь д'Артаньяна пал замертво.
«Я обесчещен, - сказал себе мушкетер, - я жалкая тварь».
- Господин Фуке, - крикнул он, - умоляю вас, бросьте мне один из своих пистолетов, и я застрелюсь!
Фуке снова заставил коня затрусить мелкой рысцой.
- Умоляю вас, умоляю! - продолжал д'Артаньян. - То, чего вы не даете мне сделать немедленно, я все равно сделаю через час. Но здесь, на этой дороге, я умру мужественно, я умру, не потеряв моей чести; окажите же мне услугу, молю вас!
Фуке ничего не ответил; он по-прежнему медленно продвигался вперед.
Д'Артаньян пустился бежать за своим врагом.
Он бросил на землю шляпу, затем куртку, которая мешала ему, потом ножны от шпаги, чтобы они не путались под ногами. Даже шпага, зажатая у него в кулаке, показалась ему чрезмерно тяжелою, и он избавился от нее так же, как избавился от ножен.
Белый конь хрипел; д'Артаньян догонял его. С рыси обессиленное животное перешло на медленный шаг; оно трясло головою; изо рта его вместе с пеной текла кровь.
Д'Артаньян сделал отчаянное усилие и бросился на Фуке. Уцепившись за его ногу, он, задыхаясь, заплетающимся языком произнес:
- Именем короля арестую вас; застрелите меня, и каждый из нас исполнит свой долг.
Фуке с силой рванул с себя оба пистолета и кинул их в реку. Он сделал это, чтобы д'Артаньян не мог их сыскать и покончить с собой. Затем он слез с коня и молвил:
- Сударь, я - ваш пленник. Обопритесь о мою руку, потому что вы сейчас лишитесь сознания.
- Благодарю вас, - прошептал д'Артаньян, который действительно чувствовал, что земля ускользает у него из-под ног, а небо валится ему на голову. И он упал на песок, обессиленный, едва дышащий.
Фуке спустился к реке и зачерпнул в шляпу воды. Он освежил принесенной водой виски мушкетеру и несколько капель ее влил ему в рот. Д'Артаньян слегка приподнялся и посмотрел вокруг себя блуждающим взором.
По-видимому, он кого-то или что-то искал.
Он увидел Фуке, стоящего перед ним на коленях с мокрою шляпой в руках. Фуке, смотря на него, ласково улыбался.
- Так вы не бежали! - воскликнул он. - О сударь! Настоящий король - по благородству, по сердцу, по душе - это не Людовик в Лувре, не Филипп на Сент-Маргерит, настоящий король это вы, осужденный, травимый.
- Я погибаю теперь из-за одной допущенной мною ошибки, господин д'Артаньян.
- Какой же, ради самого создателя?
- Мне следовало быть вашим другом… Но как же мы доберемся до Нанта? Ведь мы довольно далеко от него.
- Вы правы, - заметил д'Артаньян с мрачным и задумчивым видом.
- Белый конь, быть может, еще оправится; это был такой исключительный конь! Садитесь на него, господин Д'Артаньян. Что до меня, то я буду идти пешком, пока вы хоть немного не отдохнете.
- Бедная лошадь! Я ранил ее, - вздохнул мушкетер.
- Она пойдет, говорю вам, я ее знаю; или лучше сядем на нее оба.
- Попробуем, - проговорил д'Артаньян.
Но не успели они осуществить свое намерение, как животное пошатнулось, затем выпрямилось, несколько минут шло ровным шагом, потом опять пошатнулось и упало рядом с вороным коном д'Артаньяна.
- Ну что же, пойдем пешком, так хочет судьба, прогулка будет великолепной, - сказал Фуке, беря д'Артаньяна под руку.
- Проклятие! - вскричал капитан, нахмурившись, с устремленным в одну точку взглядом, с тяжелым сердцем. - Отвратительный день!
Они медленно прошли четыре лье, отделявшие их от леса, за которым стояла карета с конвоем. Когда Фуке увидел это мрачное сооружение, он обратился к д'Артаньяну, который, как бы стыдясь за Людовика XIV, опустил глаза:
- Вот вещь, которую выдумал дрянной человек, капитан Д'Артаньян. К чему эти решетки?
- Чтобы помешать вам бросать записки через окно.
- Изобретательно!
- Но вы можете сказать, если нельзя написать, - проговорил Д'Артаньян.
- Сказать вам?
- Да… если хотите.
Фуке задумался на минуту, потом начал, глядя капитану прямо в лицо:
- Одно только слово, запомните?
- Запомню.
- И передадите его тем, кому я хочу?
- Передам.
- Сен-Манде, - совсем тихо произнес Фуке.
- Хорошо, кому же его передать?
- Госпоже де Бельер или Пелисону.
- Будет сделано.
Карета проехала Нант и направилась по дороге в Анжер.

Глава 22. ГДЕ БЕЛКА ПАДАЕТ, А УЖ ВЗЛЕТАЕТ

Было два часа пополудни. Король в большом нетерпении ходил взад и вперед по своему кабинету и иногда приотворял дверь в коридор, чтобы взглянуть, чем занимаются его секретари. Кольбер, сидя на том самом месте, на котором утром так долго сидел де Сент-Эньян, тихо беседовал с де Бриенном.
Король резко открыл дверь и спросил:
- О чем вы тут говорите?
- Мы говорим о первом заседании штатов, - сказал, вставая, де Бриенн.
- Превосходно! - отрезал король и вернулся к себе в кабинет.
Через пять минут раздался колокольчик, призывавший Роза; это был его час.
- Вы кончили переписку? - спросил король.
- Нет еще, ваше величество.
- Посмотрите, не вернулся ли господин д'Артаньян.
- Пока нет, ваше величество.
- Странно! - пробормотал король. - Позовите господина Кольбера.
Вошел Кольбер; он ожидал этого момента с утра.
- Господин Кольбер, - возбужденно сказал король, - надо было бы все-таки выяснить, куда запропастился господин Д'Артаньян.
- Где искать его, ваше величество?
- Ах, сударь, разве вам не известно, куда я послал его? - насмешливо улыбнулся Людовик.
- Ваше величество не говорили мне об этом.
- Сударь, есть вещи, о которых догадываются, и вы в этом особенный мастер.
- Я мог догадываться, ваше величество, но я не позволю себе принимать свои догадки за истину.
Едва Кольбер произнес эти слова, как голос гораздо более грубый, чем голос Людовика, прервал разговор между монархом и его ближайшим помощником.
- Д'Артаньян! - радостно вскрикнул король.
Д'Артаньян, бледный и возбужденный, обратился к королю:
- Это вы, ваше величество, отдали приказание моим мушкетерам?
- Какое приказание?
- Относительно дома господина Фуке.
- Я ничего не приказывал, - ответил Людовик.
- А, а! - произнес Д'Артаньян, кусая себе усы. - Значит, я не ошибся, этот господин - вот где корень всего!
И он указал на Кольбера.
- О каком приказании идет речь? - снова спросил король.
- Приказание перевернуть дом, избить слуг и служащих господина Фуке, взломать ящики, предать мирное жилье потоку и разграблению. Черт возьми, приказание короля.
- Сударь! - проговорил побледневший Кольбер.
- Сударь, - перебил Д'Артаньян, - один король, слышите, один король имеет право приказывать моим мушкетерам. Что же касается вас, то я решительно запрещаю вам что-либо в этом роде и предупреждаю вас относительно этого в присутствии его величества короля. Дворяне, носящие шпагу, это не бездельники с пером за ухом.
- Д'Артаньян! Д'Артаньян! - пробормотал король.
- Это унизительно, - продолжал мушкетер. - Мои солдаты обесчещены! Я не командую наемниками или приказными из интендантства финансов, черт подери!
- Но в чем дело? Говорите же наконец! - решительно приказал король.
- Дело в том, ваше величество, что этот господин… господин, который не мог угадать приказаний, отданных вашим величеством, и потому, видите ли, не знал, что мне поручено арестовать господина Фуке; господин, который заказал железную клетку для того, кого вчера еще почитал начальником, - этот господин отправил де Роншера на квартиру господина Фуке и ради изъятия бумаг суперинтенданта изъял заодно и всю его мебель. Мои мушкетеры с утра окружили дом. Таково было мое приказание. Кто же велел им войти в дом господина Фуке? Почему, заставив их присутствовать при этом бесстыднейшем грабеже, сделали их сообщниками подобной мерзости? Черт возьми! Мы служим королю, но не служим господину Кольберу!
- Господин Д'Артаньян, - строго остановил капитана король, - будьте осторожны в выборе выражений! В моем присутствии подобные объяснения и в таком тоне не должны иметь места.
- Я действовал для блага моего короля, - сказал Кольбер взволнованным голосом. - И мне чрезвычайно прискорбно, что столь враждебное отношение я встречаю со стороны офицера его величества, тем более что я лишен возможности отомстить за себя из уважения к королю.
- Уважения к королю! - вскричал д'Артаньян с горящими от гнева глазами. - Уважение к королю состоит прежде всего в том, чтобы внушать уважение к его власти, внушать любовь к его священной особе. Всякий представитель единодержавной власти олицетворяет собой эту власть, и когда народы проклинают карающую их длань, господь бог упрекает за это длань самого короля, понимаете? Нужно ли, чтобы солдат, загрубевший за сорок лет службы, привыкший к крови и к ранам, читал вам проповедь этого рода, сударь? Нужно ли, чтобы милосердие было с моей стороны, а свирепость с вашей? Вы приказали арестовать, связать, заключить в тюрьму людей ни в чем не повинных!
- Быть может, сообщников господина Фуке… - начал Кольбер.
- Кто вам сказал, что у господина Фуке существуют сообщники, кто вам сказал, наконец, что он действительно в чем-то виновен? Это ведомо одному королю, и лишь его суд - праведный суд. Когда он скажет: «Арестуйте и заключите в тюрьму таких врагов, тогда вы послушно исполните его приказание. Не говорите мне о вашем уважении к королю и берегитесь, если в ваших словах содержится хоть какая-нибудь угроза, ибо король не допустит, чтобы дурные слуги грозили тем, кто безупречно служит ему. И если бы - упаси боже! - мой государь не ценил своих слуг по достоинству, я сам сумел бы внушить к себе уважение.
С этими словами д'Артаньян принял горделивую позу: глаза его горели мрачным огнем, рука покоилась на эфесе шпаги, губы лихорадочно вздрагивали; он изображал свой гнев более яростным, чем это было в действительности.
Униженный и терзаемый бешенством Кольбер откланялся королю, как бы прося у него дозволения удалиться.
Людовик, в котором боролись оскорбленная гордость и любопытство, еще колебался, на чью сторону ему стать. Д'Артаньян увидел, что король в нерешимости. Оставаться дольше было бы грубой ошибкой; следовало восторжествовать над Кольбером, и единственным средством для достижения этого было - так сильно задеть короля за живое, чтобы его величеству не оставалось иного, как сделать выбор между противниками.
И д'Артаньян, последовав примеру Кольбера, также откланялся королю.
Но Людовику не терпелось получить точные и подробные сведения об аресте суперинтенданта финансов, об аресте того, перед кем он сам одно время трясся от страха, и он понял, что возмущение д'Артаньяна отсрочит по крайней мере на четверть часа рассказ о тех новостях, которые так хотелось ему узнать. Итак, забыв про Кольбера, который не мог сообщить ничего особенно нового, он удержал у себя капитана своих мушкетеров.
- Расскажите сначала об исполнении возложенного на вас поручения, и лишь после этого я позволю вам отдохнуть.
Д'Артаньян, который был уже на пороге королевского кабинета, услыхав слова короля, возвратился назад, тогда как Кольбер оказался вынужденным уйти. Лицо интенданта стало багровым, его черные злые глаза блеснули под густыми бровями; он заторопился, склонился пред королем, проходя мимо д'Артаньяна, наполовину выпрямился и вышел, унося в душе смертельное оскорбление.
Д'Артаньян, оставшись наедине с королем, мгновенно смягчился и уже с совершенно другим видом обратился к нему:
- Ваше величество, вы - молодой король. По заре узнает человек, будет ли день погожим или ненастным. Что станут думать о вашем будущем царствовании народы, отданные десницею божьей под ваше владычество, если увидят, что между собою и ними вы ставите злобных и жестоких министров?
Но поговорим обо мне, саше величество; прекратим разговор, который кажется вам бесполезным, а быть может, и неприличным. Поговорим обо мне. Я арестовал господина Фуке.
- Вы потратили на это достаточно много времени, - ядовито заметил король.
Д'Артаньян посмотрел на него и ответил:
- Я вижу, что употребил неудачное выражение; я сказал, что арестовал господина Фуке, тогда как подобало сказать, что я сам был арестован господином Фуке; это будет правильнее. Итак, я восстанавливаю голую истину: я был арестован господином Фуке.
На этот раз удивился Людовик XIV. Д'Артаньян мгновенно понял, что происходило в душе его повелителя. Он не дал ему времени для расспросов.
Он рассказал ему с тем красноречием и тем поэтическим пылом, которыми, быть может, он один обладал в то время, о бегстве Фуке, о преследовании, о бешеной скачке, наконец, о не имеющем себе равного благородстве суперинтенданта, который добрый десяток раз мог бежать, который двадцать раз мог убить его, своего преследователя, но который тем не менее предпочел тюрьму или что-нибудь еще худшее, дабы не протерпел унижения тот, кто стремился отнять у него свободу.
По мере того как капитан говорил, королем все больше и больше овладевало волнение. Он жадно ловил каждое слово, произносимое д'Артаньяном, постукивая при этом ногтями своих судорожно прижатых друг к другу рук.

Предыдущая страница 28 Следующая страница


29 Александр Дюма

- Из этого явствует - так, по крайней мере, я думаю, - что человек, который вел себя описанным образом, безусловно порядочный человек и не может быть врагом короля. Вот мое мнение, и я повторяю его пред вами, мой государь. Я знаю, что король ответит на это, - и я заранее склоняюсь перед его словами: «Государственная необходимость». Ну что ж! В моих глазах это причина, достойная величайшего уважения. Я солдат, я получил приказание, и это приказание выполнено, правда, вопреки моей воле, но выполнено. Я умолкаю.
- Где сейчас господин Фуке? - спросил после секундного молчания Людовик XIV.
- Господин Фуке, государь, пребывает в железной клетке, изготовленной для него господином Кольбером, и катит, увлекаемый четверкою быстрых коней, по дороге в Анжер.
- Почему вы не поехали с ним, почему бросили его на дороге?
- Потому что ваше величество не приказывали мне ехать в Анжер. И лучшее доказательство правоты моих слов - то, что вы уже разыскивали меня… Кроме того, у меня было еще одно основание.
- Какое?
- Пока я с ним, несчастный господин Фуке никогда бы не сделал попытки бежать.
- Что же из этого?
- Ваше величество должны понимать и, конечно, понимаете и без меня, что самое мое пламенное желание - это узнать, что господин Фуке на свободе. Вот я и поручил его самому бестолковому бригадиру, какого только смог найти среди моих мушкетеров. Я сделал это, чтобы узник получил возможность бежать.
- Вы с ума сошли, д'Артаньян! - вскричал король, скрещивая на груди руки. - Можно ли произносить вслух столь ужасные вещи, даже если имеешь несчастье думать что-либо подобное?
- Ваше величество, я глубоко убежден, что вы не ожидаете от меня враждебности по отношению к господину Фуке после всего, что он сделал для меня и для вас. Нет, не поручайте мне держать господина Фуке под замком, если вы твердо хотите, чтобы он был взаперти и впредь. Сколь бы крепкою ни была клетка, птичка в конце концов все равно найдет способ вылететь из нее.
- Удивляюсь, - сказал мрачно король, - как это вы не последовали за тем, кого господин Фуке хотел посадить на мой трон. Тогда вы располагали бы всем, чего вы так жаждете: привязанностью и благодарностью. На службе у меня, однако, вам приходится иметь дело с вашим господином и повелителем, сударь.
- Если бы господин Фуке не отправился за вами в Бастилию, - отвечал д'Артаньян с твердостью в голосе, - лишь один человек сделал бы это, и этот человек - я, ваше величество. И вам это прекрасно известно.
Король осекся. На эти откровенные и искренние слова возразить ему было нечего. Слушая д'Артаньяна, он вспомнил прежнего д'Артаньяна, того, кто стоял за пологом его кровати, - то было в Пале-Рояле, когда парижский народ, предводимый кардиналом де Рецем, пришел убедиться в том, что король находится во дворце; д'Артаньяна, которому он махал рукой из кареты по пути в собор Богоматери, при въезде в Париж; солдата, покинувшего его в Блуа; лейтенанта, которого он снова призвал к себе, когда смерть Мазарини отдала в его руки власть; человека, который неизменно был честен, предан и смел.
Людовик подошел к двери и вызвал к себе Кольбера.
Кольбер был в коридоре, где работали секретари. Он тотчас же явился на зов.
- Кольбер, вы сделали обыск у господина Фуке?
- Да, ваше величество.
- Каковы его результаты?
- Господин де Роншера, посланный с вашими мушкетерами, государь, вручил мне бумаги, - ответил Кольбер.
- Я ознакомлюсь с ними… А теперь дайте-ка мне вашу руку.
- Мою руку, ваше величество?
- Да, и я вложу ее в руку шевалье д'Артаньяна. Ведь вы, д'Артаньян, - обратился король с ласковою улыбкой к своему испытанному солдату, который, завидев этого приказного, снова принял надменный вид, - ведь вы, в сущности, не знаете этого человека; познакомьтесь же с ним.
И он указал ему на Кольбера.
- Он был посредственным слугой на второстепенных ролях, но он будет великим человеком, если я предоставлю ему высокое положение.
- Ваше величество, - пролепетал Кольбер, потерявший голову от удовольствия и страха пред ожидающим его будущим.
- Я понимаю, почему так было до этой поры, - прошептал д'Артаньян на ухо королю, - он завидовал.
- Вот именно, и зависть связывала его, не давая расправить как следует крылья.
- Отныне он будет крылатой змеей, - пробормотал мушкетер, все еще движимый остатками ненависти к недавнему своему врагу.
Но у Кольбера, подходившего к нему в этот момент, было теперь совсем иное лицо, нисколько не похожее на то, которое капитан привык видеть; оно показалось ему добрым, мягким, покладистым; в его глазах светился такой благородный ум, что д'Артаньян, отлично разбиравшийся в человеческих лицах, был смущен и почти поколеблен в своих дурных предубеждениях.
Кольбер пожал ему руку и произнес:
- То, что было сказано вам королем, доказывает, насколько его величество знает людей. Бешеная борьба, которую я вел вплоть до этого дня против злоупотреблений, но не против людей, доказывает, что я хотел подготовить моему королю великое царствование, а моей стране - великое благоденствие. У меня широкие замыслы, господин д'Артаньян, и вы увидите, как они расцветут под солнцем гражданского мира. И если я не рассчитываю и не обладаю счастьем заслужить дружбу честных людей, то я убежден, что в худшем случае заслужу их уважение. А за их восхищение я с готовностью отдам свою жизнь, сударь.
Эта перемена, это внезапное возвышение, это молчаливое одобрение короля заставили мушкетера основательно призадуматься. Он учтиво поклонился Кольберу, не спускавшему с него глаз. Король, увидев, что они помирились, не стал их задерживать; из королевского кабинета они вышли вместе.
За порогом его новый министр остановил капитана и сказал:
- Возможно ли, господин д'Артаньян, чтобы человек с таким острым глазом, как вы, не понял меня с первого взгляда?
- Господин Кольбер, - отвечал капитан, - солнечный луч, светящий прямо в глаза, мешает разглядеть самый яркий костер. Человек, стоящий у власти, излучает сияние, вы это знаете, и раз вы достигли ее, зачем вам преследовать и дальше несчастного, которого постигла немилость и который упал с такой высоты?
- Мне, сударь? О, я никогда не стану его преследовать. Я хотел управлять финансами, и управлять ими единолично, потому что я и в самом деле честолюбив и особенно потому, что я глубоко верю в присущие мне достоинства. Я знаю, что золото всей страны окажется предо мною, а я люблю смотреть на золото короля. Если мне доведется прожить еще тридцать лет, то ни один денье в течение этих тридцати лет не прилипнет к моим рукам: на это золото я построю хлебные склады, величественные здания, города; я углублю гавани; я создам флот, я снаряжу корабли, которые понесут имя Франции к самым далеким народам и племенам; я создам библиотеки и академии; я сделаю Францию первой страной в мире, и притом самой богатой. Вот причины моей нелюбви к господину Фуке, который мешал мне действовать. А потом, когда я буду великим и сильным, когда Франция будет велика и сильна, тогда и я также воскликну: «Милосердие!»
- Вы произнесли это слово. Давайте попросим у короля свободу для господина Фуке. Он преследует его, думая только о вас.
- Сударь, - ответил Кольбер, - вы знаете, что это вовсе не так и что король испытывает личную ненависть к господину Фуке. И не мне говорить вам об этом.
- Она утомит короля, он забудет о ней.
- Король ничего не забывает, господин д'Артаньян… Погодите, король вызывает дежурных к себе и отдаст сейчас какое-то приказание: я не влиял на него, не так ли? Слушайте!
Король действительно вызвал секретарей.
- Господин д'Артаньян? - спросил он.
- Я здесь, ваше величество.
- Дайте двадцать мушкетеров господину де Сент-Эньяну для охраны господина Фуке.
Д'Артаньян и Кольбер обменялись взглядами.
- Из Анжера, - распорядился король, - пусть перевезут арестованного в Париж, в Бастилию.
- Вы были правы, - шепнул Кольберу капитан мушкетеров.
- Сент-Эньян, - продолжал король, - вы пристрелите всякого, кто заговорит с господином Фуке в пути.
- А я, ваше величество, я тоже должен молчать? - спросил де Сент-Эньян.
- Вы, сударь, будете говорить с ним только в присутствии мушкетеров.
Де Сент-Эньян поклонился и вышел, чтобы приступить к исполнению полученного им приказания.
Д'Артаньян тоже хотел удалиться, но король задержал его.
- Сударь, - приказал он, - отправляйтесь незамедлительно и примите под мою руку остров и крепость Бель-Иль-ан-Мер, принадлежавшие господину Фуке.
- Хорошо, ваше величество. Я поеду один?
- Вы возьмете с собой столько войск, сколько понадобится, чтобы не потерпеть неудачи, если крепость окажет сопротивление.
Шепот льстивого недоверия к возможности подобного факта раздался между придворными.
- Такие вещи случались, - подтвердил д'Артаньян.
- Я видел их собственными глазами в дни моего детства и не желаю видеть их снова. Вы меня поняли? Идите, сударь, и возвращайтесь не иначе, как с крепостными ключами.
Кольбер подошел к д'Артаньяну.
- Вот поручение, - сказал он, - за которое, если вы его выполните как следует, вы получите маршальский жезл.
- Почему вы говорите: если вы его выполните как следует?
- Потому что это поручение весьма трудное. К тому же на Бель-Иле ваши друзья, а таким людям, как вы, господин д'Артаньян, не так-то просто перешагнуть через трупы друзой ради того, чтобы добиться успеха.
Д'Артаньян опустил голову; Кольбер возвратился в кабинет короля.
Спустя четверть часа капитан получил приказ, предписывающий в случае сопротивления взорвать до основания крепость Бель-Иль. Этим приказом ему также вручалось право казнить или миловать местных жителей и беглецов, укрывшихся в крепости; особо предписывалось не выпускать из нее ни души.
«Кольбер был прав, - подумал д'Артаньян. - Мой маршальский жезл стоил бы жизни моим друзьям. Только здесь забывают, что они не глупее птиц и не станут дожидаться руки птицелова, чтобы расправить крылья и улететь.
И эту руку я им так хорошо покажу, что у них будет достаточно времени, чтобы увидеть ее. Бедный Портос! Бедный Арамис! Нет, моя слава не будет стоить вам ни одного перышка».
Приняв это решение, д'Артаньян собрал войска короля, погрузил их в Пембефе и, не потеряв ни минуты, снялся с якоря и поплыл на всех парусах.

Глава 23. БЕЛЬ-ИЛЬ-АН-МЕР

На краю мола, на который яростно наседал вечерний прибой, прогуливались, взявшись за руки, два человека. Они оживленно беседовали, и ни одна душа не могла расслышать их слов, уносимых одно за другим порывами ветра вместе с белою пеной, вздымаемой гребнями волн.
Солнце только что опустилось в бескрайнюю хлябь океана - в эти минуты оно было похоже на гигантское, пышущее багровым жаром горнило.
Время от времени один из этих людей оборачивался к востоку, как бы вопрошая с мрачным беспокойством пустынное море. Другой, всматриваясь в лицо своего спутника, пытался, казалось, разгадать значение его взглядов. Затем, оба безмолвные, одолеваемые мрачными мыслями, они возобновляли прогулку.
Эти два человека - все, конечно, узнали их - были Портос с Арамисом, преследуемые законом и укрывшиеся на Бель-Иле после крушения всех надежд и великого плана г-на д'Эрбле.
- Что бы вы ни говорили, мой дорогой Арамис, - повторял Портос, с силой вдыхая в себя просоленный воздух и наполняя им свои могучие легкие, - что бы ни говорили вы, а все же исчезновение всех рыбачьих лодок, вышедших отсюда в течение последних двух дней, - вещь не совсем обычная.
На море не было бури. Погода стояла спокойная, не заметно было даже небольшою волнения. Но если бы и была буря, не могли же погибнуть все наши лодки. Хоть какая-нибудь из них осталась бы невредимой. Повторяю, это в высшей степени странно. Подобное исчезновение лодок чрезвычайно удивляет меня.
- Вы правы, друг мой Портос; вы, несомненно, правы. Это верно, тут и впрямь есть что-то необъяснимое.
- К тому же, - добавил Портос, мысли которого несколько оживились, поскольку ваннский епископ согласился с его замечанием, - тут обращает на себя внимание странная вещь: если бы эти лодки и в самом деле погибли, то на берегу были бы найдены их обломки или какие-нибудь вещи погибших. Между тем ничего такого не обнаружено.
- Да, я так же, как вы, думал об этом.
- Обратили ли вы внимание и на то, что два остававшихся на острове парусника, которые отправлены мною на поиски остальных…
Арамис внезапно прервал своего собеседника: он вскрикнул, сопровождая свое восклицание таким резким движением, что Портос остановился как вкопанный.
- Что вы сказали, Портос? Что? Вы послали два этих парусника?..
- Искать остальных, ну да, - простодушно повторил Портос.
- Несчастный! Что вы наделали! Теперь мы погибли! - воскликнул епископ.
- Погибли?.. Что?.. Почему погибли, ответьте же, Арамис?
Арамис закусил губу.
- Ничего, ничего. Простите, я хотел сказать…
- Что?
- Что если бы нам пришло в голову совершить прогулку по морю, то теперь мы уже не смогли бы осуществить эго желание.
- Так вот что вас мучит! Велика важность, подумаешь! Что касается меня, то я нисколько не жалею об этом. Я жалею не о развлечениях на Бель-Иле, каковы б они ни были, а о Пьерфоне, о Брасье, о Валлоне, о моей дорогой Франции. Здесь не Франция, друг мой, и я сам не знаю, что здесь такое. О, я могу сказать это с полной откровенностью, и вы по дружбе простите мне мою искренность, но я заявляю вам, что на Бель-Иле я чувствую себя очень несчастным, да, да, очень несчастным.
Арамис едва слышно вздохнул.
- Милый друг, - ответил он, - вот потому и печально, что вы отослали эти оставшиеся у нас парусники на поиски лодок, исчезнувших двое суток назад. Если б вы их не отослали, мы бы уехали.
- Уехали! А как же приказ, Арамис?
- Какой приказ?
- Черт возьми! Приказ, о котором вы мне постоянно толкуете и который по всякому поводу напоминаете: мы должны охранять Бель-Иль от возможного нападения узурпатора: вы же сами прекрасно знаете, о каком приказе я говорю.
- Это правда, - прошептал Арамис.
- Итак, вы видите, мы не можем уехать отсюда, и то, что я отправил парусники на поиски лодок, не может, следовательно, нам повредить.
Арамис замолчал, и его блуждающий взгляд, зоркий, как взгляд парящей в воздухе чайки, долго обшаривал море, всматриваясь в пространство и стремясь проникнуть за линию горизонта.
- К тому же, Арамис, - продолжал Портос, упорно возвращавшийся к своей мысли, которую епископ счел правильной, - к тому же вы не даете мне никаких объяснений, где могли запропаститься эти несчастные лодки. А между тем, куда бы я ни пришел, меня со всех сторон осаждают воплями и стенаниями; при виде впавших в отчаянье матерей начинают хныкать и малые дети, точно я могу возвратить им отцов, а их матерям мужей. Какова же все-таки ваши предположения и что я должен говорить этим несчастным?
- Предполагать, Портос, мы можем все что угодно, а вот говорить… ничего им, пожалуй, не говорите.
Этот ответ не удовлетворил Портоса. Он отвернулся, пробормотав несколько слов, в которых излил свое недовольство. Арамис остановил доблестного солдата.
- Припоминаете ли вы, дорогой друг, - сказал он с глубокою грустью в голосе, сжимая в своих руках руки гиганта, - припоминаете ли вы, что в счастливые дни нашей молодости, когда мы были доблестными и сильными вы, да я, да те двое, которые теперь вдалеке от нас, - припоминаете ли вы, мой милый Портос, что, захоти мы вернуться во Францию, эта поверхность соленой воды не могла бы служить нам препятствием.
- О, - заметил Портос, - как-никак целых шесть лье.
- Если бы вы увидели, что я уцепился за первую попавшуюся доску, разве вы устояли бы на твердой земле?
- Нет, клянусь богом, Арамис, конечно, не устоял бы! Но теперь какая доска удержит нас, и особенно меня?!
И владелец поместья Брасье, гордо усмехнувшись, окинул взглядом свои мощные округлые формы.
- А разве и вы, Арамис, положа руку на сердце, не скучаете на Бель-Иле? И не предпочли бы вы удобств, предоставляемых вам вашим отцом, епископским дворцом в Ванне? А ну-ка, признайтесь!
- Нет, - ответил Арамис, не смея посмотреть Портосу в глаза.
- Ну что ж, в таком случае останемся здесь, - произнес его друг, и тяжкий вздох, несмотря на усилия, которые делал Портос, чтобы сдержать его, с шумом вырвался из его могучей груди. - Раз так, то останемся, останемся тут. И, однако, - добавил он, - если у вас является мысль, да, да, определенная, окончательно принятая, твердая мысль, - я говорю о мысли возвратиться во Францию несмотря на отсутствие лодок…
- Заметили ли вы еще одну не менее странную вещь, - перебил его Арамис, - со времени исчезновения наших лодок, за последние двое суток, к берегам острова не пристал ни один челнок?
- Да, конечно, вы правы. Я это тоже заметил, так как до этого лодки и шлюпки, как мы видели, ежедневно приходили сюда десятками.
- Надо будет хорошенько осведомиться, - помолчав, сказал Арамис. - Даже если мне придется построить плот…
- Но тут есть челноки. Если хотите, я раздобуду один…
- Челнок, челнок!.. Вы думаете, что челнок… Челнок, чтобы перевернуться на нем? Нет, нет, - решительно возразил ваннский епископ, - не нам с вами переплывать море в скорлупке. Подождем, подождем еще.
И Арамис принялся ходить взад и вперед, пытаясь скрыть все возрастающую тревогу. Портос, уставший следить за лихорадочными движениями своего друга, Портос, доверчивый и спокойный Портос, ничего не знавший о причинах этого неистового волнения, выдававшего себя лишь внешними проявлениями, остановил Арамиса.
- Сядем на этот камень, - попросил он. - Присядьте рядом со мной, и я умоляю вас, умоляю самым решительным образом, объясните мне, и так, чтобы я хорошенько понял, объясните мне наконец, что мы тут делаем.
- Портос… - начал в смущении Арамис.
- Я знаю, что мнимый король хотел сбросить с трона настоящего короля. Об этом вы рассказали мне, и это понятно. Я знаю, что мнимый король собирался продать Бель-Иль англичанам. И это тоже понятно. Я знаю, что мы, инженеры и военачальники, поспешно прибыли на Бель-Иль, чтобы возглавить работы по его укреплению и принять на себя командование десятью ротами, которые набраны, содержатся господином Фуке и находятся в его подчинении, или, иными словами, десятью ротами его зятя. И это мне достаточно ясно.
Арамис нетерпеливо вскочил. Он был похож на льва, которому докучает муха.
Портос удержал его за руку.
- Но, несмотря на усилия, которые прилагает мой ум, несмотря на все размышления, я не могу понять и никогда не пойму, почему, вместо того чтобы направлять к нам войска, вместо того чтобы поддержать нас, прислав людей, оружие и провиант, нас оставляют без лодок, а Бель-Иль без снабжения и без помощи; почему, вместо того чтобы установить с нами связь подачей сигналов, доставкой письменных приказов или изустно, прерывают всякое сообщение с нами? Ответьте же мне, Арамис, или лучше, прежде чем отвечать, выслушайте, что я думаю, какие мысли одолевают меня.
Епископ поднял голову.
- Так вот, Арамис, - продолжал Портос, - я думаю, я вообразил, что во Франции произошли большие события. Мне всю ночь напролет снился Фуке, мне снились мертвые рыбы, разбитые яйца, неприбранные убогие комнаты. Дурные сны, д'Эрбле, они пророчат беду.
- Портос, что там такое? - перебил Арамис, порывисто вставая и указывая своему другу черную точку на багровой полоске моря.
- Судно! - обрадовался Портос. - Да, это судно. Ах, наконец-то мы получим известия!
- Два! - вскричал епископ, заметив новые мачты. - Два, три, четыре!
- Пять! - крикнул Портос. - Шесть, семь! Ах, боже мой, да тут целый флот!
- Должно быть, возвращаются наши бель-ильские рыбаки, - уверенно проговорил Арамис, хотя внутренне он был сильно встревожен представшей пред его глазами картиной.
- Уж очень велики эти суда; они не могут быть рыбачьими лодками. И к тому же не кажется ли вам, дорогой Арамис, что они идут с той стороны, где устье Луары?
- Да, они идут оттуда…
- Смотрите, их увидели все; вот женщины и дети. Они бегут на берег.
В это время подошел старый рыбак.
- Это наши лодки? - спросил его Арамис.
Старик всмотрелся в морскую даль.
- Нет, монсеньер, это суда королевского флота.
- Суда королевского флота! - повторил Арамис, содрогнувшись в душе. - Но откуда вы это знаете?
- По флагу. На наших лодках и на торговых судах флагов никогда не бывает. На таких больших парусниках обыкновенно перевозят войска.
- А! - сказал Арамис.
- Ура! - воскликнул Портос. - Это идут подкрепления, не так ли, дорогой Арамис?
- Возможно.
- Если это только не англичане.
- С Луары? Это было бы ужасным несчастьем! Разве им не понадобилось бы в этом случае пройти через Париж?
- Вы правы. Это, разумеется, подкрепления или, может быть, провиант.
Арамис закрыл руками лицо и ничего не ответил. Потом вдруг приказал:
- Портос, объявите тревогу!
- Тревогу? Но почему?
- Пусть канониры вернутся на свои батареи, пусть прислуга находится возле орудий, пусть будут особенно бдительны у береговых пушек.
Портос сделал большие глаза. Он внимательно посмотрел на своего друга, точно хотел убедиться, что тот действительно в здравом уме и твердой памяти.
- Если вы немедленно не пойдете, мой дорогой и бесценный друг, - продолжал Арамис своим самым ласковым тоном, - то это сделаю я и лично отдам все эти необходимые распоряжения.
- Иду, сию минуту иду, - ответил Портос и пошел выполнять приказание.
По дороге он, впрочем, неоднократно оглядывался, чтобы выяснить, не ошибся ли ваннский епископ и не зовет ли его назад, обратившись к более здравым мыслям.
Пробили тревогу. Раздалась барабанная дробь. Запели рожки. Разнесся глухой звон большого набатного колокола. В мгновение ока мол и дамба заполнились любопытными и солдатами. В руках у артиллеристов, стоявших у больших, поставленных на каменные лафеты орудий, дымились фитили. Когда каждый занял указанное ему боевым расписанием место, когда приготовления к обороне были завершены, Портос робко обратился к епископу, шепнув ему на ухо:
- Позвольте, Арамис, я хочу постараться понять…
- Погодите: вы и так вскоре поймете решительно все, - так же шепотом ответил ваннский епископ своему заместителю и помощнику.
- Этот флот, на всех парусах направляющийся к Бель-Илю, королевский флот, так ведь?
- Но раз во Франции два короля, которому из них принадлежит этот флот? Что вы на это ответите, друг мой Портос?
- О, вы открываете мне глаза, - сказал гигант, пораженный этим доводом Арамиса.
И Портос, которому ответ друга открыл глаза, а вернее сказать, сделал завесу, закрывавшую их, еще более плотной, поторопился на батареи, чтобы следить за теми, кто находился у него в подчинении, и чтобы призвать каждого честно исполнить свой долг.
Между тем Арамис, не сводя глаз с горизонта, наблюдал за приближением кораблей. Народ и солдаты, взобравшись на выступы скал, различали сначала верхушки мачт, затем паруса и, наконец, увидели самые корабли с развевающимися на гафелях флагами короля Франции.
Была уже ночь, когда один из этих плашкоутов, прибытие которых так взбудоражило население острова, бросил якорь на пушечный выстрел от крепости.
Несмотря на ночную тьму, вскоре на палубе этого судна можно было заметить какую-то суету, и почти тотчас же от его борта отделилась шлюпка; три гребца, усиленно налегая на весла, погнали ее по направлению к гавани; через несколько минут они пристали у подножия бастиона. Рулевой этой шлюпки поднялся на мол. В руке у него был пакет, которым он усердно махал, давая понять, что он прибыл вести с кем-то переговоры.
Многие солдаты узнали его. Это был хозяин одного из тех двух баркасов, которые сберегал Арамис и которые были отправлены на розыски пропавших судов Портосом, обеспокоенным двухдневным отсутствием рыбаков. Он потребовал, чтобы его проводили к г-ну д'Эрбле. Два солдата по знаку сержанта стали по обе стороны от него и повели его к Арамису.
Арамис находился на набережной. Посланный предстал перед ваннским епископом. Было очень темно, несмотря на то что солдаты, сопровождавшие Арамиса во время обхода им укреплений и стоявшие в некотором отдалении, держали в руках горящие факелы.
- Как, Ионатан! Откуда?
- От имени тех, кто захватил меня в плен.
- Но кто же захватил тебя в плен?
- Известно ли вам, монсеньер, что мы отправились на розыски наших товарищей?
- Да. Ну а потом?
- Потом, монсеньер… мы были вскоре задержаны сторожевым судном его величества короля.
- Какого короля? - вмешался Портос.
Ионатан удивленно посмотрел на Портоса.
- Говори, - продолжал епископ.
- Нас схватили, монсеньер, и присоединили к задержанным вчера утром.
- Что это за мания - хватать всех и каждого! - перебил Портос.
- Нам, сударь, хотели помешать сообщить вам об этом, - отвечал Ионатан.
Теперь, в свою очередь, не понял Портос.
- И вас освободили сегодня? - спросил он.
- Лишь для того, чтобы я мог сообщить, монсеньер, что нас задержали.
«Все больше и больше туману», - подумал честный Портос.
Арамис в это время пытался понять случившееся.
- Итак, - сказал он, - выходит, что королевский флот блокирует побережье?
- Да, монсеньер.
- Кто им командует?
- Капитан королевских мушкетеров.
- Д'Артаньян! - воскликнул Портос.
- Мне кажется, что его зовут именно так.
- И он вручил тебе это письмо?
- Да, монсеньер.
- Поднесите ближе факелы!
- Это его почерк, - заметил Портос.
Арамис быстро прочел нижеследующее:
«Приказ короля - захватить Бель-Иль.
Приказ: истребить гарнизон, если будет оказано сопротивление.
Приказ: арестовать всех солдат гарнизона.
Подписано: д'Артаньян, который третьего дня арестовал г-на Фуке и отправил его в Бастилию».
Арамис побледнел и скомкал бумагу в руке.
- Ну что же? - спросил Портос.
- Ничего, друг мой, ничего, - ответил Арамис и обратился к Ионатану:
- Скажи мне…
- Монсеньер!
- Ты говорил с господином д'Артаньяном?
- Да, монсеньер.
- Что он сказал?
- Что хотел бы сам переговорить с монсеньером.
- Где?
- На борту своего корабля.
- На борту своего корабля?
Портос повторил:
- На борту своего корабля?
- Господин мушкетер, - продолжал Ионатан, - приказал взять вас обоих - вас, господин д'Эрбле, и вас, господин инженер, в нашу шлюпку и доставить к нему.
- Поедем! - обрадовался Портос. - Милый мой д'Артаньян!
Но Арамис перебил его.
- Вы с ума сошли! - вскричал он. - Кто поручится, что тут нет ловушки?
- Со стороны другого короля? - таинственно зашептал Портос.
- Одним словом, ловушка! Этим все сказано, друг мой.
- Это возможно; но что делать? Если д'Артаньян приглашает нас, то нам все же…
- Кто вам сказал, что это действительно д'Артаньян?
- А, в таком случае… но ведь его почерк…
- Почерк можно подделать. И его почерк подделали; посмотрите, как дрожала рука писавшего.
- Вы и на этот раз правы; но пока мы решительно ничего не знаем.
Арамис промолчал.
- Правда, - заметил добродушный Портос, - мы, в сущности, и не нуждаемся в том, чтобы знать.
- Что прикажете делать? - спросил Ионатан.
- Ты вернешься к этому капитану и скажешь ему, что мы просим его лично приехать на остров.
- Понимаю, - сказал Портос.
- Слушаю, монсеньер, - отвечал Ионатан. - Но если капитан откажется отправиться на Бель-Иль?
- Если он откажется, то поскольку у нас есть пушки, мы пустим их в дело.
- Против д'Артаньяна?
- Если это д'Артаньян, Портос, он приедет. Отправляйся, Ионатан, отправляйся.
- Черт возьми! Я ничего не понимаю, - пробормотал Портос.
- Сейчас вы поймете все, решительно все, мой дорогой; время для этого наступило. Садитесь на этот лафет, превратитесь в слух и внимательно следите за моими словами.
- О, я слушаю, черт возьми! Не сомневайтесь!
- Могу ли я, монсеньер, ехать? - прокричал Ионатан.
- Поезжай и возвращайся с ответом! Пропустите шлюпку, эй, кто там!
Шлюпка отчалила и направилась к кораблю.
Арамис взял Портоса за руку и приступил к объяснениям.

Глава 24. ОБЪЯСНЕНИЯ АРАМИСА

- Я должен рассказать вам, друг Портос, нечто такое, что, по всей вероятности, повергнет вас в изумление, но вместе с тем и осведомит обо всем.
- О, мне нравится, когда что-нибудь изумляет меня, - благожелательно ответил Портос, - не стесняйтесь со мною, пожалуйста. Я нечувствителен к душевным волнениям. Итак, не останавливайтесь ни перед чем, говорите!
- Это трудно, Портос… очень трудно, ибо - предупреждаю еще раз мне предстоит рассказать вам странные, очень странные вещи… нечто в высшей степени необычное.
- О, вы говорите так хорошо, друг мой, что я готов слушать вас целыми днями. Итак, говорите, прошу вас… или вот что пришло мне в голову: чтобы облегчить вашу задачу и помочь вам рассказать эти странные вещи, я буду задавать вам вопросы.
- Хорошо.
- Ради чего мы собираемся драться?
- Если вы будете задавать вопросы подобного рода, Портос, то вы нисколько не облегчите моей задачи и, спрашивая меня таким образом, не облегчите моей обязанности открыться пред вами во всем. Напротив, в этом и заключается мой гордиев узел. Его нужно перерубить одним махом. Знаете ли, друг мой, имея дело с таким добрым, великодушным и преданным человеком, как вы, необходимо и ради себя самого, и ради него храбро приступить к исповеди. Я вас обманул, достойный мой друг.
- Вы меня обманули?
- Бог мой, да, обманул.
- Это было сделано ради моего блага?
- По крайней мере, мне так казалось, Портос. Я искренне верил в это.
- В таком случае, - улыбнулся славный владелец поместья Брасье, - в таком случае вы оказали мне большую услугу, и я приношу вам свою благодарность; ведь если бы вы не обманули меня, я бы и сам мог ошибиться. Но в чем, однако, вы обманули меня?
- Я служил узурпатору, против которого Людовик Четырнадцатый в данный момент бросает все свои силы.
- Узурпатор, - сказал Портос, почесывая в недоумении лоб, - это… Я не очень-то хорошо понимаю.
- Это один из двух королей, которые оспаривают друг у друга корону Франции.
- Отлично… Значит, вы служили тому, кто не Людовик Четырнадцатый?
- Вы сразу поняли истинное положение дел.
- Из этого следует…
- Из этого следует, что мы с вами мятежники, мой бедный дорогой друг.
- Черт, черт!.. - воскликнул пораженный Портос.
- О, будьте спокойны, Портос, мы еще найдем способ спастись, поверьте.
- Не это меня беспокоит. Меня волнует, что слово мятежник - скверное слово.
- Увы!..
- Значит, и герцогский титул, который мне обещали…
- Его жаловал вам узурпатор.
- Это совсем не то, Арамис, - величественно произнес Портос.
- Друг мой, если б это зависело от меня, вы стали бы принцем.
Портос принялся меланхолически покусывать ногти.
- Обманув меня, - заговорил он, - вы поступили нехорошо, Арамис, потому что на это герцогство я очень рассчитывал. О, я серьезно рассчитывал на него, зная вас за человека, умеющего держать свое слово.
- Бедный Портос! Простите меня, умоляю вас.
- Значит, - настойчиво продолжал Портос, не ответив на смиренные мольбы епископа ваннского, - значит, я рассорился с Людовиком Четырнадцатым?
- Я все улажу, дорогой друг, улажу. Я все возьму на себя.
- Арамис!..
- Нет, нет, Портос, заклинаю вас, позвольте мне действовать. Не нужно бессмысленного великодушия, не нужно неуместного самопожертвования! Вы ничего не знали о моих планах. Вы ничего не делали ради себя самого. Я дело другое. Я зачинщик этого заговора. Мне потребовался мой неразлучный товарищ; я вас позвал, и вы явились на зов, памятуя о нашем старом девизе: «Все за одного, один за всех». Мое преступление, Портос, состояло в том, что я поступил как отъявленный эгоист.
- Вот слово, которое мне по сердцу, - перебил его Портос, - и раз вы действовали исключительно в своих интересах, я никак не могу сердиться на вас. Ведь это вполне естественно!
И с этими словами Портос пожал руку старого друга.
Столкнувшись с таким бесхитростным душевным величием, Арамис почувствовал себя ничтожным пигмеем; второй уже раз приходилось ему отступать перед неодолимой мощью сердца, которое гораздо могущественнее, чем самый блестящий ум. Безмолвным и крепким пожатием ответил он своему верному другу.
- А теперь, - попросил Портос, - когда мы до конца объяснились, теперь, когда я окончательно отдал себе отчет в нашем положении относительно короля Людовика, я думаю, что вам следует объяснить мне политическую интригу, жертвами которой мы стали, потому что я вижу, что под этим кроется политическая интрига.
- Все относящиеся сюда обстоятельства вам подробно разъяснит д'Артаньян, который сейчас прибудет. Простите меня, но я так измучен страданием, так озабочен, что мне нужно все мое присутствие духа, весь мой разум, чтобы исправить тот ложный шаг, который я так неосторожно заставил вас сделать; итак, наше положение определилось, оно совершенно ясно. Отныне у короля Людовика Четырнадцатого существует лишь один-единственный враг, и этот враг - я. Я сделал вас своим пленником, и вы следовали за мной по пятам. Сегодня я отпускаю вас на свободу, и вы летите к своему властелину. Как видите, Портос, во всем этом нет ни малейшей трудности.
- Вы думаете?
- Я в этом глубоко убежден.
- Но в таком случае, - молвил Портос, направляемый своим поразительным здравым смыслом, - если наше положение настолько определенно и ясно, как вы говорите, в таком случае почему мы готовим пушки, мушкеты и все остальное? Гораздо проще, мне кажется, сказать д'Артаньяну: «Милый друг, мы допустили ошибку; ее нужно исправить, откройте нам выход, дайте нам выйти и „будьте здоровы"!»
- Ах, - покачал головой Арамис.
- Неужели вы не одобряете моего плана?
- Я вижу в нем одну трудность.
- Какую?
- Трудность в том, что д'Артаньян может явиться с такими инструкциями, что нам придется пустить в ход оружие.
- Да что вы! Оружие против д'Артаньяна? Безумие! Против нашего любимого д'Артаньяна?!
Арамис еще раз покачал головой.
- Портос, - вздохнул он, - если я велел зажечь фитили и навести пушки, если велел бить тревогу, если я позвал всех на стены, эти превосходные стены Бель-Иля, которые вы так замечательно укрепили, и расставил защитников по местам, то все это я сделал с известным умыслом. Подождите, не осуждайте меня, или нет, лучше не ждать…

Предыдущая страница 29 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 30

- Что же делать?
- О, если б я знал!
- Но есть вещь гораздо более легкая, чем защищаться: это - взять лодку и пуститься во Францию, где…
- Милый друг, - сказал с грустной улыбкой Арамис, - не будем тешить себя вымыслами, как дети; давайте будем мужчинами и в наших мыслях, и в наших делах. Погодите, из гавани окликают какую-то шлюпку. Минуту внимания, друг, погодите!
- Это, наверное, д'Артаньян, - громовым голосом произнес Портос, подходя к парапету.
- Он самый, - ответил капитан мушкетеров, легко выскакивая из шлюпки на ступеньки причала. И он начал быстро подниматься по лестнице, которая вела на небольшую площадку, где его поджидали двое друзей. Пока д'Артаньян поднимался по лестнице, Арамис и Портос заметили какого-то офицера, который неотступно следовал за капитаном.
Д'Артаньян остановился на полдороге. То же сделал и его спутник.
- Удалите ваших людей! - крикнул мушкетер Портосу и Арамису. - Пусть они отойдут настолько, чтобы не могли слышать нашей беседы.
Приказание, отданное Портосом, было мгновенно выполнено. Тогда, повернувшись к своему спутнику, д'Артаньян резко произнес:
- Сударь, здесь не корабль королевского флота, где, следуя данному вам приказу, вы так заносчиво разговаривали со мной.
- Сударь, - отвечал офицер. - Я не разговаривал с вами заносчиво, я просто выполнял, правда, неукоснительно, приказание, которое получил при отъезде. Мне приказали следовать за вами повсюду. Я следую. Мне приказали не допускать вас до переговоров с кем бы то ни было без того, чтоб я не был осведомлен о содержании этих переговоров, и я вмешиваюсь в - ваши переговоры.
Д'Артаньян задрожал от гнева; вздрогнули и Портос с Арамисом, слышавшие этот диалог от слова до слова; он наполнил их души тревогой и опасениями. Д'Артаньян яростно покусывал ус, что выдавало негодование, предвещавшее, в свою очередь, взрыв; он подошел к офицеру.
- Сударь, - начал он, тихо, но отчетливо выговаривая слова, и его голос прозвучал тем более грозно, что под спокойною внешностью капитана таилась едва сдерживаемая буря, - сударь, когда я отправлял сюда шлюпку, вы пожелали узнать, что я пишу защитникам Бель-Иля. Вы показали мне некий приказ, и в то же мгновение я показал вам записку, которую написал.
Когда возвратился старший отправленной мною шлюпки, когда я получил ответ от этих господ - (и он указал офицеру рукою на Портоса и Арамиса), - вы слышали рассказ посланного мною человека от первого и до последнего слова. Все это было предусмотрено вашим приказом, и все было неукоснительно исполнено мною без какого-либо противодействия с моей стороны. Так или не так?
- Так, сударь, - пролепетал офицер, - разумеется, так, но…
- Сударь, - продолжал д'Артаньян, горячась все больше и больше, - сударь, когда я объявил о своем намерении покинуть корабль, чтобы переправиться на Бель-Иль, вы потребовали, чтобы я взял вас с собой; я ни секунды не колебался, я привез вас сюда. Ведь вы на Бель-Иле? Так или не так?
- Так, сударь, но…
- Но… мне нет больше дела ни до господина Кольбера, от которого вы получили этот приказ, ни до кого-либо другого, чьим указаниям вы неуклонно следуете; мне есть дело, однако, до человека, который стесняет д'Артаньяна и находится с д'Артаньяном один на один на ступенях лестницы, омываемой соленой водой, причем глубина ее здесь не меньше тридцати футов. Этот человек занимает плохую позицию, сударь, очень плохую… и я вас предупреждаю об этом.
- Но, сударь, если я вас стесняю, - смущенно и почти застенчиво отвечал офицер, - поймите, что меня понуждает к этому моя служба…
- Сударь, вы или те, кто послал вас, имели несчастье нанести мне оскорбление. Так или иначе, но я оскорблен. Я не могу отомстить предсказывая вам ваши действия: я их не знаю, и к тому же они - чересчур далеко.
Но вы у меня под рукой, и, клянусь богом, если вы сделаете хотя бы еще один шаг вперед, чтобы подслушивать, о чем я буду говорить с этими господами, я размозжу вам голову и сброшу вас в воду. О! Пусть будет что будет! В течение всей моей жизни я только шесть раз был разгневан по-настоящему, и в пяти предыдущих случаях дело кончалось смертью того, кто разгневал меня.
Офицер не пошевелился; выслушав эту угрозу, он побледнел, но произнес спокойно и просто:
- Сударь, вы не правы, поскольку противодействуете мне в исполнении полученного мною приказа.
Портос и Арамис, взволнованные этой сценой, которую они наблюдали сверху, стоя у парапета своей площадки, крикнули капитану:
- Дорогой Д'Артаньян, берегитесь!
Д'Артаньян показал им жестом, чтобы они замолчали; с ужасающим спокойствием занес он ногу над следующей ступенью и со шпагой в руке оглянулся, чтобы узнать, следует ли за ним офицер. Офицер осенил себя крестным знамением и двинулся за капитаном.
Портос и Арамис, зная д'Артаньяна, вскрикнули и бросились вниз, чтобы остановить удар, звук которого, как им показалось, они уже слышали. Но Д'Артаньян, переложив шпагу в левую руку, растроганно обратился к офицеру:
- Сударь, вы - порядочный человек. И вы, наверное, лучше поймете то, что я собираюсь сказать, чем то, что говорил прежде.
- Говорите, господин Д'Артаньян, говорите, - ответил храбрый офицер.
- Эти господа, которых мы имеем удовольствие видеть и против которых направлены ваши приказы, - мои друзья.
- Я это знаю, сударь.
- Как вы думаете, могу ли я поступать по отношению к ним в соответствии с данными вам инструкциями?
- Я понимаю трудность вашего положения.
- В таком случае позвольте нам переговорить без свидетелей.
- Господин Д'Артаньян, если я уступлю вашей просьбе, если сделаю то, чего вы домогаетесь, я нарушу слово, которым связан; но если я не сделаю этого, я стану вам поперек дороги. Первое я предпочитаю второму. Разговаривайте, сударь, со своими друзьями и не презирайте меня за то, что из уважения и любви к вам… не презирайте меня за то, что для вас, ради вас одного, я совершаю бесчестный поступок.
Растроганный д'Артаньян стремительно заключил молодого человека в объятия и тотчас же поднялся к друзьям. Офицер, закутавшись в плащ, сел на степени, покрытые влажными водорослями.
- Ну вот, дорогие друзья, вот мое положение; судите сами о нем, - сказал Д'Артаньян Портосу и Арамису Они втроем обнялись и долго не разжимали объятий, как некогда в дни юности.
- Что означают эти строгости? - спросил Портос.
- Вам подобает, дорогой Портос, все же кое о чем догадываться.
- Да не очень-то, дорогой капитан. Ведь в конце концов я решительно ничего не сделал… И Арамис тоже, - поторопился добавить добрейший Портос.
Д'Артаньян бросил на прелата укоризненный взгляд, пронзивший даже это закаленное сердце.
- Милый Портос! - воскликнул ваннский епископ.
- Вы видите, до чего дошло: перехватывание всего, что исходит с Бель-Иля, и всего, что сюда направляется. Ваши лодки задержаны. Если б вы попытались бежать, вас поймали бы корабли, которые бороздят море, подстерегая вас. Король желает вас взять, и он добьется своего.
Д'Артаньян яростно дернул свои седые усы и вырвал несколько волосков.
Арамис стал мрачен, Портос сердит.
- У меня был такой план, - продолжал Д'Артаньян, - я хотел взять вас обоих к себе на корабль, хотел иметь вас возле себя и затем возвратить вам свободу. Но теперь кто мне поручится, что, вернувшись к себе, я не найду нового начальника над собой и тайный приказ, отнимающий у меня командование и передающий его другому лицу, тайный приказ, расправляющийся и со мною и с вами без малейшей надежды на возможность спасения?
- Надо оставаться здесь, на Бель-Иле, - решительно заявил Арамис, - и я ручаюсь, что сдамся, лишь твердо зная, на что я иду.
Портос ничего не сказал. Д'Артаньян обратил на это внимание.
- Я хочу попробовать расспросить кое о чем этого офицера, этого храбреца, который сопровождает меня и чье мужественное сопротивление меня очень обрадовало, как оно показывает, что он человек честный, пусть он наш враг, но он стоит в тысячу раз больше, чем какой-нибудь подлый угодник. Попробуем и узнаем, какими он располагает правами и что именно разрешает или запрещаем приказ.
- Попробуем, - согласился Арамис.
Д'Артаньян наклонился к ступеням и позвал офицера, который тотчас же поднялся на площадку. После обмена самыми изысканными любезностями, естественными между знающими друг друга и исполненными взаимного уважения порядочными людьми, д'Артаньян обратился к этому офицеру:
- Сударь, если бы я захотел увезти отсюда этих господ, что бы вы сделали?
- Я бы не воспротивился этому, но, имея прямой и не допускающий никаких иных толкований приказ взять их под стражу, я, безусловно, сделал бы это.
- А-а! - произнес д'Артаньян.
- Кончено! - глухо проговорил Арамис.
Портос не пошевелился.
- Во всяком случае, возьмите с собою Портоса, - попросил ваннский епископ, - он сумеет доказать королю - и я помогу ему в этом, да и вы также, дорогой д'Артаньян, - что он к этому делу, в сущности, не причастен.
- Гм! - промычал д'Артаньян. - Хотите уехать? Хотите последовать за мною, Портос? Король милостив.
- Я хотел бы подумать, - ответил Портос.
- Значит, вы остаетесь?
- До нового приказа! - воскликнул Арамис.
- До тех пор, пока нас не осенит какая-нибудь удачная мысль, - снова заговорил д'Артаньян, - и мне кажется, что теперь этого ждать недолго, так как у меня такая мысль уже родилась.
- Ну что ж, попрощаемся в таком случае, - вздохнул Арамис, - но, право же, Портос, вам было бы лучше уехать.
- Нет, - лаконично заявил Портос.
- Ваша воля, - проговорил Арамис, несколько обеспокоенный суровым тоном своего сотоварища. - Все же меня успокаивает мысль, на которую намекнул д'Артаньян, и мне кажется, я уже угадываю ее.
- Посмотрим, - сказал мушкетер, подставляя свое ухо к губам Арамиса.
Прелат торопливо прошептал несколько слов, на которые д'Артаньян тихо ответил:
- Это самое.
- Значит, без промаха! - радостно вскричал ваннский епископ.
- Используйте сумятицу, которую вызовет осуществление этого плана, и уладьте ваши дела, Арамис.
- О, на этот счет будьте спокойны.
- А теперь, сударь, - обратился д'Артаньян к офицеру, - примите от нас тысячу благодарностей. Вы приобрели трех друзей, готовых служить вам до гробовой доски.
- Да, - подтвердил Арамис.
Портос промолчал; он только кивнул головой.
Нежно поцеловав на прощание друзей, д'Артаньян, сопровождаемый своим неразлучным спутником, которого приставил к нему Кольбер, покинул Бель-Иль.
Таким образом, кроме того объяснения, которым пожелал удовольствоваться достойный Портос, ничто, казалось, не изменилось в судьбе трех старых товарищей, очутившихся во враждующих станах.
«Впрочем, - усмехнулся Арамис, - существует еще мысль д'Артаньяна».
Д'Артаньян, возвращаясь к себе на корабль, всесторонне обдумывал эту самую идею, совсем недавно пришедшую ему в голову. Что до офицера, то он хранил почтительное молчание, не мешая д'Артаньяну предаваться своим размышлениям.
Поднимаясь на борт корабля, стоявшего на якоре на пушечный выстрел от бастиона Бель-Иля, капитан мушкетеров, подводя итог своим размышлениям, перебирал в уме имеющиеся в его распоряжении средства нападения и защиты. Немедленно по прибытии он созвал военный совет, который состоял из офицеров, находившихся в его подчинении.
Их было восемь: начальник морских сил, майор, командовавший артиллерией, инженер, известный уже нам офицер и четверо лейтенантов.
Собрав их всех в кормовой каюте, д'Артаньян встал, снял шляпу и начал в следующих выражениях:
- Господа, я побывал на Бель-Иле и видел там хорошо обученный и значительный гарнизон в полной готовности к обороне, которая может стать для нас крайне затруднительной. Поэтому я намерен послать за двумя главными офицерами этой крепости, предполагая вступить с ними в переговоры.
Оторвав их от войск и от пушек, мы легче сможем найти приемлемое для обеих сторон соглашение, особенно если поставим себе задачу воздействовать на них разумными доводами. Согласны ли вы со мной, господа?
Поднялся артиллерийский майор, который почтительно, но твердо сказал:
- Сударь, из вашего сообщения я узнал, что крепость готовится к затруднительной для нас обороне. Итак, вы положительно знаете, что крепость решается на мятеж?
Д'Артаньяна явно раздосадовал этот вопрос, но он был не из тех, кого легко сбить подобной безделицей, поэтому мушкетер ответил:
- Сударь, ваше замечание соответствует истине. Но вам, конечно, известно, что Бель-Иль-ан-Мер - вассальное владение господина Фуке и что короли Франции еще в очень давние времена пожаловали сеньорам Бель-Иля право вооружаться в своих владениях.
Майор хотел возразить.
- Не перебивайте меня, - остановил его д'Артаньян, - вы, разумеется, скажете, что право вооружаться против англичан не есть право вооружаться против своего короля. Но ведь мы имеем дело не с господином Фуке, и не он в данный момент заперся на Бель-Иле, поскольку третьего дня он был арестован мной. Жители и защитники Бель-Иля ничего не знают, однако, об этом аресте. И объявлять им о нем было бы совершенно бесполезной затеей.
Это такая неслыханная, неожиданная и необыкновенная вещь, что они все равно не поверили бы нашему сообщению. Бретонец служит своему господину, пока не увидит его покойником. Бретонцы же, сколько я знаю, не видели трупа господина Фуке. Поэтому совсем не удивительно, что они сопротивляются всему, что не является господином Фуке или его собственноручной подписью.
Майор поклонился в знак того, что соглашается с капитаном.
- Вот почему, - продолжал д'Артаньян, - я хочу пригласить к себе на корабль двух старших офицеров бель-ильского гарнизона. Они побеседуют с вами, увидят силы, находящиеся в нашем распоряжении; они, следовательно, узнают, какая участь ждет их в случае сопротивления. Мы поклянемся им честью, что господин Фуке действительно арестован и что всякое сопротивление с их стороны может лишь повредить ему. Мы заявим им также, что, дав хотя бы один-единственный пушечный выстрел, они не смогут рассчитывать на милосердие короля. Тогда - по крайней мере, я на это надеюсь они не станут сопротивляться. Они сдадутся без боя, и мы мирным путем овладеем крепостью, взятие которой может стоить нам весьма дорого.
Офицер, сопровождавший д'Артаньяна при посещении Бель-Иля, попытался что-то сказать, но д'Артаньян перебил его:
- Я знаю, с чем вы собираетесь выступить, сударь; я знаю, что есть приказ короля, воспрещающий тайные сношения с защитниками Бель-Иля; зная об этом, я предлагаю вести с ними переговоры в присутствии всего моего штаба.
Офицеры переглянулись, как бы затем, чтобы прочитать мысли друг друга и, если их мнения совпадут, молчаливо договориться между собой, а затем поступить согласно желанию д'Артаньяна. Охваченный радостью, он думал уже о том, что в результате согласия с их стороны можно будет послать судно за Портосом и Арамисом, как вдруг офицер короля вынул из-за пазухи запечатанный пакет и вручил его д'Артаньяну.
На нем под адресом стоял N 1.
- Что тут еще? - пробормотал застигнутый врасплох капитан.
- Прочтите, сударь, - попросил офицер с не лишенной грусти учтивостью.
Д'Артаньян недоверчиво развернул бумагу и прочел следующие слова:
«Запрещение г-ну д'Артаньяну собирать какой бы то ни было совет или вести какие бы то ни было переговоры до тех пор, пока Бель-Иль не сдастся и все пленные не будут расстреляны.
Подписано: Людовик».
Д'Артаньян сдержал негодующее движение и сказал с самой любезной улыбкой:
- Хорошо, сударь. Будет сделано в соответствии с приказом его величества.

Глава 25. СЧАСТЛИВЫЕ МЫСЛИ, ОСЕНИВШИЕ Д'АРТАНЬЯНА, И СЧАСТЛИВЫЕ МЫСЛИ, ОСЕНИВШИЕ КОРОЛЯ

Удар был нанесен метко; он был жестоким, он был роковым. Д'Артаньян, взбешенный тем, что ему помешала счастливая мысль, осенившая короля, не впал, однако, в отчаяние и, вспомнив о счастливой мысли, осенившей его самого на Бель-Иле, придумал еще один способ спасения своих попавших в беду друзей.
- Господа, - внезапно сказал он, обращаясь к собравшимся офицерам, - раз выполнение своих тайных приказов король поручил не мне, а другому лицу, это значит, что я больше не пользуюсь королевским доверием, и я действительно был бы недостоин его, если бы имел смелость и впредь сохранять за собою командование, сталкиваясь на каждом шагу со столь оскорбительными для меня подозрениями. Поэтому я решаю немедленно отправиться к королю и попросить его об отставке. Итак, заявляя об этом в вашем присутствии, приказываю отступить к берегам Франции, чтобы не рисковать силами, которые мне вверил его величество. Возвращайтесь на свои корабли и готовьтесь к отплытию! Через час начнется прилив. По местам, господа, по местам! Полагаю, - добавил он, видя, что все, кроме бдительного офицера, готовы повиноваться ему, - полагаю, что на этот раз у вас нет никакого приказа, который давал бы вам основание возражать.
Произнося эти слова, д'Артаньян был почти уверен, что победа осталась за ним. Этот план приносил спасение его несчастным друзьям. Блокада будет снята, и они смогут сесть на корабль и спокойно отплыть на всех парусах в Англию или Испанию, и никто им в этом не воспрепятствует. И пока они будут плыть, находя спасение в бегстве, он, д'Артаньян, предстанет пред королем и объяснит свое возвращение негодованием, в которое его повергло недоверие, оказываемое ему Кольбером. Король отправит его назад, снабдив на этот раз неограниченной властью, и он овладеет Бель-Илем, то есть опустевшею клеткой, из которой птички выпорхнули на волю.
Но этому плану офицер противопоставил новый королевский приказ, приказ N 2, гласивший:
«Буде г-н д'Артаньян изъявит желание сложить с себя свои полномочия, не считать его с этого момента и впредь начальником экспедиции; всем подчиненным ему офицерам предлагается в этом случае оказывать неповиновение его воле. Кроме того, вышеупомянутый г-н д'Артаньян, утратив звание командующего войсками, посланными против Бель-Иля, обязан немедленно возвратиться во Францию в сопровождении офицера, которым получит этот приказ. Этот офицер будет рассматривать его как арестованного, за которою он отвечает».
Д'Артаньян, смелый и беспечный д'Артаньян побледнел. Все было рассчитано с таким глубоким предвидением, что впервые за тридцать лет ему вспомнились непогрешимая предусмотрительность и неумолимая логика великого кардинала.
Он опустил голову на руку, задумавшись, едва дыша.
«Если я положу этот приказ в карман, - подумал он, - кто узнает о нем и кто сможет этому помешать? И прежде чем король будет об этом осведомлен, мои бедные друзья успеют спастись. Смелее, побольше решительности!
Моя голова не из тех, которые падают за ослушание под топором палача.
Была не была, ослушаюсь!»
Но когда он готов был уже принять это решение, он увидел, что все офицеры вокруг него читают тот же приказ, только что розданный им - этим адским исполнителем воли Кольбера. Случай ослушания был предусмотрен, как и все прочие.
- Сударь, - поклонился подошедший к нему все тот же роковой офицер, - сударь, я жду, когда вам будет угодно отправиться вместе со мной.
- Я готов, - со скрежетом зубовным проговорил капитан.
Офицер тотчас же приказал подать шлюпку, прибывшую за д'Артаньяном.
При виде ее д'Артаньян чуть не обезумел от бешенства.
- Но кто же, - пробормотал он, - кто возьмет на себя руководство всей экспедицией в целом?
- После вашего отъезда, сударь, - отвечал командир эскадры, - начальствовать над экспедицией поручается мне. Такова воля его величества.
- В таком случае, сударь, последний из имеющихся при мне приказов предназначается вам. Соблаговолите предъявить свои полномочия, - попросил посланец Кольбера.
- Вот они, - ответил моряк, показывая доверенному лицу Кольбера бумагу за подписью короля.
- Возьмите ваши инструкции, - сказал офицер, вручая ему пакет.
И, повернувшись к д'Артаньяну, он не без волнения в голосе - настолько трогало его отчаянье этого железного человека - молвил:
- Сделайте одолжение, сударь, поедем!
- Сейчас, - произнес убитым голосом побежденный, поверженный наземь неумолимой судьбой д'Артаньян.
И он сошел на небольшое суденышко, которое стремительно понеслось к берегам Франции, подгоняемое приливом и свежим попутным ветром.
Несмотря на все происшедшее, мушкетер не терял надежды, что им удастся очень быстро добраться до короля и что он успеет еще, употребив все свое красноречие, склонить короля, чтобы он пощадил его несчастных друзей.
Шлюпка летела, как ласточка. На фоне белых ночных облаков д'Артаньян ясно различал уже черную линию французского берега.
- Ах, сударь, - обратился он к офицеру, с которым за целый час не обменялся ни словом, - что бы я дал, лишь бы знать инструкции, полученные новым командующим. Надеюсь, что они проникнуты стремлением к миролюбию, не так ли?.. И…
Он не кончил. Над морем прокатился далекий пушечный выстрел, за ним второй, потом еще два или три более сильных.
- По Бель-Илю открыт огонь, - проговорил офицер.
Суденышко причалило к французской земле.

Глава 26. ПРЕДКИ ПОРТОСА

Расставшись с д'Артаньяном, Арамис и Портос, желая все сверить без стеснения, ушли в главный форт. Озабоченность, в которой все еще пребывал Портос, повергала в смущение Арамиса. Что до него, то после свидания с д'Артаньяном у него отлегло от сердца, и он был спокойнее, чем когда бы то ни было за все последнее время.
- Дорогой Портос, - начал он, внезапно нарушая молчание, - я хочу рассказать вам о плане, придуманном д'Артаньяном.
- О каком плане, друг Арамис?
- Плане, которому мы будем обязаны нашей свободой; ее мы обретем не позже чем через двенадцать часов.
- А, вот вы о чем! Ну что ж, говорите!
- Вы заметили, наблюдая сцену, имевшую место между нашим другом и офицером, что существуют известные приказы, стесняющие действия д'Артаньяна по отношению к нам?
- Заметил.
- Так вот, д'Артаньян хочет заявить королю об отставке, и во время замешательства, которое будет вызвано его отъездом, мы выйдем в море или, вернее, вы, Портос, выйдете в море, если окажется, что бежать можно лишь одному.
Портос, покачав головой, ответил:
- Мы спасемся вместе, друг Арамис, или вместе останемся.
- У вас благородное сердце, - сказал Арамис, - но ваше мрачное беспокойство огорчает меня.
- Я не обеспокоен.
- В таком случае вы сердитесь на меня?
- Нисколько.
- Тогда, дорогой друг, откуда этот унылый вид?
- Сейчас объясню: я составляю свое завещание.
И с этими словами славный Портос с грустью посмотрел в глаза Арамису.
- Завещание! - воскликнул епископ. - Неужели вы считаете себя погибшим?
- Я чувствую усталость. Это со мною впервые, а в моем роду обычно бывало… Мой дед был втрое сильнее меня.
- О, значит, ваш дед был Самсон.
- Нет, его звали Антуан. Однажды, приблизительно в моем возрасте, собравшись на охоту, он почувствовал слабость в ногах, чего никогда до этого с ним не случалось.
- Что же означало это недомогание, друг мой?
- Ничего хорошего, как увидите. Все еще жалуясь на слабость в ногах, он встретился с вепрем, который пошел на него; дед выстрелил из аркебузы, но промахнулся, и зверь распорол ему живот. Дед умер на месте.
- Но из этого вовсе не следует, что и вы имеете основания тревожиться за себя.
- О, сейчас вы поймете. Мой отец был вдвое сильнее меня. Это был суровый солдат, служивший Генриху Третьему и Генриху Четвертому; звали его не Антуан, а Гаспар, как господина де Колиньи. Всегда на коне, он не знал, что такое усталость. Однажды вечером, вставая из-за стола, он почувствовал, что у него подкашиваются ноги.
- Быть может, он за ужином чуточку переусердствовал и потому немного пошатывался?
- Что вы! Друг господина де Бассомпьера? Да разве это возможно? Нет, говорю вам, совсем не то; он удивился и сказал матери, которая посмеивалась над ним: «Может быть, и я также увижу вепря, как мой покойный отец, господин дю Валлон». И, преодолев эту слабость, он пожелал сойти в сад, вместо того чтобы лечь в постель; на первой же ступеньке у него опять подкосились ноги; лестница была крутая; отец ударился о каменный выступ, в который был вделан железный крюк. Крюк раскроил ему череп, он умер на месте.
- Тут и в самом деле два поразительных случая рокового стечения обстоятельств, но давайте не будем делать из этого вывод, что нечто подобное может иметь место и в третий раз. Человеку вашей физической силы, Портос, не к лицу быть столь суеверным. К тому же совсем не заметно, чтобы ваши ноги подкашивались. Никогда еще вы не держались так прямо и не имели такого великолепного вида. Вы могли бы снести на плечах целый дом.
- В данную минуту я чувствую себя хорошо - это верно, но только что я пошатывался и колени у меня подгибались, и за короткое время это случилось со мною четыре раза. Не сказал бы, что это пугает меня, но - черт возьми! - это чрезвычайно досадно. Жизнь - приятная вещь. У меня есть деньги, есть прекрасные земли, есть любимые лошади, есть друзья, которых я очень люблю: д'Артаньян, Атос, Рауль и вы.
Чудесный Портос даже не считал нужным скрывать, какое в точности место занимает Арамис в его сердце.
Арамис пожал ему руку.
- Мы проживем еще долгие годы, - сказал ваннский епископ, - дабы сохранить для мира образцы редкостных ныне людей. Доверьтесь мне, дорогой мой друг. У нас нет ответа от д'Артаньяна, и это хороший знак. Он, должно быть, приказал уже кораблям собраться всем вместе и очистить море. Что до меня, то я только что отдал распоряжение перекатить на катках баркас к выходу из большого подземелья Локмария, того самого, вы его знаете, где мы столько раз устраивали засаду на лисиц.
- Да, помню; оно выходит к небольшой бухточке, к которой ведет узкий и тесный проход, открытый нами в тот день, когда от нас ускользнула та восхитительная лисица.
- Вот именно: в этом подземелье и будет укрыт, на случаи несчастья, баркас; он должен быть уже там. Мы дождемся благоприятною момента, и этой же ночью - в открытое море!
- Мысль хорошая, но что она даст?
- А вот что: никто на всем острове, кроме нас с вами да еще двух-трех охотников, не знает этой пещеры или, вернее, выхода из нее; и, таким образом, в случае занятия острова разведчики, не обнаружив ни одного судна, решат, что бежать с острова невозможно, и перестанут охранять берега.
- Понимаю.
- Ну, как ваши ноги?
- О, сейчас превосходно!
- Вот видите, все за то, чтобы к нам возвратились спокойствие и надежда; д'Артаньян очищает море и предоставляет нам свободный проход. Теперь можно не опасаться ни королевского флота, ни высадки на Бель-Иль десанта. Ей-богу, Портос, нас ожидает еще целых полвека чудеснейших приключений! И если я доберусь до испанской земли, - добавил епископ с небывалой энергией, - клянусь вам, ваше герцогство не так уж фантастично, как это может казаться.
- Будем надеяться, - ответил Портос, несколько приободренный тем, что его товарищ обрел прежний пыл.
Вдруг раздался крик:
- К оружию!
Этот крик, повторяемый сотнею голосов, долетел до слуха обоих друзей, посеяв в одном из них изумление, в другом - беспокойство.
Арамис отворил окно; он увидел толпу бегущих с факелами людей. Женщины торопились уйти подальше, вооруженные мужчины занимали свои места.
- Флот, флот! - крикнул, узнав Арамиса, пробегавший мимо солдат.
- Флот?
- На пушечный выстрел! Где там, на половину его!
- К оружию! - закричал Арамис.
- К оружию! - громовым голосом повторил Портос.
И оба бросились к молу, чтобы укрыться от неприятеля на батарее. Они увидели, как приближались шлюпки с солдатами, эти шлюпки шли в трех направлениях, очевидно, с тем чтобы начать высадку сразу в трех пунктах острова.
- Что прикажете предпринять? - подбежал к Арамису офицер-артиллерист.
- Предупредите их и, если они не пожелают остановиться, открывайте огонь.
Через пять минут началась канонада. Это и были те самые выстрелы, которые услыхал д'Артаньян, приближаясь к берегам Франции.
Шлюпки, однако, находились на таком близком расстоянии от батареи, что ядра не причиняли им никакого вреда; они причалили; завязался бой, местами переходивший в рукопашную схватку.
- Что с вами, Портос? - спросил Арамис своего друга.
- Ничего… ноги… это совершено непостижимо… но это пройдет, когда мы начнем стрельбу.
И Арамис вместе с Портосом прицелились; они стреляли с такою меткостью и так воодушевили людей, что королевские солдаты бросились к своим шлюпкам и отчалили, не унося с собой ничего, кроме раненых.
- Ах, черт возьми! Портос, - закричал Арамис, - нам нужен пленный, скорее, скорее!
Портос нагнулся над лестницей мола, ведшей к причалу, и схватил за шиворот одного из офицеров королевской армии, который дожидался, пока его солдаты усядутся в шлюпку, чтобы войти в нее последним. Рука гиганта подняла эту добычу, послужившую Портосу своего рода щитом, поскольку никто не решился в него стрелять.
- Получайте пленного, - обратился Портос к Арамису.
- Вот и отлично! - воскликнул, смеясь, Арамис. - Клевещите-ка теперь на свои ноги!
- Но ведь я схватил его не ногами, - грустно улыбнулся Портос, - а рукой.

Глава 27. СЫН БИКАРА

Бретонцы были очень горды этой победой, но Арамис не обнадеживал их.
- Король, - сказал он Портосу, когда все разошлись по домам, - узнав о сопротивлении, распалится безудержным гневом, и после взятия острова, что неизбежно, все эти славные люди будут уничтожены огнем и мечом.
- Отсюда следует, что наши действия бесполезны? - опросил Портос.
- Пока что они, несомненно, принесли пользу, так как у нас есть пленный, - ответил епископ, - и от него мы узнаем о планах наших врагов.
- Давайте допросим этого пленного. Способ заставить его говорить весьма прост: пойдем ужинать и пригласим его с нами: за вином он не замедлит заговорить.
Они так и сделали. Офицер сначала был явно встревожен, но, увидев, с какими людьми он имеет дело, в скором времени успокоился. Не боясь скомпрометировать себя чрезмерною откровенностью, он подробно рассказал об отставке и отбытии во Францию д'Артаньяна. Он сообщил и о том, как после отъезда мушкетера новый командующий приказал напасть на Бель-Иль.
На этом его показания, естественно, обрывались.
Арамис и Портос обменялись взглядом, выражавшим отчаяние. Нечего больше рассчитывать на знаменитое воображение д'Артаньяна, нечего, следовательно, надеяться, в случае поражения, на его помощь!
Продолжая допрос, Арамис осведомился у пленного о намерениях королевских военачальников в отношении тех, кто распоряжается на Бель-Иле.
- Приказ, - отвечал офицер, - в бою убивать, после боя вешать.
Арамис и Портос снова переглянулись; кровь бросилась им в лицо.
- Я слишком легок для виселицы, - усмехнулся Арамис, - таких, как я, не повесишь.
- А я слишком тяжел, - сказал Портос, - такие, как я, обрывают веревку.
- Я уверен, - учтиво заметил пленный, - что мы были бы снисходительны и предоставили бы род смерти вашему выбору.
- Тысяча благодарностей, - серьезно проговорил Арамис.
Портос поклонился.
- Еще по стаканчику, за ваше здоровье, - предложил он и выпил.
В таких разговорах коротали они время за ужином.
Офицер, оказавшийся человеком умным, понемногу поддавался обаянию ума Арамиса и сердечного простодушия великана Портоса.
- Простите меня, - начал он, - за вопрос, который я собираюсь задать, но люди, допивающие совместно шестую бутылку, имеют, пожалуй, право немножко забыться.
- Задавайте же ваш вопрос, задавайте! - разрешил Портос.
- Говорите, - добавил ваннский епископ.
- Не служили ли вы, милостивые государи, в мушкетерах покойного короля?
- Да, сударь, мы были королевскими мушкетерами, и превосходными мушкетерами, - ответил Портос.
- Это верно; больше того, я сказал бы, что вы были лучшими среди лучших, когда б не боялся оскорбить память моего отца.
- Вашего отца! - воскликнул Арамис.
- Знаете ли вы, как меня зовут?
- Нет, сударь, но если вы скажете…
- Меня зовут Жорж де Бикара.
- Ах! - вскричал Портос. - Бикара! Помните ли вы, Арамис, это имя?
- Бикара! - задумался Арамис. - Мне кажется…
- Вспомните хорошенько, сударь, - испросил офицер.
- Это нетрудно! - воскликнул Портос. - Бикара, по прозвищу Кардинал… один из четырех явившихся воспрепятствовать нам в тот день, когда мы со шпагой в руке познакомились с д'Артаньяном.
- Совершенно верно, господа.
- Это был единственный, - улыбнулся Арамис, - кого мы не ранили.
- Из этого следует, что он был превосходным воякой.
- Это правда, сущая правда, - одновременно заметили оба друга. - Господин де Бикара, мы весьма рады познакомиться с сыном столь храброго человека.
Бикара пожал руки, протянутые ему бывшими мушкетерами. Арамис взглянул на Портоса, и его взгляд говорил: «Вот человек, который поможет нам».
- Согласитесь, сударь, - обратился он к офицеру, - что отрадно быть честным всегда и везде?
- Мой отец, сударь, постоянно повторял то же самое.
- Согласитесь также, что довольно печально столкнуться с людьми, которых ждет смерть от мушкета или веревки, и узнать, что эти люди - старинные знакомые вашего уважаемого отца, знакомые, доставшиеся вам от него, так сказать, по наследству.
- О, вы не обречены на такую ужасную участь, друзья мои, - возразил молодой человек.
- Ба! Но ведь вы сами сказали об этом.
- Я говорил это час назад, когда совершенно не знал вас, а теперь, когда я вас знаю, я говорю: вы избегнете этой горестной участи, если сами того пожелаете.
- Как это, если сами того пожелаем? - вскричал Арамис, в глазах которого загорелось нетерпение. Произнося эти слова, он попеременно смотрел на Портоса и офицера.
- Лишь бы, - сказал Портос, глядя, в свою очередь, с благородным бесстрашием на Бикара, - лишь бы от нас не потребовали чего-нибудь унизительного.
- От вас ничего не потребуют, господа, - продолжал офицер королевской армии. - В самом деле, какие требования можно к вам предъявлять? Если вас найдут, то предадут смерти; постарайтесь же, чтобы вас не нашли.
- Полагаю, - с достоинством проговорил Портос, - полагаю, что я нисколько не ошибусь, если скажу: чтобы найти нас, нужно сначала проникнуть сюда.
- Вы совершенно правы, друг мой, - медленно произнес Арамис, все еще испытующе глядя на Бикара, который хранил молчание и которому было явно не по себе. - Вам хочется, господин де Бикара, рассказать нам о чем-то важном, сделать нам какое-то весьма существенное признание, но вы не решаетесь на него, разве не так?
- Милостивые государи, друзья! Если я позволю себе полную откровенность, то нарушу присягу. И все же я слышу голос, который заглушает мои сомнения и велит решиться на это.
- Пушки! - воскликнул Портос.
- Пушки и мушкетная трескотня! - подтвердил Арамис.
Откуда-то издалека, со скал, донеслись зловещие звуки боя, но уже через мгновение все затихло.
- Что это? - спросил Портос.
- То, чего я больше всего опасался, - ответил Арамис. - Ведь атака, произведенная вашими солдатами, сударь, - продолжал он, обращаясь к Бикара, - была всего-навсего демонстрацией? И в то время, как ваши отряды отходили, уступая нашему натиску, вы были уверены, что вам удастся высадиться на другой стороне острова?
- Да, и в нескольких пунктах.
- В таком случае мы погибли, - спокойно заметил ваннский епископ.
- Погибли! Это возможно, - согласился Портос. - Но ведь нас еще не схватили и не повесили.
И с этими словами он встал из-за стола, подошел к стене, хладнокровно снял с нее свою шпагу и пистолеты и принялся осматривать их с тщательностью старого опытного солдата, идущего в бой и понимающего, что жизнь его в значительной мере зависит от качества и состояния оружия, с которым он пойдет на врага.
При первых же пушечных выстрелах, при известии о том, что остров может быть внезапно захвачен королевскими войсками, растерявшаяся толпа устремилась в ворота форта. Народ искал у своих вождей помощи и совета.
В окне, выходившем на главный двор, заполненный ожидающими приказаний солдатами и растерянными, умоляющими о помощи местными жителями, между двумя ярко горящими факелами показался бледный и подавленный Арамис.
- Друзья мои, - начал д'Эрбле с мрачной торжественностью, отчетливо произнося каждое слово, - друзья, господин Фуке, ваш покровитель, ваш друг и отец, по приказу короля арестован и брошен в Бастилию.
Продолжительный крик, исполненный ярости и угрозы, донесся до окна, перед которым стоял епископ, и этот крик вызвал в нем ответное чувство.
- Отомстим же за господина Фуке! - кричали в толпе наиболее пылкие. - Смерть королевским солдатам!
- Нет, друзья, нет, - сурово сказал Арамис, - нет, не надо сопротивления. Король - хозяин у себя в королевстве. Король - исполнитель божественной воли. Бог и король поразили господина Фуке. Склонитесь же пред волей господней. Любите бога и короля, поразивших господина Фуке.
Не мстите за вашего господина, не стремитесь отомстить за него. Вы напрасно пожертвуете собой, напрасно принесете в жертву ваших жен и детей, ваше имущество, вашу свободу. Сложите оружие, друзья мои! Сложите оружие, раз таков приказ короля, и мирно расходитесь по вашим домам! Это я вас прошу об этом, это я настаиваю на этом, и, если без этого не обойтись, я приказываю вам это от имени господина Фуке.
В толпе, собравшейся под окном, прокатился продолжительный гул, порожденный гневом и ужасом.
- Солдаты короля Людовика Четырнадцатого проникли на остров, - продолжал Арамис. - Теперь между вами и ими было бы уже не сражение, а резня. Идите и забудьте о мщении. На этот раз я приказываю вам это именем господа бога.
Мятежники, безмолвные и покорные, медленно расходились.
- Но, черт подери! Что вы сказали! - воскликнул Портос.
- Сударь, - обратился к епископу Бикара, - сударь, вы спасаете здешних жителей, но не спасаете ни себя, ни вашего друга.
- Господин де Бикара, - молвил с исключительным благородством и такой же учтивостью ваннский епископ, - господин де Бикара, будьте любезны считать себя с этой минуты свободным.
- Чрезвычайно охотно, но…
- Но вы окажете этим услугу и нам, ибо, сообщив начальнику экспедиции, представляющему здесь короля, о покорности жителей острова, вы не преминете, конечно, рассказать ему и о том, как эта покорность была достигнута, и тем самым добьетесь и для нас какой-нибудь милости.
- Милости! - вскричал с горящими от гнева глазами Портос. - Милости! Но откуда вы взяли подобное слово?
Арамис резко дернул за локоть своего давнего друга, как он делал это не раз в незабвенные дни их молодости, когда хотел показать Портосу, что он допустил или собирается допустить какой-нибудь промах. Портос понял и замолчал.
- Я отправляюсь, - согласился Бикара, также несколько удивленный словом «милость», слетевшим с уст гордого мушкетера, славные деяния которого он сам всего несколько мгновений назад так восхвалял.
- Отправляйтесь, господин де Бикара, - сказал Арамис, раскланиваясь с ним на прощанье, - и, покидая нас, примите изъявление нашей глубокой признательности.
- Но вы, господа, вы, кого я имею честь называть своими друзьями, поскольку вы соблаговолили даровать мне это лестное право, что станется с вами? - спросил взволнованный офицер, прощаясь со старыми знакомыми и долгими противниками своего отца.
- Мы не уйдем отсюда.
- Но, боже мой! Приказ в отношении вас не оставляет места сомнениям!
- Я ваннский епископ, господин де Бикара, а в наши дни епископа не расстреливают, как не вешают дворянина.
- Да, да, сударь, да, монсеньер, вы правы, конечно, вы правы; вы располагаете еще этой возможностью спасти свою жизнь. Итак, я отправляюсь к начальнику экспедиции. Прощайте же, господа, или, правильнее сказать, до свидания!
С этими словами офицер вскочил на коня, оседланного для него по приказанию Арамиса, и поскакал в том направлении, откуда донеслись выстрелы, прервавшие беседу обоих друзой с их благородным пленником.
Арамис посмотрел ему вслед и, оставшись наедине с Портосом, сказал:

Предыдущая страница 30 Следующая страница


31 Александр Дюма

- Итак, вы понимаете?
- Нет, клянусь честью, не понимаю.
- Разве Бикара не стеснял нас своим присутствием?
- Нет, ведь он славный малый.
- Согласен. Но разве необходимо, чтобы всему свету было известно о пещере Локмария?
- Ах, вот вы о чем! Это верно; теперь понимаю. Значит, мы спасаемся в нашей пещере.
- Если вы понимаете, - возбужденно проговорил Арамис, - в дорогу, друг Портос! Баркас ожидает нас, и мы еще не схвачены королем.

Глава 28. ПЕЩЕРА ЛОКМАРИЯ

От мола до пещеры Локмария было не близко, и обоим друзьям пришлось затратить немало сил, пока они добрались до нее.
Было поздно; в форту пробило двенадцать; Портос и Арамис были обременены золотом и оружием. Они шли по прибрежной пустоши, тянувшейся от мола до самого входа в пещеру; каждый шорох заставлял их настораживаться, так как они опасались засад.
Слева тянулась дорога, которой они тщательно избегали. Время от времени на ней появлялись беженцы, выгнанные из расположенных в глубине острова домов грозным известием о высадке королевских солдат. Укрываясь за скалами, Арамис и Портос ловили слова этих несчастных, трепетавших за свою жизнь и уносивших на себе самое ценное из своего скудного скарба, и старались извлечь, вслушиваясь в их горестные стенания, полезные для себя сведения.
Наконец после поспешного перехода с несколькими остановками, к которым их побуждала осторожность, Арамис и Портос достигли глубоких пещер, куда предусмотрительный ваннский епископ распорядился перекатить на катках добротный баркас, способный в это спокойное время года выдержать плаванье по открытому морю.
- Дорогой друг, - сказал Портос, отдышавшись до того шумно, что можно было подумать, будто по соседству кто-то раздувал кузнечные мехи, - вы, кажется, упоминали о трех слугах, которые должны сопутствовать нам. Я их что-то не вижу. Где же они?
- Вы их и не могли бы увидеть, дорогой Портос. Они дожидаются нас в пещере и сейчас, надо полагать, отдыхают после столь утомительной и хлопотливой работы.
И Арамис остановил Портоса, который собрался было спуститься в пещеру.
- Нет, Портос! Позвольте мне пройти первому. Дело в том, что вы не знаете условного знака, о котором я договорился с моими людьми, и они, не слыша его, вынуждены будут стрелять или, пользуясь темнотой, бросят в вас нож.
- Идите, дорогой Арамис, идите вперед, вы, как всегда, - воплощенная мудрость и осторожность. К тому же я снова ощущаю слабость в ногах, о которой я уже говорил.
Усадив Портоса на камень у входа в пещеру, Арамис, пригнувшись, проник в нее и закричал по-совиному. Из глубины подземного хода ему ответило жалобное воркованье и едва различаемый вскрик. Арамис осторожно пошел вперед и вскоре был остановлен таким же криком совы, как тот, которым епископ первым возвестил о себе. Вот крик раздался в десяти шагах от него.
- Вы здесь, Ив? - спросил епископ.
- Да, монсеньер. Генек и сын также со мной.
- Хорошо. У вас все готово?
- Да, монсеньер.
- Идите к выходу из пещеры, мой славный Ив. Там вы найдете господина де Пьерфона; он отдыхает, устав от ходьбы. Если окажется, что он не в силах передвигаться самостоятельно, возьмите его на плечи и принесите сюда.
Три бретонца пошли исполнять приказание. Но предусмотрительность Арамиса оказалась излишней. Отдохнувший Портос уже начал спускаться по подземному ходу, и его тяжелые шаги гулко отдавались под сводами, опиравшимися на естественные колонны из гранита и кварца.
Как только барон подошел к епископу, бретонцы зажгли захваченный ими с собою фонарь, и Портос уверил своего друга, что он чувствует в себе столько же сил, как всегда.
- Осмотрим баркас, - сказал Арамис, - и прежде всего проверим, все ли туда уложено.
- Не подносите слишком близко огня, - предупредил хозяин баркаса, которого звали Ив, - так как, следуя вашему предписанию, я поместил под кормовою скамьей бочонок пороху и заряды для наших мушкетов, которые вы прислали мне из форта.
- Хорошо, - согласился Арамис.
И, взяв в руки фонарь, он тщательно осмотрел баркас, с предосторожностями человека не робкого, но вместе с тем и не закрывающего глаза на опасность.
Лодка была длинная, легкая, небольшого водоизмещения и с узким килем - одним словом, из тех, какие всегда так искусно строили на Бель-Иле. У нее был высокий борт, она была устойчива, и подвижна, и снабжена щитами, из которых во время дурной погоды сооружалась своего рода палуба, защищающая гребцов от волны.
В двух плотно закрытых ящиках под носовой и кормовой скамьями Арамис нашел хлеб, печенье, сушеные фрукты, большой кусок сала и порядочный запас воды в бурдюках; всего этого было совершенно достаточно для людей, которые не собирались уходить далеко в открытое море и в случае необходимости имели возможность возобновить свои продовольственные запасы.
Оружие - восемь мушкетов и столько же пистолетов - находилось в отличном состоянии и было заранее заряжено. На всякий случай здесь были еще запасные весла и небольшой парус.
Осмотрев все эти вещи и выразив свое удовлетворение, Арамис сказал:
- Давайте обсудим, дорогой Портос, как нам быть с нашим баркасом: попытаемся ли мы протащить его через неизвестное нам устье пещеры, следуя по имеющемуся в ней спуску, или, быть может, лучше перекатить его на катках под открытым небом, проложив через вереск дорогу к берегу, который образует тут невысокий обрыв - не выше двадцати футов, - причем прямо под ним хорошее дно и вода, достигающая во время прилива глубины в двадцать пять - тридцать футов.
- Тут дело не только в этом, монсеньер, - почтительно проговорил Ив. - Но я думаю, что, двигаясь по спуску в полнейшей тьме, мы не сможем с такою же легкостью обращаться с нашим баркасом, как если изберем путь под открытым небом. Я хорошо знаю тот берег, о котором вы говорите, и могу вас уверить, что он гладок, как садовый газон. Пещера же забита камнями; кроме того, монсеньер, устье ее, выводящее к морю, настолько узко, что наш баркас, может статься, и не пройдет.
- Я произвел обмер, - сказал ваннский епископ, - и знаю наверное, что он безусловно пройдет.
- Хорошо, монсеньер, соглашаюсь с вами, но ваше преосвященство знает, разумеется, и о том, что, если мы не свалим большого камня - того самого, под которым всегда проходит лисица и который загораживает собой устье, словно огромная дверь, - нам не протащить лодки к воде.
- Свалим, - успокоил их Портос, - это сущие пустяки.
- О, я знаю, что монсеньер обладает силою десятерых, только это будет трудно даже ему.
- Полагаю, что наш хозяин прав, - возразил другу Арамис, - попробуем протащить баркас по вересковой поляне.
- Тем более, монсеньер, - продолжал рыбак, - что нам никак не выбраться в море до наступления дня - столько еще у нас дел впереди. А когда рассветет, нам придется поставить где-нибудь повыше, над нашей пещерой, зоркого караульного - это совершенно необходимо - чтобы следить за движением подстерегающих нас врагов.
- Да, да, Ив, вы правы; действуйте, перекатываете баркас туда, куда мы решили.
Подложив под лодку катки, трое дюжих бретонцев собрались уже тащить ее на новое место, как вдруг вдали послышался яростный лай собак. Арамис выбежал из пещеры, Портос торопливо пошел вслед за ним.
Заря окрашивала волны и расстилающуюся пред ними равнину в пурпур и перламутр; в полусвете виднелись кривые, чахлые, грустного вида ели, умудрившиеся вырасти на голых камнях, и большие стаи ворон, медленно размахивающих черными крыльями над тощими полями гречихи. До восхода солнца оставалось не более четверти часа. Проснувшиеся птички радостно щебетали, возвещая природе наступление дня.
Лай, прервавший работу трех рыбаков и заставивший Арамиса и Портоса выйти наружу, раздавался теперь в глубоком ущелье, приблизительно на расстоянии лье от пещеры.
- Это свора, - заметил Портос, - собаки бегут по какому-то следу.
- Что это значит? Кто охотится в такое тревожное время? - воскликнул Арамис.
- И особенно здесь, - подхватил Портос, - здесь, где ожидают прихода королевских солдат.
- А шум все приближается. Да, вы правы, Портос, собаки бегут по следу. Эй, эй! - внезапно закричал Арамис. - Ив, Ив, подите сюда!
Бросив каток, который он собирался подложить под баркас, когда крик епископа оторвал его от этого дела, Ив явился на зов Арамиса.
- Чья это охота, хозяин? - спросил Портос.
- Никак не возьму в толк, монсеньер. В такой момент сеньор Локмарии не стал бы охотиться. Нет, не стал бы, и, однако, собаки…
- Быть может, они вырвались из его псарни?
- Нет, - сказал подошедший Генек, - это не собаки сеньора Локмарии.
- Предосторожности ради вернемся в пещеру, - предложил Арамис, - лай приближается, и скоро мы узнаем в чем дело.
Они вернулись, но не прошли в темноте и каких-нибудь ста шагов, как до их слуха, донесся, звук, напоминающий глухой вздох человека: стремительная, задыхающаяся, перепуганная лисица мелькнула перед беглецами, как молния, и, перескочив через лодку, скрылась, оставив за собой резкий запах, в течение нескольких секунд сохранявшийся под низкими сводами подземного хода.
- Лисица! - крикнули бретонцы с радостным изумлением, свойственным всем охотникам.
- Проклятие! - воскликнул епископ. - Наше убежище обнаружено.
- Как? - спросил Портос. - Нам надо бояться лисицы?
- Ах, друг мой, о чем вы толкуете! Разве меня тревожит лисица? Дело не в ней, черт возьми. Неужели вам не известно, что за лисицей - собаки, а за собаками - люди?
Как бы в подтверждение слов Арамиса лай разъяренной своры, с невероятною быстротой преследовавшей зверя, стремительно приблизился. В то же мгновение на маленькой полянке перед входом в пещеру появилось свора разгоряченных собак; они наполнили ее неистовым лаем, напоминавшим победные звуки фанфар.
- Вот и собаки, - сказал Арамис, смотревший сквозь небольшое отверстие, пробитое между двумя смыкавшимися вплотную скалами. - Сейчас мы узнаем, кто же охотники.
- Если это сеньор Локмарии, - заметил хозяин баркаса, - то он пустит своих собак внутрь пещеры, но сам сюда не войдет, так как знает по опыту, что лисица выйдет с другой стороны. Туда-то он и отправился, чтобы подстеречь ее появление.
- Это не сеньор Локмарии, - ответил, невольно бледнея, епископ.
- Кто же?
- Смотрите!
Портос прильнул глазом к отверстию и увидел на холме дюжину всадников, гнавших лошадей по следу собак и кричавших: «Ату, ату!»
- Гвардейцы! - воскликнул Портос.
- Да, друг мой, гвардейцы.
- Гвардейцы, вы говорите - гвардейцы! - всполошились, в свою очередь, побледнев, бретонцы.
- И во главе их Бикара на моем сером коне, - продолжал Арамис.
В этот момент собаки, точно лавина стремились в пещеру и огласили ее оглушительным лаем.
- Ах, черт! - вскричал Арамис, овладевший собою и возвративший себе при виде этой несомненной и неизбежной опасности все свое хладнокровие. - Я знаю, что мы погибли, но у нас остаются все же кое-какие возможности. Если гвардейцы, последовав за собаками, увидят, что у пещеры есть выход, рассчитывать больше не на что, так как, ворвавшись сюда, они обнаружат и лодку, и нас самих. Нельзя, следовательно, допустить, чтобы собаки вышли отсюда, и нужно, чтобы их хозяева сюда не вошли.
- Это верно, - согласился Портос.
- Вы понимаете, - отвечал епископ резко и точно, будто отдавал приказ на поле боя, - здесь шесть собак, они задержатся возле большого камня, под которым проскользнула лисица; и там, в слишком узком для них проходе, они будут остановлены и убиты.
Бретонцы с ножами в руках устремились вперед. Через несколько минут послышались визг и предсмертные хрипы; потом все смолкло.
- Хорошо, - холодно заметил Арамис. - Теперь очередь за хозяевами.
- Что делать? - спросил Портос.
- Подождать их появления, спрятаться и убить.
- Убить? - повторил Портос.
- Их шестнадцать… пока их только шестнадцать.
- И хорошо вооруженных, - добавил Портос с улыбкой, свидетельствовавшей о том, что хоть в этом он находит для себя известное утешение.
- Это займет десять минут, - сказал Арамис.
И он с решительным видом взялся за мушкет, зажав зубами охотничий нож.
- Ив, Генек и его сын, - продолжал Арамис, - будут подавать нам мушкеты. Мы будем стрелять в упор. Мы сможем уложить восьмерых прежде, чем остальные узнают об этом; затем все вместе - а нас все-таки пятеро - мы ножами прикончим и остальных.
- А как же с беднягой Бикара? - поинтересовался Портос.
Арамис на секунду задумался, затем холодно произнес:
- Бикара первого; он знает нас, друг Портос.

Глава 29. ПЕЩЕРА

Несмотря на своего рода пророческий дар, который был замечательной чертой в характере Арамиса, события, как и все, что подвержено превратностям случая, развернулись иначе, чем предполагал ваннский епископ.
Бикара, конь которого был много лучше, чем кони его товарищей, доскакав раньше других до входа в пещеру, понял с первого взгляда, что и лиса и собаки - все исчезло в этой дыре. Но, пораженный тем суеверным страхом, который охватывает человека перед всяким подземным ходом, как, впрочем, и перед всякой тьмой, он остановился, решив подождать, пока соберутся все остальные.
- В чем дело? - закричали, не понимая причины его бездействия, запыхавшиеся от скачки охотники.
- Ничего особенного, только собак больше не слышно; надо думать, что и лисицу, и всю нашу свору поглотил этот подземный ход.
- Собаки идут по слишком хорошему следу, чтобы сбиться с него, - сказал один из гвардейцев. - К тому же мы бы слышали, как они тычутся то в одну, то в другую сторону. Надо думать, как говорит Бикара, что они и в самом деле проникли в эту пещеру.
- Но в таком случае, - спросил рослый молодой человек, - почему они не подают голоса?
- Это странно, - заметил другой.
- Ну что ж, - предложил третий, - давайте войдем в пещеру. Или, быть может, вход в нее воспрещен?
- Нет, - возразил Бикара, - но там темно, как в печной трубе, и к тому же в ней нетрудно свернуть себе шею.
- И подтверждение этому наши собаки, - добавил все тот же гвардеец. - По-видимому, с ними это самое и случилось.
- Что за черт? Куда ж они делись? - воскликнули хором гвардейцы.
И хозяева пропавших собак принялись звать их по имени или свистать особым, известным им образом, но ни одна не откликнулась ни на зов, ни на свист.
- А что, если это заколдованная пещера! - вскричал Бикара. - Ну что ж! Посмотрим.
И, соскочив с коня, он вошел в нее.
- Погоди, погоди! Я пойду с тобой! - крикнул одни из гвардейцев, видя, что Бикара готов уже исчезнуть в ее полумраке.
- Нет, не надо, - отвечал Бикара, - тут и в самом деле что-то загадочное. Незачем рисковать всем сразу. Если через десять минут я не вернусь, входите, но в этом случае входите уже все вместе.
- Пусть так, - согласились с ним молодые люди, не видевшие в предприятии Бикара опасности для него. - Хорошо, мы подождем.
И, не сходя с лошадей, они собрались в круг возле входа в пещеру.
Между тем Бикара один, в полном мраке, ощупью пробирался по подземному ходу, пока не наткнулся на мушкет Портоса. Препятствие, с которым встретилась его грудь, удивило его, и, протянув руку, он ухватился за холодное как лед дуло мушкета.
Нож Ива был уже занесен над молодым человеком, и тот неминуемо пал бы от страшного удара бретонской руки, но в последний момент ее остановила железная рука Портоса. В непроглядной тьме послышался голос, похожий на глухое рычание:
- Не хочу, чтоб его убивали.
Бикара оказался между неведомым ему покровителем и тем, кто покушался на его жизнь; и тот и другой внушали ему одинаковый ужас. Несмотря на всю свою храбрость, он дико вскрикнул. Платок Арамиса, которым тот зажал ему рот, заставил его замолчать.
- Господин де Бикара, - зашептал ваннский епископ, - мы не хотим вашей смерти, и вы должны верить этому, если узнали нас, но при первом же слове, сорвавшемся с ваших уст, при первом стоне, при первом вздохе мы будем вынуждены убить вас, как убили ваших собак.
- Да, господа, я вас узнаю, - так же шепотом ответил молодой человек.
- Но каким образом вы тут оказались? Что вы тут делаете? Несчастные! Несчастные! Я считал, что вы в крепости.
- А вы, сударь, вы, сколько помнится, должны были добиться для нас известных условий?
- Я сделал, что мог, господа, но… но существует определенный приказ…
- Расправиться с нами?
Бикара ничего не ответил. Ему было тягостно говорить с дворянами о веревке.
Арамис понял молчание своего пленника.
- Господин Бикара, вы были бы уже трупом, если б мы не приняли во внимание вашу молодость и наши давние связи с вашим отцом; вы и теперь можете выйти отсюда, поклявшись, что не станете рассказывать вашим товарищам о том, что видели здесь.
- Не только клянусь, что ничего не стану рассказывать, - проговорил Бикара, - но клянусь также и в том, что сделаю все, лишь бы помешать им проникнуть сюда.
- Бикара! Бикара! - донеслось снаружи несколько голосов.
- Отвечайте! - приказал Арамис.
- Я здесь! - прокричал Бикара.
- Идите! Мы полагаемся на ваше честное слово.
Бикара двинулся по направлению к свету. В пещере показались силуэты нескольких человек. Бикара бросился навстречу друзьям, чтобы вернуть их назад. Он столкнулся с ними в начале подземного коридора, и который они уже успели войти.
Арамис и Портос насторожились, как люди, жизнь которых повисла на волоске.
Бикара, сопровождаемый своими друзьями, дошел до выхода из пещеры.
- О, о! - заметил один из них, когда они вышли на свет. - Какой же ты бледный!
- Бледный? - вскричал другой. - Ты хочешь сказать - зеленый!
- Что вы! - проговорил Бикара, стараясь взять себя в руки.
- Что, ради бога, скажи, что с тобой приключилось? - раздалось сразу несколько голосов.
- В твоих жилах, мой бедный друг, не осталось ни капли крови, - предположил кто-то.
- Господа, не шутите, ему сейчас станет дурно, и он грохнется в обморок. У кого есть нюхательная соль?
Все разразились хохотом. Все эти словечки, эти остроты носились вокруг бедного Бикара, как пули в гуще сражения. Пока продолжался этот ливень вопросов, Бикара успел немного прийти в себя.
- Что я, по-вашему, мог там увидеть? Мне было жарко, когда я спускался в эту пещеру, там меня сразу охватил ледяной холод, вот и все.
- Но собаки? Что сталось с собаками? Ты видел их? Ты что-нибудь знаешь о них?
- Они побежали, надо думать, другим путем.
- Господа, - начал один из молодых людей, столпившихся вокруг Бикара. - Во всем этом, в бледности и молчании нашего друга заключена тайна, которую он не может или не хочет открыть. Но, по-моему, дело ясное - Бикара что-то видел в пещере. Мне любопытно взглянуть, что же это такое, даже если это сам дьявол. В пещеру, друзья, в пещеру!
- В пещеру! - повторили за ним и все остальные.
Эхо донесло эти слова к Портосу и Арамису, воспринявшим их как грозное предупреждение. Бикара, устремившись вперед и загораживая дорогу товарищам, прокричал:
- Господа, господа! Ради бога, умоляю вас, не входите!
- Но что же страшного в этой пещере?
- Говори, Бикара!
- Несомненно, он видел в ней дьявола, - засмеялся тот, кто первым высказал это предположение.
- Если он и в самом деле видел в ней дьявола, пусть не будет в таком случае эгоистом, пусть позволит и нам поглядеть на него, - закричали со всех сторон.
- Господа, господа, умоляю вас! - настаивал Бикара.
- Дай же пройти!
- Умоляю вас, не входите!
- Ты же входил!
Конец этим препирательствам положил один офицер, человек более зрелого возраста, чем все остальные. Он все время молча стоял позади и до этого не промолвил ни слова. Выйдя вперед, он произнес невозмутимо спокойным тоном, составлявшим контраст с царившим кругом оживлением:
- Господа, в пещере действительно кто-то или что-то таится. Не будучи дьяволом, это нечто смогло заставить, однако, замолчать наших собак. Надо узнать, что же представляет собой это нечто.
Бикара сделал последнюю попытку не пустить в пещеру товарищей, но его усилия оказались напрасными. Тщетно цеплялся он за выступы скал, чтобы загородить проход своим телом; толпа молодых людей ворвалась в пещеру, следуя за офицером, который заговорил последним, но первым, со шпагой в руке, бросился навстречу незримой опасности.
Бикара, отброшенный в сторону и лишенный возможности идти вслед за друзьями, так как в последнем случае он был бы в глазах Портоса и Арамиса предателем и клятвопреступником, в мучительном ожидании, со все еще умоляюще протянутыми руками, прислонился к шероховатой стене утеса, надеясь, что и здесь его смогут поразить пули мушкетеров Людовика Тринадцатого.
Что до гвардейцев, то они уходили все дальше и дальше, и их голоса становились все глуше. Вдруг, прогремев под сводами, точно гром, раздался грохот мушкетов. Две-три пули расплющились об утес, у которого стоял Бикара. В то же мгновение послышались вопли, проклятья, стоны, и вслед за тем из подземелья стали выбегать офицеры. Иные из них были бледны как смерть, другие залиты кровью, и все окутаны густым дымом, валившим из глубины пещеры наружу.
- Бикара, Бикара! - кричали разъяренные беглецы. - Ты знал о засаде в пещере и не предупредил нас об этом! Бикара, ты причина смерти четверых наших! Горе тебе, Бикара!
- Это ты виноват в том, что меня ранили насмерть, - прохрипел один из молодых людей, собирая в горсть свою кровь и обрызгав ею лицо Бикара, - пусть же кровь моя падет на тебя!
И он в агонии свалился у ног Бикара.
- Но скажи, скажи наконец, кто там скрывается! - послышалось несколько бешеных голосов.
Бикара молчал.
- Скажи или умрешь! - крикнул раненый, становясь на колено и поднимая на Бикара бессильный клинок.
Бикара подбежал к нему и подставил свою грудь под удар, но раненый упал с тем, чтобы никогда уже не подняться, испуская последний вздох.
Бикара с взъерошенными волосами, с блуждающим взглядом, окончательно потеряв рассудок, бросился внутрь пещеры, горестно восклицая:
- Да, да, вы правы! Меня нужно убить! Я допустил, чтоб погибли мои товарищи! Я подлец!
И, отшвырнув с силою шпагу, чтобы отдать свою жизнь не защищаясь, Бикара, опустив голову, прыгнул в темноту подземелья. Одиннадцать оставшихся в живых из шестнадцати устремились за ним.
Но им не удалось пройти дальше, чем первым: новый удар уложил на холодном песке еще пятерых, и так как не было никакой возможности определить, откуда вылетают эти смертоносные молнии, остальные отступили в неописуемом ужасе.
Но Бикара, живой и невредимый, не бежал с остальными; он сел на обломок скалы и стал ждать дальнейших событий.
Оставалось только шесть офицеров.
- Неужели, - заговорил один, - это и в самом деле сам дьявол?
- Гораздо хуже, - бросил в ответ другой.
- Давайте спросим у Бикара; ему это, бесспорно, известно.
- Но где он?
Молодые люди, осмотревшись вокруг, так и не нашли Бикара.
- Он убит! - раздалось два-три голоса.
- Нет, - возразил кто-то из офицеров. - Я видел его в дыму, уже после залпа; он в пещере; он уселся на камень; он дожидается нашего возвращения.
- Он, конечно, знает, кто там.
- Но откуда?
- Он был в плену у мятежников.
- Верно. Давайте позовем его и узнаем, кто наши враг.
И все принялись кричать:
- Бикара! Бикара!
Но Бикара не ответил.
- Хорошо, - сказал офицер, тот самый, который показал себя в этом деле столь хладнокровным, - он нам больше не нужен, сюда идут подкрепления.
И действительно, отряд гвардейцев, человек в семьдесят пять или восемьдесят, отставший от офицеров, которых увлек пыл охоты, приближался в полном порядке под начальством капитана и старшего лейтенанта. Пять офицеров подбежали к своим солдатам и, рассказав с вполне понятным волнением и красноречием о случившемся, обратились к ним с просьбой о помощи.
Капитан, перебив их, спросил:
- Где ваши товарищи?
- Пали.
- Но вас было шестнадцать.
- Десять убито, Бикара в пещере, остальные пять перед вами.
- Бикара в плену?
- Возможно.
- Нет, нет, вот он! Смотрите!
Бикара и в самом деле показался у выхода из пещеры.
- Он подает нам знак приблизиться, - заметили офицеры. - Идем!
И все направились к Бикара.
- Сударь, - обратился к нему капитан, - меня уверяет, будто вы знаете, кто те люди, которые так отчаянно защищаются в этой пещере. Именем короля приказываю оказать все, что вам известно.
- Господин капитан, - отвечал Бикара, - вы не должны больше давать мне приказаний подобного рода: меня только что освободили от честного слова, и я являюсь к вам от имени этих людей.
- Сообщить, что они сдаются?
- Сообщить, что они полны решимости драться до последнего вздоха.
- Сколько же их?
- Двое.
- Их двое, и они хотят диктовать условия?
- Их двое, но они убили уже десятерых наших.
- Что же это за люди? Титаны?
- Больше. Вы помните историю бастиона Сен-Жерве, господин капитан?
- Еще бы! Четверо мушкетеров сопротивлялись там против целой армии.
- Так вот, двое из этих мушкетеров в пещере.
- Как их зовут?
- Тогда их звали Портосом и Арамисом. Теперь их зовут господин д'Эрбле и господин дю Валлон.
- Ради чего они все это делают?
- Они удерживают Бель-Иль для господина Фуке.
При упоминании двух этих имен, прославленных имен Портоса и Арамиса, среди солдат пробежал восхищенный шепот.
- Мушкетеры, мушкетеры, - повторяли они.
И у всех этих отважных юношей при мысли о том, что им предстоит сразиться с двумя самыми прославленными вояками старой армии, сердце замирало от ужаса, смешанного с восторгом. И в самом деле, эти четыре имени - д'Артаньян, Атос, Портос и Арамис - были глубоко почитаемы всяким, кто носил шпагу, подобно тому как в древности почитались имена Геракла, Тесея, Кастора и Поллукса.
- Два человека! - вскричал капитан. - И двумя залпами они убили десять моих офицеров! Это невозможно, господин Бикара!
- Господин капитан, - отвечал Бикара, - я не говорил вам о том, что с ними нет еще двух или трех человек; ведь и у мушкетеров бастиона Сен-Жерве было трое или четверо слуг. Но поверьте мне, я видел этих людей, я был взят ими в плен, я знаю, что они представляют собой; они вдвоем в состоянии истребить целый корпус.
- Мы это увидим, и очень скоро. Внимание, господа!
После этого ответа никто не позволил себе ни одного слова: все приготовились беспрекословно повиноваться своему начальнику.
Один Бикара решился на последнюю попытку остановить капитана.
- Сударь, - сказал он вполголоса, - поверьте мне, пойдемте своею дорогой; эти два человека, эти два льва, на которых мы нападаем, будут защищаться до последнего вздоха. Они уже убили десятерых наших, они убьют вдвое больше и кончат тем, что убьют себя, но они не сдадутся. Что мы выиграем от подобной победы?
- Мы выиграем, сударь, то, - отвечал капитан, - что оградим себя от позора, который неминуемо пал бы на нас, если бы восемьдесят королевских гвардейцев отступили перед двумя мятежниками. Последовав вашим советам, я потеряю честь, - а лишившись чести, я опозорю всю армию. Вперед!
И он первый направился к пещере. Дойдя до входа, капитан велел солдатам остановиться.
Он сделал это затем, чтобы дать Бикара и его товарищам время рассказать подробнее о пещере, затем, когда ему показалось, что для знания обстановки полученных сведений совершенно достаточно, он разделил свой отряд на три взвода, которые должны были двигаться один за другим и вести огонь по всем направлениям. Несомненно, что при этой атаке можно потерять еще пять человек, может быть, даже десять, но, разумеется, дело кончится тем, что мятежники будут взяты, так как другого выхода из пещеры не существует, и в конце концов не смогут же двое перебить восемьдесят человек.
-Господин капитан, - попросил Бикара, - разрешите идти в голове первого взвода.
- Хорошо! - отвечал капитан. - Такая честь принадлежит вам по праву. Делаю вам этот подарок.
- Благодарю вас! - произнес молодой человек со всей твердостью, свойственной его роду.
- Берите же шпагу!
- Я пойду без оружия, господин капитан, я иду не для того, чтобы убивать, я иду, чтобы быть убитым.
И, став впереди первого взвода, с непокрытой головой и скрещенными на груди руками, он произнес:
- Вперед, господа!

Глава 30. ПЕСНЬ ГОМЕРА

Пора, однако, перенестись в другой стан и показать как бойцов, так и обстановку, в которой происходил этот бой.
Арамис и Портос укрылись в пещере Локмария, где их ожидали трое бретонцев и снаряженная к плаванию лодка. Они надеялись протащить ее к морю, утаив, таким образом, и приготовления к бегству, и самое бегство.
Появление лисицы и своры собак принудило их отказаться от первоначального плана и остаться на месте.
Пещера тянулась приблизительно на шестьсот футов и выходила на откос берега, поднимавшегося над крошечной бухточкой. Некогда - в те времена, когда Бель-Иль назывался еще Калонезом, - Локмария была храмом, посвященным языческим божествам, и в ее таинственных гротах не раз совершались человеческие жертвоприношения.
В первый грот попадали по пологому спуску, низко нависающий свод которого был образован беспорядочным нагромождением скал. Неровный, весь в трещинах и расщелинах пол и острые, торчащие сверху камни грозили на каждом шагу неожиданной опасностью. Таких гротов, последовательно опускавшихся в сторону моря, в пещере Локмария было три. Они соединялись друг с другом несколькими грубыми, выбитыми в камне огромными ступенями, перилами для которых справа и слева служила скала.
В последнем гроте свод опускался настолько низко и проход становился до того узким, что протащить в этом месте баркас было делом почти невозможным; борта его упирались в стены прохода. Но в моменты отчаяния, овладевшего человеком, дерево, уступая человеческой воле, становится гибким, а камень - податливым.
На это и рассчитывал Арамис, когда, приняв навязанный ему бой, решился на бегство, несомненно опасное, поскольку не все осаждающие были убиты, опасное также и потому, что даже при самом благоприятном стечении обстоятельств предстояло бежать среди бела дня, на глазах побежденных, которые, обнаружив, как ничтожна горсточка беглецов, не преминут, конечно, преследовать победителей.
После того как двумя залпами было уничтожено десять гвардейцев, Арамис, знавший все закоулки пещеры, отправился осмотреть трупы убитых, но так как дым мешал ему видеть, он обошел мертвецов одного за другим и таким образом сосчитал потери врага. Возвратившись, он велел тащить баркас дальше, к большому камню, запиравшему своею громадой спасительный выход к морю.
Портос взялся обеими руками за лодку и принялся изо всех сил толкать ее вперед по проходу; бретонцы поспешно перекладывали катки. Так спустились они в третий грот и добрались до камня, преграждавшего выход.
Ухватив этот гигантский камень у основания, Портос уперся своим могучим плечом в вершину его и толкнул камень с такой невероятною силой, что он затрещал. Со свода посыпался мусор, поднялось целое облако пыли.
Вместе с пылью и мусором упали также останки десяти тысяч поколений морских птиц, гнезда которых так прочно лепились к скале, как если бы их связывал с нею цемент.
При новом толчке Портоса камень уступил и пошатнулся. Упираясь спиною в ближайшие скалы и нажимая ногою, Портос вырвал его наконец из груды известняка, на которой покоилось и было закреплено его основание.
После падения камня в пещеру ворвался ослепительный дневной свет, и взорам восхищенных бретонцев открылось синее море. Тотчас же вместе с Портосом потащили они баркас через эту последнюю баррикаду. Еще сотня футов, и он соскользнет в океан.
Как раз в это время прибыл отряд, разделенный капитаном на взводы для решительного штурма позиции беглецов.
Чтобы оградить товарищей от внезапного нападения, Арамис непрерывно наблюдал за гвардейцами. Он видел, как к ним подошло подкрепление, и, подсчитав его численность, убедился с первого взгляда в неминуемой гибели, угрожающей ему и его товарищам, если они ввяжутся в новую схватку.
Но пускаться в море, открывая врагу доступ в пещеру, было бы совершенно бессмысленно. В самом деле, свет, проникавший теперь в два последних грота пещеры, выдаст солдатам баркас, приближающийся на катках к бухте, и обоих мятежников на расстоянии мушкетного выстрела, и первый же залп гвардейцев если не уложит всех пятерых мореплавателей, то, во всяком случае, оставит в лодке пробоины.
Больше того, даже если предположить, что баркасу и всем тем, кто в нем находится, удастся на этот раз ускользнуть от погони, то не будет ли немедленно подан сигнал тревоги? И не будут ли немедленно оповещены о случившемся корабли королевского флота? И не будет ли несчастная лодка, за которой гонятся по морю и которую подстерегают на суше, захвачена еще до наступления ночи? В бешенстве теребя свои усеянные сединой волосы, Арамис призывал на помощь и бога и дьявола.
Поманив Портоса, который в этих хлопотах с лодкой значил больше, чем катки и бретонцы, взятые вместе, он зашептал ему на ухо:
- Друг твой, к нашим врагам прибыло подкрепление.
- А, - спокойно ответил Портос. - Что же нам теперь делать?
- Возобновлять бой было бы очень рискованно.
- Еще бы, - подтвердил Портос, - ведь трудно предположить, чтобы одного из нас не убили, ну а если будет убит один, то и другой, конечно, покончит с собой.
Портос произнес эти слова с тем безыскусственным героизмом, который проявлялся в нем всякий раз, когда к этому бывал подобающий повод. Арамис почувствовал себя так, точно его укололи в самое сердце.
- Ни вас, ни меня не убьют, друг Портос, если вы сможете выполнить план, которым я хочу поделиться с вами.
- Говорите!
- Эти люди собираются спуститься в пещеру.
- Да.
- Мы перебьем человек пятнадцать, не больше.
- Сколько же их? - спросил Портос.
- К ним прибыло подкрепление в количестве семидесяти пяти человек.
- Семьдесят пять и пять - значит, восемьдесят. Да!..
- Если они станут стрелять все вместе, то их пули изрешетят нас в одно мгновение.
- Разумеется.
- Не считая того, что от грохота выстрелов возможны обвалы.
- Только сейчас обломок скалы разодрал мне плечо, - заметил Портос.
- Вот видите!
- Это сущие пустяки.
- Давайте быстро примем решение. Пусть наши бретонцы продолжают катить лодку к морю. А мы вдвоем останемся здесь и будем охранять порох, мушкеты и пули.
- Но вдвоем, дорогой Арамис, нам никогда не дать одновременно трех выстрелов, - простодушно сказал Портос, - дело со стрельбой из мушкетов не выйдет. Этот способ никуда не годится.
- Найдите другой.
- Нашел! - вскричал великан. - Вооружившись железным ломом, я укроюсь за выступом, и когда они начнут приближаться волна за волной, невидимый и неуязвимый, примусь колотить по их головам, нанося тридцать ударов в минуту. Ну, что вы скажете о моем плане? Нравится ли вам мое предложение?
- Великолепно, дорогой друг, превосходно. Я вполне одобряю его, но вы испугаете их, и половина из них оцепит пещеру, чтобы взять нас измором. Нам нужно уничтожить весь отряд до последнего человека; достаточно одного оставшегося в живых, и он нас погубит.
- Вы правы, друг мой, - но скажите, как же завлечь их сюда?
- Не шевелясь, мой добрый Портос.
- Ну что ж! Замру и не пошевельнусь, а когда они соберутся все вместе?
- Тогда предоставьте действовать мне, у меня есть мысль.
- Если так и ваша мысль хороша… а она должна быть хорошей, ваша мысль… я спокоен.
- В засаду, Портос, и ведите счет входящим.
- Ну а вы? Что вы собираетесь делать?
- Обо мне не тревожьтесь, у меня есть свои заботы.
- Я слышу голоса.
- Это они. Занимайте свой пост! Стойте так, чтобы я мог достать вас рукой и вы могли бы услышать меня.
Портос скрылся во втором гроте, где было совершенно темно. Арамис проскользнул в третий. Гигант держал в руке лом весом в пятьдесят фунтов. Он с поразительной легкостью орудовал этим ломом, которым при перетаскивании баркаса пользовались как рычагом.

Предыдущая страница 31 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 32

Между тем бретонцы продолжали катить лодку к откосу.
Арамис, нагнувшись, стараясь остаться незамеченным, занимался в освещенной части пещеры каким-то таинственным делом.
Послышалась отданная во весь голос команда. Это был последний приказ капитана. Двадцать пять человек, миновав спуск, вбежали в первый грот и открыли огонь. Загремело эхо, засвистели вдоль сводов пули, и густой дым затянул пещеру.
- Налево, налево! - кричал Бикара, который при первой атаке заметил проход, соединявший первый грот со вторым; возбужденный запахом пороха, он хотел направить своих людей в эту сторону.
Взвод бросался влево; проход становился все уже. Бикара, протянув руки, обрекая себя неминуемой смерти, шел впереди солдат.
- Живее! Живее! - звал он. - Я уже различаю свет!..
- Бейте, Портос! - замогильным голосом скомандовал Арамис.
Портос вздохнул, но повиновался приказу. Железная палица упала на голову Бикара, и тот был мгновенно убит, так и не докончив начатой фразы.
Ужасный рычаг в течение десяти секунд десять раз поднялся и столько же раз опустился. Десять трупов осталось перед Портосом.
Солдаты ничего не видели; они слышали крики, слышали предсмертные хрипы, они наступали на трупы, падали, поднимались, натыкались один на другого, но все еще не понимали происходящего. Неумолимая палица, продолжая обрушиваться на головы королевских гвардейцев, полностью уничтожила первый взвод, и это произошло настолько бесшумно, что ни один звук не долетел до второго отряда, который спокойно продвигался вперед.
Солдаты этого взвода, наступавшего под командой самого капитана, сломали, впрочем, чахлую елку, прозябавшую на берегу, и, связав ее смолистые ветви в пучок, снабдили начальника своего рода факелом.
Добравшись до второго грота, где Портос, подобно библейскому ангелу-мстителю, уничтожил все, к чему прикоснулась его рука, первый ряд в ужасе отступил. На стрельбу гвардейцев никто не ответил ни одним выстрелом, а между тем люди наткнулись на груду трупов; они шли по крови в буквальном смысле этого слова.
Портос все еще скрывался за своим выступом.
Увидев при колеблющемся свете, отбрасываемом пылающей елью, картину этого потрясающего побоища и тщетно силясь понять, как же это произошло, капитан попятился к выступу, за которым стоял Портос. В то же мгновение гигантская рука, протянувшись из тьмы, схватила за горло несчастного капитана; капитан захрипел; его руки взмахнули в воздухе, факел вывалился из рук и погас, зашипев в луже крови. Через секунду тело капитана шлепнулось рядом с погасшим факелом. Еще один труп прибавился к горе трупов, преграждавших солдатам путь.
Все это произошло с непостижимой таинственностью, словно по волшебству. Солдаты, шедшие следом за капитаном, обернулись на его хрип.
Они увидели его распростертые в воздухе руки, вылезшие из орбит глаза; потом, когда факел упал, все погрузилось в кромешную тьму.
Бессознательно, непроизвольно, инстинктивно оставшийся в живых лейтенант закричал:
- Огонь!
Тотчас же затрещали, загремели, загрохотали, гулко отдаваясь в пещере, мушкетные выстрелы; со сводов начали падать обломки огромной величины. Пещера на мгновение осветилась вспышками выстрелов, но затем в ней стало еще темнее из-за застелившего ее дыма. Наступила полная тишина, нарушаемая лишь топотом солдат третьего взвода, которые входили в пещеру.

Глава 31. СМЕРТЬ ТИТАНА

Пока Портос, привыкший к окружающей тьме и видевший в ней лучше, чем все эти люди, только что пришедшие с яркого света, осматривался вокруг в ожидании какого-нибудь знака, который мог бы подать ему Арамис, он почувствовал, как его трогают за плечо, и слабый, как тихий вздох, голос прелата прошептал ему на ухо:
- Идем!
- О! - произнес Портос.
- Шш!.. - еще тише зашептал Арамис.
И среди криков продолжающего углубляться в пещеру третьего взвода, среди проклятий солдат, оставшихся невредимыми, среди стонов раненых и умирающих Арамис и Портос, не замеченные никем, проскользнули вдоль гранитных стен подземного коридора.
Арамис привел Портоса в третий, последний грот; здесь он показал ему запрятанный в углублении стены небольшой бочонок с порохом. Пока Портос бил своей палицей наступавших гвардейцев, Арамис успел прикрепить к бочонку фитиль.
- Друг мой, - начал он, - вы возьмете этот бочонок и, когда я подожгу фитиль, бросите его в наших врагов, Сможете ли вы это сделать?
- Еще бы! - ответил Портос.
И он поднял бочонок одною рукой.
- Поджигайте!
- Погодите, пусть они соберутся все вместе; а потом, потом, мой Юпитер, вы низвергнете на них вашу молнию.
- Поджигайте! - повторил Портос.
- А я, - продолжал Арамис, - я отправлюсь к нашим бретонцам и помогу спустить баркас на воду. Итак, жду вас на берегу. Бросайте ваш бочонок как следует - и немедленно к нам!
- Зажигайте! - сказал еще раз Портос.
- Вы поняли? - спросил Арамис.
- Еще бы! - громко рассмеялся Портос, нисколько, по-видимому, не беспокоясь, что этот смех может долететь до слуха врагов. - Раз мне объяснили, значит, я понял. Давайте же ваш огонь и ступайте.
Арамис вручил Портосу зажженный трут. Тот протянул на прощание локоть, так как руки его были заняты. Пожав обеими руками локоть Портоса, Арамис, нагнувшись, проскользнул к выходу из пещеры, где его дожидались трое гребцов.
Портос, оставшись один, бестрепетно поднес к фитилю едва тлеющий трут. Трут, эта ничтожная искорка, таящая в себе ужасный пожар, мелькнул во тьме, словно светляк, соприкоснулся с фитилем и поджег его; Портос своим могучим дыханием раздул огонек; показались язычки пламени.
Когда немного рассеялся дым, при свете разгорающегося и громко потрескивающего фитиля в течение одной-двух секунд можно было различить все, что делается в пещере. Это было мгновенное, но великолепное зрелище: бледный, окровавленный великан с лицом, озаренным пламенем ярко горящего фитиля.
Солдаты не замедлили увидеть его. Они увидели также бочонок, который был в руках у этого великана. Они поняли, что ожидает их. Тогда эти люди, охваченные ужасом перед уже совершившимся, в ужасе перед тем, что неминуемо совершится, испустили все вместе предсмертный, леденящий кровь вопль.
Одни попытались бежать, но встретили третий взвод, преградивший им путь; другие принялись щелкать курками своих незаряженных мушкетов, третьи рухнули на колени.
Два-три офицера крикнули, обращаясь к Портосу, что обещают ему свободу, если он оставит им жизнь. Лейтенант третьего взвода настойчиво требовал, чтобы стреляли, но перед гвардейцами были их обезумевшие от страха товарищи, которые, словно живой заслон, прикрывали собой Портоса.
Мы сказали уже, что пещера осветилась всего на одну-две секунды, которые потребовались Портосу, чтобы раздуть зажженный им от трута фитиль.
Но и этих секунд было достаточно, чтобы взору предстала потрясающая картина: прежде всего великан, возвышающийся во тьме; затем, в десяти шагах от него, - груда окровавленных, истерзанных, искалеченных тел, содрогающихся еще в предсмертных конвульсиях, так что вся масса их походила на издыхающее во мраке ночи бесформенное чудовище, бока которого все еще продолжает вздымать угасающее дыхание. Каждое дуновение, исходившее из могучей груди Портоса и оживлявшее огонь фитиля, относило в сторону этой окровавленной груды струю серного дыма, испещренную багровыми отблесками разгорающегося пламени.
Кроме этой центральной группы, тут можно было различить и отдельные, разбросанные по всей пещере, в зависимости от того, где этих несчастных настигли смерть и беспощадная палица, трупы гвардейцев с разверстыми, страшными ранами.
Над полом, покрытым кровавым месивом, поднимались мрачные, поблескивающие, грубо высеченные колонны, державшие на себе своды пещеры, и их отчетливо видные очертания слагались в единое целое из причудливого сочетания света и тени.
Все это можно было увидеть при трепетном свете горящего фитиля, привязанного к бочонку с порохом, то есть при свете своеобразного факела, который, освещая смерть уже наступившую, предвещал вместе с тем и смерть наступающую.
Итак, это зрелище длилось не дольше одной-двух секунд. В этот ничтожно малый промежуток времени один из офицеров третьего взвода успел собрать близ себя восемь гвардейцев, мушкеты которых были заряжены, и приказал им стрелять по Портосу через отверстие, случайно обнаруженное в стене. Но солдаты дрожали так сильно, что при залпе трое из них, не устояв на ногах, упали, а пули пяти остальных, просвистев под сводом, задели пол или поцарапали стены.
В ответ на эту бесполезную трескотню раздался оглушительный хохот; вслед за тем рука великана медленно замахнулась, и в воздухе мелькнул огненный хвост, похожий на след, оставляемый падающей звездой. Бочонок, брошенный на расстояние в тридцать шагов, перелетел через баррикаду из трупов и упал среди вопящих солдат, которые, увидев его, распростерлись на полу.
Офицер, успевший сообразить, куда именно должен упасть этот огненный сноп, хотел подбежать к нему и вырвать фитиль, прежде чем огонь воспламенит порох. Но его самопожертвование оказалось напрасным: встречные струи воздуха раздули пламя; фитиль, который, будучи предоставлен себе самому, тлел бы еще не меньше пяти минут, был пожран разгоревшимся пламенем в течение каких-нибудь тридцати секунд; адский замысел Арамиса осуществился.
Бешеные вихри, шипение селитры и серы, неудержимая лавина огня, страшный грохот - вот что последовало за теми двумя секундами, описание которых дано нами выше, вот что уподобило пещеру Локмария пещере злых духов со всеми сокрытыми в ее недрах ужасами.
Скалы раскалывались, как еловые доски под ударами топора. Смерч огня, дыма, осколков взметнулся в самом центре пещеры; поднимаясь, он становился все шире и шире. Мощные гранитные стены, медленно наклоняясь, рухнули затем на песок, который сделался орудием пытки: выброшенный из своего затвердевшего ложа, он мириадами разящих песчинок вонзался в лица солдат.
Крики, вопли, проклятия - все покрыл нестерпимый грохот. Все три грота пещеры превратились в какую-то бездонную яму, в которую падали камни, железо, щепки, а также куски человеческих тел. Последними - поскольку они были наиболее легкими - упали сюда пепел с песком. Они одели эту мрачную могилу стольких людей сероватым, дымящимся саваном.
Ищите теперь в этом раскаленном склепе, в этом подземном вулкане, ищите королевских гвардейцев в их синих, расшитых серебряным галуном камзолах! Ищите офицеров, блещущих золотом, ищите оружие, которым они надеялись защитить себя, ищите камни, убившие их, ищите землю, которую они попирали!
Один-единственный человек сделал из всего этого хаос, более беспорядочный, более дикий, более ужасный, чем существовавший за час до того мгновения, когда у бога явилась мысль сотворить этот мир. Три грота перестали существовать, и от них ничего не осталось, ничего, в чем создатель мог бы узнать свое собственное творение.
Портос же, метнув бочонок пороха в гущу врагов, пустился бежать, следуя указаниям Арамиса, и достиг последнего грота, в который проникали и воздух, и свет, в солнечные лучи. Едва он повернул за угол, отделявший третий грот от последнего коридора, как увидел в ста шагах от себя баркас, покачивающийся на прибрежных волнах, - там были его друзья, там его ждала свобода, там была жизнь, завоеванная победой.
Еще шесть его огромных прыжков, и он выберется из-под сводов пещеры; а когда он окажется вне пещеры, еще два-три могучих усилия, и он добежит до заветной лодки. Внезапно он почувствовал, что колени его подгибаются, что ноги начинают ему отказывать.
- О, о! - пробормотал он удивленно. - Опять эта усталость одолевает меня; я не могу сдвинуться с места. Что тут поделаешь?
Арамис сквозь отверстие в стене видел его; он не мог понять, что же заставило Портоса остановиться, и крикнул ему:
- Скорее, Портос, скорее, скорее!
- О! Не могу! - ответил Портос, тщетно напрягая мускулы.
Произнеся эти слова, он упал на колени, но, ухватившись могучими руками за ближние камни, снова встал на ноги.
- Скорей, скорей! - повторял Арамис, нагибаясь над бортом лодки в сторону берега, как бы затем, чтобы помочь Портосу.
- Я тут, - тихо сказал Портос, собирая все силы, чтобы сделать хоть шаг вперед.
- Ради бога, Портос! Скорее, скорее, сейчас бочонок взорвется.
- Торопитесь, монсеньер, торопитесь! - кричали бретонцы.
А Портос между тем поворачивался то в одну сторону, то в другую, словно метался во сне.
Но было уже поздно: раздался взрыв, расселась трещинами земля; дым, вырвавшийся через широкие щели, закрыл небо; отхлынуло море, как бы отогнанное яростным порывом огня, брызнувшего из зева пещеры, словно из пасти огромного неведомого чудовища; лодку отнесло шагов на пятьдесят в море; ближние утесы затрещали: у основания стали разваливаться на части, как откалываются под действием вгоняемых клиньев огромные глыбы мрамора; часть свода пещеры взлетела высоко в небо, как будто кто-то сверху поднял эту массу камней; зелено-розовый огонь серы и черная лава земли и жидкой глины столкнулись на мгновение и как бы сразились между собой под величественным куполом дыма; зашатались, потом стали клониться и, наконец, рухнули скалы - взрыв не смог сразу сдвинуть их с тех оснований, на которых они покоились столько веков; поклонившись друг другу, словно медлительные и важные старцы, они простерлись навеки в своих песчаных могилах.
Эта ужасная катастрофа возвратила Портосу силы. Он поднялся на ноги гигант между гигантами. Но когда он пробегал между гранитными чудовищами, стоявшими сплошной стеной с обеих сторон, они, лишившись поддержки снаружи, начали с грохотом рушиться вокруг этого новоявленного титана, низринутого, казалось, небом на скалы, которые он только что взметнул в это самое небо.
Портос ощущал, как под его ногами дрожит раздираемая на части земля.
Он простер вправо и влево свои могучие руки, чтобы удержать падающие на него камни. Его ладони уперлись в гигантские глыбы; он пригнул голову, и на его спину навалилась целая гранитная скала.
На мгновение руки Портоса подались под непомерною тяжестью; но этот Геркулес собрался с силами, и стены тюрьмы, готовой уже поглотить его, мало-помалу раздвинулись и дали ему выпрямиться. Словно демон, он стоял в окружении хаоса мощных гранитных глыб. Но, раздвигая стены, давившие на него с боков, он тем самым лишил точки опоры монолит, лежавший у него на плечах. Этот груз придавил его и поверг на колени. Глыбы, находившиеся с обеих сторон и на короткое время раздвинутые нечеловеческим напряжением его тела, снова стали сближаться и присоединили свой вес к весу огромного камня, которого и одного было бы совершенно достаточно, чтобы раздавить десяток людей.
Великан упал, даже не воззвав к помощи; он упал, отвечая Арамису словами, исполненными бодрости и надежды, ибо на один миг он и в самом деле, уповая на крепость своих стальных мышц, мог надеяться на спасение, на то, что ему удастся стряхнуть с себя эту тройную тяжесть колоссальных обломков. Но Арамис увидел, что глыба опускается все ниже и ниже; напряженные в последнем усилии, изнемогающие руки Портоса стали сгибаться, плечи, изодранные о камень, поникли.
Арамис в отчаянье рвал на себе волосы.
- Портос! Портос! - кричал он. - Портос, где ты? Ответь!
- Здесь, здесь! - шептал Портос угасающим голосом. - Терпение, друг, терпение!
Он едва смог закончить последнее слово: сила ускорения увеличила тяжесть; громадная скала навалилась, придавленная двумя другими, и Портос оказался похороненным в склепе, образованном этими тремя гигантскими глыбами.
Услышав предсмертные слова друга, Арамис соскочил на берег. За ним последовали двое бретонцев, прихвативших с собою железный лом. Третий остался сторожить лодку. Доносившиеся из-под груды камней стоны указывали им путь.
Арамис, пылкий, возвышенный, юный, как в двадцать лет, устремился к этим трем глыбам и руками, нежными, как у женщины, при помощи какой-то чудом вселившейся в него силы приподнял один из углов этой огромной надгробной плиты. Во мраке глубокой ямы он увидел еще не успевшие потускнеть глаза своего друга, которому поднятый на мгновение груз позволил свободно вздохнуть. Тотчас же оба бретонца взялись за лом. К ним присоединился и Арамис, и их усилия были направлены не на то, чтобы поднять эту глыбу, но на то, чтобы удержать ее хотя бы в том положении, которое ей придал Арамис. Все, однако, было напрасно. С криком отчаяния, медленно уступая непосильной для них тяжести, они не смогли удержать скалу, и она легла на прежнее место. Портос, видя всю бесплодность этой борьбы, насмешливо проговорил последние в своей жизни слова:
- Чересчур тяжело.
После этого глаза его погасли и сами собою закрылись, лицо покрылось мертвенной бледностью, руки вытянулись, и титан, испустив последний вздох, распростерся на своем каменном ложе. Вместе с ним опустилась и гранитная глыба, которую он держал на себе до последней минуты.
Арамис и бретонцы бросили лом, и он покатился по надгробному камню.
Бледный как полотно, обливаясь потом, задыхаясь, Арамис стал прислушиваться. Грудь его сжимало словно в тисках, сердце, казалось, вот-вот разорвется. Ничего больше! Ни звука! Великан уснул вечным сном. Бог уготовил ему гробницу по росту.

Глава 32. ЭПИТАФИЯ ПОРТОСУ

Арамис, безмолвный, похолодевший, растерянный, как боязливый ребенок, дрожа поднялся с камня.
Христианин не может ступить ногой на могилу.
Но, найдя в себе силы встать на ноги, он не был в силах идти. Казалось, что вместе с Портосом умерло что-то и в нем. Бретонцы окружили его и, взяв на руки, отнесли в лодку. Положив его на скамейку возле руля, они налегли на весла, предпочитая не поднимать паруса из опасения, что он может их выдать.
На всем ровном пространстве, там, где прежде была пещера Локмария, на всем плоском теперь побережье лишь единственное возвышение останавливало на себе взгляд. Арамис не мог оторвать от него глаз, и по мере того как они выходили в открытое море, эта гордая и угрожающая скала, казалось ему, распрямляется, как совсем недавно распрямлял свои плечи Портос, и поднимает к небу непобедимую, запрокинувшуюся в смехе голову, похожую на голову честного и доблестного друга, самого сильного из четверых и все же первым унесенного смертью.
Причудлива участь этих вылитых из бронзы людей!
Самый простодушный из них оказался соратником наиболее хитроумного; физическую силу вел за собой гибкий и изворотливый ум; и в решающее мгновение, когда лишь сила человеческих мышц могла спасти и тело и душу, камень, скала, грубая сила одолели мускулы и, навалившись на тело, изгнали из него душу.
Достойный Портос! Рожденный, чтобы оказывать помощь другим, всегда готовый к самопожертвованию ради спасения слабых, как если бы бог наделил его физической силой лишь для этого одного, он и умирая думал только о том, чтобы выполнить условия договора, который связал его с Арамисом, договора, преподнесенного ему Арамисом без его предварительного согласия, договора, о котором он узнал лишь затем, чтобы возложить на себя бремя страшной ответственности.
Благородный Портос! К чему замки, забитые драгоценной мебелью, леса, изобилующие дичью, пруды, кишащие рыбой, и подвалы, не вмещающие сокровищ! К чему лакеи в раззолоченных ливреях и среди них Мушкетон, гордый твоим доверием? О благородный Портос, ревностный собиратель сокровищ, стоило ли отдавать столько сил в стремлении усладить и позолотить твою жизнь, чтобы угаснуть на пустынном берегу океана под немолчные крики птиц, с костями, раздробленными бесчувственным камнем? Нужно ли было, благородный Портос, копить столько золота, чтобы на твоем надгробии не было даже двустишия, сложенного нищим поэтом?!
Доблестный Портос! Ты и сейчас еще спишь, забытый, затерянный под скалой, которую окрестные пастухи считают верхней плитою долмена.
И столько зябкого вереска, столько мха, ласкаемого горькими ветрами с океана, столько лишайников спаяли эту гробницу с землею, что ни одному путнику никогда не придет в голову мысль, будто эту гранитную глыбу могли удерживать плечи смертного.
Арамис, все такой же бледный, такой же оцепеневший, такой же подавленный, смотрел, пока не угас последний луч солнца, на берег, исчезавший на горизонте. Ни одного слова не слетело с его уст, ни одного вздоха не вырвалось из его груди. Суеверные бретонцы с трепетом глядели на него.
Это молчание не было молчанием человека, оно было молчанием статуи.
Когда с неба серыми волнами начал спускаться сумрак, на лодке подняли маленький парус; лобзаемый бридом, он расправился, наполнился и стремительно понес лодку от берега; повернувшись носом в ту сторону, где Испания, она смело устремилась вперед, в обильный страшными бурями Гасконский залив.
Но уже через полчаса гребцы, которым теперь нечего было делать и которые, наклонившись над бортом и приложив руку к глазам, принялись всматриваться в морские дали, заметили белую точку, появившуюся на горизонте; она казалась столь же неподвижной, как чайка, мирно качающаяся на незримых волнах.
Но что казалось неподвижным для обычного глаза, то было стремительно приближающимся для опытных глаз моряков; что казалось застывшим на водной поверхности, то в действительности пенило встречные волны.
Некоторое время, видя глубокое оцепенение, в котором пребывал сей господин, бретонцы не решались побеспокоить его; они ограничивались тревожными взглядами и вполголоса высказанными друг другу догадками. И действительно, Арамис, всегда такой деятельный, такой наблюдательный, чьи глаза, как глаза рыси, были неизменно настороже и ночью видели лучше, чем днем, Арамис впал в какую-то дремоту отчаяния.
Так прошел добрый час. За это время стало заметно темнее, но и корабль настолько приблизился, что Генек, один из трех моряков, осмелился довольно громко сказать:
- Монсеньер, за нами гонятся!
Арамис ничего не ответил. Корабль подходил все ближе и ближе. Тогда моряки, по приказанию своего старшего, Ива, убрали парус, чтобы единственная точка, видневшаяся над поверхностью океана, перестала приковывать к себе взоры преследователей. На корабле, напротив, решили ускорить ход: у верхушек мачт появилось два новых паруса.
К несчастью, был один из лучших и самых длинных дней в году, и к тому же ночь, шедшая на смену этому злосчастному дню, обещала быть лунной. У корабля, гнавшегося за лодкой, впереди было еще полчаса сумерек и затем целая ночь с полной луной на небе.
- Монсеньер, монсеньер, мы погибли! - заговорил хозяин баркаса. - Они по-прежнему видят нас, хоть мы и убрали парус.
- Это не удивительно, - пробормотал один из матросов. - Говорят, что с помощью дьявола эти окаянные горожане смастерили какие-то штуки, благодаря которым они видят издали так же хорошо, как вблизи, и ночью так же, как днем.
Арамис взял со дна лодки лежавшую у его ног зрительную трубу и, наставив ее на корабль, молча вручил матросу.
- Взгляни, - предложил он.
Матрос колебался.
- Успокойся, - проговорил епископ, - в этом нет никакого греха; ну а если ты все же думаешь, что он есть, я беру его на себя.
Матрос приложил к глазу трубу и вскрикнул. Ему показалось, что корабль, находившийся на пушечный выстрел, каким-то чудом, в один прыжок, преодолел разделявшее их расстояние. Но, отняв от глаз трубу, он понял, что корвет оставался на том же месте, что и прежде.
- Значит, - догадался матрос, - они видят нас так же, как мы их.
- Конечно, - подтвердил Арамис.
И снова впал в прежнюю безучастность.
- Как! Они видят нас? - ахнул хозяин баркаса Ив. - Невозможно!
- Возьми, хозяин, и посмотри, - сказал Иву матрос, и он передал ему зрительную трубу.
- Монсеньер уверен, - спросил Ив, - что дьявол здесь ни при чем?
Арамис пожал плечами.
Ив посмотрел в трубу.
- О монсеньер! - вскричал он. - Они так близко, мне кажется, что я к ним сейчас прикоснусь. Там по крайней мере двадцать пять человек! Ах, я вижу впереди капитана. Он держит такую же трубку, как эта, и смотрит на нас… Ах, он оборачивается, он отдает какое-то приказание; они выкатывают пушку, они заряжают ее, они наводят ее на нас… Боже милостивый! Они стреляют!
И машинальным движением Ив отнял от глаза трубу; предметы, отброшенные вдаль, к горизонту, предстали ему в своем истинном виде.
Корабль был еще приблизительно на расстоянии лье; но маневр, о котором сообщил Ив, от этого не стал менее грозным.
Легкое облачко дыма появилось у основания парусов; оно было по сравнению с парусами голубоватого цвета и казалось голубым цветком, который распускается на глазах. Вслед за тем, на расстоянии мили от лодки, ядро сбило гребни с нескольких волн, пробуравило белый след на поверхности моря и исчезло в конце проложенной им борозды, такое же безобидное, как камешек, бросаемый школьником ради забавы и подпрыгивающий несколько раз над водою.
Это были одновременно и предупреждение и угроза.
- Что делать? - спросил Ив.
- Нас потопят, - сказал Генек, - отпустите нам наши грехи, монсеньер.
И моряки стали на колени перед епископом.
- Вы забываете, что вас видят, - проговорил Арамис.
- Ваша правда, монсеньер, - устыдившись своей слабости, ответили на это бретонцы. - Приказывайте, монсеньер, мы готовы отдать за вас нашу жизнь.
- Подожди! - молвил Арамис.
- Как это?
- Да, подождем; неужели для вас не ясно, что, попытайся мы скрыться, нас, как вы сами сказали, потопят?
- Но благодаря темноте нам, быть может, удастся все же уйти незамеченными?
- О, - произнес Арамис, - у них есть, конечно, запас греческого огня, и с его помощью нам не дадут ускользнуть.
И почти тотчас же, как бы в подтверждение слов Арамиса, с корабля медленно поднялось новое облако дыма, из середины которого вылетела огненная стрела; описав в воздухе крутую дугу, наподобие радуги, она упала на воду и, несмотря на это, продолжала гореть, освещая пространство диаметром с четверть лье.
Бретонцы в ужасе переглянулись.
- Вот видите, - заметил Арамис, - я говорил, что лучше всего подождать их прибытия.
Весла выпали из рук моряков, и лодка, перестав двигаться, закачалась на гребнях волн.
Стало совсем темно; корабль продолжал приближаться. С наступлением темноты он, казалось, удвоил быстроту хода. Время от времени, словно коршун, приподымающий над гнездом голову на окровавленной шее, он перебрасывал через борт струю страшного греческого огня, падавшего посреди океана и пылавшего ослепительно белым пламенем.
Наконец корабль подошел на расстояние мушкетного выстрела. На его палубе в полном составе выстроилась команда; люди были вооружены до зубов; у пушек замерли канониры, дымились зажженные фитили. Можно было подумать, что этому кораблю предстоит напасть на фрегат и сражаться с превосходящим по силе противником, а не захватить лодку с четырьмя сидящими в ней людьми.
- Сдавайтесь! - крикнул в рупор командир корабля.
Бретонцы посмотрели на Арамиса. Арамис кивнул головой.
Ив нацепил на багор белую тряпку, заполоскавшуюся на ветру. Это означало то же, что спустить флаг. Корабль мчался, как скаковой конь. С него снова выбросили ракету; она упала в двадцати шагах от баркаса и осветила его ярче, чем солнечный луч в разгар дня.
- При первой попытке к сопротивлению, - предупредил командир корабля, - стреляем!
Солдаты взяли мушкеты наизготовку.
- Ведь мы говорим, что сдаемся! - крикнул Ив.
- Живыми, живыми, капитан! - гаркнуло несколько возбужденных солдат.
- Надо взять их живыми!
- Да, да, живыми, - подтвердил капитан.
И, обернувшись к бретонцам, он добавил:
- Вашей жизни, друзья мои, ничто не грозит; это относится только к господину д'Эрбле.
Арамис неприметно для окружающих вздрогнул. На одно мгновение взгляд его, остановившись на одной точке, хотел измерить, казалось, глубину океана, поверхность которого была освещена последними вспышками греческого огня.
- Вы слышите, монсеньер? - спросили бретонцы.
- Да.
- Что будем делать?
- Принимайте условия.
- А вы, монсеньер?
Арамис наклонился над бортом лодки и опустил свои тонкие белые пальцы в зеленоватую морскую волну, которой он улыбнулся, как другу.
- Принимайте условия! - повторил он.
- Мы принимаем ваши условия, - сказали бретонцы, - но что нам будет порукой, что вы сдержите свое обещание?
- Слово французского дворянина, - ответил офицер. - Клянусь моим званием и моим именем, что жизнь всех вас, за исключением жизни господина д'Эрбле, в безопасности. Я лейтенант королевского фрегата «Помона», и мое имя Луи-Констан де Пресиньи.
Арамис, уже склонившийся над бортом, уже наполовину высунувшийся из лодки, вдруг резким движением поднял голову, встал во весь рост и с загоревшимися глазами и улыбкою на губах произнес таким тоном, будто отдавал приказание:
- Подайте трап, господа.
Ему повиновались. Ухватившись за веревочные поручни трапа, Арамис первым поднялся на корабль; моряки, ожидавшие увидеть на его лице страх, были несказанно удивлены, когда он уверенными шагами подошел к капитану и, пристально посмотрев на него, сделал рукой таинственный и никому не ведомый - знак, при виде которого офицер побледнел, задрожал и опустил голову…
Тогда, не говоря ни слова, Арамис поднял левую руку к глазам командира и показал ему драгоценный камень на перстне, украшавшем безымянный палец его левой руки. Делая этот жест, Арамис, исполненный ледяного, безмолвного и высокомерного величия, был похож на императора, протягивающего руку для поцелуя.
Командир, на мгновение поднявший голову, снова склонился пред ним с выражением самой глубокой почтительности. Затем, протянув руку к корме, где помещалась его каюта, он отошел в сторону, чтобы пропустить вперед Арамиса. Трое бретонцев, поднявшихся на палубу корабля вслед за своим епископом, с изумлением переглядывались. Весь экипаж молчал.
Через пять минут командир вызвал своего помощника, тотчас же явившегося к нему, и приказал держать курс на Коронь.
Пока исполняли это приказание командира, Арамис снова появился на палубе и сел у самого борта.
Наступила ночь, луна еще не показалась на небе, и было темно, но Арамис тем не менее упорно смотрел в ту сторону, где находился Бель-Иль.
Тогда Ив подошел к командиру, который снова занял свой пост на мостике, и тихо, с робостью в голосе обратился к нему с вопросом:
- Куда мы идем, капитан?
- Мы идем согласно желанию монсеньера, - отвечал офицер.
Арамис провел ночь на палубе, прислонившись к борту.
На следующий день Ив, подойдя к нему, подумал, что ночь, должно быть, была очень сырой, так как дерево, к которому была прислонена голова епископа, было мокрым, как от росы. Кто знает! Не была ли эта роса первыми слезами, пролившимися из глаз Арамиса? Какая же еще эпитафия могла бы сравняться с этой, славный Портос!

Глава 33. ДОЗОР Г-НА ДЕ ЖЕВРА

Д'Артаньян не привык к сопротивлению такого рода, как то, с которым он только что встретился. Вот почему он прибыл в Нант в состоянии крайнего раздражения. Раздражение у этого могучего человека проявлялось в стремительном натиске, против которого до сих пор могли устоять лишь немногие, будь они королями или титанами.
Д'Артаньян - обезумевший, дрожащий от гнева - тотчас же направился в замок и заявил, что ему нужно пройти к королю. Было около семи часов утра, но со времени прибытия в Нант король вставал очень рано.
Дойдя до известного нам коридора, Д'Артаньян встретился с г-ном де Жевром, который очень учтиво остановил капитана, прося не говорить слишком громко, чтобы не разбудить короля.
- Король спит? - спросил Д'Артаньян. - Не стану его беспокоить. Как вы полагаете, в котором часу он проснется?
- Приблизительно часа через два; король работал всю ночь.
Д'Артаньян возвратился в половине десятого. Ему сказали, что король завтракает.
- Вот и отлично, - улыбнулся он, - я переговорю с его величеством за столом…
Господин де Бриенн сообщил д'Артаньяну, что король не желает, чтобы его беспокоили за едой, и велел никого не впускать, пока он не встанет из-за стола.
- Но вы, должно быть, не знаете, господин секретарь, - сказал Д'Артаньян, косо посматривая на де Бриенна, - что мне дано разрешение входить к королю в любой час дня и ночи.
Бриенн мягко взял капитана под руку:
- Только не в Нанте, дорогой господин Д'Артаньян; на время этого путешествия король изменил заведенные прежде порядки.
Д'Артаньян, немного остыв, спросил, к которому часу король встанет из-за стола.
- Неизвестно, - ответил Бриенн.
- Как это неизвестно? Что это значит? Неизвестно, сколько времени будет кушать король? Обычно он проводит за столом час, но если воздух Луары способствует аппетиту, готов допустить, что завтрак его величества продлится часа полтора. Полагаю, что этого совершенно достаточно. Итак, я подожду его здесь.
- Простите, дорогой господин Д'Артаньян, но велено в этот коридор никого не впускать, и ради этого я здесь и дежурю.
Д'Артаньян почувствовал, как кровь - уже во второй раз - бросилась ему в голову. Он быстро вышел, чтобы не осложнить дела каким-нибудь резким выпадом.
Выйдя наружу, он принялся размышлять.
«Король, - сказал он себе, - не хочет видеть меня, это бесспорно; он сердится, этот юноша. Он боится слов, которые, быть может, ему пришлось бы выслушать от меня. Да, но в это самое время осаждают Бель-Иль, хватают или даже убивают моих друзей… Бедный Портос! Что касается достопочтенного Арамиса, то у него наготове достаточно хитроумных уловок, и за него я спокоен… Но нет, нет, и Портос еще вовсе не инвалид, и Арамис не выживший из ума старый хрыч… Один своей силой, другой своей хитростью зададут работу солдатам его величества. Кто знает? Быть может, эти два храбреца снова устроят в назидание христианнейшему монарху второй бастион Сен-Жерве?.. Я не отчаиваюсь. У них есть и пушки и гарнизон.
И все же, - продолжал д'Артаньян, покачав головой, - мне кажется, что для них было бы лучше, если б мне удалось пресечь эту борьбу. Если бы дело касалось лично меня, я не стал бы сносить ни презрительного отношения, ни измены со стороны короля; но ради друзей я готов вытерпеть и грубость, и оскорбление, и все что угодно. Не пойти ли к Кольберу? Вот человек, которого я должен держать в постоянном страхе. Ну что же, идем к Кольберу!»
И д'Артаньян решительно отправился в путь. Придя к министру, он узнал, что Кольбер находится в Нантском замке, у короля.
- Превосходно! - воскликнул он. - Вот и снова настали те времена, когда я без конца мерил шагами парижские улицы от де Тревиля к кардиналу, от кардинала к королеве, а от королевы к Людовику Тринадцатому. Вот уж подлинно: люди, старея, возвращаются к детству. В замок!
И он вернулся в замок. Оттуда выходил г-н Дион.
Он протянул д'Артаньяну обе руки и сообщил, что король будет занят весь вечер, даже всю ночь и что отдан приказ никого к нему не впускать.
- Даже, - вскричал д'Артаньян, - капитана, принимающего пароль? Это неслыханно!
- Даже капитана, принимающего пароль, - отвечал де Лион.
- Раз так, - сказал оскорбленный до глубины души д'Артаньян, - раз капитану мушкетеров, который всегда имел доступ в спальню его величества, запрещен вход в королевский кабинет или столовую, это значит, что король или умер, или подверг опале своего капитана. В обоих случаях этот капитан ему больше не нужен. Будьте любезны, господин де Лион, пойти к королю, раз вы в милости, и без обиняков доложить ему, что я прошу об отставке.
- Д'Артаньян, берегитесь! - остановил его де Лион.
- Идите, ради дружбы ко мне.
И он тихонько подтолкнул его к двери королевского кабинета.
- Иду, - поклонился де Лион.
В ожидании его возвращения д'Артаньян принялся ходить большими шагами по коридору.
Лион возвратился.
- Что же сказал король? - спросил д'Артаньян.
- Он сказал: «Хорошо», - ответил Лион.
- Сказал: «Хорошо»! - вспылил капитан. - Значит, он принимает мою отставку? Отлично! Вот я и свободен! Я горожанин, господин де Лион; до приятного свидания, господин де Лиан! Прощай, замок, прощай, коридор, прощай, передняя короля! Горожанин, который наконец-то свободно вздохнет, приветствует вас!
С этими словами капитан выскочил с террасы на лестницу, ту самую, на ступеньках которой он нашел обрывки записки Гурвиля. Спустя пять минут он входил в гостиницу, где, по обычаю всех высших военных чинов, расквартированных в замке, он нанял, как тогда говорили, частную комнату.
Но вместо того чтобы сбросить с себя плащ и шпагу, он осмотрел свои пистолеты, высыпал деньги в большой кожаный кошель, послал за своими лошадьми, находившимися в конюшне при замке, и отдал распоряжение готовиться к отъезду в Ванн, куда хотел добраться в течение ночи.
Все было исполнено согласно его желанию. Но в восемь часов вечера, когда он садился уже на коня, перед гостиницей появился де Жевр и с ним двенадцать гвардейцев.
Д'Артаньян увидел краешком глаза и тринадцать всадников, и тринадцать коней, но, притворившись, что ничего не заметил, продолжал как ни в чем не бывало устраиваться в седле. Де Жевр подъехал к нему.
- Господин д'Артаньян! - громко окликнул он мушкетера.
- А, господин де Жевр, добрый вечер!
- Вы, кажется, садитесь в седло?
- Даже больше, я уже сел, как видите.
- Хорошо, что я успел вас застать!
- Вы меня ищете?
- Боже мой… да!
- Бьюсь об заклад, что по приказанию короля.
- Да.
- Как два или три дня назад я разыскивал господина Фуке.
- О!
- Неужели вы собираетесь церемониться со мною? Излишние хлопоты! Скажите сразу, что вы меня арестуете.
- Арестую вас? Боже мой, нет!
- В таком случае почему вы являетесь ко мне с двенадцатью всадниками?
- Я еду с дозором.
- Недурно! И, едучи с дозором, прихватываете меня?
- Я вас отнюдь не прихватываю, а встречаю и прошу ехать со мной.
- Куда?
- К королю.
- Прекрасно! - насмешливо бросил Д'Артаньян. Значит, король наконец-то освободился от дел?
- Ради бога, дорогой капитан, - тихо сказал де Жевр мушкетеру, - не компрометируйте себя без нужды; солдаты вас слышат.
Д'Артаньян рассмеялся:
- Едем! Арестованных помещают между шестью первыми и шестью вторыми солдатами.
- Но так как я вас не беру под арест, вы поедете, если вам будет угодно, за мной.
- С вашей стороны, сударь, это весьма учтиво, и вы правы; если б мне пришлось ездить дозором вокруг вашей частной квартиры, то я был бы с вами отменно учтив; могу вас уверить в этом. Теперь окажите мне следующую любезность. Чего хочет король?
- О, король в ярости!
- Ну, раз король потрудился впасть в ярость, он с таким же успехом потрудится успокоиться, вот и все. Поверьте, я от этого не умру.
- Конечно… но…
- Меня пошлют составить компанию этому бедному господину Фуке? Черт возьми! Господин Фуке порядочный человек. Мы с ним поладим, клянусь вам!
- Вот мы и прибыли, - объявил де Жевр. - Ради бога, капитан, сохраняйте спокойствие в присутствии короля!
- До чего же вы, сударь, любезны со мной! - усмехнулся Д'Артаньян, смотря де Жевру в лицо. - Мне говорили, будто вы очень не прочь присоединить моих мушкетеров к вашим гвардейцам; на этот раз случай как будто благоприятствует этому.
- Боже меня упаси воспользоваться им, капитан!
- Почему?
- По очень многим причинам, и потом, займи я ваше место после того, как взял вас под арест…
- А, вы сознаетесь, что взяли меня под арест?
- Нет, нет!
- Ну, пусть будет по-вашему - встретили… Если, как вы говорите, вы займете мое место после того, что встретили меня во - время дозора…
- Ваши мушкетеры при первой же учебной стрельбе по оплошности выстрелят в мою сторону.
- Не стану этого отрицать. Они меня здорово любят!
Жевр, попросив д'Артаньяна пройти вперед, повел его прямо к дверям кабинета, где король уже ожидал мушкетера. Здесь Жевр с д'Артаньяном остановились, причем Жевр стал за спиною своего коллеги. Было отчетливо слышно, как король громко разговаривает с Кольбером. Стоя несколько дней назад в той же передней, Кольбер мог слышать, как король громко разговаривал с д'Артаньяном.
Между тем гвардейцы де Жевра оставались, не спешиваясь, перед главными воротами замка, и по городу поползли слухи о том, что по приказанию короля только что арестован капитан мушкетеров.
Солдаты д'Артаньяна, прослышав об этом, пришли в волнение; все напоминало доброе старое время Людовика XIII и де Тревиля; собирались кучки возбужденных людей; мушкетеры толпились на лестницах; снизу, со двора, подымался ропот, похожий на гулкие вздохи волн во время прилива; этот ропот докатывался до верхних этажей замка.
Де Жевр явно тревожился. Не отрываясь, смотрел он на гвардейцев, которых осыпали вопросами взволнованные мушкетеры. Гвардейцы перестроились и отъехали в сторону. Они также начинали проявлять беспокойство.
Д'Артаньяна, разумеется, все это тревожило далеко не в такой степени, как де Жевра, командира гвардейцев. Войдя в переднюю, он уселся у окна и, следя своим орлиным взором за всем происходящим внизу, ни разу даже не повел бровью.
От него не укрылись признаки все нарастающего волнения, вызванного слухом об его аресте гвардейцами. Он предугадывал момент, когда произойдет взрыв, а его предвидения, как известно, отличались большой прозорливостью, «Черт подери, а ведь было бы забавно, - подумал он, - если б сегодня вечером мои преторианцы провозгласили меня королем Франции. Вот когда бы я посмеялся!»
Но в самый напряженный момент все разом стихло.
Гвардейцы, мушкетеры, офицеры, солдаты, ропот и возбуждение - все поникло, исчезло, растаяло; ни бури, ни угрозы, ни бунта. Несколько слов успокоили разгулявшиеся волны. Король велел Бриенну крикнуть в толпу:
- Тише, господа, вы мешаете королю!
Д'Артаньян вздохнул.
«Конечно, - сказал он себе. - Нынешние мушкетеры - не чета тем, что были при его величестве короле Людовике Тринадцатом. Конечно!»
- Господин Д'Артаньян, к королю! - объявил придворный лакей.

Глава 34. КОРОЛЬ ЛЮДОВИК XIV

Король сидел в кабинете спиной к входу. Прямо пред ним было зеркало, в котором, не отрываясь от просмотра бумаг, он мог видеть всех входящих к нему. Когда вошел Д'Артаньян, он ничем не показал, что заметил его, но прикрыл свои письма и карты зеленою тканью, служившей ему для ограждения его тайн от постороннего глаза.
Д'Артаньян понял, что король умышленно не замечает его, и замер у него за спиной, так что Людовику, который не слышал позади себя никакого движения и только краешком глаза видел своего капитана, пришлось в конце концов спросить:
- Здесь ли господин Д'Артаньян?
- Я здесь, - ответил, подходя к столу короля, мушкетер.
- Ну, сударь, - сказал король, устремив на него свой ясный, пристальный взгляд, - что вы можете сообщить?
- Я, ваше величество? - отвечал Д'Артаньян, наблюдавший за тем, каков будет первый выпад противника, чтобы ответить на него достойным ударом. - Я? Мне нечего сообщить вашему величеству, положительно нечего, кроме, пожалуй, того, что я арестован и вот перед вами!
Король собирался ответить, что он не приказывал арестовать д'Артаньяна, но эта фраза показалась ему похожей на извинение, и он промолчал. Д'Артаньян также упорно хранил молчание.
- Сударь, - спросил наконец король, - с какой целью, по-вашему, посылал я вас на Бель-Иль? Говорите, прошу вас.
Произнося эти слова, король в упор смотрел на своего капитана. Д'Артаньян обрадовался: король уступал ему первую роль.
- Кажется, - ответил он, - ваше величество удостоили задать мне вопрос - с какой целью вы посылали меня на Бель-Иль?
- Да, сударь.
- Ваше величество, я ничего об этом не знаю: это следует спрашивать не у меня, а у бесконечного числа офицеров разного ранга, которым было дано бесконечное число приказов разного рода, тогда как мне, начальнику экспедиции, ничего определенного сказано не было.
Король был задет за живое и выдал себя своим ответом.
- Сударь, - сказал он, - приказы были вручены тем, кому доверяли.
- Поэтому-то я и был удивлен, ваше величество, что такой капитан, как я, равный по положению маршалам Франции, оказался под началом пяти или шести лейтенантов и майоров, неплохих, быть может, шпионов, но совершенно не способных вести за собой войска. Вот в связи с чем я и позволил себе явиться к вашему величеству за объяснениями, но мне отказали в приеме. Это было последним оскорблением, нанесенным безупречному воину, и оно вынудило меня покинуть королевскую службу.
- Сударь, - перебил король, - вам кажется, что вы все еще живете в те времена, когда короли пребывали, как это, по вашим словам, произошло с вами, под началом и в полнейшей зависимости у своих подчиненных. Вы, по-видимому, совершенно забыли, что король отдает отчет в своих действиях одному богу.

Предыдущая страница 32 Следующая страница


33 Александр Дюма

- Я ничего не забыл, ваше величество, - проговорил мушкетер, в свою очередь задетый этим укором. - Впрочем, я не могу понять, как честный человек, спрашивая короля, в чем он дурно служил ему, оскорбляет его.
- Да, сударь, вы дурно служили мне, потому что были заодно с моими врагами и действовали вместе с ними против меня.
- Кто же ваши враги, ваше величество?
- Те, против кого я послал вас, сударь.
- Два человека! Враги вашей армии? Невероятно, ваше величество!
- Не вам судить о моих повелениях.
- Но мне судить о моей дружбе.
- Кто служит друзьям, тот не служит своему государю.
- Я это настолько хорошо понял, что почтительно попросил ваше величество об отставке.
- И я ее принял. Но прежде чем мы с вами расстанемся, я хочу представить вам доказательство, что умею держать свое слово.
- Ваше величество сдержали больше, чем слово, - произнес д'Артаньян с холодной насмешкой, - так как ваше величество распорядились арестовать меня, а этого ваше величество не обещали.
Король пропустил мимо ушей эту колкую шутку и серьезным тоном добавил:
- Видите, сударь, к чему принудило меня ваше непослушание.
- Мое непослушание? - вскричал д'Артаньян, покраснев от гнева.
- Это самое деликатное слово, которое я подыскал. Мой план состоял в том, чтобы схватить мятежников и подвергнуть их наказанию; должен ли я был беспокоиться, друзья ли они вам или нет?
- Но это не могло не беспокоить меня, - отвечал д'Артаньян. - Посылать меня ловить моих ближайших друзей, чтобы притащить их на ваши виселицы, с вашей стороны, ваше величество, было исключительно жестоко.
- Это было, сударь, испытанием верности мнимых слуг, которые едят мой хлеб и обязаны защищать мою особу от посягательств. Испытание не удалось, господин д'Артаньян.
- На одного дурного слугу, которого теряет ваше величество, найдется десяток, которые сегодня уже прошли успешно испытание верности, - сказал с горечью д'Артаньян. - Выслушайте меня, ваше величество: я не привык к такой службе. Я строптивый воин, когда от меня требуются злые дела. Затравить насмерть двух человек, о жизни которых просил господин Фуке, тот, кто спас ваше величество, на мой взгляд, - злое дело. К тому же эти два человека - мои друзья. Они не представляют собой опасности, но их беспощадно преследует слепой гнев короля. Почему бы не позволить им скрыться?
Какое преступление совершили они? Допускаю, что вы не даете мне права судить об их поведении. Но зачем же подозревать меня прежде, чем я начал действовать? Окружать шпионами? Позорить перед всей армией? Зачем доводить меня, к которому вы до сих пор питали неограниченное доверие, меня, который тридцать лет служил королевскому дому и доставил тысячи доказательств своей безграничной преданности (сегодня мне приходится вспомнить об этом, потому что меня обвиняют), зачем доводить меня до того, чтобы я смотрел, как три тысячи солдат идут в битву против двух человек?
- Можно подумать, сударь, что вы забыли, что сделали со мной эти люди, - глухим голосом проговорил Людовик XIV, - и что, если бы это зависело только от них, меня бы уже не существовало на свете.
- Ваше величество, можно подумать, что вы забыли о том, как вел себя при этом событии я.
- Довольно, господин д'Артаньян! Хватит этих властных привычек. Я не допущу, чтобы частные интересы причиняли ущерб моим интересам. Я создаю государство, в котором будет один хозяин, и этим хозяином буду я. Когда-то я уже обещал вам это. Пришла пора выполнить обещание. Вы хотите быть свободным в своих поступках, вы хотите, руководствуясь исключительно своими привязанностями и вкусами, мешать осуществлению моих планов и спасать от заслуженной кары моих врагов. Ну что ж! Мне остается или сокрушить вас, или расстаться с вами. Ищите себе более удобного господина! Я знаю, что другой король вел бы себя иначе и, быть может, позволил бы властвовать над собой, чтобы, при случае, отправить вас составить компанию господину Фуке и многим другим, но у меня хорошая память, и за былые заслуги человек в моих глазах имеет священное право на благодарность и безнаказанность. И вот, единственным наказанием за нарушение дисциплины, которое я наложу на вас, господин д'Артаньян, будет этот урок, и ничего больше. Я не стану подражать моим предкам в гневе, как не подражаю им в милости. Есть и другие причины, побуждающие меня к мягкости по отношению к вам: прежде всего, вы человек умный, больше того, очень умный, решительный, благородный, и вы будете отличным слугою того, кто подчинит вас своей воле; лишь в этом случае вы перестанете находить основания к неповиновению своему господину. Ваши друзья побеждены или уничтожены мною. Точек опоры, поддерживавших вашу строптивость, больше не существует; я их выбил из-под нее. В настоящий момент я могу положительно утверждать, что мои солдаты взяли в плен или убили бель-ильских мятежников.
Д'Артаньян побледнел.
- Взяли в плен или убили! - воскликнул он. - О ваше величество, если вы обдуманно произнесли эти слова, если вы были уверены в том, что сообщаете правду, я готов забыть все то, что есть справедливого и великодушного в сказанном вами и назвать вас королем-варваром, бездушным, злым человеком. Но я прощаю вам ваши слова, - бросил он с гордой усмешкой. - Я прощаю их юному королю, который не знает, не может понять, что представляют собою такие люди, как господин д'Эрбле, как господин дю Валлон, как я, наконец. Взяты в плен или убиты? Ах, ваше величество, скажите, прошу вас, если новость, сообщенная вами, соответствует истине, во сколько людьми и деньгами обошлась вам эта победа? И мы подсчитаем, стоила ли игра свеч.
Король в гневе подошел к д'Артаньяну и сказал:
- Господин д'Артаньян, так может говорить только мятежник. Будьте любезны ответить, кто король Франции? Или, быть может, вы знаете еще одного короля?
- Ваше величество, - холодно произнес капитан мушкетеров. - Мне вспоминается, как однажды утром - это произошло в Во - вы обратились с тем же вопросом к довольно большому числу людей, и никто, кроме меня, не сумел на него ответить. Если я узнал короля в тот день, когда это было делом нелегким, то, полагаю, не имеет ни малейшего смысла спрашивать меня об этом сегодня, когда мы с вами, ваше величество, находимся наедине.
Людовик XIV опустил глаза. Ему почудилось, будто между ним и д'Артаньяном, чтобы напомнить ему об этом ужасном дне, проскользнула тень его несчастного брата Филиппа.
Почти в то же мгновение вошел офицер; он вручил Людовику депешу, читая которую король изменился в лице. Это не укрылось от д'Артаньяна. Перечитав вторично эту депешу, король как бы оцепенел; некоторое время он молча сидел в своем кресле; затем, внезапно решившись, Людовик XIV молвил:
- Сударь, то, о чем мне сообщают, вы узнаете несколько позже, и помимо меня; поэтому будет лучше, если я сам расскажу вам о содержании этого донесения; узнайте же о нем из уст самого короля. На Бель-Иле имело место сражение.
- А, - спокойно произнес д'Артаньян, хотя сердце его было готово выпрыгнуть из груди. - Ну и что же, ваше величество?
- То, сударь, что я потерял сто шесть человек.
В глазах д'Артаньяна блеснули радость и гордость.
- А мятежники?
- Мятежники скрылись, - ответил король.
Д'Артаньян не удержался от радостного восклицания.
- Но мой, флот, - добавил король, - обложил Бель-Иль, и я убежден, что через это кольцо не прорвется ни одна лодка.
- Значит, - продолжил мушкетер, возвращенный к своим мрачным мыслям, - значит, если удастся захватить господ д'Эрбле и дю Валлона…
- Их повесят, - холодно сказал король.
- И они знают об этом? - спросил д'Артаньян, скрывая охватившую его дрожь.
- Они знают, так как вы сами должны были поставить их об этом в известность, знают, поскольку это известно решительно всем.
- В таком случае, ваше величество, живыми их не возьмут, ручаюсь вам в этом.
- Вот как, - небрежно бросил король, берясь снова за полученное им донесение. - Ну что же, в таком случае их возьмут мертвыми, господин д'Артаньян, а это в конце концов то же самое, поскольку я велел их взять лишь затем, чтоб повесить.
Д'Артаньян вытер лоб, на котором выступила испарина.
- Когда-то я обещал вам, сударь, - продолжал Людовик XIV, - что я стану для вас любящим, великодушным и ровным в обращении государем. Вы единственный человек прежнего времени, достойный моего гнева и моей дружбы. Я не стану отмеривать вам ни то, ни другое в зависимости от вашего поведения. Могли бы вы, господин д'Артаньян, служить королю, в королевстве, у которого была бы еще целая сотня других, равных ему королей?
Мог бы я при подобной слабости осуществить свои великие замыслы, прошу вас, ответьте мне? Видели ли вы когда-либо художника, который создавал бы значительные произведения, пользуясь не повинующимся ему орудием?
Прочь, сударь, прочь эту старую закваску феодального своеволия! Фронда, которая тщилась погубить королевскую власть, в действительности укрепила ее, так как сняла с нее давнишние путы. Я хозяин у себя в доме, господин д'Артаньян, и у меня будут слуги, которые, не имея, быть может, присущих вам дарований, возвысят преданность и покорность воле своего господина до настоящего героизма. Разве важно, спрашиваю я вас, разве важно, что бог не дал дарований рукам и ногам? Он дал их голове, а голове - и вы это знаете - повинуется все остальное. Эта голова - я!
Д'Артаньян вздрогнул. Людовик продолжал говорить, словно ничего не заметил, хотя в действительности от него не укрылось, какое впечатление он произвел на своего собеседника.
- Теперь давайте заключим договор, который я обещал вам в Блуа, когда вы как-то застали меня очень несчастным. Оцените, сударь, и то, что я никого не заставляю расплачиваться за те слезы стыда, которые я тогда проливал. Оглянитесь вокруг себя, и вы увидите, что все великие головы почтительно склоняются предо мной. Склонитесь и вы или… или выбирайте себе изгнание по душе. Быть может, поразмыслив, вы не сможете не признать, что у вашего короля благородное сердце, ибо, полагаясь на вашу честность, он расстается с вами, хотя ему и известно, что вы недовольны и к тому же владеете величайшей государственной тайной. Вы честный человек, я это знаю. Почему вы стали преждевременно судить обо мне? Судите меня начиная с этого дня, д'Артаньян, и будьте строгим, но справедливым судьей.
Д'Артаньян - онемевший, ошеломленный - впервые в жизни испытывал нерешительность. Во всем сказанном ему королем не было хитрости, но был точный расчет, не было насилия, но была сила, не было гнева, но была воля, не было хвастовства, но был разум. Этот молодой человек, раздавивший Фуке, юноша, который запросто обойдется без д'Артаньяна, опрокидывал все не вполне обоснованные и немного упрямые расчеты бывалого воина.
- Скажите, что вас удерживает? - мягко спросил д'Артаньяна король. - Вы подали, сударь, в отставку; хотите ли вы, чтобы я не принял ее? Я понимаю, что старому капитану нелегко отказаться от удовольствия побрюзжать.
- О, - меланхолически произнес д'Артаньян, - не в этом моя основная забота. Я колеблюсь взять обратно отставку, потому что я стар рядом с вами и потому что у меня есть привычки, от которых мне трудно отвыкнуть.
Отныне вам потребуются придворные, которые сумеют вас позабавить, и безумцы, которые сумеют отдать свою жизнь за то, что вы именуете великими деяниями вашего царствования. Деяния эти будут воистину велики, я это предчувствую. Ну, а если я все-таки не сочту их таковыми? Я видел войну, ваше величество; я видел и мир; я служил Ришелье, я служил Мазарини; вместе с вашим отцом я горел в огне Ла-Рошели, я изрешечен пулями, и я добрый десяток раз менял кожу, как это бывает со змеями. После обид и несправедливостей я получил наконец командную должность, которая в былые времена имела кое-какое значение, потому что давала право свободно говорить с королем; но ваш капитан мушкетеров отныне будет не более как часовым, стоящим на страже у потайной двери. Право, ваше величество, если эта должность будет и впрямь такова, используйте этот случай, чтобы освободить меня от нее. Это будет соответствовать и вашим желанием и моим.
Не думайте, что я затаил на вас злобу. Нет. Вы обуздали меня, как вы говорите, но надо признаться, что, взяв надо мною верх, вы вместе с тем умалили меня в моих же глазах и, согнув, воочию показали мне мою слабость. Если б вы знали, до чего хорошо высоко держать голову и до чего жалкий будет у меня вид, когда мне придется нюхать пыль ваших ковров. О, ваше величество, я искренне сожалею - вы также пожалеете вместе со мной - о тех временах, когда в передних короля Франции слонялась толпа назойливых, тощих, злых, сварливых и вечно недовольных дворян - псов, которые в день битвы, однако, брали врага мертвой хваткой. Эти люди - лучшие придворные того государя, который их кормит, но тот, кто их бьет, тот берегись их зубов! Если расшить золотом их плащи, добавить им чуточку жира, так, чтобы их штаны меньше болтались на них, да посеребрить сединой их жесткие волосы, какие бы из них вышли пэры и герцоги, какие великолепные и горделивые маршалы Франции! Но что толковать об этом! Король - мой господин! Он хочет, чтобы я сочинял стишки, чтобы полировал атласными туфлями фигурный паркет, которым выложены его передние. Черт возьми! Это трудно, но я делал вещи и потруднее, я буду делать и это.
Ради денег? Нет, у меня их достаточно. Ради честолюбивых помыслов? Но мои возможности весьма ограничены. Потому что я обожаю двор? Нисколько.
Я остаюсь, потому что тридцать лет сряду привык приходить к королю за паролем и слышать из его уст: «Добрый вечер, господин д'Артаньян», привык слышать эти слова, произносимые с благосклонной улыбкой, которую я отнюдь не выпрашивал. Ну что ж? Теперь я буду эту улыбку выпрашивать.
Довольны ли вы, ваше величество?
И д'Артаньян склонил серебристую голову, на которую король, улыбаясь, положил свою белую руку.
- Благодарю тебя, мой старый слуга, мой преданный друг, - сказал он. - Раз начиная с сегодняшнего дня у меня во Франции нет больше врагов, мне остается послать тебя на какое-нибудь поле битвы за пределами нашей страны, дабы ты мог заслужить на нем свой маршальский жезл. Рассчитывай на меня, я найду подходящий случай. А пока ешь мой хлеб и спи, не зная забот.
- В добрый час! - проговорил растроганный д'Артаньян. - А эти бедные люди, там, на Бель-Иле? Особенно один, такой добрый и храбрый?
- Вы просите у меня их помилования?
- На коленях, ваше величество.
- Хорошо, если еще не поздно, отправляйтесь туда и отвезите мое помилование. Но вы отвечаете мне за них!
- Жизнью!
- Идите! Завтра я еду в Париж. Возвращайтесь скорее, так как я не хочу расставаться с вами надолго.
- Будьте спокойны, ваше величество, - вскричал д'Артаньян, целуя королю руку.
И с радостным сердцем он бросился прочь из замка и помчался по дороге, которая вела на Бель-Иль.

Глава 35. ДРУЗЬЯ ФУКЕ

Король вернулся в Париж; одновременно с ним возвратился и д'Артаньян.
Пробыв на Бель-Иле двадцать четыре часа, в течение которых он усердно собирал сведения о происходившем на острове, он все же ничего не узнал о тайне, погребенной немою скалой Локмария, о героической могиле Портоса.
Капитан мушкетеров знал лишь о том, что свершили с помощью трех верных бретонцев, оказывая сопротивление целой армии, его доблестные друзья, которых он так горячо взял под защиту и жизнь которых пытался спасти. Он видел лежавшие на берегу трупы, видел кровь на камнях, разбросанных среди зарослей вереска. Впрочем, он знал и о том, что далеко в море был замечен баркас, что за ним, точно хищная птица, погнался королевский корабль, что хищник настиг и схватил бедную птичку, хотя она и старалась изо всех сил ускользнуть от него.
На этом обрывались точные сведения д'Артаньяна, дальше начиналась область догадок. Какие же можно было строить предположения? Корабль не возвратился. Правда, третий день бушевала буря, но корвет был быстроходен, прочен и хорошо оснащен; ему не страшны были бури, и он, как полагал д'Артаньян, либо ошвартовался в Бресте, либо вошел в устье Луары.
Таковы были довольно неопределенные, но лично для д'Артаньяна почти утешительные известия, которые он сообщил Людовику XIV, когда тот вместе со всем двором возвратился в Париж. Людовик, довольный своими успехами, Людовик, ставший более мягким и общительным, едва лишь почувствовал, что могущество его возросло, всю дорогу гарцевал у кареты мадемуазель Лавальер.
Придворные между тем делали все возможное и невозможное, чтобы развлечь королев и заставить их забыть про сыновнюю и супружескую измену.
Все жило будущим; до прошлого никому больше не было дела. Но для нескольких чувствительных и преданных душ это прошлое было мучительной и кровоточащей раной. Не успел король возвратиться, как получил трогательное доказательство этого.
Людовик XIV только что встал и завтракал, когда капитан мушкетеров явился к нему. Д'Артаньян был несколько бледен и казался взволнованным.
Король с первого взгляда заметил перемену в обычно столь невозмутимом лице своего капитана.
- Что с вами, д'Артаньян? - спросил он.
- Ваше величество, у меня большое несчастье.
- Бог мой, какое?
- Ваше величество, на Бель-Иле я потерял одного из моих давних друзей, господина дю Валлона.
И, произнося эти слова, д'Артаньян впился своим ястребиным взглядом в Людовика XIV, чтобы уловить, с каких чувством воспримет он его сообщение.
- Я это знал, - ответил король.
- Вы знали об этом и промолчали! - вскричал мушкетер.
- Для чего? Ваша печаль, друг мой, достойна глубокого уважения. Я должен был пощадить ее. Сообщить вам сообщение, поразившем вас, означало бы торжествовать у вас на глазах. Да, я знал, что господин дю Валлон похоронил себя под камнями Локмарии; знал я и то, что господин д'Эрбле захватил мой корабль вместе со всем экипажем и распорядился доставить себя в Байонну. Но я хотел, чтобы об этих событиях вы узнали не от меня и убедились на этом примере, что я уважаю моих друзей и они для меня священны, а также что человек во мне всегда будет жертвовать собой ради людей, тогда как господь нередко бывает вынужден приносить людей в жертву своему величию, своему могуществу.
- Но как вы об этом узнали, ваше величество?
- А как, д'Артаньян, вы сами узнали?
- Из письма, государь, которое Арамис, находящийся на свободе и в безопасности, прислал мне из Байонны.
- Вот это письмо, - сказал король, вынимая из ящика точную копию письма Арамиса, - оно вручено мне Кольбером за восемь часов до того, как доставлено вам. Полагаю, что мне служат, в общем, недурно.
- Да, государь, вы единственный человек, счастье которого оказалось способным возобладать над счастьем и силою двух этих людей. Вы воспользовались своею силой, но ведь вы не станете злоупотреблять ею, не так ли?
- Д'Артаньян, - проговорил король с доброжелательною улыбкой, - я мог бы распорядиться, чтобы господина д'Эрбле похитили на землях испанского короля и живым привезли ко мне, дабы осуществить над ним правосудие. Д'Артаньян, я не поддамся, поверьте, этому первому, правда естественному душевному побуждению. Он свободен, пусть остается свободным.
- О ваше величество, вы не всегда будете столь же милостивым, благородным, великодушным, каким только что проявили себя по отношению ко мне и к господину д'Эрбле; вы найдете возле себя советников, которые исцелят вас от слабостей этого рода.
- Нет, д'Артаньян, вы ошибаетесь, когда вините моих советников в том, что они толкают меня на суровость. Совет щадить господина д'Эрбле исходит не от кого другого, как от Кольбера.
- Ах, ваше величества! - воскликнул пораженный словам Людовика д'Артаньян.
- Что же касается вас, - продолжал король с необычной для него ласковостью, - то я должен сообщить вам несколько добрых вестей, но вы узнаете их, мой дорогой капитан, лишь тогда, когда я окончательно сведу мои счеты. Я сказал, что хочу обеспечить вам достойное положение, и я это сделаю. Мое слово претворяется ныне в действительность.
- Тысяча благодарностей, государь. Что до меня, то я могу подождать. Но пока я буду терпеливо дожидаться моего часа, прошу вас, ваше величество, займитесь теми беднягами, которые давно уже осаждают вашу переднюю и жаждут смиренно припасть к стопам короля, моля его об удовлетворении их ходатайства.
- Кто такие?
- Враги вашего величества.
Король поднял голову.
- Друзья господина Фуке, - добавил д'Артаньян.
- Их имена?
- Господин Гурвиль, господин Пелисон и один поэт, господин Жан де Лафонтен.
Король на минуту задумался.
- Чего же они хотят?
- Не знаю.
- Каковы они с виду?
- Удручены скорбь.
- Что говорят?
- Ничего.
- Что делают?
- Плачут.
- Пусть войдут, - нахмурился король.
Д'Артаньян повернулся на каблуках, приподнял ковер, закрывавший вход в кабинет короля, и крикнул в соседнюю залу:
- Введите!
Тотчас же у дверей кабинета, в котором находились король и его капитан, появилось трое людей, названных д'Артаньяном.
Когда они шли через приемную, там воцарилось гробовое молчание. При появлении друзей несчастного суперинтенданта финансов придворные - сознаемся в этом - отшатывались от них, словно боясь заразиться от соприкосновения с опалою и горем.
Д'Артаньян быстрыми шагами приблизился к этим отверженным, колебавшимся и дрожавшим у дверей королевского кабинета, и, взяв их за руки, подвел к креслу, на котором обычно сидел король; стоя у окна, король ожидал, когда их представят ему, и приготовился принять просителей с дипломатической сухостью.
Из друзей Фуке первым подошел Пелисон. Он не плакал; но он осушил слезы лишь для того, чтобы король мог лучше услышать его просьбу.
Гурвиль кусал себе губы, чтобы перестать плакать из почтения к королю. Лафонтен закрыл лицо платком, и если б не судорожное подергивание его плеч, сотрясавшихся от рыданий, можно было бы усомниться, что это живой человек.
Король хранил величавый вид. Лицо его было невозмутимо. Даже брови его так же хмурились, как тогда, когда д'Артаньян доложил ему о приходе его «врагов». Он сделал жест, который означал: «Говорите», и, продолжая стоять, не сводил глаз с этих отчаявшихся людей.
Пелисон согнулся до земли, а Лафонтен опустился на колени, как в церкви. Это упорное молчание, прерываемое только вздохами и горестными стенаниями, начало возбуждать в короле не жалость, а нетерпение.
- Господин Пелисон, - сказал он резким и сухим голосом, - господин Гурвиль и вы, господин…
Он не назвал Лафонтена.
- Я был бы весьма недоволен, если вы явились ходатайствовать за одного из величайших преступников, которого должно покарать мое правосудие.
Короля могут трогать лишь слезы или раскаяние; слезы невинных, раскаяние тех, кто виновен. Я не поверю ни в раскаяние господина Фуке, ни в слезы, проливаемые его друзьями, потому что первый порочен до мозга костей, а вторые должны были бы опасаться, что оскорбляют меня в моем доме. Вот почему, господин Пелисон, господин Гурвиль и вы, господин… прошу вас не говорить ничего такого, что не было бы безоговорочным свидетельством вашего уважения к моей воле.
-Ваше величество, - отвечал Пелисон, содрогнувшись от этих ужасных слов, - ваше величество, мы явились высказать вам лишь то, что выражает самое искреннее почтение, самую искреннюю любовь, которую подданные обязаны питать к своему королю. Суд вашего величества грозен; каждый должен склониться перед его приговором, и мы почтительно склоняемся перед ним.
Мы далеки от мысли защищать того, кто имел несчастье оскорбить ваше величество. Тот, кто навлек вашу немилость, может быть нашим другом, но он враг государству. И, плача, мы отдадим его строгому суду короля.
- Впрочем, - перебил король, успокоенный этим умоляющим тоном и смиренными словами Пелисона, - приговор вынесет мой парламент. Я не караю, не взвесив тяжести преступления. Прежде весы, потом меч.
- Поэтому, проникнутые доверием к беспристрастию короля, мы надеемся, что, когда пробьет час, с разрешения вашего величества нам будет позволено возвысить наши слабые голоса в защиту обвиненного друга.
- О чем же вы просите, господа? - величественно спросил король.
- Государь, - продолжал Пелисон, - у обвиняемого есть жена и семья. Скудного его состояния едва хватило, чтобы рассчитаться с долгами, и со времени заключения ее мужа госпожа Фуке покинута всеми. Длань вашего величества, поражает с такою же беспощадностью, как длань самого господа. Когда он карает какую-нибудь семью, насылая на нее чуму или проказу, всякий сторонится ее и бежит дома прокаженного или зачумленного; порой, но весьма редко, благородный врач решается подступиться к порогу, отмеченному проклятием, смело переступает его и подвергает опасности свою жизнь, чтобы побороть смерть. Он - последнее упование умирающего, он орудие небесного милосердия. Государь, мы преклоняем колени, мы молим вас, как молят божественный промысел: у госпожи Фуке больше нет ни друзей, ни поддержки; она проливает слезы в своем разоренном и опустевшем доме, покинутом теми, кто осаждал его двери в дни благоденствия; у нее нет больше ни кредита, ни какой-либо надежды. Несчастный, которого поразил ваш гнев, как бы виновен он ни был, получает все же от вас хлеб свой насущный, каждодневно орошаемый им слезами. А столь же несчастная, обездоленная даже в большей мере, чем ее муж, госпожа Фуке, та, что имела честь принимать ваше величество у себя за столом, госпожа Фуке, супруга бывшего суперинтендант финансов Французского королевства, госпожа Фуку не имеет хлеба.
Здесь тягостное молчание, сковывавшее дыхание обоих друзей Пелисона, была прервано взрывом рыданий, и д'Артаньян, слушая эту смиренную просьбу, почувствовал, как у него от жалости разрывается грудь; отвернувшись лицом в угол кабинета, он покусывал ус и подавлял готовые вырваться вздохи.
Глаза короля по-прежнему сохраняли выражение сухости, в лицо его оставалось суровым, но на щеках проступили красные пятна и взгляд потерял былую уверенность.
- Чего вы хотите? - спросил он.
- Мы пришли смиренно просить ваше величество, - сказал Пелисон, которым понемногу овладевало волнение - дабы вы дозволили нам, не обрушивая на нас вашу немилость, предоставить госпоже Фуке в долг две тысячи пистолей, собранные среди прежних друзей ее мужа, чтобы вдова не испытывала нужды в самом необходимом для жизни.
При слове вдова, которое употребил Пелисон, хотя Фуке был еще жив, король заметно побледнел; его высокомерие сникло; жалость поднялась из сердца к устам.
Он посмотрел растроганным взглядом на всех этих людей, рыдающих у его ног.
- Да не допустит господь, - сказал он - чтобы я не делал различия между невинными и виноватыми. Плохо же меня знают те, кто сомневается в моем милосердии к слабым. Я буду поражать только дерзких. Делаете, господа, делайте все, что подсказывает вам ваше сердце, все, что может облегчить страдания госпожи Фуке. Можете идти, господа.
Три просителя встали, безмолвные и с сухими глазами - соседство пылающих щек иссушило их слезы. У них не было сил поблагодарить короля, который к тому же резко оборвал их торжественные поклоны, быстро удалившись за свое кресло.
Король и д'Артаньян осталась одни.
- Отлично! - похвалил д'Артаньян, подходя к молодому монарху, который как бы проводил его взглядом. - Отлично! Если бы вы не вмели девиза, венчающего собой ваше солнце, я бы посоветовал вам один хороший девиз и заставил бы господина Коврара перевести его на латынь: «Снисходителен к слабым, грозен для сильных!»
Король улыбнулся и, переходя в соседнюю комнату, на прощанье сказал д'Артаньяну:
- Предоставляю вам отпуск, в котором вы, вероятно, нуждаетесь, чтобы привести в порядок дела покойного господина дю Валлона, вашего друга.

Глава 36. ЗАВЕЩАНИЕ ПОРТОСА

В Пьерфоне все было погружено в траур. Дворы были пустыням, конюшни заперты, цветники заброшены. Прежде шумные, блестящие, праздничные, сами собой останавливались фонтаны. На дорогах, ведущие в замок, можно было увидеть хмурые лица людей, трусивших верхами на мулах или рабочих лошадках. Это были соседи, священники и судейские, жившие на прилегающих землях.
Все они молча въезжали во двор замка, поручали свою лошадь или мула унылому конюху и в сопровождении слуги в черном направлялись в большую залу, где на пороге их встречал Мушкетон.
За два дня Мушкетон до того похудел, что платье болталось на нем, как в слишком широких ножнах болтается шпага. По его бело-розовому лицу текли два серебристых ручья, прокладывавших для себя русло на теперь столь же впалых, как прежде полных, щеках. При появлении каждого нового гостя поток слез усиливался, и жалко было смотреть, как Мушкетон своей сильной рукой сжимал себе горло, чтобы не разрыдаться.
Все эти посетители собрались, дабы выслушать завещание, оставшееся после Портоса. На чтении его хотели присутствовать весьма многие - кто из корысти, кто по дружбе к покойному, у которого не было ни одного родственника.
Прибывающие чинно рассаживались в большой зале, которую заперли, как только часы отбили двенадцать ударов, то есть наступило время, назначенное для чтения завещания.
Стряпчий Портоса - это был, естественно, преемник г-на Кокнара - начал медленно разворачивать длинный пергаментный свиток, на котором могучей рукой Портоса была начертана его последняя воля.
Когда печать была сломана, очки надеты и кончилось предваряющее покашливанье, все приготовились слушать. Мушкетон сел в уголок, чтобы свободнее плакать и меньше слышать.
Вдруг только что запертая дверь большой залы, словно по волшебству, широко растворилась, и на пороге показалась мужественная фигура, залитая ярким полуденным солнцем. Это был д'Артаньян, который, доехав верхом до входной двери и не найдя никого, кто мог бы подержать ему стремя, собственноручно привязал коня к дверному молотку и отправился докладывать сам о себе.
Солнце, внезапно ворвавшееся в залу, шепот присутствующих и особенно инстинкт верного пса оторвали Мушкетона от его невеселых раздумий. Он поднял голову и узнал старинного друга своего хозяина; с горестным воплем бросился он к д'Артаньяну и обнял его колени, обливая плиты, которыми был выстлан пол, потоками слез. Д'Артаньян поднял бедного управляющего, в свою очередь, обнял его, как брата, и, учтиво поклонившись всему собранию, которое почтительно приветствовало его, повторяя шепотом его имя, сел на другом конце большой, украшенной резным дубом залы, все еще держа за руку задыхающегося от едва сдерживаемых рыданий и усевшегося возле него на скамеечке Мушкетона. Тогда стряпчий, взволнованный, как и все прочие, начал чтение.
После в высшей степени христианского исповедания веры Портос просил своих врагов простить ему зло, которое он мог когда-либо им причинить.
При чтении этого параграфа невыразимая гордость блеснула в глазах д'Артаньяна. Он вспомнил старого солдата. Он перебрал в уме всех тех, кто был врагами Портоса, всех поверженных его мужественной рукой. «Хорошо, - сказал он себе, - хорошо, что Портос не приложил списка этих врагов и не вошел в подробности относительно причиненного им вреда. В этом случае чтецу пришлось бы основательно потрудиться».
Затем шло следующее перечисление:
«Милостью божией в настоящее время в моем владении состоят:
1. Поместье Пьерфон, а именно земли, леса, луговые угодья и воды, обнесенные исправной каменною оградой;
2. Поместье Брасье, а именно замок, леса и пахотные земли, разделенные между тремя фермами;
3. Небольшой участок Валлон;
4. Пятьдесят ферм в Турени, составляющие в сумме пятьсот арканов;
5. Три мельницы на Шере, приносящие по шестьсот ливров дохода каждая;
6. Три пруда в Берри, приносящие каждый по двести ливров.
Что касается движимого имущества, называемого так потому, что оно само не в состоянии двигаться, каковое разъяснение получено мною от моего ученого друга, епископа ваннского…»
Д'Артаньян вздрогнул при упоминании этого имени. Стряпчий продолжал невозмутимо читать:
«… то оно состоит:
1. Из мебели, которую я не могу подробно исчислить за недостатком места и которая находится во всех моих замках, а также домах. Список ее составлен моим управляющим…»
Все повернулись в сторону Мушкетона, который был по-прежнему погружен в свою скорбь.
«2. Из двадцати верховых и упряжных лошадей, которые находятся в моем замке Пьерфоне и носят клички: Баяр, Роланд, Шарлемань, Пипин, Дюнуа, Лагир, Ожье, Самсон, Милон, Немврод, Урганда, Армида, Фальстрада, Далила, Ревекка, Иоланта, Финетта, Гризетта, Лизетта и Мюзетта;
3. Из шестидесяти собак, составляющих шесть свор, предназначенных, как сказано ниже: первая на оленя, вторая на волка, третья на вепря, четвертая на зайца и две последние для несения сторожевой службы, а также охраны;
4. Из военного и охотничьего оружия, собранного в моей оружейной зале;
5. Из анжуйских вин, собранных для Атоса, который их когда-то любил, из бургундских, шампанских, бордоских, а также испанских вин, находящихся в восьми подвалах и двадцати погребах различных моих домов;
6. Из моих картин и моих статуй, которые, как говорят, составляют большую ценность и достаточно многочисленны, чтобы утомить зрение;
7. Из моей библиотеки, насчитывающей шесть тысяч совершенно новых и никогда не раскрытых томов;
8. Из моего столового серебра, которое несколько поистерлось, но должно весить от тысячи до двух тысяч фунтов, так как я едва поднял сундук, в котором оно хранится, и всего шесть раз обошел комнату, неся его на спине;
9. Все эти предметы, а также белье столовое и постельное, распределены между домами, которые я больше всего люблю…»
Здесь чтец остановился, чтобы передохнуть. Каждый присутствующий, в свою очередь, вздохнул, откашлялся и удвоил внимание. Стряпчий продолжал:
«Я жил бездетным, и, вероятно, у меня уже не будет детей, что причиняет мне тяжкое огорчение. Впрочем, я ошибаюсь, ибо у меня все же есть сын, общий с остальными моими друзьями: это г-н Рауль-Огюст-Жюль де Бражелон, родной сын графа де Ла Фер. Этот юный сеньор кажется мне достойным наследником трех отважных дворян, другом и покорным слугой которых я пребываю».
При этих словах раздался громкий стук. Шпага д'Артаньяна, соскользнув с перевязи, упала на каменный пол. Взгляды присутствовавших направились в эту сторону, и все увидели, как крупная сверкающая слеза скатилась с густых ресниц д'Артаньяна на его орлиный нос.
«Вот почему, - продолжал стряпчий, - я оставляю все мое вышепоименованное имущество, недвижимое и движимое, г-ну виконту Раулю-Огюсту-Жюлю де Бражелону, сыну графа де Ла Фер, чтобы утешить его в горе, которое он, по-видимому, переживает, и дать ему возможность с честью носить свое имя…»
Продолжительный шепот пронесся по зале.
«Я поручаю г-ну виконту де Бражелону отдать шевалье д'Артаньяну, капитану королевских мушкетеров, все, что вышеупомянутый шевалье д'Артаньян пожелает иметь из моего имущества. Я поручаю г-ну виконту де Бражелону выделить хорошую пенсию г-ну д'Эрбле, моему другу, если ему придется жить в изгнании за пределами Франции. Я поручаю г-ну виконту де Бражелону содержать тех моих слуг, которые прослужили у меня десять лет или больше, и дать остальным по пятьсот ливров каждому.
Я оставляю моему управляющему Мушкетону всю мою одежду, городскую, военную и охотничью, в количестве сорока семи костюмов, в уверенности, что он будет носить их, пока они не изотрутся, из любви и намять обо мне.
Сверх этого я завещаю г-ну виконту де Бражелону моего старого слугу и верного друга, уже названного мной Мушкетона, и поручаю г-ну виконту де Бражелону вести себя по отношению к нему так, чтобы Мушкетона умирая, мог объявить, что никогда не переставал быть счастливым».
Услышав эти слова. Мушкетон, бледный и дрожащий, отвесил низкий поклон; его широкие плечи судорожно вздрагивали; он отнял свои похолодевшие руки от перекошенного ужасом и болью лица, и присутствующие увидели, как он спотыкается, останавливается и, желая покинуть валу, не может сообразить, куда нужно идти.
- Мушкетон, - сказал д'Артаньян, - мой добрый друг Мушкетон, уходите отсюда и собирайтесь в дорогу. Я отвезу вас к Атосу, куда доеду, покинув Пьерфон.
Мушкетон не ответил. Он едва дышал. Все в этой зале как будто стало для него отныне чужим. Он открыл дверь и медленно вышел.
Стряпчий окончил чтение; большинство явившихся выслушать последнюю волю Портоса разошлись разочарованные, но исполненные к ней глубокого уважения.
Что касается д'Артаньяна, который, после того как стряпчий отвесил ему церемонный поклон, остался во всей зале один, то он был восхищен мудростью завещателя, отказавшего с такой справедливостью все свое достояние наиболее достойному и наиболее стесненному в средствах; к тому же он сделал это с такой деликатностью, какой не встретишь даже в среде самых тонких придворных и самых благородных людей.
Портос поручил Раулю де Бражелону отдать д'Артаньяну все, что он пожелает. Он отлично знал, этот достойный Портос, что д'Артаньян ничего не попросит; а в случае если он чего-нибудь пожелает, то никто, кроме него самого, не будет отделять для него его доли.
Портос оставил пенсию Арамису, который, если бы захотел слишком многого, был бы остановлен примером, показанным д'Артаньяном, а слово изгнание, употребленное завещателем без какой-либо задней мысли, не было ли самой мягкой, самой ласковой критикой поведения Арамиса, явившегося причиною смерти Портоса?
Наконец, в завещании покойного Атос не был упомянут ни одним еловом.
Мог ли Портос предположить, чтобы сын не отдал лучшей доли отцу? Бесхитростный ум Портоса взвесил все обстоятельства, уловил все оттенки лучше, чем это мог бы сделать закон, лучше, чем царящий между людьми обычай, лучше, чем хороший и тонкий вкус.
«У Портоса было великое сердце», - вздыхая, сказал себе Д'Артаньян.
Ему показалось, что откуда-то сверху донесся стон. Он тотчас же вспомнил о Мушкетоне, которого следовало отвлечь от его скорби. И д'Артаньян вышел из залы, так как Мушкетона все еще не было.
Поднявшись по лестнице в первый этаж, он увидел в комнате Портоса груду одежды из самых разнообразных тканей самого разного цвета, на которой был распростерт Мушкетон. Это была доля верного друга. Эта одежда принадлежала ему, была оставлена ему в дар. Рука Мушкетона лежала поверх этих реликвий; он вытянулся на них ничком, как бы целуя их, и покрывал их своим телом.
Д'Артаньян подошел утешить беднягу.
- Боже мой, - вскричал капитан, - он не шевелится! Он без сознания!
Д'Артаньян ошибся: Мушкетон умер. Умер, как пес, который, потеряв своего господина, возвращается, чтобы встретить смерть на его платье.

Глава 37. СТАРОСТЬ АТОСА

Пока происходили эти события, разлучившие навсегда четырех мушкетеров, некогда связанных, как казалось, нерасторжимыми узами, Атос, оставшись после отъезда Рауля наедине с самим собой, начал платить дань той неудержимо наступающей смерти, которая называется тоской по любимым.
Вернувшись к себе в Блуа и не имея возле себя Гримо, встречавшего его неизменной улыбкой, когда он входил в цветники, Атос чувствовал, как с каждым днем уходят его силы, которые так долго казались неистощимыми.
Старость, отгоняемая до этих пор присутствием любимого сына, нагрянула в сопровождении целого сонма недугов и огорчений, которые тем многочисленнее, чем дольше она заставляет себя дожидаться.
Рядом с ним не было больше сына, чтобы учить его стройно держаться, ходить с высоко поднятой головой, подавать ему добрый пример; он не видел больше перед собой блестящих глаз юноши, этого очага, в котором никогда не гаснет огонь и где возрождается пламя его собственных взглядов.
И затем, - нужно ли говорить об этом, - Атос, главными чертами характера которого были нежность и сдержанность, не встречая теперь ничего такого, что могло бы сдерживать порывы его души, отдался своему горю со всей необузданностью, свойственной мелким душам, когда они предаются радости.
Граф де Ла Фер, остававшийся, несмотря на свои шестьдесят два года, по-прежнему молодым, воин, сохранявший, несмотря на перенесенные лишения и невзгоды, - силы и бодрость, несмотря на несчастья, - ясность ума, несмотря на исковеркавших его жизнь миледи, Мазарини и Лавальер, - мягкую ясность души и юношеское тело, Атос в какую-нибудь неделю сделался стариком, как-то сразу утратив остатки своей задержавшейся молодости.
Все еще красивый, но сгорбившийся, благородный, но вечно печальный, ослабевший, пошатывающийся и седой, он разыскивал для себя лужайки, где солнце светило сквозь густую листву аллей.
Он оставил суровые привычки всей своей жизни, забыл о них после отъезда Рауля. Слуги, привыкшие видеть его во всякое время года встающим с зарей, удивлялись, когда в семь утра, в разгар лета, их господин продолжал оставаться в постели. Атос лежал с книгой у изголовья, но не читал и не спал. Он лежал, чтобы не носить своего тела, ставшего для него бременем, и дать душе и уму вырваться из заключающей их оболочки и лететь на воссоединение с сыном или же богом.
Несколько раз случалось, что окружающие были не на шутку встревожены, видя его в течение многих часов погруженным в немое раздумье, забывшим о действительности; он не слышал шагов слуги, подходившего к дверям его комнаты, чтобы узнать, спит ли его господин или проснулся. Бывало и так, что он не замечал, как проходила добрая половина дня, не замечал, что уже миновал час не только завтрака, но и обеда. Наконец он пробуждался, вставал, спускался в свою любимую тенистую аллею, потом выходил на короткое время на солнце, как бы затем, чтобы провести минутку в тепле, разделяя его с отсутствующим сыном. И затем снова начиналась все та же однообразная, угнетающая прогулка, пока, окончательно обессилевший, он не возвращался к себе, в свою комнату, и не укладывался в постель - местопребывание, которому он оказывал предпочтение перед всеми другими.
В течение нескольких дней граф не произнес ни одного слова. Он отказывался принимать наведывавшихся к нему посетителей. Ночью, как заметили слуги, он зажигал лампу и много часов напролет писал или перебирал старинные свитки пергамента.
Одно из таких написанных ночью писем он послал в Ванн, другое в Фонтенбло; ни на первое, ни на второе не последовало ответа. Мы знаем, что было причиной этого: Арамис покинул пределы Франции, а д'Артаньян путешествовал из Нанта в Париж и из Парижа в Пьерфон. Камердинер графа заметил, что он с каждым днем укорачивает свою прогулку, делая все меньше и меньше кругов по саду. Липовая аллея вскоре сделалась слишком длинною для него, хотя прежде он без конца ходил по ней взад и вперед. Вскоре и сто шагов стали для него утомительными. Наконец Атос не захотел больше вставать; он отказывался от пищи и, хотя ни на что не жаловался, продолжал улыбаться и говорить ласковым тоном, его слуги, встревожившись, отправились за старым доктором покойного герцога Орлеанского, проживавшим в Блуа, и привезли его к графу с тем, чтобы, не показываясь Атосу, он получил возможность видеть графа.
Ради этого они поместили доктора в комнате, находившейся по соседству со спальней больного, и умоляли не выходить из нее, чтобы не вызвать неудовольствия их господина, который ни словом не обмолвился о враче.
Доктор повиновался; Атос был своего рода образцом для дворян этого края; они гордились, что обладают этой священной реликвией старофранцузской славы; Атос был подлинным, настоящим вельможей по сравнению с той знатью, которую вызывал к жизни король, притрагиваясь своим молодым и способствующим плодородию скипетром к иссохшим стволам геральдических деревьев провинции.
Итак, мы сказали, что Атоса любили и почитали в Блуа. Доктору больно было смотреть, как плачут слуги и как стекаются сюда бедняки всей округи, которым Атос дарил жизнь и утешение, помогая им добрым словом и щедрою милостыней. Из своей комнаты врач принялся наблюдать за развитием таинственного недуга, с каждым днем подтачивавшего и все больше и больше одолевавшего того человека, который еще так недавно и любил жизнь, и был полон ею.
Он заметил на щеках Атоса румянец самовозгорающейся и питающей себя самое лихорадки - лихорадки медлительной, безжалостной, гнездящейся в глубине сердца, прячущейся за этой преградой, растущей за счет страдания, которое она порождает, одновременно и причины и следствия грозящего непосредственно опасностью состояния.
Граф ни с кем больше не разговаривал. Его мысль боялась шума, она дошла уже до такого сверхвозбуждения, которое граничит с экстазом. Человек, до такой степени погруженный в себя, если еще и не принадлежит богу, то не принадлежит уже и земле.
В течение нескольких часов доктор настойчиво изучал это мучительное единоборство воли с какой-то высшею силой; он пришел в ужас от этих неподвижно устремленных в одну точку глаз, он пришел в ужас от того, что сердце больного бьется все так же спокойно и ровно и ни один вздох не нарушает привычную тишину; иногда острота страдания - надежда врача.
Так прошла половина дня. Как человек смелый и твердый, доктор принял решение: он внезапно покинул свое убежище и, войдя в спальню Атоса, приблизился к постели больного. Атос, увидев его, не выразил ни малейшего удивления.
- Граф, простите меня, - сказал доктор, - но я вынужден упрекнуть вас, вы должны выслушать меня.
И он сел к изголовью Атоса, который с большим трудом превозмог свое состояние отрешенности от всего окружающего.
- В чем дело, доктор? - после минутного молчания спросил он.
- Дело в том, господин граф, что вы больны и не лечитесь.
- Я болен? - улыбнулся Атос.
- Лихорадка, истощение, слабость, увядание жизненных сил, господин граф.
- Слабость? Неужели? Но ведь я не встаю.
- Не хитрите, господин граф. Ведь вы добрый христианин?
- Полагаю, - сказал Атос.
- И вы бы не стали накладывать на себя руку?
- Никогда.
- Так вот, вы умираете… то, что вы делаете, - самоубийство; выздоравливайте, господин граф, выздоравливайте!
- От чего? Прежде найдите недуг. Я никогда не чувствовал себя лучше, никогда небо не казалось мне столь прекрасным, никогда цветы не доставляли мне столько радости.
- Вас гложет какая-то тайная скорбь.
- Тайная? Нет, доктор: это отсутствие моего сына, и в этом моя болезнь, чего я отнюдь не скрываю.
- Граф, сын ваш жив и здоров; он крепок и стоек, и перед ним - будущее, открытое для людей его достоинств и его знатности: живите же для него.
- Но ведь я живу, доктор… О, будьте спокойны, - добавил Атос с грустной улыбкой, - я очень хорошо знаю, что Рауль жив, потому что пока он жив, жив и я.
- Что вы говорите?
- О, очень простую вещь. В настоящее время, доктор, я приостанавливаю в себе течение жизни. Бессмысленная, рассеянная, равнодушная жизнь, когда Рауля нет рядом со мной, была бы для меня непосильной задачей. Ведь вы не требуете от лампы, чтобы она загоралась сама собой, без поднесенного к ней огня; почему же в таком случае вы требуете, чтобы я жил в сутолоке и на виду? Я прозябаю, я готовлюсь, я ожидаю. Помните ли вы, доктор, солдат, равнодушно лежавших на берегу, солдат, которых мы с вами так часто видели в гаванях, где они ожидали отплытия? Наполовину на суше, наполовину на море, они с уложенными вещами, с напряженной душой пристально смотрели вперед и… ждали. Я умышленно повторяю все то же слово, потому что оно дает ясное представление о моем состоянии. Лежа, как эти солдаты, я прислушиваюсь ко всем долетающим до меня звукам, я хочу быть готовым к отплытию по первому зову. Кто призовет меня? Бог или сын? Мои вещи уложены, душа ко всему подготовлена, я ожидаю знака… Я ожидаю, доктор, а ожидаю!
Доктор знал душевную силу Атоса, он знал и его телесную крепость; он с минуту подумал, решил, что слова будут излишни, а лекарства бессмысленны, и уехал, наказав слугам Атоса ни на мгновение не покидать их господина.
После отъезда доктора Атос не выразил ни гнева, ни даже досады на то, что его потревожили; он не потребовал и того, чтобы все приходящие письма вручались ему без промедления; он знал, что все, что могло бы доставить ему развлечение, было радостью и надеждой его слуг, которые заплатили бы своей кровью, лишь бы доставить ему хоть какое-нибудь удовольствие.
Сон больного стал поверхностным и тревожным. Пребывая все время в грезах, он лишь на несколько часов впадал в более глубокое забытье. Этот краткий покой давал забвение только телу, но утомлял душу, ибо Атос, пока странствовал его дух, жил раздвоенной жизнью. Однажды ночью ему пригрезилось, будто Рауль одевается у себя в палатке, чтобы идти в поход, возглавляемый лично герцогом де Бофором. Юноша был печален, он медленно застегивал панцирь, медленно надевал шпагу.
- Что с вами? - нежно спросил Рауля отец.
- Меня огорчила гибель Портоса, нашего доброго друга, - ответил Рауль, - я страдаю при мысли о вашем горе, которое вы переживаете вдали от меня.
Видение исчезло, и Атос пробудился от сна.
На заре один из лакеев вошел к своему господину и передал ему письмо из Испании.
«Рука Арамиса», - подумал граф.
- Портос умер! - вскричал он, бросив взгляд на первые строки. - О Рауль, Рауль, спасибо, спасибо тебе; ты исполняешь свое обещание, ты предупреждаешь меня!
Атос, обливаясь потом, лежа у себя на кровати, лишился сознания, и причиной этого было не что иное, как слабость.

Глава 38. ВИДЕНИЕ АТОСА

По миновании обморока Атос, устыдившись слабости, которой он поддался, уступая призрачным грезам, оделся и велел седлать лошадь; он хотел съездить в Блуа и попытаться обеспечить более верные письменные сношения с Африкой, д'Артаньяном и Арамисом.
Письмо Арамиса извещало графа о печальном исходе затеи с Бель-Илем; в нем приводилось подробное описание смерти Портоса, и оно потрясло нежное и любящее сердце Атоса.
Ему захотелось в последний раз навестить покойного друга. Собравшись отдать этот долг старому товарищу по оружию, он предполагал сообщить о своем намерении Д'Артаньяну и, склонив его к этому горестному путешествию на Бель-Иль, совершить вместе с ним траурное паломничество к могиле гиганта, которого он так нежно любил, после чего, возвратившись к себе, отдаться во власть тайной силы, неисповедимыми путями увлекавшей его к иной, вечной жизни.
Но едва слуги, обрадованные этой поездкой, обещавшей разогнать меланхолию графа, одели своего господина, едва была оседлана и подведена к крыльцу самая смирная во всей графской конюшне лошадь, как отец Рауля, почувствовав, что у него кружится голова и подкашиваются ноги, понял, что ему не сделать ни одного шага без посторонней помощи.
Он попросил, чтобы его отнесли на солнце, положили на любимую дерновую скамью, где он провел больше часа, пока не почувствовал себя лучше.
Эта слабость была вполне естественным следствием полнейшей бездеятельности последнего времени. Чтобы набраться сил, граф выпил чашку бульона и пригубил стакан со своим любимым старым, выдержанным анжуйским видом, упомянутым славным Портосом в его изумительном завещании.
Подкрепившись и немного воспрянув духом, он велел снова привести лошадь, но для того, чтобы с трудом сесть и седло, ему понадобилась поддержка лакеев. Он не проехал и ста шагов: на повороте дороги у него вдруг начался сильный озноб.
- Как это странно, - обратился он к сопровождавшему его лакею.
- Остановимся, сударь, умоляю вас, - отвечал верный слуга. - Вы побледнели.
- Это не помешает мне двигаться дальше, раз я уже выехал, - сказал граф.
И он отпустил повод. Но лошадь, вместо того чтобы повиноваться воле хозяина, внезапно остановилась; бессознательно Атос подтянул мундштук.
- Кому-то, - произнес Атос, - неугодно, чтобы я ехал дальше. Поддержите меня, - добавил он и протянул слуге руку, - скорее, скорее! Я чувствую, как слабеют все мои мышцы, сейчас я упаду с коня.
Лакей заметил движение своего господина раньше, чем услышал его приказание. Он быстро подъехал к нему и подхватил его на руки. И так как они не успели еще удалиться от дома, слуги, вышедшие проводить графа и стоявшие у дверей, увидели, что с графом, который всегда так прекрасно держался в седле, происходит что-то неладное. Когда же лакей принялся звать их к себе, все тотчас же прибежали на помощь.
Едва лошадь Атоса сделала несколько шагов по направлению к дому, как он почувствовал себя лучше. Ему показалось, что к нему возвращаются силы, и он опять заявил о своем желании во что бы то ни стало поехать в Блуа. Он повернул назад. Но при первом же движении лошади он снова впал в то же состояние оцепенения и дурноты.
- Решительно, - прошептал он, - кому-то надо, чтобы я никуда не ездил.
Подбежавшие слуги, сняв графа с лошади, торопливо отнесли его в дом.
Тотчас же была приготовлена комната, и Атоса уложили в постель.
- Помните, - сказал он, обращаясь к слугам, перед тем как заснуть, помните, что сегодня я жду писем из Африки.
- Сударь, вы будете, конечно, довольны, узнав, что сын доктора из Блуа уже выехал в город, чтобы привезти почту на целый час раньше, чем ее доставляет курьер.
- Благодарю, - ответил с доброй улыбкой Атос.
Граф заснул; его беспокойный сон, должно быть, приносил ему страдание. Слуга, дежуривший у него в комнате, заметил, как на лице его несколько раз появлялось выражение ужасной внутренней муки, видимо переживаемой им во сне. Быть может, ему что-то привиделось.
Так прошел день; сын блуасца вернулся; он сообщил, что курьер не заехал в Блуа. Граф сильно томился; он вел счет минутам и содрогался, когда из этих минут составлялся час. На мгновение ему пришла в голову мысль о том, что за морем его успели забыть; сердце графа болезненно сжалось.
Никто в доме уже не надеялся, что курьер, запоздав по какой-то причине, все же доставит долгожданные письма. Его час давно миновал. Четырежды посылали нарочных, и всякий раз посланный возвращался с ответом, что на имя графа никаких писем не поступало.
Атос знал, что почта приходит лишь раз в неделю. Значит, надо пережить еще семь бесконечно томительных дней. Так, в этой гнетущей уверенности, началась для него бессонная ночь. Все мрачные предположения, какими больной, терзаемый непрерывным страданием, может обременить грустную и без того действительность, все эти предположения Атос громоздил одно на другое в первые часы этой ночи.
Началась лихорадка; она охватила грудь, где тотчас же вспыхнул пожар, по выражению доктора, снова вызванного из Блуа его сыном. Вскоре жар достиг головы. Доктор дважды открывал кровь; кровопускания принесли облегчение, но вместе с тем довели больного до крайней слабости. Сильным и бодрым оставался лишь мозг.
Понемногу эта грозная лихорадка стала спадать и к полуночи совсем прекратилась. Видя это несомненное улучшение, доктор сделал несколько указаний и уехал, объявив, что граф вне опасности. После его отъезда Атос впал в странное, не поддающееся описанию состояние. Его мысль была свободна и устремилась к Раулю, его горячо любимому сыну. Воображению графа представились африканские земли неподалеку от Джиджелли, куда герцог де Бофор отправился со своей армией.
На берегу стояли серые скалы, местами позеленевшие от морской воды, обрушивающейся во время прибоя и непогоды на берег.
В некотором отдалении, среди мастиковых деревьев и зарослей кактуса амфитеатром располагалось небольшое селение, полное дыма, шума и тревожной сумятицы.
Вдруг над дымом поднялось пламя, которое расползлось по всему селению, понемногу усиливаясь, оно в своих багровых вихрях поглотило все окружающее; из этого ада неслись стоны и крики, над ним вздымались руки, воздетые к небу. В несколько секунд тут воцарился невообразимый хаос: рушились балки, скручивалось железо, докрасна раскалялись камни, факелами пылали деревья.
Но странная вещь! Хотя Атос и различал в этом хаосе воздетые руки, хотя он и слышал крики, рыдания, стоны, он не видел ни одного человека.
Вдали грохотали пушки, раздавалась пальба из мушкетов, ревело море, ошалевшие от страха стада неслись по зеленым склонам холмов. Но не было ни солдат, подносящих к орудиям фитили, ни моряков, выполняющих сложные маневры на кораблях, ни пастухов при стадах.
После разрушения деревни и прикрывавших ее фортов, разрушения и опустошения, совершившихся как бы при помощи магических чар, без участия людей, пламя погасло, но все еще поднимался густой черный столб дыма; впрочем, вскоре дым поредел, затем побледнел и, наконец, вовсе исчез.
Затем спустилась ночь, непроглядная на земле, яркая на небе; огромные искрящиеся африканские звезды сияли, ничего не освещая своим сиянием.
Наступила мертвая тишина, продолжавшаяся довольно долгое время. Она принесла с собой отдых возбужденному воображению Атоса. Впрочем, он явственно ощущал, что на том, что он видел, дело не кончилось, и он сосредоточил все силы своей души, чтобы ничего не упустить из того зрелища, которое уготовило ему его воображение.

Предыдущая страница 33 Следующая страница


Виконт де Бражелон, или Десять лет спустя.Том 3 34

И действительно, африканская деревня снова предстала перед ним.
Над крутым берегом поднялась нежная, бледная, трепетная луна; она проложила на море покрытую рябью дорожку - теперь, после яростного рева, который доносился к Атосу в начале его видения, оно было безмолвным - и осыпала алмазами и опалами кусты на склонах холмов.
Серые скалы, похожие на молчаливых, внимательных призраков, поднимали, казалось, свои головы, чтобы получше рассмотреть освещенное луной поле сражения, и Атос заметил, что это поле, совершенно пустое во время побоища, теперь было усеяно трупами. Невыразимый ужас охватил его душу, когда он узнал белую с голубым форму французских солдат, их пики с голубым древком, их мушкеты с лилиями на прикладах.
Когда он увидел все эти разверстые раны, обращенные к лазоревым небесам как бы для того, чтобы позвать назад души, которым они позволили вылететь из бренного тела; когда он увидел страшных раздувшихся лошадей с языком, свисающим между оскаленных зубов, лошадей, заснувших среди запекшейся крови, обагрившей их попоны и гривы; когда он увидел, наконец, белого коня герцога де Бофора, коня, которого он хорошо знал, лежащего с разбитой головой в первом ряду на поле мертвецов, он провел своей ледяною рукой по лбу и удивился, не почувствовав жара.
Это прикосновение убедило его в том, что лихорадка ушла и что все, что он видит, он видит как зритель со стороны, рассматривающий эту потрясающую картину на следующий день после сражения на побережье возле Джиджелли; здесь дралась экспедиционная армия, та самая, при отплытии которой из Франции он присутствовал и которую провожал взглядом, пока корабли ее не исчезли за горизонтом, армия, которую он сам приветствовал жестом и в мыслях, когда раздался последний пушечный выстрел в честь прощания с родиной, прогремевший по приказанию герцога.
Кто мог бы описать смертельную муку, в которой душа его, словно внимательный взгляд, переходила от трупа к трупу и искала, не спит ли среди павших Рауль? Кто мог бы выразить несказанную безумную радость, с которой Атос склонился пред богом и возблагодарил его, не найдя того, кого он с таким страхом искал среди мертвых?
И действительно, каждый в своем ряду, застывшие, похолодевшие, все эти покойники, которых легко можно было узнать, поворачивались, казалось, с готовностью и почтительностью к графу де Ла Фер, чтобы, производя им этот траурный смотр, он мог бы получше их рассмотреть.
Но теперь граф изумлялся, почему нигде не видно ни одного человека, вышедшего из этой бойни живым.
Иллюзия была такой жизненной и такой яркой, что это видение было для него как бы осуществленным в действительности путешествием в Африку, предпринятым для того, чтобы получить более точные сведения о возлюбленном сыне.
Устав от скитаний по морям и по суше, он остановился отдохнуть в одной из разбитых возле скалы палаток, над которыми трепетало белое знамя, расшитое лилиями. Он искал хоть какого-нибудь солдата, который проводил бы его к герцогу де Бофору.
И вот, пока его взгляд блуждал по полю, обращался то в одну, то в другую сторону, он увидел фигуру в белом, появившуюся за деревьями. На ней была офицерская форма; в руке этот офицер держал сломанный клинок шпаги; он медленно пошел навстречу Атосу, который, устремив на него взгляд, не двигался, не заговаривал и сделал уже движение, чтобы раскрыть объятия, потому что в этом бледном и немом офицере он внезапно узнал Рауля.
Граф хотел крикнуть, но крик замер в его гортани. Рауль, приложив палец к губам, велел ему сохранять молчание; он начал удаляться, хотя Атос не мог, сколько ни всматривался, заметить, чтобы ноги его переступали с места на место.
Граф стал бледнее Рауля и, дрожа всем телом, последовал за своим сыном, с трудом пробираясь сквозь кусты и заросли вереска, через камни и рвы. Рауль, казалось, не касался земли, и ничто не служило помехой для его легкой скользящей поступи.
Истомленный тяжелой дорогой, граф остановился в полном изнеможении.
Рауль продолжал звать его за собой. Нежный отец, которому любовь придала силы, сделал последнюю попытку взойти на гору, идя следом за молодым человеком, манившим его жестами и улыбкой.
Наконец он добрался до вершины горы и увидел на побелевшем от луны горизонте воздушные очертания фигуры Рауля. Атос протянул руку, чтобы прикоснуться к горячо любимому сыну, который тоже стремился к отцу. Но вдруг юноша, как бы увлеченный какою-то силой, попятился от него и внезапно поднялся над землей; Атос увидел под ногами Рауля усеянное звездами небо. Он неприметно поднимался все выше и выше, в безграничный простор, все так же улыбаясь, так же молча призывая отца; он удалялся на небо.
Атос в ужасе вскрикнул и посмотрел вниз. Внизу был разрушенный лагерь и белые неподвижные точки: трупы солдат королевской армии.
И когда он слова закинул голову вверх, он снова увидел небо и в нем своего сына, который все так же звал его за собой.

Глава 39. АНГЕЛ СМЕРТИ

На этом месте поразительное видение, представшее взору Атоса, было прервано сильным шумом, донесшимся от ворот. Вслед за тем послышался топот лошади, скакавшей вдоль по аллее, что вела к дому; топот затих, и до комнаты, в которой граф находился во власти этих жутких грез, долетели необычно громкие и оживленные восклицания.
Атос не тронулся с места; он с трудом повернул голову к двери, чтобы отчетливей слышать, что происходит снаружи. Кто-то тяжело поднялся на крыльцо. Лошадь, с которой только что спрыгнул всадник, повели в конюшню. Шаги, медленно приближавшиеся к спальне Атоса, сопровождались какими-то вздохами.
Отворилась дверь, и Атос, повернувшись на звук открываемой двери, едва слышно спросил:
- Это африканская почта, не так ли?
- Нет, господин граф, - произнес голос, заставивший вздрогнуть Атоса.
- Гримо! - прошептал он. И холодный пот хлынул по его впалым щекам.
На пороге показался Гримо. Это был уж не прежний Гримо, молодой своим мужеством и своей преданностью, а тот Гримо, который первым прыгнул в баркас, поданный к пристани, чтобы отвезти Рауля на королевский корабль.
Это был суровый и бледный старик, в покрытой пылью одежде, с редкими побелевшими волосами. Он дрожал, прислонившись к косяку двери, и едва устоял на ногах, увидев издали, в мерцающем свете лампы, лицо своего господина.
Эти два человека, столько лет прожившие вместе, привыкшие понимать друг друга с одного взгляда, умели скупо выражать свои мысли, умели безмолвно высказывать многое; эти два старых солдата, соратника, в равной мере благородные, хотя неравные по происхождению и положению, оцепенели, взглянув друг на друга. В мгновение ока они прочитали друг у друга в глубине сердца.
На лице Гримо застыла печать скорби, ставшая для него привычной. Теперь он так же разучился улыбаться, как некогда - говорить.
Атос тотчас же понял, что именно выражает лицо этого старого преданного слуги; тем же тоном, каким он во сне говорил с Раулем, он спросил:
- Гримо, Рауль умер?
За спиною Гримо столпились другие слуги; они жадно ловили каждое слово, не сводя глаз с постели больного. Все они слышали этот страшный вопрос, за которым последовало тягостное молчание.
- Да! - ответил старик, выдавливая из себя этот единственный слог и сопровождая его глухим вздохом.
Послышались жалобные стенания слуг; комната наполнилась молитвами и сдержанным плачем. А умирающий отец между тем отыскивал глазами портрет своего умершего сына. Для Атоса это было как бы возвращением к прерванным грезам.
Без стона, не пролив ни единой слезы, терпеливый, полный смирения, точно святой мученик, поднял он глаза к небу, чтобы еще раз увидеть возносящуюся над горами Джиджелли столь дорогую для него тень, с которою он расстался в тот момент, когда прибыл Гримо. Глядя упорно вверх, он снова, несомненно, возвратился к своему видению; он, несомненно, прошел весь тот путь, по которому его вело это страшное и вместе с тем столь сладостное видение, потому что, когда он на минуту открыл закрывшиеся было глаза, на лице его светилась улыбка; он только что увидел Рауля, ответившего ему такой же улыбкою.
Сложив на груди руки, повернувшись лицом к окну, овеваемый ночною прохладой, приносившей к его изголовью ароматы цветов и леса, Атос погрузился, чтобы больше не возвращаться к действительности, в созерцание того рая, который никогда не предстает взору живых. Атоса вела чистая и светлая душа его сына. И на том суровом пути, по которому души возвращаются на небо, все было для этого праведника благоуханной и сладостной мелодией.
После часа такого экстаза он с трудом приподнял свои бледные как воск, худые руки. Улыбка не покидала его лица, и он прошептал тихо, так тихо, что их едва можно было расслышать, два слова, обращенные к богу или Раулю:
- Я иду.
После этого его руки медленно опустились на постель. Смерть была милостива и ласкова к этому благородному человеку. Она избавила его от мучений агонии, от последних конвульсий; отворив благосклонной рукой двери вечности, она пропустила в них эту великую душу, достойную и в ее глазах глубочайшего уважения.
Даже уснув навеки, Атос сохранил спокойную и искреннюю улыбку, которая так украшала его при жизни и с которой он дошел до самой могилы.
Спокойствие его черт и безмятежность кончины заставили его слуг еще довольно долгое время надеяться, что хотя он в забытьи, но тем не менее жив.
Люди графа хотели увести с собою Гримо, который издали не сводил глаз со своего господина, с его лица, покрывшегося мертвенной бледностью; он боялся приблизиться к графу, опасаясь в благочестивом страхе принести ему дыхание смерти. И хотя он валился с ног от усталости, он все же отказался уйти и сел на пороге, охраняя своего господина, словно бдительный часовой. Оп ревностно подстерегал его первый взгляд, если он очнется от сна, или последний вздох, если ему суждено умереть.
В доме все стихло: каждый берег сон своего господина. Прислушавшись, Гримо обнаружил, что граф больше не дышит. Он приподнялся со своего места и стал смотреть, не вздрогнет ли тело Атоса. Ничего, ни малейших признаков жизни. Его охватил ужас; он вскочил на ноги и в то же мгновение услышал шаги на лестнице; звон шпор, задеваемых шпагой, воинственный, привычный для его слуха звук, остановил его, когда он собрался уже направиться к постели Атоса. Голос, еще более звонкий, чем голоса меди и стали, раздался в трех шагах от него.
- Атос! Атос! Друг мой! - звал этот взволнованный голос, в котором слышались слезы.
- Господин Д'Артаньян! - пролепетал Гримо.
- Где он? - спросил мушкетер.
Гримо схватил его руку своими костлявыми пальцами и указал на постель; на белой подушке своей свинцово-серою бледностью, какая бывает лишь у покойников, выделялось лицо навеки уснувшего графа.
Д'Артаньян не выразил своего горя ни рыданьями, ни стонами; он тяжело дышал, ему не хватало воздуха. Вздрагивая, стараясь ступать бесшумно, с невыразимою болью в сердце он да носках подошел к постели Атоса. Он приложил к его груди ухо, он приблизил к его рту лицо. Сердце было безмолвно, дыхания не было. Д'Артаньян отшатнулся.
Гримо, напряженно следивший за ним глазами, Гримо, которому каждое движение д'Артаньяна говорило так много, робко подошел к постели покойного, склонился над нею и приложился губами к простыне, покрывавшей окоченевшие ноги его господина. Из покрасневших глаз верного слуги скатились крупные слезы.
Д'Артаньян, прожив жизнь, полную потрясений, не видел никогда ничего трогательнее отчаяния этого старика, безмолвно плакавшего, склонившись над мертвым.
Капитан неподвижно смотрел на этого улыбающегося покойника, который, казалось, и сейчас еще продолжает думать о том, чтобы даже по ту сторону жизни ласково принять своего друга, того, кого он после Рауля любил больше всего да свете. Как бы в ответ на это последнее проявление гостеприимства, Д'Артаньян закрыл ему дрожащей рукой глаза и поцеловал его в лоб.
Затем он сел у изголовья его кровати, не испытывая ни малейшего страха перед покойником: тридцать пять лет продолжалась их дружба, и на протяжении всего этого времени Д'Артаньян не видел с его стороны ничего, кроме нежности и искреннего благожелательства. И капитан с жадностью погрузился в воспоминания, которые волной нахлынули на него, - одни безмятежные, полные очарования, как улыбка на благородном лице покинутого графа, другие мрачные, унылые и холодные, как его глаза, закрывшиеся навеки.
Внезапно поток горестных переживаний, с каждой минутой нараставший в его сердце, захлестнул его. Не в силах совладать со своим волнением, он поднялся на ноги и, принудив себя выйти из комнаты, где застал мертвым того, кому нес весть о смерти Портоса, он разразился такими душераздирающими рыданиями, что слуги, которые, казалось, только и ждали этого взрыва долго сдерживаемого горя, ответили на него плачем и причитаниями, а собаки - жалобным воем.
Один лишь Гримо был по-прежнему нем. Даже в бесконечном отчаянии он боялся осквернить своим голосом смерть, боялся потревожить сон своего господина, чего он никогда не делал при его жизни. Кроме того, Атос приучил его обходиться без слов.
На рассвете Д'Артаньян, всю ночь меривший шагами залу нижнего этажа, кусая, чтобы заглушить вздохи, свои сжатые в кулак руки, еще раз поднялся в спальню Атоса и, дождавшись, когда Гримо повернул голову в его сторону, сделал ему знак выйти за ним, что верный слуга и исполнил бесшумно, как тень. Дойдя до прихожей, он взял за руку старика и сказал:
- Гримо, я видел, как умер отец; теперь расскажи, как умер сын.
Гримо вытащил из-за пазухи толстый пакет, на котором было написано имя Атоса. Узнав руку герцога до Бофора, капитан сломал печать и при первом голубоватом свете занимающегося дня, шагая взад и вперед по обсаженной старыми липами тенистой аллее, на которой еще виднелись оставленные покойным графом, бродившим здесь, следы, углубился в чтение содержавшегося в пакете письма.

Глава 40. РЕЛЯЦИЯ

Герцог де Бофор обращался к Атосу. Письмо, предназначавшееся человеку, было доставлено трупу.
«Дорогой мой граф, - писал герцог своим размашистым почерком неумелого школьника, - великое несчастье омрачает нам великую радость. Король потерял одного из храбрейших солдат, я потерял друга, вы потеряли г-на де Бражелона.
Он умер со славой, такою славой, что у меня не хватает сил оплакивать его так, как хотелось бы.
Примите мои соболезнования, дорогой граф. Небо посылает нам испытания соразмерно величию нашей души. Это испытание непомерно, но оно не превышает вашего мужества.
Ваш друг герцог де Бофор»
К письму прилагалась реляция, написанная одним из секретарей герцога.
Это был трогательный и правдивый рассказ о мрачном, оборвавшем две жизни событии.
Д'Артаньян, привыкший к потрясениям битв, с сердцем, недоступным чувствительности, не мог подавить в себе дрожь, увидев имя Рауля, имя своего любимца, больше того, своего сына, ставшего, как и отец его, лишь бесплотною тенью.
«На утро, - сообщал секретарь герцога, - монсеньер герцог назначил атаку. Нормандский и пикардийский полки заняли позицию среди серых скал у подножия горного склона, на котором высятся бастионы Джиджелли.
Начали стрелять пушки, сражение завязалось; исполненные отваги полки продвигались вперед: пикинеры с пиками наперевес, мушкетеры с мушкетами.
Герцог внимательно следил за движением войск, готовый поддержать их сильным резервом. Рядом с герцогом находились старейшие капитаны и адъютанты. Г-н виконт де Бражелон получил приказ не покидать его светлость.
Между тем пушки противника, который вначале стрелял не целясь, выправили огонь и пущенными с большей меткостью ядрами убили несколько человек вокруг герцога. Полки, колоннами шедшие на укрепления, также понесли некоторые потери. В наших рядах обнаружилось замешательство, так как артиллерия недостаточно поддерживала наступающих своим огнем. Действительно, батареи, расставленные еще накануне, стреляли слабо и неуверенно из-за плохо выбранной позиции. Направление снизу вверх укорачивало дальность полета снарядов и снижало меткость огня.
Понимая, насколько неудачна позиция, занятая осадной артиллерией, монсеньер приказал кораблям, стоявшим на внутреннем рейде, начать методический обстрел крепости.
Господин де Бражелон вызвался отвезти этот приказ, но монсеньер отказал ему в этом. Монсеньер был прав, так как он любил и берег этого молодого сеньора; дальнейшее показало, насколько справедливы были его опасения; едва сержант, получивший от герцога поручение, которого добивался г-н де Бражелон, достиг берега моря, как двумя ружейными выстрелами, раздавшимися из рядов неприятеля, он был убит наповал.
Сержант упал на песок, обагрив его своей кровью.
Видя это, г-н де Бражелон улыбнулся герцогу, который, обратившись к нему, сказал:
- Вот видите, мой милый виконт, - я спас вашу жизнь. Передайте об этом впоследствии графу, чтобы он был благодарен мне за спасение сына.
Виконт улыбнулся грустной улыбкой:
- Вы правы, монсеньер, не будь вашего благоволения, меня бы убили, и я пал бы там, где пал этот бедный сержант, и успокоился бы навеки.
Господин де Бражелон произнес эти слова с таким видом, что герцог резко ответил:
- Бог мой, молодой человек, можно подумать, что у вас текут слюнки от зависти, но, клянусь душой Генриха Четвертого, я обещал вашему отцу привезти вас обратно здоровым и невредимым, и, если богу будет угодно, я исполню свое обещание.
Господин Де Бражелон покраснел:
- Монсеньер, простите меня, прошу вас; мне всегда нравился риск, и к тому же приятно отличиться перед начальником, особенно если этот начальник - герцог де Бофор.
Герцог немного смягчился и, повернувшись к своим офицерам, стал отдавать приказания.
Между тем командующий флотом г-н д'Эстре, наблюдавший попытку сержанта приблизиться к кораблям, понял, что необходимо стрелять, не дожидаясь приказа, и открыл огонь по вражеской крепости.
Тогда арабы, осыпаемые ядрами с кораблей и камнями, валившимися с их пробитых снарядами стен, принялись вопить. Их всадники, пригнувшись к седлам, галопом спустились с горы и бросились во весь опор на нашу пехоту, которая, ощетинившись пиками, остановила этот неистовый натиск. Отброшенные твердым сопротивлением батальона, арабы с яростью устремились на штаб, который в этот момент оставался почти без охраны.
Опасность была велика: герцог обнажил шпагу, его секретари и все находившиеся возле него последовали его примеру; офицеры свиты завязали бои с этими бешеными. Вот когда г-ну де Бражелону удалось исполнить желание, которое он испытывал с начала сражения. Он дрался рядом с герцогом с отвагою древнего римлянина и своей короткою шпагой заколол трех арабов.
Однако было видно, что его храбрость проистекает не из стремления взять верх над врагом, стремления, естественного в каждом сражающемся.
Нет, эта храбрость была какою-то деланной, наигранной, почти принужденной: он старался опьяниться сумятицей боя и окружающим кровопролитием Он настолько потерял власть над собой, что герцог приказал ему остановиться.
Он должен был слышать голос герцога де Бофора, поскольку, находясь рядом с виконтом, мы отчетливо разобрали слова ею светлости. Однако он не остановился и продолжал скакать по направлению к вражеским укреплениям. Так как г-н де Бражелон был офицером в высшей степени дисциплинированным, это неповиновение монсеньеру удивило всех штабных офицеров, и г-н де Бофор еще настойчивей закричал:
- Стойте, Бражелон, стойте! Куда вы мчитесь? Остановитесь! Я вам приказываю!
Подражая жесту герцога, мы подняли руки. Мы ждали, что всадник повернет коня вспять, но г-н де Бражелон продолжал удаляться к заграждениям.
- Остановитесь, Бражелон! - снова прокричал во весь голос герцог. Остановитесь, заклинаю вас вашим отцом!
Услышав эти слова, г-н де Бражелон обернулся, его лицо выражало живое страдание, но он летел вперед; тогда мы подумали, что его понес конь.
Догадавшись, что виконт уже не в силах сладить с конем, монсеньер крикнул:
- Мушкетеры, стреляйте! Убейте под ним коня! Сто пистолей тому, кто убьет коня!
Но как убить коня, не поразив всадника? Никто не решался. Наконец такой человек нашелся: из рядов вышел самый лучший стрелок во всем пикардийском полку, которого звали Люцерн. Он взял на мушку животное, выстрелил и, очевидно, попал в него, поскольку кровь обагрила белый круп лошади. Только вместо того, чтоб свалиться на месте, этот проклятый конь поскакал еще яростнее.
Виконт приблизился к укреплению на расстояние выстрела из пистолета; раздался залп и окутал его облаком огня и дыма. Когда дым рассеялся, мы увидели его на ногах; конь был убит.
Арабы предложили виконту сдаться, но он отрицательно покачал головой и продолжал упорно идти к заграждениям. Это было смертельной неосторожностью. Однако вся армия одобряла его за то, что он не избегает опасности, не скрывается от нее, раз несчастье завело его так далеко от своих.
Он сделал еще несколько шагов, и два наших полка восторженно зааплодировали ему.
В этот момент второй залп потряс стены, и виконт де Бражелон снова исчез в вихре огня и дыма, но когда на этот раз рассеялся дым, все увидели, что юноша уже не стоял на ногах. Он лежал среди вереска на склоне холма, так что голова его находилась ниже, чем ноги. Арабы начали выползать из своих укреплений, чтобы отрубить ему голову или унести с собой тело, как это в обычае у неверных.
Но герцог де Бофор неотрывно следил за всем происходившим на наших глазах, и это грустное зрелище исторгло из его груди скорбные вздохи.
Увидев арабов, перебегавших среди мастиковых деревьев, словно белые призраки, он стал кричать:
- Гренадеры мои, пикинеры, неужели же вы позволите им захватить тело этого благородного воина?
С этими словами, размахивая над головой шпагою, он сам поскакал на врага. Полки с яростным криком устремились за ним, и этот грозный крик был не менее страшен, чем дикие вопли арабов. Над телом г-на де Бражелона завязался упорный бой Он был до того жарким, что сто шестьдесят арабов полегли рядом с пятьюдесятью нашими.
Лейтенант нормандского полка взвалил тело виконта на плечи и принес его на наши позиции.
Между тем успех развивался: полки увлекли за собой резервы, и укрепления противника были взяты. К трем часам огонь арабов затих; бой врукопашную продолжался. К пяти часам победа повсюду осталась за нами, противник покинул свои позиции, и герцог велел водрузить на вершине холма белое королевское знамя.
Только тогда можно было по-настоящему проявить заботу о г-не де Бражелоне, у которого насчитывалось восемь глубоких ран и который почти истек кровью. И все же он продолжал дышать, и это доставило невыразимую радость герцогу, пожелавшему присутствовать при первой перевязке и осмотре раненого хирургами.
Между ними нашлись двое, которые объявили, что виконт будет жив. Герцог де Бофор заключил их в объятия и пообещал каждому по тысяче луидоров, если им удастся спасти виконта.
Виконт услышал эти восторженные восклицания герцога, и был ли он в отчаянии от того, что, быть может, останется жив, или уж очень страдал от ран, но на лице его отразилась досада, которая заставила призадуматься одного из секретарей, в особенности когда он услышал то, что последует в нашем рассказе несколько ниже.
Третий посетивший раненого хирург был брат Сильван из монастыря св. Козьмы; он был самым сведущим среди наших хирургов. Он также исследовал раны виконта и ничего не говорил.
Господин де Бражелон пристально смотрел на него и следил, казалось, за каждым движением, каждой мыслью этого хирурга-ученого.
Этот последний, отвечая на вопросы, которые ему задал герцог, сказал, что из восьми ран, по его мнению, три раны смертельны, но раненый настолько крепкого телосложения, его юность так всепобеждающа и божье милосердие так неисповедимо, что, быть может, г-н де Бражелон и поправится, но только в том случае, если будет сохранять полнейшую неподвижность. И, обращаясь к своим помощникам, брат Сильван строго добавил:
- Только не трогайте его даже пальцем, иначе вы убьете его.
Мы вышли из палатки с некоторой надеждой. Секретарю, о котором я упомянул уже выше, между тем показалось, что на губах г-на де Бражелона, когда герцог сказал ему с ласкою в голосе: «О виконт, мы спасем тебя», проскользнула чуть приметная горестная усмешка.
Но вечером, решив, что больной успел уже достаточно отдохнуть, один из врачебных помощников вошел в палатку виконта де Бражелона и тотчас же с криком выскочил из нее. Встревоженные, мы сбежались на этот крик; герцог был с нами. Помощник хирурга указал на тело г-на де Бражелона, распростертое на земле близ кровати, оно лежало в крови.
По-видимому, у больного случились судороги или он метался в жару и упал. Падение и было непосредственной причиной смерти, как и предполагал брат Сильван. Виконта подняли, он похолодел и был мертв. В правой руке он держал белокурый локон, и эта рука была крепко прижата к сердцу».
Дальше следовали подробности экспедиции и победы, одержанной над арабами.
Д'Артаньян остановился на рассказе о кончине Рауля.
- О, несчастное дитя, - прошептал он, - бедный самоубийца!
И, обратив взгляд к той части замка, где была комната графа де Ла Фер, он тихо сказал себе:
- Они сдержали данное ими друг другу слово. Теперь, я думаю, они счастливы, - теперь, должно быть, они уже вместе.
И он медленно направился к цветнику.
Весь двор был запружен опечаленными соседями, делившимися подробностями этого двойного несчастья и обсуждавшими приготовления к похоронам.

Глава 41. ПОСЛЕДНЯЯ ПЕСНЬ ПОЭМЫ

На следующий день стали съезжаться дворяне из ближайших окрестностей, а также дворянство провинции; ехали отовсюду, куда гонцы успели доставить печальную весть.
Д'Артаньян сидел запершись и ни с кем не хотел разговаривать. Две таких тягостных смерти после смерти Портоса, свалившись на капитана, подавили душу, не знавшую до этой поры, что такое усталость. Кроме Гриме, который вошел один-единственный раз к нему в комнату, он не замечал ни лакеев, ни домочадцев. По суете в доме, по хождению взад и вперед он догадался, что делались приготовления к похоронам графа. Он написал королю просьбу о продлении отпуска.
Гримо, как мы сказали, вошел к д'Артаньяну, сел на скамейку у двери с видом человека, погруженного в глубокие думы, потом встал и сделал знак д'Артаньяну идти за ним. Капитан молча повиновался. Гримо спустился в комнату графа, показал капитану пальцем на пустую кровать и красноречиво поднял глаза к небу.
- Да, - проговорил Д'Артаньян, - да, Гримо, он с сыном, которого так любил.
Гримо вышел из спальни и пошел в гостиную, в которой по обычаю, принятому в этой провинции, полагалось выставить тело покойного, прежде чем предать его навеки земле.
Д'Артаньян был поражен, обнаружив в этой гостиной два гроба со снятыми крышками; следуя молчаливому приглашению Гримо, он подошел и увидел в одном Атоса, все еще прекрасного даже в объятиях смерти, а в другом Рауля с закрытыми глазами, со щеками перламутровыми, как у Вергилиевой Паллады, и с улыбкой на посиневших губах.
Капитан вздрогнул, увидев отца и сына, эти две улетевшие души, представленные на земле двумя печальными хладными телами.
- Рауль здесь! - прошептал капитан. - О Гримо, и ты мне ничего не сказал?
Гримо покачал головой и не промолвил ни слова, но, взяв д'Артаньяна за руку, он подвел его к гробу и, приподняв тонкий саван, показал ему черные раны, через которые улетела эта юная жизнь.
Капитан отвернулся и, считая бесполезным задавать вопросы Гримо, который все равно не стал бы на них отвечать, вспомнил, что секретарь герцога де Бофора писал в письме еще что-то, чего он, Д'Артаньян, не имел мужества прочитать. Обратившись снова к этой реляции о сражении, стоившем жизни Раулю, он нашел следующие слова, которыми заканчивалось письмо:
«Герцог велел набальзамировать тело виконта, как это принято у арабов, изъявивших желание быть погребенными где-нибудь на далекой родине.
Герцог распорядился также приготовить подставы, чтобы слуга, вырастивший молодого виконта, мог отвезти останки его графу де Ла Фер».
«Итак, - думал Д'Артаньян, - я, уже старый, уже ничего не стоящий в жизни, пойду за твоим гробом, дорогой мальчик, и брошу землю на твой чистый лоб, который я целовал за два месяца до этого грустного дня. Этого захотел бог. Этого захотел и ты сам. И я не имею права тебя оплакивать: ты сам выбрал смерть; она показалась тебе желаннее жизни».
Наконец пришел час, когда холодные останки отца и сына надлежало предать земле.
Было такое скопление военных и простого народа, что вся дорога от города до места, назначенного для погребения, то есть до часовни в открытом поле, была запружена всадниками и пешеходами в трауре. Атос избрал последним своим обиталищем место в ограде этой часовни, построенной им на границе его владений. Он велел доставить для нее камни, вывезенные в 1550 году из средневекового замка в Берри, где протекла его ранняя юность.
Часовня, таким образом, как бы перенесенная и перестроенная, была окружена чащей тополей и смоковниц. Каждое воскресенье в ней служил священник из соседнего поселения, которому Атос платил за это ежегодно по двести ливров. Таким образом, земледельцы, находившиеся у него в вассальной зависимости, числом около сорока, а также работники и фермеры с семьями приходили сюда слушать мессу, и им не надо было для этого отправляться в город.
Позади часовни, огражденной двумя густо разросшимися живыми изгородями из орешника, кустов бузины и боярышника, окопанными глубоким рвом, находился небольшой участок невозделанной земли. Он был восхитителен своей девственною нетронутостью, восхитителен тем, что мхи здесь были высокими, как нигде, тем, что здесь сливали свои ароматы дикие гелиотропы и желтый левкой, тем, что у подножия стройных каштанов пробивался обильный источник, запертый в бассейне из мрамора, тем, что над полянкой, поросшей тимьяном, носились бесчисленные рои пчел, прилетавших сюда со всех соседних полей, тем, наконец, что зяблики и зорянки распевали тут от зари до зари, покачиваясь на ветках между гроздьями цветущих кустов.
Сюда и привезли оба гроба, окруженные молчаливой и сосредоточенною толпой.
После заупокойной мессы, после последнего прощания с погребаемыми присутствующие начали расходиться, беседуя по дороге о добродетелях и тихой смерти отца, о надеждах, которые подавал сын, и о его печальном конце на далеком берегу Африки. Мало-помалу все стихло; погасли лампады под скромными сводами. Священник в последний раз отвесил поклон алтарю и еще свежим могилам; потом и он в сопровождении служки, звонившего в колокольчик, медленно побрел в свой приход.
Оставшись один, д'Артаньян заметил, что наступил вечер. Думая о мертвых, он потерял счет времени. Он встал с дубовой скамьи, на которой сидел в часовне, и хотел уже, подобно священнику, пойти проститься в последний раз с могилой, заключавшей в себе останки его умерших друзей.
Коленопреклоненная женщина молилась у холмика с еще влажной землей.
Д'Артаньян остановился на пороге часовни, чтобы не помешать этой женщине и постараться увидеть, кто же эта преданная подруга, исполняющая с таким благоговением и усердием священный долг дружбы.
Незнакомка закрывала лицо руками, белыми как алебастр. По скромной простоте ее платья можно было угадать женщину благородного происхождения. В отдалении дорожная карета и несколько слуг верхами ожидали эту неизвестную даму. Д'Артаньян не мог понять, кто она и почему здесь. Она продолжала молиться все так же истово и часто проводила платком по лицу.
Д'Артаньян догадался, что она плачет.
Он видел, как она ударила себя в грудь с безжалостным сокрушением верующей христианки. Он слышал, как она несколько раз повторяла все те же слова, этот крик ее наболевшего сердца: «О, прости меня! О, прости!»
И так как она, казалось, вся отдалась печали и была в полуобмороке, д'Артаньян, тронутый этими проявлениями любви к его покойным друзьям, этой неутешностью горя, сделал несколько шагов, отделявших его от могилы, чтобы прервать это мрачное покаяние, эту горестную речь, обращенную к мертвым.
Песок заскрипел у него под ногами, и незнакомка подняла голову; д'Артаньян увидел ее хорошо знакомое, залитое слезами лицо. Это была мадемуазель де Лавальер.
- Господин д'Артаньян! - прошептала она.
- Вы! - мрачно произнес капитан.
- Вы здесь?
- О сударыня, я предпочел бы видеть вас в подвенечном уборе в замке графа де Ла Фер. Тогда бы и вы меньше плакали, и они, и я тоже!
- Сударь! - сказала она, содрогаясь от рыданий.
- Ибо вы, - продолжал беспощадный друг умерших, - это вы свели в могилу двух этих людей.
- О, пощадите меня!
- Да убережет меня бог, сударыня, оскорблять женщину или заставлять ее незаслуженно плакать; но я все же должен сказать, что на могиле жертв не место убийце.
Она хотела ответить.
- То, что я говорю вам, - добавил он ледяным тоном, - я говорил и его величеству королю.
Она с мольбой сложила руки:
- Я знаю, что причина смерти виконта де Бражелона - я!
- А, так вы это знаете?
- Весть о ней пришла ко двору вчера вечером. Этой ночью я за два часа проехала сорок лье; я летела сюда, чтобы повидать графа и молить его о прощении, - я не знала, что и он тоже умер, - я летела сюда, чтобы на могиле Рауля молить бога послать на меня все заслуженные мною несчастья, все, за исключением одного. Теперь я знаю, что смерть сына убила отца, и я должна упрекать себя в двух преступлениях; я заслуживаю двойной кары господней.
- Я вам повторю, сударыня, - проговорил д'Артаньян, - то, что мне сказал в Антибе господин де Бражелон - он тогда уже жаждал смерти: «Если тщеславие и кокетство увлекли ее на пагубный путь, я прощаю ей, презирая ее. Если она пала, побуждаемая любовью, я тоже прощаю ее и клянусь, что никто никогда не мог бы полюбить ее так, как любил ее я».
- Вы знаете, - перебила Луиза, - что ради своей любви я готовилась принести в жертву себя самое; вы знаете, как я страдала, когда вы меня встретили потерянной, несчастной, покинутой. И вот, я никогда не страдала так сильно, как сегодня, потому что тогда я надеялась, я желала, а сегодня мне нечего больше желать; потому что этот умерший унес всю мою радость вместе с собой в могилу; потому что я не смею больше любить без раскаяния и потому что я чувствую, что тот, кого я люблю (о, это закон!), отплатит мне мукой за муки, которые я причинила другому,
Д'Артаньян ничего не ответил, он слишком хорошо знал, что в этом она бесспорно права.
- Умоляю вас, господин д'Артаньян, не осуждайте меня. Я как ветвь, оторвавшаяся от родного ствола; меня больше ничто не удерживает, и меня влечет, сама не знаю куда, какой-то поток. Я люблю безумно, я люблю так, что кощунственно говорю об этом над этим священным для меня прахом, и я не краснею и не раскаиваюсь. Эта любовь - религия для меня. Но так как спустя некоторое время вы увидите меня одинокой, забытой, отвергнутой, так как вы увидите меня наказанной за все то, за что вы вправе винить меня, - пощадите меня в моем мимолетном счастье, оставьте мне его еще на несколько дней, еще на несколько быстротечных минут. Может быть, его нет уже и сейчас, когда я о нем говорю. Боже мой! Быть может, это двойное убийство уже искуплено мной!
Она еще говорила, как вдруг капитан услыхал голоса и топот копыт.
Офицер короля, г-н де Сент-Эньян, исполняя поручение своего повелителя, которого, как он сообщил, мучили ревность и беспокойство, приехал за Лавальер.
Д'Артаньян, наполовину скрытый каштановым деревом, которое осеняло своей тенью обе могилы, остался не замеченным де Сент-Эньяном. Луиза поблагодарила посланца и жестом попросила его удалиться. Он вышел за пределы ограды.
- Вы видите, - с горечью обратился к Луизе капитан, - вы видите, ваше счастье все еще продолжается.
Молодая женщина поднялась с торжественным видом.
- Придет день, - сказала она, - когда вы раскаетесь в том, что так дурно думали обо мне. В этот день, сударь, я буду молить бога не помнить о том, что вы были несправедливы ко мне. Я буду так горько страдать, что вы первый пожалеете меня за мои муки. Не упрекайте меня, господин д'Артаньян, за мое хрупкое счастье; оно стоит мне слишком дорого, и я еще не выплатила всего, что должна уплатить за него.
С этими словами она снова - трепетная, с глубоким чувством - преклонила колени.
- Прости в последний раз, прости, мой нареченный Рауль! Я порвала нашу цепь: мы оба обречены на смерть от печали. Ты ушел первый, не бойся, я последую за тобой. Видишь, я не труслива, я пришла попрощаться сдобой.
Господь мне свидетель, Рауль, что если бы потребовалось отдать мою жизнь, чтобы спасти твою, я б, не колеблясь, отдала ее. Но я не могла бы пожертвовать своею любовью. Еще раз прости!
Она отломила ветку и воткнула ее в землю, потом вытерла залитые слезами глаза, поклонилась д'Артаньяну и удалилась.
Капитан посмотрел вслед уезжающим всадникам и каретам и, скрестив на груди руки, тяжело дыша, произнес:
- Когда же придет моя очередь отправиться в дальнее странствие? Что остается человеку после молодости, после любви, после славы, дружбы, силы, богатства?.. Остается скала, под которою спит Портос, а он обладал всем тем, что я перечислил; и дерн, под которым покоятся Атос и Рауль, которые владели, сверх того, и многим другим.
На мгновение он поник, взгляд его затуманился; он предавался раздумью; затем, выпрямившись, он обратился к себе самому:
- Все же пока надо шагать вперед и вперед. Когда придет время, бог мне скажет об этом, как говорит всем другим.
Концами пальцев он коснулся земли, уже влажной от вечерней росы, перекрестился и один, навеки один, направился по дороге в Париж.

ЭПИЛОГ

Четыре года спустя после только что описанной нами сцены два всадника проехали ранним утром через Блуа и распорядились об устройстве соколиной охоты.
Король пожелал поохотиться на этой пересеченной холмами равнине, которую надвое перерезает Луара и которая соприкасается с одной стороны с Менгом, а с другой - с Амбуазом.
Это были начальник королевской псовой охоты и королевский сокольничий, личности весьма уважаемые во времена Людовика XIII, но при его преемнике остававшиеся в некотором пренебрежении.
Два всадника, осмотрев местность и обсудив необходимые подробности предстоящей охоты, возвращались обратно в Блуа и заметили небольшие отряды солдат; сержанты расставляли их на некотором расстоянии друг от друга возле мест, где предполагалось устроить облаву. Это были королевские мушкетеры.
За ними на хорошем коне ехал их капитан, которого можно было отличить по золотому шитью на мундире. У него были белые волосы и седеющая бородка. Он немного сутулился, но легко управлял конем и осматривал, все ли в порядке.
- Господин д'Артаньян не старится, - сказал начальник псовой охоты своему коллеге, сокольничему, - он на десять лет старше нас, а верхом на коне кажется совсем молодым.
- Это верно, - отвечал королевский сокольничий, - вот уж двадцать лет он все тот же.
Офицер ошибался: за эти четыре года д'Артаньян состарился на добрых двенадцать лет. Возраст безжалостными когтями отметил уголки его глаз, лоб его лишился волос, а руки, прежде жилистые и смуглые, стали белеть, как если бы кровь в них начала уже стынуть.
Д'Артаньян подъехал к двум офицерам и поздоровался с ними с оттенком снисходительной ласковости, который отличает вышестоящих в их общении с низшими. В ответ на свою любезность он получил два исполненных глубокой почтительности поклона.
- Ах, какая удача, что мы встретились с вами, господин д'Артаньян! - воскликнул сокольничий.
- Скорее мне бы подобали такие слова, господа, так как в ваши дни король чаще беспокоит своих мушкетеров, нежели птиц.
- Да, не то что в доброе старое время, - вздохнул королевский сокольничий. - Помните ли, господин д'Артаньян, как покойный король охотился на сорок в виноградниках за Божанси… ах, черт возьми! Вы не были тогда капитаном мушкетеров, господин д'Артаньян.
- И вы состояли капралом по птичьей части, - шутливо заметил д'Артаньян. - Все равно это было хорошее время, так как молодость - это и есть хорошее время… Не правда ли, господин начальник псовой охоты!
- Вы оказываете мне слишком большую честь, господин граф, - поклонился последний.
Д'Артаньяна нисколько не поразил графский титул: он стал графом четыре года назад.
- Вы не устали от долгой дороги, только что проделанной вами, господин капитан? - продолжал королевский сокольничий - Отсюда до Пиньероля, кажется, что-то около двухсот лье.
-Двести шестьдесят туда и столько же, сударь, обратно, - невозмутимо произнес д'Артаньян.
- А как он поживает?
- Кто? - спросил д'Артаньян.
- Наш бедный господин Фуке, - шепотом проговорил королевский сокольничий.
Начальник псовой охоты из осторожности отъехал в сторону.
- Неважно, - отвечал д'Артаньян, - бедняга всерьез огорчен, он не понимает, как это тюрьма может быть милостью. Он говорит, что парламент, отправив его в изгнание, тем самым вынес ему оправдательный приговор и что изгнание - это свобода. Он не представляет себе, что нам поклялись расправиться с ним и что за спасение его жизни из цепких когтей парламента надо благодарить бога.
- Да, бедный человек едва избег эшафота. Говорят, что господин Кольбер отдал уже соответствующие распоряжения коменданту Бастилии и казнь была заранее предрешена.
- В конце концов что тут поделаешь? - сказал д'Артаньян с задумчивым видом, словно затем, чтобы оборвать разговор.
- В конце концов, - повторил, приблизившись, начальник псовой охоты, - господин Фуке в Пиньероле, и по заслугам, он имел счастье быть отвезенным туда лично вами; достаточно он обворовывал короля.
Д'Артаньян метнул в начальника псовой охоты один из своих уничтожающих взглядов и произнес, старательно отчеканивая каждое слово:
- Сударь, если бы мне сказали, что вы съели то, что отпускается для ваших борзых, я не только не поверил бы этому, но, больше того, если бы вас посадили за это в тюрьму, я бы сочувствовал вам и не позволил бы дурно отзываться о вас. Однако, сударь, сколь бы честным человеком вы ни были, я утверждаю, что вы отнюдь не честнее, чем бедный Фуке.
Выслушав этот резкий упрек, начальник собак его величества короля опустил нос и отстал на два шага от сокольничего и д'Артаньяна.
- Он доволен, - наклонился к мушкетеру сокольничий, - оно и понято, ныне борзые в моде, когда б он был королевским сокольничим, он бы так не разговаривал.
Наблюдая, как недовольство, порожденное ущемлением частных, не имеющих в государственной жизни никакого значения интересов, влияет на решение большого политического вопроса, д'Артаньян меланхолически улыбнулся; он вспомнил еще раз о безмятежном существовании, которое долгое время было уделом бывшего суперинтенданта финансов, о его разорении, о мрачной смерти, которая его ожидала, и, чтобы покончить с этою темой, задал вопрос:
- Господин Фуке любил охотиться с соколами?
- О да, страстно любил, - отвечал королевский сокольничий с горьким сожалением в голосе и со вздохом, который прозвучал как надгробное слово Фуке.
Д'Артаньян, дав рассеяться дурному настроению начальника королевских свор и грусти сокольничего, тронул коня.
Вдали, на опушке леса, показались охотники; на полянах, как падающие звезды, замелькали султаны наездниц, и белые кони, словно призраки, проносились в чаще кустов и деревьев.
- Что же, долго ли продлится ваша охота? - спросил д'Артаньян. - Я попрошу вас поскорее выпустить птицу, я очень устал. Вы сегодня охотитесь на цаплю или на лебедя?
- На обоих, господин д'Артаньян, - ответил сокольничий, - но вы не беспокойтесь, король не знаток, он охотится не для себя, его цель - доставить развлечение дамам.
Слово дамы было настолько подчеркнуто, что заставило д'Артаньяна насторожиться.
- Ах, - проговорил он, с удивленным видом глядя на своего собеседника.
Начальник псовой охоты, очевидно, чтобы снискать благоволение мушкетера, угодливо кланялся.
- Смейтесь, смейтесь надо мной, сударь, - улыбнулся д'Артаньян, - ведь я не знаю решительно никаких новостей: я отсутствовал целый месяц и только вчера воротился из моих странствий. Я оставил двор еще опечаленным смертью королевы-матери. Приняв последний вздох Анны Австрийской, король не желал развлекаться; но все кончается в этом мире. Он перестал грустить? Ну что - же! Тем лучше.
- И начинается также, - перебил его с грубым смехом начальник псовой охоты.
- А… - во второй раз произнес д'Артаньян, горевший желанием познакомиться с новостями, но считавший, что расспрашивать было бы ниже его достоинства. - По-видимому, есть нечто такое, что начинается?
Начальник псовой охоты многозначительно подмигнул, но д'Артаньян не пожелал узнавать что бы то ни было от этого человека.
- Скоро ли мы увидим его величество? - спросил он сокольничего.
- В семь часов, сударь, я велю выпустить птиц.
- Кто будет сопровождать короля? Как поживает принцесса Генриетта? Как самочувствие королевы?
- Лучше, сударь.
- А разве она болела?
- Со времени своего последнего огорчения ее величество была нездорова.
- О каком огорчении вы говорите? Не опасайтесь моей нескромности. Рассказывайте. Я ведь ничего не знаю, поскольку только что приехал.
- Говорят, что королева, живущая в некотором забвении после смерти своей свекрови, пожаловалась на это его величеству, и он ей ответил: «Разве я не провожу, мадам, у вас каждую ночь? Чего вы еще хотите?»
- Ах, бедная женщина! Она должна всей душой ненавидеть мадемуазель Лавальер, - сказал д'Артаньян.
- О нет, вовсе не мадемуазель де Лавальер!
- Кого ж в таком случае?
Звук рога прервал их беседу. Он созывал соколов и собак. Сокольничий и его спутник тотчас же пришпорили лошадей и покинули д'Артаньяна, так ничего и не объяснив ему.
Издали показался король, окруженный придворными дамами и кавалерами.
Шагом, в строгом порядке, под звуки труб и рогов, возбуждавших лошадей и собак, продвигалась по полю эта пышная кавалькада. Это было шествие, смешение звуков, блеск, игра красок, о которых ничто в наши дни не может дать даже отдаленного представления, кроме разве обманчивого богатства и фальшивого величия театральных зрелищ.
Д'Артаньян, хотя и зрение его несколько ослабело, заметил за кавалькадой три следующие друг за другом кареты. Первая, ехавшая пустой, была предназначена для королевы. В ней никого не было. Не видя де Лавальер близ короля, д'Артаньян стал искать Луизу глазами и увидел ее во второй карете. С ней было двое служанок, которые скучали, казалось, не меньше, чем их госпожа.
Слева от короля на горячем коне, сдерживаемом умелой рукой, ехала женщина ослепительной красоты. Король улыбался ей, и она улыбалась ему.
Когда она что-нибудь говорила, все начинали неудержимо смеяться.
«Я, без сомнения, встречал эту женщину, - подумал мушкетер, - но все-таки кто же она?»
Он повернулся к своему приятелю, сокольничему, и задал ему этот вопрос. Тот собрался было ответить, но в этот момент король заметил д'Артаньяна:
- А, вот вы и вернулись, граф! Почему же мы с вами еще не виделись?
- Потому что, ваше величество, - поклонился капитан, - вы уже спали, когда я приехал, и еще не проснулись, когда я принял сегодня утром дежурство.
-Он все тот же! - громко сказал довольный Людовик - Отдыхайте, граф, я вам приказываю. Сегодня вы обедаете у меня.
Вокруг д'Артаньяна восторженно зашептались. Каждый старался протиснуться поближе к нему и сказать мушкетеру какую-нибудь любезность. Обедать у короля было большой честью, и его величество не расточал ее так, как Генрих IV. Король проехал немного вперед, а д'Артаньян был остановлен новой группой придворных, среди которой блистал Кольбер.
- Здравствуйте, господин д'Артаньян, - обратился к нему министр с ласковой вежливостью, - надеюсь, ваша поездка была удачной?
- Да, сударь, - отвечал д'Артаньян и поклонился, пригнувшись к шее своего скакуна.
- Я слышал, что король пригласил вас к обеду; вы встретите там вашего старого друга.
- Старого друга? - переспросил д'Артаньян, погружаясь с душевною болью в темные волны минувшего, успевшие поглотить столько друзей и столько врагов.
- Герцога д'Аламеда, только сегодня прибывшего из Испании, - продолжал Кольбер.
- Герцога д'Аламеда, - старался припомнить, роясь в своей памяти, д'Артаньян.
- Это я! - произнес белый как снег сутулый старик; он приказал открыть дверцы кареты и вышел из нее к мушкетеру.
- Арамис! - вскричал пораженный изумлением д'Артаньян.
И, все еще неподвижный, оцепеневший, он позволил дрожащим рукам сановного старика обвиться вокруг своей шеи.
Кольбер, бросив взгляд на обоих друзей, молча отъехал в сторону, предоставив им остаться наедине.
- Итак, - сказал мушкетер, беря под руку Арамиса, - вы, изгнанник, мятежник, снова во Франции?
- И обедаю с вами у короля, - проговорил, улыбаясь, бывший ваннский епископ. - Не правда ли, вы задаете себе вопрос: к чему верность в подлунном мире? Давайте пропустим карету этой бедняжки мадемуазель Лавальер. Посмотрите, как она волнуется; взгляните, как ее заплаканные глаза следят за гарцующим на коне королем!
- Кто это с ним?
- Мадемуазель де Тонне-Шарант, ставшая госпожою де Монтеспан, - отвечал Арамис.
- Луиза ревнует, значит, она обманута?
- Еще нет, д'Артаньян, но это не замедлит случиться.
Они разговаривали, следуя за охотой, и кучер Арамиса вез их так ловко, что они приехали к месту сбора как раз в тот момент, когда сокол только что налетел на птицу и прижимал ее к земле.
Король спешился, г-жа де Монтеспан тоже. Они находились перед одинокой часовней, скрытой большими деревьями, с уже облетевшими от осеннего ветра листьями, за часовней виднелась ограда с решетчатою калиткой.
Сокол заставил свою добычу упасть за ограду у самой часовни, и король пожелал проникнуть туда, чтобы снять, по обычаю, первое перо с затравленной птицы. Все столпились вокруг здания и ограды; пространство внутри ограды было так незначительно, что не могло вместить участников королевской охоты. Д'Артаньян удержал Арамиса, выразившего желание покинуть карету и присоединиться ко всем остальным.
- Известно ли вам, Арамис, куда мы приведены случаем?
- Нет! - ответил герцог.
- Здесь покоятся люди, которых я знал, - проговорил взволнованный грустным воспоминанием д'Артаньян.
Арамис, все еще ни о чем не догадываясь, прошел через узкую боковую дверь, которую ему отворил д'Артаньян, внутрь часовни.
- Где же они похоронены?
- Здесь, в этой ограде. Видите крест под молодым кипарисом? Этот кипарис посажен на их могиле; но не ходите туда; там упала сбитая соколом цапля, и король направляется к ней.
Арамис остановился и укрылся в тени. И, никем не замеченные, они увидели бледное лицо Лавальер; забытая у себя в карете, она сначала грустно смотрела в окно; потом, поддавшись ревности, она вошла в часовню и, прислонившись к колонне, следила взглядом за находившимся внутри ограды и улыбавшимся королем, который сделал знак г-же де Монтеспан подойти ближе.
Госпожа де Монтеспан приблизилась и оперлась на предложенную ей королем руку; вырвав перо у цапли, только что убитой соколом, он прикрепил его к шляпе своей восхитительной спутницы. Улыбаясь, она нежно поцеловала руку, сделавшую ей этот подарок. Король покраснел от удовольствия; он взглянул на г-жу де Монтеспан с пламенным желанием и любовью.
- Что же вы дадите взамен? - спросил он.
Она сломала веточку кипариса и предложила ее королю, опьяненному сладостною надеждой.
- Печальный подарок, - тихо сказал Арамис д'Артаньяну, - ведь этот кипарис растет на могиле.
- Да, и это могила Рауля де Бражелона, - грустно произнес д'Артаньян, - Рауля, который спит под этим крестом рядом с Атосом.

Предыдущая страница 34 Следующая страница


35 Александр Дюма

У них за спиной послышался стон, и они увидели, как какая-то женщина упала без чувств. Мадемуазель де Лавальер видела все и все слышала.
- Бедная женщина, - пробормотал д'Артаньян и помог служанкам, поспешившим к своей госпоже, довести ее до кареты, где она осталась страдать в одиночестве.
В тот же вечер д'Артаньян сидел за королевским столом, рядом с Кольбером и герцогом д'Аламеда.
Король был весел и оживлен. Он был бесконечно внимателен к королеве и бесконечно нежен с принцессой Генриеттой, сидевшей по его левую руку и в этот вечер очень печальной. Можно было подумать, что вернулись прежние спокойные времена, когда король искал в глазах своей матери одобрения или неодобрения каждого своего слова.
О фаворитке на этом обеде не вспоминали. Раза два или три король назвал Арамиса, обращаясь к нему, господином послом, и это еще больше увеличило удивление д'Артаньяна, и без того ломавшего себе голову над вопросом, как это его друг, мятежник, в таких чудесных отношениях с французским двором.
Вставая из-за стола, король предложил руку ее величеству королеве, сделав при этом знак Кольберу, чьи глаза ловили взгляд властелина.
Кольбер отвел в сторону д'Артаньяна и Арамиса.
Король вступил в разговор со своей невесткой, тогда как обеспокоенный принц, рассеянно беседуя с королевой, искоса поглядывал на жену и на брата.
Разговор между Арамисом, д'Артаньяном и Кольбером вертелся вокруг самых безобидных тем. Они вспоминали министров былых времен; Кольбер сообщил любопытные вещи о Мазарини и выслушал рассказы о Ришелье.
Д'Артаньян никак не мог надивиться, видя столько здравого смысла и веселого юмора в этом человеке с густыми бровями и низким лбом. Арамис поражался легкости, с какой этому серьезному человеку удавалось откладывать с выгодой для себя более значительный разговор, на который никто из присутствующих ни разу не намекнул, хотя все три собеседника чувствовали его неизбежность.
По недовольному лицу принца было хорошо видно, насколько ему не нравится беседа короля с принцессой. У принцессы были покрасневшие, заплаканные глаза. Неужели она станет жаловаться? Неужели она не остановится пред скандалом?
Король отвел ее в сторону и обратился к ней таким нежным и ласковым голосом, что он должен был напомнить принцессе те дни, когда она была любима им ради нее самой:
- Сестра моя, почему ваши восхитительные глаза заплаканы?
- Но, ваше величество… - проговорила она.
- Принц ревнив, не так ли, дорогая сестра.
Она посмотрела в сторону принца, и тот понял, что они говорят о нем.
- Да… - согласилась она.
- Послушайте, - продолжал король, - если ваши друзья компрометируют вас, то в этом принц нисколько не виноват.
Он произнес эти слова с такой нежностью, что ободренная ею принцесса, у которой за последнее время было столько огорчений и неприятностей, чуть не разразилась рыданиями: так исстрадалось, измучилось ее сердце.
- Ну, дорогая сестра, расскажите нам о ваших печалях; как брат, клянусь, я сочувствую вам, как король - я положу им конец.
Она подняла на Людовика свои изумительные глаза и грустно проговорила:
- Меня компрометируют не друзья, они далеко или таятся от всех. Но их очернили, и они в немилости у вашего величества, а между тем они так преданны, так добры, так благородны.
- Вы говорите о Гише, которого, уступая желанию принца, я отправил в изгнание?
- И который со времени своего незаслуженного изгнания ежедневно ищет возможности умереть.
- Незаслуженного, сестра моя?
- До такой степени незаслуженного, что если бы я не питала к вашему величеству уважения и привязанности… я бы попросила моего брата Карла, на которого я имею неограниченное влияние…
Король вздрогнул.
- О чем бы вы его попросили?
- Я бы попросила его довести до вашего сведения, что принц и шевалье де Лоррен, его фаворит, не могут безнаказанно быть палачами и моей чести, и моего счастья.
- Шевалье де Лоррен, эта мрачная личность?
- Он - смертельный мой враг. Пока этот человек будет оставаться у меня в доме, где, предоставляя ему полную власть, его удерживает принц, мой супруг, я буду самой несчастной женщиной во всем королевстве.
- Значит, - медленно произнес король, - вы считаете вашего брата, английского короля, лучшим другом, чем я?
- Поступки сами говорят за себя, ваше величество.
- И вы предпочли бы обратиться за помощью?..
- К моей стране, - гордо сказала она, - да, ваше величество.
- Вы - внучка Генриха Четвертого, как и я, моя дорогая. Двоюродный брат и деверь, разве это не равно брату?
- В таком случае действуй!
- Ну что ж! Заключим с вами союз.
- Начинайте.
- Вы говорите, что я незаслуженно изгнал Гиша?
- О да, - покраснела принцесса.
- Обещаю вам, Гиш возвратится.
- Отлично.
- Вы говорите далее, что я напрасно разрешаю бывать в вашем доме шевалье де Лоррену, который настраивает против вас принца, вашего мужа?
- Запомните то, что я говорю, ваше величество: однажды шевалье де Лоррен… Если со мною случится несчастье, знайте, что я заранее обвиняю в нем шевалье де Лоррена… этот человек способен на любое, самое гнусное преступление!
- Шевалье де Лоррен избавит вас от своего присутствия, обещаю вам это.
- Раз так, мы заключаем с вами настоящий союз, ваше величество, и я готова подписать договор… Но вы внесли свою долю, скажите же, в чем должна заключаться моя?
- Вместо того чтобы ссорить меня с вашим братом, королем Карлом, нужно было бы постараться сделать нас такими друзьями, какими мы еще никогда не были.
- Это легко.
- О, не так легко, как вы думаете; при обычной дружбе обнимают друг друга и обмениваются любезностями, и это стоит какого-нибудь поцелуя или приема, что не требует слишком больших расходов; но при политической дружбе…
- А, так вы хотите политической дружбы?
- Да, сестра моя, и тогда вместо объятий и пиршеств необходимо давать своему другу живых, хорошо обученных и снаряженных солдат; дарить ему военные корабли с пушками и провиантом. Но ведь бывает и так, что сундуки с королевской казною не имеют возможности оказывать дружеские услуги подобного рода.
- Ах, вы правы… сундуки английского короля с некоторых пор поражают своим изумительным резонансом.
- Но вам, дорогая сестра, вам, имеющей столь большое влияние на вашего брата, быть может, вам все же удастся добиться того, чего никогда не добиться никакому послу.
- Для этого мне нужно было бы отправиться в Лондон, дорогой брат.
- Я уже думал об этом, - живо ответил Людовик, - и я решил, что подобное путешествие вас несколько развлечет.
- Только, - перебила принцесса, - возможно, что я потерплю неудачу. У английского короля есть советники, и притом очень опасные.
- Советницы, вы хотите сказать?
- Вот именно. Если ваше величество желаете, скажем, просить у Карла Второго (я ведь только предполагаю, мне решительно ничего не известно) союза для того, чтоб вести войну… тогда советницы короля, которых в настоящее время семь, а именно: мадемуазель Стюарт, мадемуазель Уэллс, мадемуазель Гуин, мисс Орчей, мадемуазель Цунга, мисс Даус и графиня Кестльмен, убедят короля, что война стоит дорого и что лучше давать балы и ужины в Гемптон-Корте, чем снаряжать линейные корабли в Портсмуте или Гринвиче.
- И тогда вас ждет неудача?
- О, эти дамы срывают любые переговоры, если только эти переговоры ведутся не ими.
- Знаете, какая мысль осенила меня?
- Нет. Поделитесь ею.
- Мне кажется, что, поискав хорошенько возле себя, вы, быть может, нашли бы советницу, которую повезли бы с собой к королю и которая своим красноречием победила былую волю семи остальных.
- Это действительно удачная мысль, ваше величество, и я уже думаю, кто бы мог подойти к этой роли.
- Подумайте, и вы найдете, конечно.
- Надеюсь.
- Необходимо, чтобы это была красивая женщина: ведь приятное лицо стоит большего, чем безобразное, разве не так?
- Безусловно.
- Нужен живой, смелый, находчивый ум.
- Разумеется.
- Нужна знатность… ее, впрочем, требуется не так уж много, ровно столько, чтобы без неловкости подойти к королю, но не столько, чтобы знатность происхождения могла сдерживать и стеснять.
- Очень справедливо.
- И… надо, чтобы она хоть немного умела говорить по-английски.
- Бог мой! Кто-нибудь вроде мадемуазель де Керуаль, например, - оживленно проговорила принцесса.
- Ну да, вот вы и нашли… ведь это вы сами нашли, сестра моя, - обрадовался Людовик XIV.
- Я увезу ее, и я думаю, что ей не придется жаловаться на это.
- Конечно, нет; поначалу я назначу ее полномочною обольстительницей, а затем к ее титулу присоединю и поместья.
- Превосходно.
- Я уже вижу вас в дорожной карете, дорогая сестрица, и совершенно утешенной во всех ваших печалях.
- Я уеду при соблюдении двух условий. Первое - я должна знать, какого рода переговоры я буду вести.
- Сейчас сообщу. Вы знаете, что голландцы ежедневно в своих газетах поносят меня; их республиканские замашки я дольше терпеть не намерен. Я не люблю республик.
- Это понятно, ваше величество.
- Я с досадою вижу, что эти владыки морей (это они сами себя так величают) мешают французской торговле в Индии и их корабли вскоре вытеснят нас из всех европейских портов; подобная сила, и притом в таком близком соседстве, мне очень не по душе, дорогая сестра.
- Но ведь они ваши союзники?
- Вот почему они поступили весьма опрометчиво, выбив медаль, которая изображает Голландию, останавливающую, как Иисус Навин, солнце, и снабдив ее надписью: «Солнце, остановись предо мною». Это отнюдь не по-братски, не так ли?
- А я думала, что вы уже забыли про этот пустяк.
- Я никогда ничего не забываю, сестра моя. И если мои подлинные друзья, каков ваш брат Карл, захотят присоединиться ко мне…
Принцесса задумалась.
- Послушайте, - сказал Людовик XIV, - можно поделить владычество над морями, и раз Англия терпела уже подобный раздел, то разве я хуже голландцев?
- Этот вопрос будет обсуждать с королем Карлом мадемуазель де Керуаль.
- А в чем состоит ваше второе условие, сестра моя?
- В согласии принца, моего мужа.
- Оно будет дано.
- Тогда я еду, брат мой.
Услышав эти слова, Людовик XIV повернулся к тому углу зала, где находились Кольбер с Арамисом и д'Артаньяном, и подал своему министру условленный знак.
Тогда Кольбер, резко прервав начатый разговор, обратился к Арамису:
- Господин посол, давайте поговорим о делах.
Д'Артаньян тотчас же удалился. Од подошел к камину, откуда можно было услышать все то, что король будет говорить своему брату, который в сильнейшем беспокойстве направлялся ему навстречу.
Лицо короля оживилось. На нем была видна непреклонная воля, которой во Франции уже никто не перечил и которая вскоре не будет встречать отпора во всей Европе.
- Принц, - заявил король своему брату, - я недоволен шевалье де Лорреном. Вы его покровитель, посоветуйте ему в течение нескольких месяцев попутешествовать.
Словно снежная лавина в горах, эти слова свалились на принца, обожавшего своего фаворита и сосредоточившего на нем всю свою нежность.
Он воскликнул:
- Чем шевалье мог разгневать ваше величество?
И бросил яростный взгляд на принцессу.
- Я сообщу вам об этом, когда он уедет, - отвечал невозмутимо король.
- А также когда принцесса, ваша супруга, отбудет в Англию.
- Принцесса в Англию! - пробормотал пораженный изумлением принц.
- Через неделю, брат мой, а куда мы с вами поедем, я оповещу вас позднее.
И, подарив принца улыбкой, чтобы подсластить горечь двух столь внезапных известий, король круто повернулся на каблуках и отошел от него.
В это время Кольбер продолжал разговор с герцогом д'Аламеда.
- Сударь, - сказал Кольбер Арамису, - пришло время, когда нам подобает внести полную ясность в отношения между нашими странами. Я помирил вас с королем, я не мог поступить иначе по отношению к такому выдающемуся человеку, как вы; но так как и вы проявляли порою дружеские чувства ко мне, то теперь и вам представляется случай доказать их искренность.
Впрочем вы более француз, чем испанец. Ответьте мне с полною откровенностью: можем ли мы рассчитывать на нейтралитет Испании, если нами будут предприняты кое-какие действия против Голландии?
- Сударь, - отвечал Арамис, - интересы Испании не оставляют ни малейших сомнений. Возбуждать Европу против Голландии, к которой в моей стране существует старинная ненависть из-за завоеванной ею свободы, такова наша политика, ставшая традиционною: но король Франции находится в союзе с Голландией. Затем вам, конечно, известно, что война с этой страной была бы войною на море, которую Франция, мне кажется, не в состоянии успешно вести.
Кольбер, обернувшись в этот момент, увидел д'Артаньяна, который искал себе собеседника на время разговора короля с принцем.
Кольбер позвал его и шепотом сказал Арамису:
- Мы можем продолжать в присутствии господина д'Артаньяна?
- О, разумеется! - ответил испанский посол.
- Мы только что говорили с герцогом д'Аламеда, что война против Голландии была бы войною на море.
- Это очевидно, - согласился мушкетер.
- А что вы думаете об этом, господин д'Артаньян?
- Я думаю, что, для того чтобы вести эту морскую войну, нам потребовалась бы сильная сухопутная армия.
- Как вы сказали? - спросил Кольбер, решив, что ослышался.
- Почему сухопутная? - удивился Арамис.
- Потому что короля побьют на море, если англичане не помогут ему, а будучи побит на море, он будет быстро лишен портов, которые захватят голландцы, и всего королевства, в которое хлынут испанцы.
- А если испанцы останутся строго нейтральными? - поинтересовался Арамис.
- Они будут нейтральны, пока король будет сильнее противника, - отвечал Д'Артаньян.
Кольбер был восхищен этою прозорливостью, которая если уж касалась какого-нибудь вопроса, то освещала его до конца. Арамис улыбнулся. Он знал, что в дипломатии д'Артаньян в учителях не нуждается.
Кольбер, как все тщеславные люди носившийся со своими фантазиями и уверенный в том, что они завершатся успехом, между тем продолжал:
- А кто вам сказал, господин д'Артаньян, что у короля нет сильного флота?
- О, я не вникал в подробное рассмотрение вопроса о королевском флоте. Я неважный моряк. Как все нервные люди, я ненавижу море; однако я думаю, что Франция, будучи приморской страной, обзавелась бы и моряками, если бы у нее было достаточно кораблей.
Кольбер вытащил из кармана небольшую продолговатую тетрадку, разграфленную на две части. С одной стороны были записаны названия кораблей; с другой - количество пушек на них и численность экипажей.
- Мне пришло в голову то же самое, что и вам, - обратился он к д'Артаньяну, - и я велел сделать список тех кораблей, которые мы недавно добавили. Всего тридцать пять кораблей.
- Тридцать пять кораблей? Непостижимо! - вскричал д'Артаньян.
- Что-то вроде двух тысяч пушек, - поклонился Кольбер. - Это то, чем обладает король в настоящее время. Тридцать пять кораблей - это три сильные эскадры, но я хочу иметь пять.
- Пять? - переспросил Арамис.
- Они будут спущены на воду, господа, до конца года, и у короля будет пятьдесят линейных боевых кораблей. С такими силами можно бороться, не так ли?
- Строить корабли, - сказал д'Артаньян, - трудно, но все же возможно. Но что касается их вооружения, то как тут быть, право, не знаю! Во Франции нет ни литейных заводов, ни арсеналов.
- Ба! - отвечал Кольбер с веселой усмешкой. - За последние полтора года я много чего понастроил. Неужели вы не знаете этого? Знаком ли вам господин д'Инфревиль?
- Д'Инфревиль? Нет.
- Это человек, которого я открыл. У него хорошая специальность: он умеет заставить работать. Это он стал лить пушки в Тулоне и рубить лес в Бургундии. Быть может, господин посол, вы не поверите, но мне пришла в голову еще одна мысль.
- О сударь, - поклонился Арамис, - я верю вам всегда и во всем.
- Представьте себе, что, размышляя о характере наших союзников, достопочтенных голландцев, я сказал себе: они - купцы, они - друзья короля и будут счастливы продавать его величеству то, что делают для себя. Так вот, чем больше покупаешь… Ах, следует добавить еще, что у меня есть Форан… Знаете ли вы, д'Артаньян, Форана?
Кольбер забывался. Он называл капитана попросту д'Артаньян, совсем как король. Но капитан улыбнулся и ответил Кольберу:
- Нет, я не знаю его.
- Это еще один человек, которого я открыл, специалист по закупкам. Этот Форан закупил для меня триста пятьдесят тысяч фунтов ядер, двести пятьдесят тысяч фунтов пороху, двенадцать транспортов северной древесины, фитили, гранаты, смолу, нефть и еще всякую всячину на семь процентов дешевле, чем обошлись бы эти же вещи, будь они приобретены в нашей Франции.
- Это идея, - сказал д'Артаньян, - заставить голландцев лить ядра, которые к ним и вернутся.
- Не так ли? И с немалым убытком!
И Кольбер, восхищенный собственною остротой, засмеялся громким резким смехом.
- Кроме того, - продолжал он, - те же голландцы строят в настоящее время для короля по самым лучшим своим образцам шесть больших кораблей. Детуш… Ах, вы не знаете и господина Детуша?
- Нет, сударь, не знаю.
- У Детуша удивительно точный глаз, он может безошибочно определять, каковы достоинства и недостатки спускаемого на воду корабля. Это драгоценное и притом редкое качество. Так вот, этот Детуш показался мне человеком, который может принести неоценимую пользу на верфи, и теперь он наблюдает за постройкой шести кораблей, заказанных в Голландии для королевского флота. Из всего этого следует, господин д'Артаньян, что если бы король захотел драться с голландцами, то у него был бы очень недурной флот. А насколько сухопутная армия хороша, вам известно лучше, чем всякому другому.
Восхищаясь огромной работою, произведенной этим человеком в несколько лет, д'Артаньян и Арамис обменялись взглядами. Кольбер понял их и был глубоко тронут этим столь цепным для него одобрением.
- Если мы этого не знали во Франции, - заметил д'Артаньян, - то за ее пределами должны знать еще меньше.
- Вот почему я и говорил господину послу, что если б Испания обещала нейтралитет, а Англия помогала нам…
- Если Англия окажет вам помощь, то я отвечаю за нейтралитет Испанского королевства, - проговорил Арамис.
- В таком случае по рукам, - поторопился заключить Кольбер, со свойственной ему непосредственностью и простодушием. - Что до нейтралитета Испании, то у вас нет еще ордена Золотого Руна, господин д'Аламеда.
А я слышал на днях, как король говорил, что ему было бы крайне приятно увидеть на вас ленту ордена святого Михаила.
Арамис поклонился.
«О! - сказал себе д'Артаньян. - Жаль, что нет на свете Портоса. Сколько локтей лент разного рода досталось бы и ему от этих щедрот! Бедный, добрый Портос!»
- Господин д'Артаньян, - продолжал Кольбер, - пусть это останется между нами. Уверен, что вы не прочь повести своих мушкетеров в Голландию. Вы умеете плавать?
И он снова весело засмеялся.
- Как угорь, - отвечал д'Артаньян.
- Дело в том, что через все эти каналы и бесчисленные болота - ужасные переправы, и даже лучшие пловцы нередко тонут в этих местах.
- Но это входит в мою профессию - умереть за его величество. И так как на войне - редкость, чтобы было много воды без огня, то я вас заранее предупреждаю, что сделаю все возможное, дабы выбрать огонь. Я старею, вода леденит мою кровь, господин Кольбер, тогда как огонь согревает ее.
Полный решимости и юношеского задора, д'Артаньян, произнося эти слова, был так обаятелен, что Кольбер, в свою очередь, не мог не восхититься им. Капитан заметил произведенное им впечатление. Он вспомнил, что хорош только тот купец, который умеет поднять цену на свой товар, когда на него есть спрос. Поэтому он решил запросить.
- Итак, - начал Кольбер, - вы ничего не имеете против Голландии?
- Да, - согласился д'Артаньян. - Но только во всем, что б вы ни взяли, замешаны личные интересы и самолюбие. Жалованье капитана мушкетеров значительно, спора нет, но заметьте себе: у нас теперь есть королевская гвардия и личная охрана его величества. Капитан мушкетеров должен или начальствовать над всем этим, и тогда ему придется расходовать сто тысяч в год на представительство и на стол…
- Неужели вы допускаете мысль, что король вздумает торговаться с вами? - спросил Кольбер.
- Вы меня, по-видимому, не поняли, - ответил д'Артаньян, убедившись, что в денежном вопросе он уже выиграл, - я хотел вам сказать, что я, старый капитан мушкетеров, некогда начальник королевской охраны, имеющий первенство над маршалами Французского королевства, однажды на театре войны обнаружил, что по своему положению мне равны еще двое - начальник охраны и полковник, командующий швейцарцами. Этого я никоим образом не потерплю. У меня есть укоренившиеся привычки, и я цепко держусь за них.
Кольбер понял, куда метит капитан мушкетеров. Он, впрочем, заранее был готов к этому.
- Я уже думал о том, о чем вы только что говорили, - перебил он.
- О чем?
- Мы говорили о каналах и о болотах, при переправе через которые тонут. Так вот если там тонут, то это происходит из-за отсутствия лодки, доски, наконец, палки.
- Даже такой короткой палочки, как маршальский жезл.
- Бесспорно, - кивнул Кольбер. - Я не знаю ни одного случая, чтобы маршал Франции утонул.
Д'Артаньян побледнел от радости и неуверенным голосом произнес:
- В моих краях мною, несомненно, гордились бы, если б я сделался маршалом Франции; но ведь для того, чтобы получить маршальский жезл, нужно возглавить армию, ведущую военные действия.
- Сударь, - сказал Кольбер, - вот в этой записной книжке вы обнаружите план кампании, которую вам предстоит предпринять будущею весной; король ставит вас во главе своих войск.
Д'Артаньян протянул руку за книжкой; его дрожащие пальцы и пальцы Кольбера встретились. Министр крепко пожал ему руку.
- Сударь, - сказал он, - нам уже давно требовалось воздать друг другу должное. Я начал, теперь ваша очередь.
- Я отплачу вам, сударь, - улыбнулся д'Артаньян, - и умоляю вас сказать королю, что первая битва, в которой я буду участвовать, окончится или победой, или моей смертью.
- А я, - заявил Кольбер, - я прикажу, чтобы сегодня же начали вышивать золотые лилии, которые украсят собой ваш маршальский жезл.
На следующий день Арамис, уезжавший в Мадрид для переговоров о нейтралитете Испании, пришел к д'Артаньяну на дом, чтобы обнять его на прощание.
- Будем любить друг друга за четверых, ведь нас теперь только двое, - вздохнул д'Артаньян.
- И ты, быть может, больше не увидишь меня, дорогой д'Артаньян, - отвечал Арамис. - Если б ты знал, как я любил тебя! Теперь я стар, я угас, я мертв.
- Друг мой, ты будешь жить дольше, чем я, твоя дипломатия велит тебе жить и жить, тогда как честь обрекает меня на смерть.
- Полно, господин маршал, - усмехнулся Арамис, - такие люди, как мы, умирают лишь после того, как пресытятся славой и радостью.
- Ах, - с печальной улыбкой произнес д'Артаньян, - дело в том, что у меня уже нет аппетита, господин герцог.
Они обнялись и через два часа расстались навеки.

СМЕРТЬ Д'АРТАНЬЯНА

В противоположность тому, что обычно наблюдается в политике или морали, все честно сдержали свои обещания. Король вернул графа де Гиша и изгнал шевалье де Лоррена; это настолько расстроило принца, что он заболел от огорчения.
Принцесса Генриетта уехала в Лондон и приложила столько усилий, чтобы убедить своего брата Карла II слушаться политических советов мадемуазель де Керуаль, что союз между Францией и Англией был подписан и английские корабли, имея с собой балласт в виде нескольких миллионов французского золота, провели ожесточенную кампанию против голландского флота.
Карл II обещал мадемуазель де Керуаль, что за добрые советы, которые были преподаны ею, он отблагодарит ее каким-нибудь скромным знаком признательности; он сдержал свое обещание и сделал ее герцогинею Портсмутской.
Кольбер обещал королю корабли, снаряжение и победы. И он, как известно, сдержал обещание. Наконец, Арамис, на обещания которого меньше всего можно было рассчитывать, написал Кольберу по поводу переговоров в Мадриде, взятых им на себя, нижеследующее письмо:

«Господин Кольбер.
Направляю к вам преподобного отца д'Олива, временного генерала ордена Иисуса, моего предполагаемого преемника.
Преподобный отец объяснит вам, г-н Кольбер, что я сохраняю за собой управление всеми делами ордена, касающимися Франции и Испании, но не хочу сохранять титул генерала ордена, так как это бросило бы слишком много света на ход переговоров, которые поручены мне его католическим величеством королем Испании. Я снова приму этот титул по повелению его величества короля, когда предпринятые мною труды, в согласии с вами, к вящей славе господа и его церкви, будут доведены до благополучного завершения.
Преподобный отец д'Олива уведомит вас также и о согласии его величества на подписание договора, гарантирующего нейтралитет Испании в случае войны между Францией и Голландией. Это соглашение сохранит свою силу даже при том, что Англия вместо активных действий ограничится нейтралитетом.
Что касается Португалии, о которой мы с вами беседовали, то могу вас заверить, сударь, что она сделает все от нее зависящее, дабы оказать христианнейшему королю посильную помощь в предстоящей войне.
Прошу вас, г-н Кольбер, дарить мне и впредь ваше дружеское расположение, а также верить в мою глубокую преданность, равно как повергнуть к стопам его христианнейшего величества мое безграничное уважение.
Герцог д'Аламеда».

Таким образом, и Арамис исполнил больше, чем обещал. Нам остается узнать, сдержали ли свое слово король, Кольбер и Д'Артаньян.
Весной, как предсказал Кольбер д'Артаньяну, начались военные действия и на суше. За армией в безупречном порядке следовал двор Людовика XIV.
Верхом, окруженный каретами с дамами и придворными кавалерами, Людовик вел на это кровавое празднество избранных своего королевства.
Офицеры этой армии не слышали, правда, другой музыки, кроме грохота голландской крепостной артиллерии, но для многих, нашедших на этой войне почести, чины, богатство или смерть, и этого было вполне достаточно.
Д'Артаньян выступил во главе корпуса в двенадцать тысяч человек кавалерии и пехоты, получив приказ овладеть различными крепостями, являвшимися узлами стратегического сплетения, называемого Фрисладдией.
Никогда еще армия не отправлялась в поход, имея во главе столь заботливого военачальника. Офицеры знали, что генерал, не менее осторожный и хитрый, чем храбрый, не пожертвует без крайней необходимости ни одним человеком, ни пядью земли. У него были старые военные привычки: жить за счет вражеской страны, держать солдат в веселье, а врага - в горести.
Д'Артаньян считал делом чести показать себя мастером в своем ремесле.
Никогда не видали более удачно задуманных битв, более подготовленных и своевременно нанесенных ударов, более умелого использования ошибок, допущенных осажденными. За месяц армия д'Артаньяна взяла двенадцать крепостей.
Он осаждал тринадцатую, и она держалась уже в течение пяти дней. Д'Артаньян велел вырыть траншею, делая вид, что ему и в голову не приходит, будто его люди могут уставать. Землекопы и рабочие в армии этого человека были энергичные, смышленые и старательные, потому что он относился к ним как к солдатам, умел делать их работу почетной и оберегал их от опасности. Надо было видеть, с каким рвением они переворачивали болотистую почву Голландии. Солдаты острили, что груды торфа и глины тают у них на глазах, как масло на сковородках голландских хозяек.
Д'Артаньян послал курьера к королю с сообщением о последних успехах; это улучшило хорошее настроение короля и усилило в нем желание развлекать дам. Победы д'Артаньяна придавали столько величия королю, что г-жа де Монтеспан называла его теперь Людовиком Непобедимым.
Таким образом, мадемуазель де Лавальер, называвшая его только Людовиком Победоносным, в немалой мере утратила благосклонность его величества. К тому же у нее нередко бывали заплаканные глаза, а для непобедимого нет ничего более неприятного, чем любовница, которая плачет, когда все кругом улыбается. Звезда мадемуазель де Лавальер закатывалась, застилаемая тучами и слезами.
Но веселость г-жи де Монтеспан возрастала с каждым новым успехом, и это утешало Людовика во всех неприятностях и невзгодах. И всем этим король был обязан д'Артаньяну, и никому больше. Его величеству было угодно признать эти заслуги, и он написал Кольберу:

«Господин Кольбер, нам следует выполнить обещание, данное г-ну д'Артаньяну от моего имени; свои обещания он неукоснительно выполняет. Все, что потребуется для этого, вы получите в надлежащее время.
Людовик».

Во исполнение королевской воли Кольбер, задержавший у себя офицера, присланного к нему д'Артаньяном, вручил этому офицеру письмо для его генерала и небольшой инкрустированный золотом ларчик черного дерева, который был не слишком объемист, но весил, очевидно, немало, поскольку посланному дали пять человек охраны, чтобы помочь отвезти его. Эти люди добрались до осаждаемой д'Артаньяном крепости лишь перед самым восходом солнца и тотчас же отправились к генералу.
Им сказали, что вчера вечером комендантом неприятельской крепости, человеком на редкость упорным, была произведена вылазка, во время которой осаждаемые засыпали земляные работы французов, убили семьдесят семь человек и начали заделывать брешь в крепостной стене, и Д'Артаньян, раздосадованный этой их дерзостью, вышел с девятью ротами гренадеров, чтобы исправить причиненные врагом повреждения.
Посланному Кольбера было ведено разыскать д'Артаньяна в любой час дня и ночи, где бы тот ни был. Итак, сопровождаемый своею охраной, офицер верхом поехал к траншеям.
Всадники увидели д'Артаньяна на открытом со всех сторон месте; он был в шляпе с золотым галуном, в мундире с расшитыми золотом обшлагами, со своей длинной тростью в руках. Он покусывал седой ус и время от времени левой рукой стряхивал с себя пыль, которая сыпалась на него, когда падавшие поблизости ядра взрывали землю.
Под этим смертоносным огнем, среди нестерпимого воя и свиста офицеры неутомимо работали киркой и лопатой, тогда как солдаты возили тачки с землей и укладывали фашины. На глазах росли высокие насыпи, прикрывавшие собою траншеи.
К трем часам все повреждения были исправлены. Д'Артаньян стал мягче с окружающими его людьми. И он совсем успокоился, когда к нему, почтительно обнажив голову, подошел начальник саперов и доложил, что траншея стала снова пригодной для размещения в ней солдат. Едва этот человек кончил докладывать, как ядром ему оторвало ногу, и он упал на руки д'Артаньяна. Генерал поднял своего солдата и спокойно, стараясь ободрить ласкою раненого, отнес его в траншею. Это произошло на виду у всей армии, и солдаты приветствовали своего командира шумными аплодисментами.
С этого мгновения воодушевление, царившее в армии д'Артаньяна, превратилось в неудержимый порыв: две роты по собственному почину бросились к неприятельским аванпостам и мгновенно смяли противника. Когда их товарищи, удерживаемые с большим трудом генералом, увидели этих солдат на крепостных бастионах, они также устремились вперед, и вскоре начался ожесточеннейший штурм контрэскарпа, который был ключом ко всей крепости.
Д'Артаньян понял, что у него остается лишь один способ остановить свою армию - это дать ей возможность захватить крепость. Он бросил все свои силы на два пролома в стене, заделкой которых в это время были заняты осаждаемые. Удар солдат д'Артаньяна был страшен. Восемнадцать рот приняло в нем участие, и сам генерал сопровождал их на расстоянии в половину пушечного выстрела от крепостных стен, чтобы поддержать их штурм своими резервами.
Отчетливо были слышны крики голландцев, истребляемых среди укреплений гренадерами д'Артаньяна. Осажденные отчаянно сопротивлялись; комендант отстаивал каждую пядь занятой им позиции. Д'Артаньян, чтобы положить конец сопротивлению неприятеля и заставить его прекратить стрельбу, бросил на крепость еще одну колонну штурмующих; она пробила брешь в воротах, и вскоре на укреплениях, в языках пламени, показались беспорядочно бегущие осажденные, преследуемые сломившими их сопротивление осаждающими.
Именно в этот момент генерал, обрадованный успехом, услышал рядом с собой чей-то голос:
- Сударь, от господина Кольбера.
Он взломал печать на письме, в котором содержались следующие слова:

«Господин Д'Артаньян, король поручает мне уведомить вас, что, принимая во внимание вашу безупречную службу и честь, которую вы доставляете его армии, он назначает вас маршалом Франции.
Король, сударь, выражает свое восхищение победами, которые вы одержали. Он приказывает завершить начатую вами осаду благополучно для вас и с успехом для его дела».

Д'Артаньян стоял с разгоряченным лицом и сияющим взглядом. Он поднял глаза, чтобы следить за продвижением своих войск, бившихся на крепостных стенах среди вихрей огня и дыма.
- С этим покончено, город капитулирует через какие-нибудь четверть часа, - сказал он посланному Кольбера и принялся дочитывать полученное письмо.

«Ларчик, который вам будет вручен, - мой личный подарок. Вы не станете, надеюсь, сердиться, узнав, что, пока вы, воины, защищаете своей шпагой короля, я побуждаю мирное ремесло создавать достойные вас знаки нашей признательности.
Препоручаю себя вашей дружбе, г-н маршал, и умоляю вас верить в искренность моих чувств.
Кольбер».

Д'Артаньян, задыхаясь от радости, сделал знак посланному Кольбера; тот подошел, держа ларчик в руках. Но когда маршал собрался уже посмотреть на его содержимое, со стороны укреплений послышался оглушительный взрыв и отвлек внимание д'Артаньяна.
- Странно, - проговорил он, - странно, я до сих пор не вижу на стенах белого знамени и не слышу сигнала, оповещающего о сдаче.
И он бросил на крепость еще три сотни свежих солдат, которых повел в бой полный решимости офицер, получивший приказ пробить в крепостной стене еще одну брешь. Затем, несколько успокоившись, он снова повернулся к посланному Кольбера; тот все так же стоял возле него с ларчиком наготове.
Д'Артаньян протянул уже руку, чтобы открыть его, как вдруг неприятельское ядро выбило ларчик из рук офицера и, ударив в грудь д'Артаньяна, опрокинуло генерала на ближний бугор. Маршальский жезл, вывалившись сквозь разбитую стенку ларчика, упал на землю и покатился к обессилевшей руке маршала.
Д'Артаньян попытался схватить его. Окружающие надеялись, что хотя ядро и отбросило маршала, но он, по крайней мере, не ранен. Надежда эта, однако, не оправдалась; в кучке перепуганных офицеров послышались тревожные возгласы: маршал был весь в крови; смертельная бледность медленно покрывала его благородное, мужественное лицо.
Поддерживаемый руками, со всех сторон тянувшимися к нему, он смог обратить свой взгляд в сторону крепости и различить на главном ее бастионе белое королевское знамя; его слух, уже не способный воспринимать шумы жизни, уловил тем не менее едва слышную барабанную дробь, возвещавшую о победе.
Тогда, сжимая в холодеющей руке маршальский жезл с вышитыми на нем золотыми лилиями, он опустил глаза, ибо у него не было больше сил смотреть в небо, и упал, бормоча странные, неведомые слова, показавшиеся удивленным солдатам какою-то кабалистикой, слова, которые когда-то обозначали столь многое и которых теперь, кроме этого умирающего, никто больше не понимал:
- Атос, Портос, до скорой встречи. Арамис, прощай навсегда!
От четырех отважных людей, историю которых мы рассказали, остался лишь прах; души их призвал к себе бог.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ V (Страница 1)
    • Глава 1. ТУТ СТАНОВИТСЯ ОЧЕВИДНЫМ, ЧТО ЕСЛИ НЕЛЬЗЯ СТОРГОВАТЬСЯ С ОДНИМ, ТО НИЧТО НЕ МЕШАЕТ СТОРГОВАТЬСЯ С ДРУГИМ (Страница 1)
    • Глава 2. ШКУРА МЕДВЕДЯ (Страница 1)
    • Глава 3. У ВДОВСТВУЮЩЕЙ КОРОЛЕВЫ (Страница 2)
    • Глава 4. ПОДРУГИ (Страница 2)
    • Глава 5. КАК ЖАН ДЕ ЛАФОНТЕН НАПИСАЛ СВОЮ ПЕРВУЮ СКАЗКУ (Страница 2)
    • Глава 6. ЛАФОНТЕН ВЕДЕТ ПЕРЕГОВОРЫ (Страница 3)
    • Глава 7. СТОЛОВОЕ СЕРЕБРО И БРИЛЬЯНТЫ Г-ЖИ ДЕ БЕЛЬЕР (Страница 3)
    • Глава 8. РАСПИСКА КАРДИНАЛА МАЗАРИНИ (Страница 3)
    • Глава 9. ЧЕРНОВИК КОЛЬБЕРА (Страница 4)
    • Глава 10. АВТОРУ КАЖЕТСЯ, ЧТО ПОРА ВЕРНУТЬСЯ К ВИКОНТУ ДЕ БРАЖЕЛОНУ (Страница 4)
    • Глава 11. БРАЖЕЛОН ПРОДОЛЖАЕТ РАССПРАШИВАТЬ (Страница 5)
    • Глава 12. ДВЕ РЕВНОСТИ (Страница 5)
    • Глава 13. ОБЫСК (Страница 5)
    • Глава 14. МЕТОД ПОРТОСА (Страница 6)
    • Глава 15. ПЕРЕЕЗД, ЛЮК И ПОРТРЕТ (Страница 6)
    • Глава 16. ПОЛИТИЧЕСКИЕ СОПЕРНИКИ (Страница 7)
    • Глава 17. СОПЕРНИКИ В ЛЮБВИ (Страница 7)
    • Глава 18. КОРОЛЬ И ДВОРЯНСТВО (Страница 8)
    • Глава 19. ПРОДОЛЖЕНИЕ ГРОЗЫ (Страница 8)
    • Глава 20. ГОРЕ НЕСЧАСТНОМУ! (Страница 8)
    • Глава 21. РАНА НА РАНЕ (Страница 8)
    • Глава 22. ТО, О ЧЕМ ДОГАДАЛСЯ РАУЛЬ (Страница 9)
    • Глава 23. ТРИ СОТРАПЕЗНИКА, КРАЙНЕ ПОРАЖЕННЫЕ ТЕМ ОБСТОЯТЕЛЬСТВОМ, ЧТО СОШЛИСЬ ВМЕСТЕ ЗА УЖИНОМ (Страница 9)
    • Глава 24. О ТОМ, ЧТО ПРОИСХОДИЛО В ЛУВРЕ, ПОКА УЖИНАЛИ В БАСТИЛИИ (Страница 9)
    • Глава 25. ПОЛИТИЧЕСКИЕ СОПЕРНИКИ (Страница 10)
    • Глава 26. ПОРТОС ВНЯЛ УБЕЖДЕНИЯМ, НО СУТИ ДЕЛА ВСЕ ЖЕ НЕ ПОНЯЛ (Страница 10)
    • Глава 27. В ОБЩЕСТВЕ Г-НА ДЕ БЕЗМО (Страница 11)
    • Глава 28. УЗНИК (Страница 11)
    • Глава 29. КАК МУСТОН РАСТОЛСТЕЛ, НЕ ПОСТАВИВ ОБ ЭТОМ В ИЗВЕСТНОСТЬ ПОРТОСА, И КАКИЕ НЕПРИЯТНОСТИ ДЛЯ ДОСТОЙНОГО ДВОРЯНИНА ВОСПОСЛЕДОВАЛИ ОТ ЭТОГО (Страница 13)
    • Глава 30. ЧТО ЖЕ ПРЕДСТАВЛЯЛ СОБОЙ МЕССИР ЖАН ПЕРСЕРЕН (Страница 13)
    • Глава 31. ОБРАЗЦЫ (Страница 13)
    • Глава 32. КАК У МОЛЬЕРА, БЫТЬ МОЖЕТ, ВПЕРВЫЕ ВОЗНИК ЗАМЫСЕЛ ЕГО КОМЕДИИ «МЕЩАНИН ВО ДВОРЯНСТВЕ» (Страница 14)
    • Глава 33. УЛЕЙ, ПЧЕЛЫ И МЕД (Страница 14)
    • Глава 34. ОПЯТЬ УЖИН В БАСТИЛИИ (Страница 15)
    • Глава 35. ГЕНЕРАЛ ОРДЕНА (Страница 15)
    • Глава 36. ИСКУСИТЕЛЬ (Страница 16)
    • Глава 37. КОРОНА И ТИАРА (Страница 16)
    • Глава 38. ЗАМОК ВО-ЛЕ-ВИКОНТ (Страница 16)
    • Глава 39. МЕЛЕНСКОЕ ВИНО (Страница 16)
    • Глава 40. НЕКТАР И АМБРОЗИЯ (Страница 17)
    • Глава 41. ГАСКОНЕЦ ПРОТИВ ДВАЖДЫ ГАСКОНЦА (Страница 17)
    • Глава 42. КОЛЬБЕР (Страница 17)
    • Глава 43. РЕВНОСТЬ (Страница 18)
    • Глава 44. ОСКОРБЛЕНИЕ ВЕЛИЧЕСТВА (Страница 18)
    • Глава 45. НОЧЬ В БАСТИЛИИ (Страница 18)
    • Глава 46. ТЕНЬ Г-НА ФУКЕ (Страница 19)
  • ЧАСТЬ VI (Страница 19)
    • Глава 1. УТРО (Страница 19)
    • Глава 2. ДРУГ КОРОЛЯ (Страница 20)
    • Глава 3. КАК В БАСТИЛИИ ИСПОЛНЯЛИСЬ ПРИКАЗЫ (Страница 21)
    • Глава 4. КОРОЛЕВСКАЯ БЛАГОДАРНОСТЬ (Страница 21)
    • Глава 5. ЛЖЕКОРОЛЬ (Страница 22)
    • Глава 6. ПОРТОС СЧИТАЕТ, ЧТО СКАЧЕТ ЗА ГЕРЦОГСКИМ ТИТУЛОМ (Страница 22)
    • Глава 7. ПОСЛЕДНЕЕ ПРОЩАНИЕ (Страница 22)
    • Глава 8. ГЕРЦОГ ДЕ БОФОР (Страница 23)
    • Глава 9. ПРИГОТОВЛЕНИЯ К ОТЪЕЗДУ (Страница 23)
    • Глава 10. ОПИСЬ, СОСТАВЛЯЕМАЯ ПЛАНШЕ (Страница 24)
    • Глава 11. ОПИСЬ, СОСТАВЛЯЕМАЯ ГЕРЦОГОМ ДЕ БОФОРОМ (Страница 24)
    • Глава 12. СЕРЕБРЯНОЕ БЛЮДО (Страница 24)
    • Глава 13. ПЛЕННИК И ТЮРЕМЩИКИ (Страница 24)
    • Глава 14. ОБЕЩАНИЯ (Страница 25)
    • Глава 15. СРЕДИ ЖЕНЩИН (Страница 25)
    • Глава 16. ТАЙНАЯ ВЕЧЕРЯ (Страница 26)
    • Глава 17. В КАРЕТЕ КОЛЬБЕРА (Страница 26)
    • Глава 18. ДВЕ ГАБАРЫ (Страница 27)
    • Глава 19. ДРУЖЕСКИЕ СОВЕТЫ (Страница 27)
    • Глава 20. КАК КОРОЛЬ ЛЮДОВИК XIV СЫГРАЛ СВОЮ НЕЗАВИДНУЮ РОЛЬ (Страница 27)
    • Глава 21. БЕЛЫЙ КОНЬ И КОНЬ ВОРОНОЙ (Страница 28)
    • Глава 22. ГДЕ БЕЛКА ПАДАЕТ, А УЖ ВЗЛЕТАЕТ (Страница 28)
    • Глава 23. БЕЛЬ-ИЛЬ-АН-МЕР (Страница 29)
    • Глава 24. ОБЪЯСНЕНИЯ АРАМИСА (Страница 29)
    • Глава 25. СЧАСТЛИВЫЕ МЫСЛИ, ОСЕНИВШИЕ Д'АРТАНЬЯНА, И СЧАСТЛИВЫЕ МЫСЛИ, ОСЕНИВШИЕ КОРОЛЯ (Страница 30)
    • Глава 26. ПРЕДКИ ПОРТОСА (Страница 30)
    • Глава 27. СЫН БИКАРА (Страница 30)
    • Глава 28. ПЕЩЕРА ЛОКМАРИЯ (Страница 31)
    • Глава 29. ПЕЩЕРА (Страница 31)
    • Глава 30. ПЕСНЬ ГОМЕРА (Страница 31)
    • Глава 31. СМЕРТЬ ТИТАНА (Страница 32)
    • Глава 32. ЭПИТАФИЯ ПОРТОСУ (Страница 32)
    • Глава 33. ДОЗОР Г-НА ДЕ ЖЕВРА (Страница 32)
    • Глава 34. КОРОЛЬ ЛЮДОВИК XIV (Страница 32)
    • Глава 35. ДРУЗЬЯ ФУКЕ (Страница 33)
    • Глава 36. ЗАВЕЩАНИЕ ПОРТОСА (Страница 33)
    • Глава 37. СТАРОСТЬ АТОСА (Страница 33)
    • Глава 38. ВИДЕНИЕ АТОСА (Страница 33)
    • Глава 39. АНГЕЛ СМЕРТИ (Страница 34)
    • Глава 40. РЕЛЯЦИЯ (Страница 34)
    • Глава 41. ПОСЛЕДНЯЯ ПЕСНЬ ПОЭМЫ (Страница 34)
  • ЭПИЛОГ (Страница 34)
  • СМЕРТЬ Д'АРТАНЬЯНА (Страница 35)


Александр Дюма

Виконт де Бражелон, или Десять лет спустя.Том 3

Цикл: "Три мушкетера" - 5

 Читать книгу

Аннотация

Остросюжетный исторический роман Александра Дюма "Виконт де Бражелон, или Десять лет спустя" завершает трилогию о мушкетерах, знакомых читателю по романам "Три мушкетера" и "Двадцать лет спустя".

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel